坎农：美国共产主义运动的头十年（一个参加者的报告）

詹姆斯·帕特里克·坎农
 美国共产主义运动的头十年
一个参加者的报告

(James P. Cannon , 1896-1974)

THE FIRST TEN YEARS OF
AMERICAN COMMUNISM

Lyle Stuart, Pulisher
New York, 1962

·序言（西奥多·德莱柏）
·志谢
·绪言——头十年透视

第一编 给一位历史学家的信

  • 我的论点
  • 考察早期共产党的四种方法
  • 头几年——在地下的党
  • 弗雷纳——创建人
  • 早期的领导
  • 关于劳工党的政策的起源
  • 再谈谈劳工党政策
  • 在共产国际第四次代表大会上的“美国问题”
  • 在党取得合法地位以后领导的改组
  • 佩帕尔的领导
  • 佩帕尔领导的倾复
  • 第三次党代表大会琐记
  • 战前的社会党
  • 战前的无政府主义者
  • 战前的左翼
  • 在第一次世界大战中的福斯特
  • 福斯特和白劳德
  • 洛夫斯东和毕特尔曼
  • 福斯特—坎农集团
  • 白劳德的作用
  • 共产国际的五届四中全会——1924年
  • 1924年的选举以后
  • 1925年：“平衡委员会”和 “莫斯科来的电报”
  • 二十年代的“党的生活”
  • 巴塞克罢工
  • 1925—1928年派系斗争中占压倒地位的问题
  • 1925年以后：永久性的派系斗争
  • 国际劳工保卫组织
  • 1927年：从鲁登堡到洛夫斯东
  • 1927年的若干逸闻轶事
  • 洛夫斯东的领导
  • 关于季诺维也夫的一点想法
  • 党内六七人
  • 共产国际第六次代表大会前夕
  • 洛夫斯东在莫斯科碰到的麻烦
  • 斯大林的迂回的阴谋
  • 在共产国际第六次代表大会上
  • 关于批评者和批评
  • 第三时期
  • 福斯特的最后挣扎
  • 福斯特和后来的斯大林主义者
  • 斯佩克特的作用
  • 我们因为“托洛茨基主义”罪而受审
  • 关于“美国托洛茨基主义的诞生”
  • 黑人问题
            •

    第二编 俄国革命和美国黑人运动 (1959)

    第三编 先驱者

  • 尤金·德布斯和当时的社会主义运动
  • 世界产业工人联盟——伟大的序幕
            •

    第四编 西奥多· 德莱柏历史著作评介

  • 一《 美国共产主义的根源》
  • 二《 美国共产主义和苏俄》

  • 索引
    •

    （感谢 素侠云雪 校对）
    https://www.marxists.org/chinese/
    大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
    www.marxists.org　 www.marx.org
    文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱mirror.osqdu.org


《美国共产主义运动的头十年》序言（西奥多·德莱柏）

-> 美国共产主义运动的头十年

《美国共产主义运动的头十年》
序　言

西奥多·德莱柏

    许多年以前——现在看来是许多年以前了，当我第一次想到同詹姆·坎农[1]联系，要求他对于写一部美国共产主义运动史的初稿给与合作的时候，对于他是否会同意，我是不抱很高希望的。我当时可以想到好几个理由，证明他为什么可能对这个主意不怎么热心。我从来没有见到过他，我觉得他没有理由信任我。我还把我无论如何要请他合作的打算，试探性地告诉了一些也认识詹姆的我的友人，他们异口同声地表示坚决相信，他决不会愿意同我有任何来往。

    尽管如此，我还是决定试一试。如果他拒绝，那是他的事，不是我的责任。詹姆斯·P．坎农来了回信，这封信满足了我的要求而有余。但是，在我把第一批问题寄给他和得到他的答复之前，我仍然没有把握。我花了好几天功夫准备第一批的问题。这里，读者可能对于这部历史著作的“方法学”感到兴趣。

    按照传统的方法，历史学家并不“创造”史料，他的材料是已存在于某种具体形式中的。他寻找文件、回忆录、信件等等诸如此类的东西。但是当代历史这个题目是不能用传统的方法来处理的，对于共产主义运动来说尤其是如此。（有些历史学家以怀疑的态度来看待关于犯述1789年以后的事件的一切著作，真正的纯洁派似乎要以文艺复兴为分界线。）共产党的文件往往特别暖昧，常常是你怎么解释都通。但是，主要的是，各种各样传统的历史材料——以传说、自传、信件、日记等等形式出现的个人回忆和解释，几乎完全阙如。可以肯定，这些材料是有一些的，但是你稍加考察，就会发现它们只有在同共产主义运动无关的时候才是有意思和有内容的。例如，查尔斯·E．鲁登堡的正式传记正好在他成为共产党领袖时结束。许多前共产党人的回忆录，内容各不相同，但是其中大多数写回忆录的基本动机是为了要证明作者为什么决定同共产主义运动决裂，而不是要证明他在共产主义运动中干了一些什么。

    因此，从事研究共产主义运动的历史学家面临着一个特殊的问题：如果他希望在他的作品中利用领导人物的回忆录，他就应该出去找它们。历史学家不能消极地等待这种材料送上门来，他必须担任一个积极的角色来创造这种材料。就我来说，这样一个角色特别具有吸引力，因为早期领导人物中已有很多人脱了党——有些人在许多年以前就脱了党，他们不再有必要在忠诚和纪律的基础上回答我的问题。此外，他们不论在当时或现在都代表不同的意见，因此，我写的东西不可能使他们全都感到满意，或者说，使他们任何一个人都感到满意。时间在飞逝，我决定试一试，在开始的时候没有太多的理由可以抱乐现态度。而且我也深切地意识到在做这样一件事情中可能遇到的危险。

    这些事件是在三十多年以前发生的。时间的消逝，记忆的衰退，再加上人都愿意为自己辩护，这一切都是明显的障碍。这种障碍是否能够避免？我想答案是，没有绝对的保证——但是在过去的文件中也是没有什么绝对的保证的。研究当代史的历史学家总是求助于所谓“直接接触”，不是用它来代替文献来源，而是作为后者的补充。文献仍有它固有的确实可靠性，而且占优先地位——只要它有足够的数量和质量。的确，只有掌握可以弄到手的文件，访问或者通信才可能有良好结果。历史学家如果对于三十多年前的事件仅仅问一句“发生了什么事情”，是一定会失望的，而且甚至更糟糕——会受骗的。这项工作要困难和复杂得多。

    在我还根本没有给詹姆·坎农写信以前，我已设法从可以弄到手的材料中尽可能了解他和他在共产主义运动中的作用。我这么做有好几个理由。我只想向他提出一些我用任何其他方法不能得到解答的问题。我也希望在提出问题时表明我已经知道了多少情况。因此，我在准备提出每一个问题之前，先要弄清产生这个问题的背景。这就必然使得我发出的信很容易同我收到的信一样长，一样详尽。这些信，有时我要花一个星期才能写成，但是这样不嫌麻烦是很值得的。为此，我不得不在可能的范围内组织现有的材料，在我的思想中弄清楚我到底希望知道什么东西。对于对方来说，这些信刺激了记忆，使他重新想起往事。而且这些信也暗示，任何答复必须同一批公认的事实和文献证据相一致。

    至于詹姆·坎农，我一直到我们通讯很久以后才见到他本人。我愿意这样，我们相隔两地并且没有个人来往，这就使得相互关系有了一定程度的客观性，反之，就可能在同样程度上缺乏这种客观性。起初，他的信同任何人在答复一个陌生人的询问时可能写的信没有两样。但是不久我就注意到了一种非常有意义的变化。这些信变得比较正式了，组织得更好了，每封信都各具特色，深为可贵。过了一个时候，我感到詹姆已经可以说在很大程度上进入了写自传的阶段——这是我们从一个美国共产主义运动老前辈那里所能得到的第一部自传，也前也是唯一的一部自传。美国共产党的官方人物也出版过所谓自传，但是这些自传大半是假的。坎农的信却是真实的东西。我认为研究一般美国工人运动的人，特别是研究美国共产主义运动的人在今后好多年中一定会珍视这些信件。

    为什么呢？因为，我想，随着时间的消逝，，恩怨俱泯，昔日的仇人也就不再互相斗争，而是要互相了解。一个人在回顾他漫长的一生中可能是最丰富也是最痛苦的岁月的时侯，他就会以一种以前也许是不可能的悲天悯人的心肠和公平态度回想过去的人物和事件。我不知道坎农的其他著作是否能经得起时间的考验，但是我相信这本书是经得起的。它摆脱了党同伐异和个人恩怨的偏见和情绪。这是一部“过去事情的回忆”，很可能是作者献给他曾为之奉献了一生心血的运动的最好礼物。

    我可以作证，他的记忆力非常清晰。有一件事在我的脑中特别突出。那是三十五年前的事。有关的只有两个人，其中一个就是詹姆·坎农。两个人都把他们所记得的情况告诉了我，但是总是对不上头。我接到詹姆关于这件事的信后，就又去见另一个人，把詹姆的讲述读给他听，而没有告诉他来源。我读完后，他点点头说道：“对了，我想当时情况就是这样。我一定弄错了。”类似的情况有好几次，事实证明詹姆都是正确的，我从这种屡试不爽的经验中得出结论，他的记忆力大大超过了与我有同样来往的他的一些同时代的人。

    长期以来，我一直在想，为什么詹姆·坎农对二十年代的事件的记忆会比所有其他的人清楚得多。仅仅是因为某种天赋的心理特点吗？重读这些信件后，我终于得出这样的结论：这还是因为某种其他的原因。和与他同辈的其他共产党领袖不同，詹姆·坎农要想记住这段生活。他的这部分生活对他来说仍是活的，因为他没有在自己的心中扼杀这部分生活，我很高兴我也出了一些力来帮助他把这部分生活重新展现在人们面前。

西奥多·德莱柏
纽约
1961年2月3日

[1] 詹姆，是詹姆斯的昵称。——译者


《美国共产主义运动的头十年》志谢

-> 美国共产主义运动的头十年

志　谢

    这部关于美国共产主义运动头十年的书，从它的副题可以看出，是一个参加者根据记忆所写的证辞。最初，我并没有写这些详尽的回忆和评论的打算。这些东西是在别人的促动下写出来的。
    1954年2月，我接到西奥多·德莱柏的一封信，说他正在从事一部美国共产主义运动史的著作，希望同一些初期运动的参加者核对一下他的研究结果。他问我是否愿意“讨论一些问题，浏览一些材料”，这些问题和材料是同头十年有关的。我当时正在从事其他工作，不过我想答复一些问题不是什么难事，我就贸然同意了他的要求。
    事情就是这样开始的。这件事情将怎样结束，我当初是一点也不知道的，因为我大大地低估了这位历史学家对待工作的严肃态度，和他那寻根究底的探索精神。他在巨细无遗的研究过程中挖掘出不少材料，也遇到不少属于解释方面的问题，他就根据这些材料和问题，坚持不渝地向一切可能的方面去了解情况和征询意见。
    德莱柏的第一批问题要求答复的详尽程度，大大出于我当初的意料。因此我的第一批答复引起他提出一系列新的问题。而这仅仅是开始而已。在他的第一部著作《美国共产主义的根源》在1957 年出版以前的三年期间，我们在事实和看法方面提出和答复了更多的问题，其中还穿插着好几次访问。在1957 年后恢复了问答通信，这样又继续了三年，一直到他的第二部著作《美国共产主义和苏俄》在1960年出版。
    在德莱柏的坚持不断的鞭策一样的询问下，我不得不逐步作了一部相当完全的记录，记下我作为美国共产主义运动头十年的参加者和目击者的回忆、我对这一运动的历史意义的看法和我对我的记忆中的有关人士的看法；甚至写下了一份我也参加过的第一次世界大战前美国激进运动的扼要报告。
    本书大部分材料——《第一编：给一位历史学家的信》——是为了回答德莱柏提出的问题而写给他的信。所有其他部分，包括《绪言》，都是以自成首尾的文章形式叙述专门问题，都是同德莱柏通信的副产品，多多少少都受到通信的直接启发。
    我认为，我们的六年通信是忠实合作的很好的榜样，双方尽管有根本性的意兄和看法分歧，却仍然要努力弄清楚事实。《第四编：西奥多·德莱柏历史著作评介》是我对我们意见一致和不一致之点的看法。
    我特别感谢三位同志——詹妮·摩根、吕芭·汉森和朱莉娅·侯德克。她仍担任了全部打字和其他有关的技术工作，因为她们相信这有利于事业，我也感谢罗斯·卡尔斯纳，她曾经经历了过去日子里的艰苦斗争，然后在我回忆和报告这些斗争的时候，又同我一起再次经历了这些斗争。
    这一文集的大部分材料原载《第四国际》杂志及其后身《国际社会主义评论》。

J .P . C.
洛杉矶
1961 年12月l 日


坎农：《美国共产主义运动的头十年》绪言——头十年透视

-> 美国共产主义运动的头十年

绪言——头十年透视

一

    共产党按其今天的情况来说无疑是美国激进运动史上最孤立无援的一个政党；而且不欢迎他们的绝不只是因为进行冷战而竭力迫害他们的反动统治集团。共产党还受到工人的轻视和唾弃，而且不仅仅限于无知的和落后的工人。比较进步的工人对于任何受到统治势力迫害的政党或团体一向是给予声援的。可是，共产党在遭受迫害时，甚至得不到比较进步的工人的道义上的支持和同情，这真是破天荒的事情。

    共产党在其后期的发展中写下了一部始终是进行无耻叛卖和说谎欺骗的历史，因此很少有人能够相信它以前是另外一个样子。历时四分之一世纪的斯大林主义，起了很有力的作用，使得美国共产主义运动在其草创时期的光荣记录湮没无闻。

    尽管如此，共产党事实上还是写下过这样一章历史的。新的一代的年青战斗者应该知道这一章历史，而且把这一章历史视为自己的历史。这一章历史是属于他们的。美国共产主义运动的头六年，1918-1923年，是一个英雄时期，我国所有未来的革命运动都将是它的直系后裔。这是无法避免的。任何革命家如果否认它就等于否认自己的祖先。这是他出身的地方，没有这个地方就不会有他。

    共产党并不是在一夜之间改变了它的本性和颜色的。在它的纯洁的早期和腐败的后期之间有一个过渡阶段，在这个过渡阶段中，这个一度是革命的组织蜕化成了反面的东西。这个过渡阶段开始于二十年代后半期，它正是本书要研究的时期。

    美国共产党在这个关系重大的时期开始退化并不是偶然的事。它的退化有着深刻的原因，必须全面地来加以考虑。为复兴美国共产主义运动而在1928年开始的斗争也是如此。

    共产党企图影响的一系列复杂的外部因素反过来对党也发生了作用，最后决定了它的命运。党在不同的发展阶段遇到了国内外形势所造成的不同的问题。在不同的时期，有不同的国内外影响占支配地位。党的领导人的行动不能不同他们的具体环境与时间有一定关系。只有从这个现点出发，我们才能了解共产党倒退的转化。否则就只是恶意的谩骂或一味的辩护，除了造成一团疑云之外，不解决任何问题。

二

    美国共产主义运动头十年的历史显然可以分为三个时期。这三个时期概括如下：

    从1917 到1919年，社会党左翼——美国共产主义运动的第一批力量就是从这里产生的——的活动主要受到国际事件和影响的支配。两个“外部”因素，即第一次世界大战和俄国革命，所造成的问题加深了美国社会党左翼和右翼之间的分歧，俄国布尔什维克和共产国际对这些问题的理论上的提法使得左翼有了它的纲领。

    这一时期的派系斗争是在明确的政治原则界线上进行的。在斗争初期，左翼是个理论上彷徨不定、成份上有些庞杂的少数派，现在有了布尔什维克的伟大思想的武装，就在一个新的基础.上团结起来。整个左翼在一些最根本性的理论问题上同社会党原来的领导集团发生了冲突，这些问题在大战和俄国革命中受到了考验。

    撇开左翼领导人的一切错误和偏差、在斗争中造成的个人怨仇等等不谈，他们同社会党原来的领导集团之间的原则界线是划得很清楚的。1919年的分裂的结果，共产主义运动正式组成了一个独立的政党。这次分裂是从最广义和最明确的意义上来说的国际原则问题上的一次分裂。

三

    从1920 到1923年这一时期情况就不同了。在同右翼社会党人分裂以后，左翼自己队伍中又产生了各种意见分歧，派系斗争所牵涉的已是另一些问题。国内问题的考虑支配了这个时期年极的共产主义运动的活动。

    这个时期发生争论的一些大问题——党的美国化、合法化、工会工作、劳工党、领导工作——都是具体的美国问题。内部争论的都不是原则问题——因为各派系都拥护布尔什维主义的纲领，都表示忠于共产国际——而是策略问题。

    尽管如此，那个时期的分歧的政治性质仍旧很清楚地超出于个人对立和争权夺利等等一切次要问题之上。国际因素——共产国际——在这个时期是以作为解决国内问题的良师益友的姿态出现的。美国党在共产国际的帮助下建立了自己本国的领导，进行了自己的战斗，而不是像上一个时期那样，筒单地在美国场地上反映和重演国际斗争。

四

    1924年到1928年是美国共产党发展过程中进步和退化的重大分界线。

    在这个时期以前，整个来说，国内条件有利于一个革命政党的巩固，即使这个党是个小党，而且这个过程也由于俄国革命的伟大鼓舞和共产国际在理论和政策问题上的善意干预而得到很大的帮助。像所有其他的政党一样，党是在内部斗争的过程中发展起来的。这些斗争已成历史事实，它们所牵涉到的问题现在回顾起来是尖锐的和明确的。在早期所发生的一切事情都是有政治意义的，是很容易理解的。历史本身就可证明。

    党在二十年代后半期的发展，对于一个企图弄清楚这个时期的正式纪录的研究者来说，一定是个谜，因为这个时期的情况在事情发生的时候就受到了一部分的歪曲，而在后来的记述中又受到进一步的更曲。在这些年中，各派系在国内政策上的真正分歧实际上已经缩小，他们往往能够在共同的决议上达成一致意见，但是派系斗争之激烈却有增无减。

    反正有什么地方出了毛病，党开始像一具无法控制的机器似的乱转起来。早期暂时结成的派系之间的内部斗争是有一定目的的，是能够予以解释的，尽管参加斗争的人有种种错误和缺点，这种斗争仍然推动党向前发展。现在这种斗争却让位给一种固定化的派系所进行的“权力斗争”了，这些派系为了压倒别人或保全自己而进行了一种政治帮会斗争形式的盲目斗争。最初是为了共产主义而进行斗争的人开始丧失了他们的目标。派系斗争那时是一种达到目的的手段，如今却成了目的本身。忠于共产主义和忠于党的精神逐步地、不知不党地让位于忠于派系的精神。在这种疯狂的斗争中是不可能有胜利者的，这场斗争终于以分裂成为三个方面和一个新的开始作为收场，这是当时的参加者所没有想到的。

五

    是什么事情使得机器失去控制的呢？问题就在这里。关于这个多事之秋发生的不体面的争吵和丑闻有很多说法，这些说法不论是其是假，都没有解决根本原因问题，都只是绘声绘影，并不能证明问题，不折不扣应归入流言蜚语一类。

    这种流言蜚语把这个时期的各项事件的个别当事人说成是他们自己命运的主宰。这未免有点过奖——也可以说有些过责。党的领导人并不是在他们自己造成的环境中活动的。他们的行动比起对他们发生作用的因素来说要次要得多。当然，他们是共产党人，献身于一个伟大的事业。仅仅这个事实，就使他们比他们同代中那些毫无大志的人优越。但是他们不是神仙也不是魔鬼，他们不能够按照自己的意志来创造历史。他们甚至不能够坚持自己原来的打算。

    共产党在其不同的发展阶段的历史也是不同的人们的历史，即使姓名没有换，可是人已经变了。在考察早期的历史的时候，我们必须要把这些人物看成是当时的人物，而不是看成是由于时间的消逝和种种的压力后来发生了变化的人物。本书所涉及的这个共产党历史时期是一个多变的时代——不论是在党内，还是在领导这个党的人们之间。

    为了要了解他们的变化，必须认识到当时整个世界的情况和这种情况对他们的影响。像他们以前的许多人物和以后的许多人物一样，他们本来是决心要改造世界的，结果却不知不觉地被世界所改造了。他们的用意是好的（当然也可能也有一些例外）。他们的错误在于，他们并没有充分认识到对他们发生影响的力量，这是他们毁灭的原因。

    这就使得当时比他们的意志更为有力的国内外形势中的客观因案更加容易把他们中间的大多数人变成——起初是不自觉的——一种过程的工具，这种过程与他们原来的设想是背道而驰的，并且最后使他们之中的大多数人经过不同途径堕落成为叛徒。

六

    前共产党人一面忏悔他们年青时代理想主义的错误和激烈的行动，一面——同没有这种特殊荣誉的其他人一起，把本国左翼运动所遇到的一切罪恶和不幸都归咎于通过共产国际实行的“莫斯科控制”，这种做法很久以来就成为一种时尚了。这种指责的含意是，要是美国激进运动采取一种孤立主义的政策，摒弃外部世界的“外来影响”，它本来会是一帆风顺的。

    同时，这一派思想——如果你愿意这么称呼它——的代表们却自相矛盾地向美帝国主义热烈地推荐一项“天下一家”的国际主义政策。他们终于发现了（为时未免已晚）美帝国主义的优点，其中有些人便充当非正式的倾向，在有些情况下甚至充当了它的直接的代理人。

    在斯大林统治下，俄国共产党本身已由于腐敢而陷入保守主义，毫无疑问，共产国际中要它领导的其他共产党也受到了感染。不过这只是一部分的情况。还有其他的影响也在起作用，侵蚀着美国共产党的革命纯洁性。这种影响就存在于国内。仅仅外来的影响，不论来自俄国或任何其他地方，都不足以毁灭美国共产党。

    事实上，在现代世界中，国际主义一点也不是外来影响。整体同部分并不是无关的。美国，尤其是在1914年以后，就一直是“天下一家”的一部分，而且是很大的一部分。美国受到其他国家的事件的影响，也对其他国家发生影响。不可能有独立存在于这个国家之外的“国际形势”。美国共产主义运动在受到国际影响而发生反应的时侯也必然免不了同时受到国内情况的影响。

    当初产生共产党的偶然因素就包括国内的和国际的两个方面。它后来每一阶段的发展也是如此。美国共产主义运动一开始就是俄国革命和美国国内激进主义运动的结合的产物。“一切来自俄国”的说法是不正确的。俄国革命的思想需要一定的社会环境才能生根，需要有敏悟的人才能发展它们，就我们所知，俄国革命并没有使得在月球上创建一个共产党。

    对于美国共产党的产生，国际事件和思想起了主要的作用，但是这种事件和思想需要人做媒介。从美国阶级斗争中产生的、早在俄国革命之前就已经成长的美国的革命家运动提供了这种媒介。

七

    上述国际的和国内的混合因素，在美国共产党后来逐步退化的过渡时期，同样也交互对党发生影响，这个时期开始于二十年代中期，到二十年代结束时实际上已完成。在这个时期，美国资本主义由于在战后的空前繁荣造成了美国生活的日趋僵硬的保守倾向，这种倾向与同时的俄国国内出现的反动倾向，好像一把使人无从逃脱的箝子一般从两个方面夹击了襁褓中的美国共产主义运动。

    在这个时期里，反动的俄国影响通过共产国际在美国党内造成了绝大的祸害。关于这一点，有很充分的证据。但是，把全部责任都推在俄国人身上，把他们当作一种外来的不能控制的势力，仍是不对的，因为他们反过来也受到美国资本主义发展的有力影响。这个时期美国的繁荣把欧洲资本主义带到了战后危机和革命高涨后的新的稳定状态，这是在俄国造成退到国内实行改良主义的情绪和促成斯大林主义的兴起的主要因素。

    与此同时，蓬勃发展的美国资本主义惊人旺盛的精力似乎堵塞了美国国内革命运动的一切前途。随着劳工激进运动浪潮由于日益繁荣的景气而退落，党开始在各方面遇到了困难。

    佩帕尔冒险主义的一切欺诈计划，一切虚张声势和自欺欺人的“政治手段”，都一败涂地。甚至以前踏实工作所取得的成就也开始逐步丧失。前一时期工会取得了颇为可观的胜利，这时却遭到了一系列的失败，实际上已到了溃败的程度，而龚柏斯之流的“反共迫害”却在工会运动中横行无阻。党在1924年总统竞选中得票之少极其有力地证明了党的孤立。

    当初使得党的领导人雄心勃勃地要通过一系列的强行军在短期内建立一个群众性的美国共产主义政党的光明前景，到了党在1924年竞选运动后收拾残局时已逐渐消失。最糟糕的事情还在后头。

    这个时候，党应该根据根本理论来重新研究它的前景，准备坚守；党应该认识国内新的不利的形势，但是也不要把这种形势看成是永久不变的。当时，党需要进行一次认真的理论上的教育工作，需要一个历史的观点，以此为基础来满怀信心地进行耐心的工作，为将来进行准备。但是党却没有这样做。

    三十年代的经济大危机和它为革命的政党所带来的无限机会已经快要出现了，但是党的领导人没有看见。他们口头上虽然谈到了这个危机，那完全不过是出于旧习惯罢了，在实际上他们却开始怀疑起来。作为一个革命组织的党的退化过程这时肯定地已经开始了，而且退化的一部分原因也在于此。当危机最后来临时——相当符合马克思主义预测的日期——党已不是原来的党了。

八

    当时党需要从共产国际那里得到像原先在列宁和托洛茨基时代所得到的那种理论上和政治上的援助。在列宁和托洛茨基的时代，共产国际干部的目的确确实实是为了帮助年青的美国共产党人建立一个美国革命的政党。但是现在这种帮助却没有了。因为共产国际本身也跟着俄国党而陷入在各国国内实行改良主义的境地，把所有其他政党都拉了进去。

    由于国际革命前景的黯淡，由于对于先进国家工人阶级改造社会的能力丧失信心，这就促使苏联在国内退到实行改良主义，希望同世界资本主义达成妥协、同它“共处”，并以“一国建成社会主义”为满足，这无异表示放弃世界革命的纲领。

    其他资本主义国家共产党由于本身的厌倦和丧失历史观点而接受这一理论，也无异表示它们放弃在本国进行革命的纲领。同时，为了聊以自慰起见，它们也得到了一种代替的纲领。这个纲领使它们在转入改良主义时不失体面，能自欺欺人地认为自己仍在为“社会主义”而奋斗，这个“社会主义”不过是在别的国家里而已。

    不可能再想出更加有效的办法来使资本主义国家的共产党丧失革命斗志了。这个“一国建成社会主义”和同一切其他国家资本主义“共处”的反列宁主义理论使苏联的官僚机构成为世界上最有效的保守、反革命势力，使资本主义国家的共产党从革命的机构退化成为苏联的边防军和为它的外交政策服务的压力集团。

    在这个修正了的新纲领指导下，共产国际对美国党的干预只有加重它在国内的困难形势和增加混乱。

九

    党在国内和国际两个方面受到影响，而这一次，不论国内或国际都是不利的影响。它在这个时期的衰落和退化，正如它的早期的兴起一样，首先必须归咎于国内和国际加在一起的两方面因素，而不能只归咎于国内的或国际的一方面因素。这两个混合因素现在起着有利于保守主义倾向的作用，以千钧重量压倒了仍然处在襁褓阶段的美国共产党。

    在这些日子里，要在美国做一个积极的革命家，进行孤掌难鸣的宣传，呐喊没有回声的口号，是很困难的。党的领导人倒没有因为在普遍繁荣中分享到的个人利益而腐化，但是他们受到了四周一片冷淡的汪洋大海的间接影响。

    在这个不幸的时候，“莫斯科的控制”的确起了不利的作用，但是它并不是在一种真空的状态中起作用的。二十年代后期美国生活中的一切条件包围着毫无准备的襁褓中的党，消磨了党内干部——包括中央领导人的斗志，使他们经不起俄国的打击。党变得很容易接受浸透了保守主义的斯大林主义的思想，因为党内干部也不自觉地屈服于他们自己的保守的环境。一些原来的领导人成了斯大林主义者，因此他们把出卖美国工人来为克里姆林宫官僚机构服务当做职业。也有一些人终于逐步堕落，经过斯大林主义的桥梁而直接为美帝国主义服务。也有一些人在中途掉了队。这些事情并不是一下子发生的。这是一个长期的、复杂的、互相有关的过程。这需要时间。但是一旦这个过程开始了以后，时间就起了无情的作用，使这些人斗志涣散，使他们变成叛徒。

    我认为美国共产主义运动草创时期干部的堕落，不论从规模来看，还是从所触发的自我否定以及背叛他们一度拥护的崇高事业这种极端行为来看，都是美国历史中最可耻和最可怕的一章。任何一种社会理想主义的运动都没有遭到过这样道德上的灾难，都没有让它的人材遭到这样的腐蚀。但是仍然必须认识到，除了其深度和规模以外，在这种时间和环境腐蚀人和理想的丑恶景象之中，实际上也并没有什么新奇的东西。

    总而言之，这就是工人运动历史上一切堕落者的逐步演变的历史，从早期的英国工党改良主义领袖一直到最近变得老于世故和心广体胖起来的产联干部都是如此。前者一度还是同马克思和恩格斯一起属于第一国际的，后者会告诉你，他“过去也是一个社会主义者”，这种自我否定的语句中还有一种羞答答的引以为荣的情绪。

    对于美国共产主义运动草创时期领导人的可耻叛变所作的这一唯物主义的分析，使他们既没有神的荣光——这种荣光他们本来是不配的——也不致于被视为魔鬼，而只是暴露了他们作为在压力之下可能犯错误的人的本色。他们比他们同时代的人表现得好一些，时间也久一些，但是到最后他们还是屈服于时代压力之下。如果可怜地宣布不再忠于少年时代的伟大理想的行为可以称得上是悲剧的话，这就是他们没落的悲剧。但是，这并无任何种秘之处。

十

    共产党的退化并没有吞噬它的队伍中所有的人。有一小部分人反抗了斯大林主义而没有向美帝国主义屈服。这也是有其原因的。

    有些人把多数人的堕落解释为是他们个人的特性和过失的必然结果，或者是不道德的共产主义的必然结果，但是上述少数人却是明显的例外，这使那些散布流言蜚语的人大惑不解。他们无法说明，为什么有少数的共产党元老既没有变成斯大林的仆从，又没有成为政府的告密者，而仍一如既往，继续在托洛茨基和俄国反对派的领导下为革命纲领而斗争。

    使得道学派评论家感到特别不解的是，我也是这些人之间的一个，事实上还是始作俑者，而且使他们更加费解的是，我居然在二十五年的斗争中始终如一的坚持这个地位。这些喜欢对别人的行为和动机妄加评论的高尚的评论家从来没有忘记指出：在党内一切幕后派系斗争中，我总参与一份，不论在当时或者事后，都从来没有假装超然清高，而且我也从来没有提出任何的辩解或作任何的忏悔——在这一点上，他们的确没有说谎。既然这样——他们不免问道——那么这样的一个人在托洛茨基遭到彻底失败，被开除出党，而且被放逐到遥远的阿拉木图以后，怎么可能“出来拥护托洛茨基”呢？

    这个问题的确使这些多管闲事的人很感兴趣，因此对于我采取这个行动的原因，不乏种种猜测。我在阅读政治报刊——这是我的日常工作的一部分——的时候看到，对于我在1928年的反抗共产国际斯大林化一事，有的称之为一个“错误”，有的称之为一个“偶然事件”，有的称之为一个“谜”。不论说是错误也好，偶然事件也好，谜也好，他们不了解的一点是：一个二十年代的共产党派系斗争者，既然像其他的人一样，都是为了要取胜才进行斗争的，为什么竟然有意识地参与一个“失败了的事业”，而且还坚持到底。

    关于这一点，并没有什么神秘之处，这既不是偶然事件，也不是个错误。在我所著的《美国托洛茨基主义史》的开头几章中，我已经谈到了我在1928年的行动的事实真相，以及采取这个行动的原因。我当时认为，这些原因是一个共产主义者（我当时是，现在也仍旧是共产主义者）的起码责任，因此，是正确的和合乎逻辑的，二十五年的反省，再加上我为了执行这个决定而进行的不断斗争，仍旧没有改变我的看法。

    当我在1928年共产国际第六次代表大会期间第一次读到托洛茨基的《纲领草案批判》的时候，我就马上——而且永远——相信，“一国建成社会主义”的理论基本上是反革命的，托洛茨基和俄国反对派代表着真正的革命纲领——原来的马克思主义纲领。除了支持他们以外我还能做什么？他们是一个被打败的、被开除的、被放逐的很小的少数派，这有什么关系？这是一个原则问题。对于市侩来说，这也许是不可理解的，但是对于一个一旦认清了原则以后就按原则行事的共产主义者来税，这并不是一件“偶然”的事。

    我在1928年决定支持托洛茨基和左派反对派，并且在这个问题上同共产党内一切派系决裂，并不是我这一方面的突然“转变”；我在1917年决定支持俄国革命和布尔什维克而抛弃世界产联也是如此。

    在作这两次决定的时侯，我都仍是我年青时候要做的人——一个反对资本主义的革命家。不论前一情况下的俄国革命和布尔什维克也好，后一情况下的左派反对派的英勇斗争也好，都使我学到了一些以前不知道的、也是我自己一直所不能弄清楚的东西。这使得我成为一个更好的更有力的战士，来为我自己的事业进行斗争，但是并没有从根本上改变我，使我成为另外一个人。它们并没有“转变”我为革命派，我本来就是个革命派。

十一

    关于这一点，我没有更多的话要说。但是在这里，在叙述了共产党退化的根本原因之后，我要解释一下，为什么反抗的和新开端的创始者和组织者来自、而且不得不来自那个其大多数已屈服于外来压力的党，因此，为什么目前和将来的革命运动必须承认这个党是它们的祖先。

    客观环境是有力的，但是并不是全能的。在正常的情况下，现状往往会强使人从俗随流，但是这一法则并不是自动生效的，也不是普遍有效的。否则就不会有反叛者和持异议者了，也不会有进行社会变革的人的因素了，世界也就不会有进步了。

    例外的人是存在的；而这些例外的人在大多数人认识到社会变革的必要性和必然性之前很久就成了革命者。这种例外的人是有历史觉悟的分子，是组成先锋队党的阶级中的先锋。做革命者和参加革命政党的行动是一种反抗当时客观环境的自觉行动，是要改变这种客观环境的意志的表现。

    但是革命者在反抗他们的社会环境和努力改变这种环境的时候，仍旧是这个环境的一部分，仍然要受到它的影响和压力。历史上不止一次地发生这样的情况．时机的不利转折和预期中的革命的推延，加上日常单调的生活所造成的疲塌情绪和丧失远见的情况，往往会使革命政党的干部也趋于保守、为他们的退化准备了条件。

    根据长期的历史经验，可以归纳出一种规律：反抗社会环境和组织政党来领导一场革命的革命干部，如果革命推迟太久的话，可能在同一环境的不断影响和压力下退化。

    战前德国社会民主党的情况就是如此，他们原来的领导人本来是马克思直接教诲的门生。这种情况在俄国共产党中也发生了，他们的领导人本来都亲聆过列宁的教导。在俄国人的大力推动下，这种情况在美国共产党内又发生了，因为他们的领导人缺乏有系统的理论修养，又不得不在世界上最富饶和最保守的国家所造成的最不利社会环境中进行活动。

十二

    但是这个历史经验又表明，这个规律也有例外。譬如一些始终如一的马克思主义者，就是仍旧忠于这个旗帜的革命者。革命的政党只能以马克思主义为基础，马克思主义的基本思想的适用性是延续不断的，一百年来一直是如此。创造了革命政党的马克思主义思想比它所创造的政党更加有力量，决不会因为这些政党的没落而丧失生命力。它总能够在原来的组织之间找到代表来领导重新建党的工作。

    这些人是承先启后，继承传统的人，是正统理论的保卫者。不受腐蚀的革命者由于形势所迫必须开始组织上的重建工作，他们的任务从来不是宣布新的天启——这种救世主一直不少，但后来都被淘汰得一干二净了——而是要恢复原来的纲领，并且使这个纲领符合新的情况。

    他们从来没有企图摧毁和抛弃原来的组织的好的经验和成就，而是要将其保存下来，并加以扩大。他们从来不是向真空发出他们最初的号召，也从来没有企图在不明身份不明来历的人之间征募一支莫名其妙的队伍。相反，他们总是在原来的组织中寻求——并且终于找到——新组织的创始干部。

    这一点的证明是，第二国际虽然在第一次世界大战中十分可耻地垮台了，但它还是从自己的队伍中为新党和新国际提供了力量。有些社会主义者仍忠于社会主义；并不是人人都叛变投降了。首先，在俄国党里，在德国党里，在全世界的每一个其他国家的党里，出现了不受腐蚀的社会主义者，他们仍忠心耿耿，起来反对原来组织的退化，开始建立新的组织。甚至第二国际的丑恶产物、根本谈不上是个党的美国社会党，也提供了一批在这些光荣的队伍中值得一提的干部。

    在共产国际中，同样的事情几乎以同样的方式发生了，而且是根据同样的规律，有着同样的例外。俄国党以及共产国际所有其他党（包括美国党）的领导干部的退化，同第二国际的退化情况相同，所以根本原因也是一样的。俄国党和共产国际所有其他党的绝大多数领导干部都背叛了纲领。

    但是并不是全都如此，原来的组织再一次从自己的队伍中提供了力量，开始为恢复原来的纲领而坚决斗争。俄国党再一次提供了领导人，共产国际的所有其他党再一次提供了得力的干部。美国共产党尽管有理论欠缺和经验不足的一切不利条件，尽管有年轻幼稚而又未老先衰的一切缺点，也还是为新的斗争和新的开端提供了一些未受腐蚀的共产主义者。

十三

    有人认为目前和未来的革命政党的这种起源是一个“谜”，是一种“偶然事件”，他们不明白高举原来旗帜的人怎么可能来自我们在这里加以无情揭露的二十年代后期的共产党，对于这样的人，应该向他们反问另外一个问题：除此之外，他们还可能来自何处？

    要进行复兴美国共产主义运动的斗争的人，必须能够了解这项任务的责任和风险，必须有过去的经历足以承当这样的责任和风险。在美国共产主义运动头十年结束的时候，在它的队伍之外，在什么地方能够找到这种人呢？

    在社会党或世界产盟中当然找不到，更不用提社会劳工党和目空一切的空谈家组成的无产者党了。到1928年的时候，这些组织已是不能发芽的空壳，一点革命的胚胎都没有了。

    1928年，当伟大的斗争开始的时候，所有有组织的革命者——那就是说，所有表示忠于社会主义和愿意为社会主义努力的人——都组织在共产党里，而不是在任何其他地方。

    在1928年的时候．在美国的所有政党之外，可能也还有另外一些人，他们的理论修养，以及在智力和性格方面的条件，比那些从共产党内激烈派系斗争中产生出来的、领导这场新斗争的人，还要好一些。我不能否认这种可能，因为我无法知道。但是有一点我是知道的，那就是，如果具有这样人的话，他们就是一直在隐居中，而且直到今天还没有线索可以找到他们的下落。他们没有出来进行斗争，正如他们当初没有出来为美国共产主义运动进行工作和斗争一样，而以前的工作和斗争却为新的使命挑选和考验了人材。

    这些假没的优秀力量没有投身于斗争，正如法国人所说，他们没有“委身”于斗争。因此不能把他们计算在内、在牵涉到责任和风险的时候，回避者是不能计算在内的。斗争必须由在场的、准备参加的人来开始。要是由一些以前不明来历和没有投身于斗争的人——不知来自何处的一些陌生人——来完成这个任务，那才是一个“谜”和一种“偶然情况”。

    美国的托派创始者，未来胜利的革命政党的创始核心，来自共产党，因为共产党——而且只有共产党——拥有由于过去的经验能够担当重建工作的人材。没有、而且也不可能有其他自告奋勇的人，能够承当这个重负和危险，没有其他的人堪当这个荣誉——这绝非什么过赞之词。

十四

    革命运动首先产生于经济条件，而且其发展成长的速度在很大程度上也决定于经济条件。长期经验证明，经济条件在客观环境改变后也可能制止革命运动的进展，并且把革命运动推回去。阶级斗争双方中的个人所能起的作用是有个最高限度的，因为个人必须在这一总的条件下进行活动。如果你要弄清楚早期美国共产主义运动的起伏，如果除了个人的缺点、争吵、偶然情况之外，你还希望在这个过程中看到一些东西的话，最好记住这一点。

    目前美国的政治迫害，虽然产生于这样的一种看法：革命运动是由阴谋家的意志所制造的，因此能够用警察措施来消灭。这种假设在我国共产党头十年的历史中是得不到什么证明的。

    美国激进主义运动不论是什么派别，在战时和战后时期（1917－1920年）都受到了疯狂的迫害。警备团员袭击激进分子的集会是屡见不鲜的事。几乎所有的著名领导人都被起诉。成千上万的人遭到逮捕。整船整船的外国出生的激进分子被放逐。成百上千的人遭到监禁。

    只有勇敢的人才能无畏地面对这一切，但是创始的共产党人是相当勇敢的，历史就是明证。迫害只能减少参加运动的人数，但并不能摧毁运动的基本干部。党在1921年年底从地下转为公开时，斗志昂扬，它的领导在自然淘汰的过程中受到过考验，包括迫害的考验。

    随着美国经济在1921年危机后的迅速恢复和长期繁荣的开始，政治局势也和缓下来，警察对激进分子的行动实际上也停止下来。但是这并没有帮助革命的政党，一点也没有。相反，它却是这个革命的政党遇到真正困难的开始。

    繁荣似乎把革命的前景推到遥远的将来了，这较之以前的迫害使党受到更重的打击。迫害虽然使党的人数有所减少，但是党的干部仍完整无损，充满自信。而繁荣却使干部对革命前途丧失信心。迫害使党的躯体受到损害，而二十年代的长期繁荣却扼杀了它的灵魂。

    在大洋彼岸，同样的根本客观因素——美国繁荣所带来的欧洲资本主义的新稳定——对俄国党内占统治地位的多数派起了同样的影响，并且通过他们，对共产国际起了同样的影响。而保守的共产国际又对美国党产生了严重的退步影响，美国党还没有渡过自己的青春时代就已经开始得了保守主义的衰老病了。

    党在二十年代后期的历史，必须参照这个背景情况来研究。在这里，对于我们目前的时代，也有一个有益的教训。从全部经验中，我们可以得出这样的结论：目前美国激进主义运动的衰落主要是由于长期繁荣而不是由于政治迫害，不论有无政治迫害，新的经济危机将为运动的复兴准备条件。

    我们也可以期望，新的复兴将会得到更多当之无愧的领导人，他们从上代的错误中吸取了教训，知道要勇敢地面对不利的时刻而保持清晰的历史观点。这个历史观点是：美国资本主义的稳定只不过是暂时的表面现象，美国工人的革命才是真正的现实。

志谢　　回目录　　下一篇


我的论点（1954年3月2日）

-> 《美国共产主义运动的头十年》

第一编 给一位历史学家的信

我的论点

（1954年3月2日）

    我已经接到了你的信，得悉你正在研究美国共产主义运动的历史。我对你的工作至感兴趣，并且愿意尽我所能，给你帮助。
    你的任务不会是轻松的，因为你将如身入一块未经发现的土地，那里大多数看得到的路标都是倒着写的，而所指的方向还都是错误的。我所碰到的一切材料，不论是叛徒们还是官方的辩护士提供的，都是有倾向性的和伪造的。客观的历史学家若要探求真相必须对这些互相矛盾的材料保持双重性的警惕。
    斯大林主义者不但是历史上空前最有系统和最专心致志的撒谎大家，而且还博得职业反共分子的变相赞赏——受到他们的模仿，美国共产主义的历史是各色各样的撒谎者在每一场合出于各种不同的理由而大做文章的一个题目。
    虽然如此，绝大部分的主要事实都是有案可查的。困难在于解释；而一个历史学家，即使怀着世界上最好的心愿，如果不能正确地解释发生了什么事情和为什么发生这些事情，我就怀疑他到底能不能写出一篇真实的报告，能不能使人们理解这些事实。
    你知道，在我所写的《美国托洛茨基主义史》一书中我曾谈到美国共产主义的草创时代。在过去一年中，我又曾在总结我们运动的当前的讨论时，谈到了这一个时期。《第四国际》1953 年5-6月合刊上刊载的我党关于“美国的斯大林主义和我们对它的态度”的决议，就是由我执笔的。
    我在那里头也谈到了共产党早期的历史，在我们讨论的过程中，我还发表过其他文章和信件，提到这个时期。这些材料都可以给你。我打算在今后再详细地来谈谈这个问题，因为我肯定地认为，理解美国共产主义的草创时代，对于教育新的一代的美国革命家有极大的重要性。
    我就美国共产主义早期的历史所写的文章，目的主要在阐明我的基本论点，就我所知，这种论点还没有其他任何人加以阐述。它可以简要地表述如下：
    共产党原来是一个革命组织。共产党当初的所有领导人（他们后来在党内分裂成三个固定的派系）开始时都是想在美国闹革命的美国革命家。假若不是这样的话，他们根本就不会参加到这个运动里面来，也不会同社会党的改良派分裂来组织美国共产党了。
    即使有人说，在这些领导人中，有一些是追求名位的野心家（这些人后来的发展往往证实这种看法），也仍然不能解释，他们为什么要到共产主义运动中来追求名位，而不到工商企业或者自由职业的天地中，不到资产阶级的政界中或者工会官僚体系中去追求名位。在这些方面，至少对其中有些人来说，当时是大有机会的，然而他们却还是有意置之不顾。
    美国共产主义创始年代的领导人所选择的道路是一条艰难困苦、险恶万状的道路。在我看来，他们之所以选择这条道路，唯一的解释是，他们起头都是革命者，甚至其中的野心家也相信工人革命会在美国胜利并且希望自己能依托这样的一个前途。
    至于并无个人利益可以追求的基层党员，那就更不必说是被革命信念所鼓舞的了。我这句话的意思是说，他们是相信我国革命的前景的，因为我不知道还有别的什么样的革命者。美国共产党并不是以斯大林主义起家的。共产党的斯大林化毋宁说是在二十年代的长期繁荣期间开始的退化过程的结果。那个时期持续了相当久的繁荣逐渐被美国各阶级的广大群众认为是永恒不变的，这在共产党内也不是没有影响的。它软化了党的领导干部，而且破坏了他们原来对我国革命前景的信念。这使他们后来轻易地接受了斯大林关于“一国建成社会主义”的理论。
    对于那些接受这个理论的人来说，作为革命已经胜利的“一国”的俄国，就成了美国革命为之奋斗的代替品了。从那以后，我国的共产党就把用各种各样方法对美国外交政策施压力以“保卫苏联”当作自己的首要任务，而不再有任何自己的革命目标了。此后共产党在美国的政策的一切迂回曲折的变化，在外人看来简直是不可理解的，都有着一个中心动机——那就是使美国的革命斗争从属于“保卫”另一个国家的革命。
    只有懂得了这一点，才能了解：为什么在三十年代经济危机的头几年美国外交政策同苏联外交针锋相对的时候，共产党要展开狂热的激进活动，为什么在罗斯福承认了苏联，并且对克里姆林官在外交上采取妥协的方针以后，共产党要同罗斯福和解；为什么在斯大林—希特勒条约时期共产党又同罗斯福分裂，为什么后来当华盛顿和克里姆林宫在战争中结成联盟的时候，美国的斯大林主义者又采取热烈的和解态度和无节制的主战态度。
    共产党目前的政策，它把阶级斗争从属于和平主义的“和平”运动的做法，它不惜一切代价支持民主党的决心，都同以前历次的政策转变一样有着同一个一以贯之的动机。
    共产党的退化是从它放弃我国革命的前景时开始的。它从此就变成了为俄国的斯大林主义官僚政府服务的一个压力集团和啦啦队。它误以为这种官僚政府是“另一个国家中的”革命的守护者。
    我不应该漏掉我的论点中的最后一点：共产党的退化不能用一个草率的结论来解释，说这些领导人一开头就是一批无赖（虽然其中有很大一部分——不论是成了斯大林主义者还是成了叛徒——最后确实成了头等的无赖。）；而是要以一种情况来解释，那就是他们成了一种错误的理论和错误的信念的受害者。
    如果放弃在我国实现社会革命的斗争，不把这一斗争看成是我们时代的现实前景，如果把自己贬低到仅仅充当别国革命的同情者，我国共产党的下场是可以预知的。其他国家的共产党也不例外。
    我坚信美国革命者应当真诚地同情其他国家的革命，并且尽一切可能给他们以帮助。但是要做到这一点，最好的办法就是建立一个坚决相信能在我国进行革命的党。
    没有这样的信念，共产党或者社会党就是名不副实的党。这个党就不再是本国工人阶级革命事业的推动者，而是它的障碍。这样的党对其他国家革命的同情也就分文不值了。这一点，在我看来，就是美国共产党从兴起到衰落的真实的正确的解释。


考察早期共产党的四种方法（1954年7月20日）

考察早期共产党的四种方法

（1954年7月20日）

    我随函寄上手稿一份[1] 。它的目的在解释共产党在二十年代后半期的变化，并且提出我对其基本原因的看法。你将注意到，我略去了你在来信中就这一时期所问到的许多事件和局势变化，我将尽记忆所及，来一一回答这些问题。但是我愈是想到这一时期，我愈是感到对事实的叙述只有放在解释的框子里才能有意义。
    照我看来，对共产党在这一时期的历史，至少可以有四种看法，其中不包括共产党的官方看法，因为它不值一提。
    （1）可以把它说成是一群间谍和“坐探”的阴谋。（已经有相当多的人唱这种调子。）
    （2）可以把它说成是一批多多少少满有趣的人们所做的好事和坏事的历史。这批人无事生非，胡闹一场，最后把自己弄得头破血流。
    （3）可以把它写成一种独行其是的怪人的传奇，这批人置身于美国生活的主流之外，对它什么影响也没有起。这样的一篇传奇有点像描写各种各样乌托邦的著作，只能时而引起许多教授、想写博士论文的人和那些对远离尘世的空想世界有兴趣的人的注意。
    （4）或者，人们也可以把共产党在头十年的演变看成美国历史上极重要的一部分，它注定要对此后二十年间事态的演变发生强烈的影响。
    最后一种看法就是我的看法。一个历史学者，如果要写一本严肃的著作的话，那么不管他自己对共产主义的态度如何，也许都得考虑对这个题目采取这样一种看法。要不然的话，又何必自找麻烦呢？
    只要我们去研究一下新政时期，并且试图解释一下是那些因素使得罗斯福居然能出人意表地引导美国资本主义安然渡过经济危机与二次世界大战，而在他的左面竟没有任何有份量的反对派，那么，我们就可以真正看出美国共产党头十年的历史，特别是这十年中后半段的历史意义了。
    我个人的看法是，罗斯福是被危机折磨得要死的美国资本主义当时所能找到的最好的政治领袖，而他的最好的助手——我愿意说得再重一点，是他的不可缺少的助手——就是共产党。
    这里所说的共产党并不像时下认为的那样，是由威阿—张伯斯间谍集团组成的。这批人打进了华盛顿的某些机构，并且偷出了几份秘密文件，然而这只是枝节中的枝节。
    在罗斯福时代，共产党本身成了在整个政治舞台上和劳工运动中支持罗斯福的头等力量。它扮演了重要角色，先是促进和扩大了新的劳工运动，然后又帮助罗斯福来驯服这个运动，磨钝它的激进的——革命的锋芒，而且把它转变为罗斯福在内政和外交两方面最强大的支柱。
    不但如此，共产党也只有在经济危机爆发前的五年中经历过那种逐步的、巧妙的，但却格外有效和不可挽回的变化以后，它才有可能扮演这样一个角色。
    我们不妨假定，要是共产党在二十世纪后半期发展成为一个列宁式的党；要是它保持了当时最坚强的领袖而且这些领袖始终信仰共产主义，同时又学会了通力合作；要是党曾利用本身对劳工战斗精神的群众性的新高涨那种近乎垄断的领导权给予新的工会运动以其正的阶级斗争的政策，那末，形势的发展本是可以大不相同的。
    假定共产党去同刘易斯—希尔曼—莫莱之流争夺新工会运动的领导权，而不是为了外交政策的理由而向他们退让的话；假定在共产党影响下发展起来的新的工会运动进而建立起一个激进的劳工党，而不是淹没在民主党那样一个罗斯福式的人民阵线里面的话；假定共产党和在它影响下的很大一部分劳工运动反对战争而不是成为它的最热忱，最可靠的支持者的话，那末，形势的发展本来是可以大不相同的。
    所有这一切，都是一个真正的共产党才会做的事情。要是情况如此的话，罗斯福时代的美国历史会成为什么样子呢？它肯定是不一样了。设想历史可能走这样一条不同的道路一点也不是幻想。整个局势的关键就是共产党在二十年代后半期的演变。
    在我看来，这样，研究共产主义的早期历史就不是搜奇猎异式的玄思冥想而是把它放到了它应有的地位——美国历史的主流中。

[1] 已作为本书的续言加以转载。


头几年——在地下的党(1954年4月21日)

头几年——在地下的党

(1954年4月21日)

    我非常抱歉，对你3月5日的来信答复得太晚了。这不是因为对你的工作缺乏兴趣，或者不愿尽我所能地帮助你。困难在于我的工作日程都排满了，无法再抽出一段比较长的时间来充分地回答你的问题。我把它们看得十分认真，以致不能率尔置答。有一些问题需要相当长的时间来思考和回忆许多久已忘怀的事情。
    我要开始来尽可能圆满地回答你的问题了。虽然我还不能一下子做到这一点。我将在这里先开一个头，我保证在以后再给你继续说明。
    我以堪萨斯城代表的身份参加了1919年5月在纽约召开的社会党左翼的全国代表会议。我并没有参加那年9月举行的社会党全国代表大会，那次代表大会的结果是发生了分裂，并且形成了两个共产主义政党。我所以不去参加这次大会的理由，在局势发展下很快就不成其为理由了，但是当时我觉得这种理由是很重要的，而且到现在也还是如此。也许还值得谈一谈。左翼的代表会议使我第一次领略到纽约的气氛，也使我第一次看到说外国话的派别支配一切。我是赞成左翼的纲领的，但是各个语言分部派的领袖们那种不讲究策略的不现实态度，却使我十分寒心，这些领袖们的第一个代表人就是奥尔威奇。他们公开表示决心加速社会党的分裂，这使我深信他们并不是真正生活在美国，也并不懂得或者并未考虑当时在纽约以外的社会党党员的心情。
    我担心过早的分裂会大大超出国内其他许多地方基层党员的思想准备。因此，我强烈地反对任何可能导向分裂的做法。在我的印象中，里德、吉特劳这一批人（他们是我在这次会议上才初次会面的）要现实得多。他们对工业方面的劳工运动要熟悉得多，也关切得多，而这正是我的主要兴趣所在。我参加了他们那一派，这一派后来就成了共产主义劳工党。
    我所以没有能出席9月份在芝加哥举行的党代表大会，原因就在于我反对过早的分裂，从而也在于我坚持在派系斗争中要尊重党的法纪。根据我的记忆，当时的党章规定，出席全国代表大会的代表必须是有一定党龄的党员。我并不严格符合这条规定，我不愿到大会上去成为一个资格有问题的代表。我以往的活动都是在世界产业工人联盟中。我直到1918年在俄国革命和左翼兴起以后才加人社会党。因为这个缘故，我不愿被提名为代表，当选的是另外一个符合党章规定的同志。
    从后来发生的事情看来，以这种夸张的“合法主义”作为我不参加这次历史性代表大会的理由，也许太迂阔了。但是事实就是如此，而且我仍然认为我是正确的。这次轻率的分裂使左翼同成千上万在感情上是革命的，但是仍然还不能跟着左翼走的社会党人割断了联系。他们也没有跟右翼走，他们因为对分裂感到灰心而游离脱党，几乎全部都离开了运动。
    当然，右翼的领袖们也是一意要闹分裂，而且很可能是不论怎么样都防止不了分裂。但是如某左翼的领导采取更加慎重的策略，对党的法纪更加尊重，对成千上万同情俄国革命，但是仍然没有认识到有成立新党之必要的党员更加耐心，更加尊重的话，分裂本来是可以推迟的。共产党是在芝加哥大会上实行的一个不必要的，或者至少是为期过早的以剖腹产术取出的产儿，这种行动削弱了党，而且使它几乎在呱呱堕地之时就被扼杀。从这番经验中可以得出一个重要的教训，我还没有看到别人提到过。分裂有时是一桩不可避免的事情，然而没有准备的分裂却是害多利少。
    这样一种分裂事实上还是一种双料的分裂，它同我们的愿望相反，造成了两个共产党。在这个既成事实面前，堪萨斯城的社会党基层组织执行着共产主义劳工党的路线，而且同它结成了联盟。这是四个月以前在纽约社会党左翼全国代表会议上我同里德—吉特劳派所结成的非正式联盟的直接延续。
    我在1920年春天参加了在密执安州的布里奇曼举行的地下党代表大会，共产主义劳工党在这次大会上同共产党内的鲁登堡派组成了统一共产党。我当选为中央委员，被派负责党在圣路易—南伊利诺地区的组织工作。我主要是在南伊利诺州的矿工中工作，在这个岗位上干了几个月以后，我又被任命为《劳苦大众》的编辑，到柯利夫兰去就任新职，后来一直在那里作中央委员会的常驻代表。
    我很快就认识到党在完全的地下状态中是不能长期生存下去的。那样我们就同劳工运动和整个国家的实际生活切断了联系。但是当时仍然存在着两个共产党，而且在地下派系斗争中消耗着自己的力量。到1921年春天举行的一次统一大会上才最后统一了各派的力量。这次大会产生了新的领导。鲁登堡和吉特劳当时正关在牢里，还有其他几个中央委员会的前任委员没有能重新当选。洛夫斯东和伟恩斯东在这次大会上被选入中央委员会，不久以后毕特尔曼也补选了进来。
    我们开始进行坚决的斗争来逐步实现党的合法化。我也许比别人还要更加坚决地要求党的最后完全合法化，但是这还得要作若干的试验。
    我们采取了一系列的步骤来试验有无合法化的可能性。其中的第一个就是以合法的美国劳工联盟的名义组织了一批支部，这些组织发动了共产主义运动的第一次竞选活动，在那一年的选举中提名吉特劳为纽约市市长候选人。我们也以美国劳工联盟的名义举办了讨论会和演讲会。
    与此同时，姗姗来迟的社会党左翼在萨鲁茨基（哈德门）、英格达尔、欧尔金等人的率领下，也脱离了社会党并且组成了工人理事会。共产党派出了一个委员会同这个集团谈判组成一个合法的政党，我也是其中的代表之一。这个党终于在1921年12月下旬成立了。
    梅勒赫·爱泼斯坦在《美国的犹太劳工》一书中说，我们曾经作过保证，要解散地下党，但是这个保证后来被背弃了。事实并不是那样，也不可能是那样。我们在当时绝对没有权力同别人成立这样的协议。我们建议同工人理事会集团联合组成一个合法政党，这是受到共产党多数的支持的，同时也有个明确的谅解——地下党仍然要保持。事实上，在共产党当时发表的文件中，就有几篇文章解释我们怎样设想一个合法的党和一个非法的党同时活动，以及它们之间的关系。
    工人理事会集团完全知道这一切。他们确实要求有一个单一的合法的政党而没有任何地下组织。但是他们也很知道我们当时不可能答应这一点。他们很可能指望，甚至曾经指望，事物发展的逻辑会保证合法的党获有优先的地位，而最后把地下的组织视为在当时政治环境下已没有必要而予以解散。我就曾经这样指望过。这种看法后来证明是正确的，但是还得再有一年的经验，还要加上共产国际的亲切帮助，才能办到这一点。我们同工人理事会的代表曾举行了几次联合谈判委员会的会议。我记不起有什么了不起的困难，因为双方都热望统一。工人理事会的代表们最担心的就是他们会被占多数时共产党并吞并且消化掉。这个困难由于我们在组织方式上作了许多让步而解决了。在代表大会和新的全国委员会中给他们的代表名额远远超过了他们在数量上所占的比例。我们在作这种让步的时侯，甚为大方，因为我们想造成一种大团结的印象来吸引未入党的激进分子，而且工人理事会集团有一批有声望、有才干的人物，可以对新党大有好处。
    建立了工人党的那次全国代表大会，开得十分成功，十分融洽，并且给了运动的发展以很大的推动力。马克斯·伊斯特曼曾在1923年1月号或者2月号的《解放者》上，写过一篇怀抱同情而且颇有见地的文章，你可以查考。你巳经注意到，我是在这次全国代表大会上作主旨演说的人，而且由于双方协议而当选为全国委员会主席。所以能取得这样协议也许是出于若干特别的考虑。我是大家认为必须大加重视的所谓“西部美国”方向的某种象征。除此而外，我确信工人理事会方面认为我比其他的共产党领导人更富有“取消派”的味道——这种印象井不是全无根据的。
    为了回答你的问题，我可以说我同洛夫斯东之间的政治合作是1921年党的一切活动的主要动力。毕特尔曼和伟恩斯东在这一合作中也起了很大的作用。事实上，如果考虑到我们都是毫无准备地参加领导，在此以前没有多少经验的话，那末我们在那个时期的工作是很有效，很协调的。迫切需要使党的活动合法化是政治上压倒一切的考虑。这种考虑在当时证明要比出身和性格的不同有力得多，到后来的摩擦和冲突中，这种不同才起了作用。
    我们在组成工人党的问题上没有能够避免同共产党内死硬的地下派发生分裂。我还记得中央委员会中倡议分裂的两个领袖是杜尔巴和巴兰。威克斯是属于无产者党的。他加入了从共产党分裂出去的那一派——这一派后来称为统一劳苦大众党——而且被任命为他们的机关报的主编。


弗雷纳——创建人（1954年6月15日）

弗雷纳——创建人

（1954年6月15日）

    弗雷纳：（答你5月10日的来信）
    把弗雷纳列为美国共产主义形成时期最重要的人物之一肯定是正确的。在我所写的《美国托洛茨基主义史》里，我说过他应当被认为是这一运动的创始人。
    我认为约翰·里德和《解放者》报对在美国左翼的广大群众中宣传俄国革命和布尔什维克党的工作尽了最大的贡献。弗雷纳的影响相形之下范围要窄一些；他所办的《革命时代》基本上是一种党内报抵。不过，在这个范围以内，他在形成年青的美国共产主义运动的思想体系方面，做的工作要比任何其他人都多。同时，他也给这个运动打上了他自己的浪漫主义的和宗派成见的印记。
    后来几年，党的官方宣传，把“创建人”的地位给予了鲁登堡，这件事是同我的历史公道感相抵触的，我总是对此感到不快。鲁登堡——就他本人来说——在先驱者之中是一个伟大的人，也是一个强有力的人，但是他决不是发起人，“创建人”。

※　　　　　※　　　　　※

    我自己同弗雷纳并没有私人友谊。我在1919年6月在纽约的社会党左翼全国代表会议上才偶然地第一次见到他。我第二次见到他是他作为共产国际“泛美局”的委员回国来统一两个党的时候，时间应当是在1920年底或者1921年初。泛美局的另外两个委员是查理·约翰逊（“斯科特”）和当时住在纽约的日本老社会党人片山潜，后者后来到莫斯科去了，以后就一直在那里住了下去。我记得当时会见的场合是在两个党谈判委员会的联席会议上。
    我对这次会议唯一还记得的是弗雷纳在会上讲了活，代表共产国际要求两个党和解统一。他讲得十分公正，毫无偏向，而当时所有谈判“统一”的联席会议都是争得相当激烈的。我还记得查理·斯科特后来告诉我弗雷纳认为我在联席会议上的行为是“有宗派成见的”。这话很可能并不是不中肯的，因为我当时的确是坚决反对“语言分部派”那种公开宣布要“控制”统一后的党的野心。斯科特告诉我的弗雷纳对我的印象一直留在我的记忆里，使我对这次会议永志不忘。
    弗雷纳不久就为共产国际的工作到拉丁美洲去了。后来，我听说他脱党了，还有消息说他对一些共产国际的经费报不出账来。
    我还记得查理·斯科特在纽约的一次讲话（时间想必是1921年后期），大意是说，弗雷纳私用了共产国际的公款，因此这件事党管不了。斯科特曾说过，“他因此得向共产国际报账”，或者大意与此相仿的话。不知为什么，我对这件事记得十分明确。在此以后，党的领导几乎就把弗雷纳完全忘记了。

※　　　　　※　　　　　※

    我记不起1922年在莫斯科讨论过弗雷纳的问题。我虽然在那里住了很久，可记不得关于他的案子有什么正式的考虑。
    不过，我在这里可以说一件事情，也许对弄清弗雷纳的历史有些用处。我有一次到纽约去的时候（时间应当是在1924年，也可能在1925年），有人给了我一封弗雷纳写来的信。我记不起这封信是谁给我的了，但是我可以肯定这封信是给我个人的。在这封信里，弗雷纳说他在做工，并且尽力在工资中撙节储蓄，说想设法分期还清他的债务，争取回到党内，要求我给他以帮助。我对这封信的记忆是十分清楚鲜明的。
    我回到芝加哥以后，就把这封信交给了政治委员会，政治委员会对之进行了讨论。最后作出的决定是：因为他的事情牵涉到共产国际的经费，美国共产党无权过问，弗雷纳应当向共产国际申诉，在那里解决他的关系，然后党才能有所行动。我把这个决定通过一位当中间人的同志——我绞尽脑汁也想不起他是谁了——告诉了弗雷纳。直到多年以后，弗雷纳化名科里重新写文章的时候，这就是我所知道的关于他的最后的消息了。

※　　　　　※　　　　　※

    在以后的年月中，我从来没有同他有过个人来往。但是颇为奇怪的是，我们竟几乎碰上面。他看来已同官方共产党的政治路线决裂了，但是仍然是一个共产主义者。有若干迹象表明，他后来同情托洛茨基的主张。当时是在希特勒上台以后，反斯大林主义的共产主义者组织新党的声浪甚高。在我同卡尔佛顿、悉尼·胡克和其他几个参加卡尔佛顿当时所办的杂志的人举行的一次讨论中，我们曾谈到了成立新党的问题。他们问，我们对像弗雷纳这样的人应当采取什么态度，显然，他们同他已有若干接触和联系。
    我告诉他们，我确实不知道该怎么说，因为除非过去那件财务案子能够彻底解决，否则就一定又会使弗雷纳处于很不利的地位。虽然如此，我对弗雷纳还是感到极大的兴趣，并且希望能找到办法同他合作。当我在1934年秋天到法国去看托洛茨基的时候，我提出了弗雷纳的问题，并且征求他的意见。
    托洛茨基也很感兴趣并且抱有同情心，他认为我们决不应该拒绝弗雷纳的请求。他最后提出了如下的策略：新的党还太弱，接纳一个身负贪污恶名的著名人物是吃不消的。我们为他辩解并不足以给他什么好处，反而会伤害党。弗雷纳应当回到共产党那里去，解决他的财务纠纷，得到他们的正式澄清。然后，我们正在组织的新党就可以毫无保留地接受他做一个党员。
    在我看来，这似乎是最妥善的办法。我同意照此进行。在我回国以后，就忙于同莫斯特派进行那时已进入最后阶段的谈判，由于这次谈判的结果，莫斯特派在12月同我们联合举行了代表大会。我记得我曾通过卡尔佛顿集团把托洛茨基的意见转达给弗雷纳，不过我对此没有绝对的把握。无论如何，我们同弗雷纳从来没有任何直接接触，不久以后他就索性离开了共产主义运动。

※　　　　　※　　　　　※

    弗雷纳确实是一个悲剧性的人物。在他已经完全放弃了他年青时代的共产主义信仰以后，他又在生命的最后一年被判驱逐出境，这件事给他那受到命运残酷播弄的一生又加上了最后的一下打击。他曾把一生奉献给两种彼此对立的事业，而受到了两方面的拒绝。
    虽然如此，弗雷纳一生中最好的一部分——年青时代的那一部分——是属于我们的。当人们考虑到美国左翼运动在理论知识方面曾处于何等原始的状态，在文化—政治力量方面曾经何等贫乏的括，那么，弗雷纳在这一方面的披荆斩棘的开拓工作就真显得十分突出了。
    我认为可以很公平地说，弗雷纳是美国共产主义草创时期的第一个启蒙者，他在解释和宣传俄国布尔什维克的基本纲领方面做的工作比任何人都要多。直接从原始的美国左翼运动产生的美国共产主义，主要是从弗雷纳那里才开始认真地注意起理论问题来的。
    虽然如此，但是要求一个人拿出他力所不及的东西是毫无意义的。弗雷纳要做一个领袖是太弱了。他吃不住俄罗斯分部派的领袖们那种横扫一切的强大压力，他们有组织上和财政上的力量，而且像挥舞大棒一样来使用这种力量。弗雷纳在1919年的社会党左翼全国代表会议已经决定继续在社会党内部进行合法斗争以后又向奥尔威奇集团屈膝投降，肯定造成了很大的损害。
    社会党过早的分裂以及共产主义运动一开始就分裂为两个党，并且接着又匆忙地、冒失地、而且照我看来还是毫无必要地进入完全非法状态的这种荒谬行为，即使不算是领导的罪行的话，也是他们所犯的灾难性的错误。弗雷纳在领导中与其说是首恶，不如说是胁从。
    没有人知道由于俄罗斯分部派狂人把这种疯狂的做法强加于共产主义运动的结果，有多少美国激进的社会党人——潜在的共产主义者——因而脱离了这个运动并游离流散。我一直认为这批败事之徒缺少了两个人就不能造成这样大的祸害。他们既需要弗雷纳，也需要鲁登堡，而且由于不同的原因这两人都被弄到手了。
    依我看来，鲁登堡的责任更甚于弗雷纳。弗雷纳太软弱，这是一件没有办法的事情。鲁登堡要坚强得多，但是他受到了过大的个人野心的支配。我之所以对他责备更多，原因完全在此。如果弗雷纳在1919年能得到那些知道运动的需要而且有足够的力量来实施自己的政策的人们的鼓励和支持的话，美国共产主义的历史很可能已经大不相同了，而从长远看来将会有更大的好处。
    事实与此相反，弗雷纳被俄罗斯分部派的头子们无情地倾复了，而他没有得到鲁登堡的丝毫支持，后者当时（也是一贯地）对自己，对自己的地位，对自己的作用考虑得太多了。如果有人告诉鲁登堡在那段决定大局的日子里，他对美国共产主义所能作的最大贡献就是加强弗雷纳的地位，给他创造条件，让他能做一个有相当自由的政治启蒙者，鲁登堡大概会大吃一惊的。当时，刚刚从史前时期那种理论上的蒙昧状态中迅速成长起来的左翼运动，需要时间来研究、学习、消化从俄国革命中爆发出来的伟大的新思想。自以为天下第一的鲁登堡不懂得，在当时，弗雷纳的启蒙工作要比他的工作更加重要，不懂得他应当尽自己的力量来支持弗雷纳的工作。


早期的领导（1954年5月5日）

早期的领导

（1954年5月5日）

    你的来信触发了我对早年的许多事件的鲜明的回忆，这些事件久已沉睡在我的心底了。我将热诚地、尽可能充分而完善地来答复你所提出的和你想要补充提出的问题。
    在你的问题里面，有几个使我痛切地感到你对我多年来所寝渍其中的问题研究得要比我深得多。你大概知道许多我不知道或者目前记不起来的事情。虽然如此，我的回忆和我对事情的看法也许可以帮助你得出一幅更完整的图画。
    在你就从1922年起的那段时期所提的问题中，我没有看见你提到约翰·佩帕尔。这确是一个很大的缺漏。难道你竟可能没有碰到关于这个突出人物所起的突出作用的任何材料吗？
    旧派系的分裂和注定是“带有永久性的”新派系的结合；“联合农工党”的全部冒险事业和与之有关的异想天开的政治活动，以及1922年到1924年间的许多其他事情，——所有这一切都是围绕着佩帕尔发生的。
    我自始至终都是他的反对者。但是如果他当时的朋友中活到现在的人没有对他在相当长一个时期里在党务方面所起的决定性作用提供什么材料的话，那末，为忠实于历史起见，我就感到有义务来填充在你所掌握的材料中这一段令人惊讶的空白。如果你能让我知道你对佩帕尔的活动到底知道些什么（如果你还知道一点情况的话），和你目前如何估价它的话，我将能更好地从我的角度出发来填满这幅图画。
    在你4月26日的来信中，你曾就工人党刚成立时的领导问题问了两个补充的问题。你和我是从不同的角度来了解这段时期的历史的。你显然对文献记录本身要熟悉得多，而我却不得不完全依靠我的记忆，依靠我对当时的人物和事件的亲身经验以及他们留给我的印象。
    我们的运动当时还属草创，这一点突出地反映在对派系斗争缺乏充分的记录。在实际行动、个人谈话、委员会会议和未公开发表的演说中所做的和所决定的事情要比在文件中所记录的多得多。这不是最好的方法，然而当时却就是这样办的。不过，我也许可以为我们辩解一下，我们是还没有出师的学徒，还没有学到必要的本领就被选入领导机构，并且被迫担当起领导工作来。
    我担心美国共产党头十年——直到形成托洛茨基派和我们在1928年被开除时为止——历史的空白太多，以致一个历史学家如果一味信赖文献记录，就会很容易感到迷惑不解，或者被引入歧途。我相信你现在搜罗各个参加者的回忆来充实你所看到的文字资料，是很明智的。虽然你这样做很可能又会碰上彼此说法互相抵触的新问题。
    当时参与其事的人，即使是顺意按照他们所记得的实际情况来谈，彼此的解释也很可能会有很大的出入，而且他们的记忆也可能会因为他们后来的演变而染上浓厚的色彩，以致你会发视他们提供的材料很少有共同之点。在我来说，我只能保证，我在提供我所记得的任何事实的时候，一定严格尊重实际情况，同时也不隐蔽我对美国共产主义头十年的真实意义的看法以及我对于各种具体事件如何体现和反映这种真实意义的看法。但是，我想你也会承认，各个当事人在事过境迁而又心平气和地回忆往事时所提供的经过深思熟虑的解释，也能从各个不同角度来证明这一个时期。

※　　　　　※　　　　　※

    我（在4月21日的信中）所说的1921年春天的统一大会“产生了新的领导”（洛夫斯东—坎农，再加上伟恩斯东和毕特尔曼），需要作某种解说。它肯定是“新的”，因为在这四个决定性的人物中没有任何一个人从前曾担任过中央领导工作，但是它也应该被看成是 临时性的 。
    它在那样一个时候是有决定意义的。它后来证明大体上还能够胜任当时要它担当的紧急的历史性任务——即打破对地下组织的迷信，并且建立工人党来作为展开共产主义政治活动的合法中介。
    在我看来，这一成就的重要性无论怎样估计也是不会过分的，因为这一成就，再加上也是由这个领导机构所倡议和支持的现实的工会纲领，标志着一个转折点，美国共产主义的美国化就是从此发端的。“洛夫斯东—坎农联盟”并没有推持很久，但是当它还存在的时候，是极有建设性的。
    这一合作是政治第一的原则的胜利，是政治上的一致压倒个人间的对立的胜利。很难再找到两个人在出身、性格、脾气上能比洛夫斯东和我差别更大的了。在我们的关系中，没有一丝一毫个人气味相投之处，而且——至少，在我这方面——也没有一丝一毫个人的好感、信任和尊重。虽然如此，在压倒一切的政治上的必要性之下，在一致同意应该做什么的合理的协议之下，我们一起工作得很有效，很协调。
    如果有人问，在美国共产主义运动头十年的一切派系斗争中，个人的对立和抗衡起了什么样的作用，那末就该承认，它们起了很大的作用。不但如此，我还要根据四十多年的观察和体会进一步说，它们似乎在每一次派系斗争中都起了作用。但是在这一次，在为使美国共产主义打破其地下孤立状态和使共产主义运动开始美国化而进行的斗争中，政治考虑和政治上的必要性显得比个人的对立更有力，——而这是对党有利的。
    上面曾经提到，鲁登堡和吉特劳当时是关在牢里的；福斯特是直到从莫斯科回来以后在1921年秋天才入党的，当时还不是什么重要的人物；佩帕尔后来虽然起了很大的作用，当时却还没有成名，也没有人听说过。在鲁登堡于1922年春天出狱以及福斯特和佩帕尔相继参加党的活动以后，这三个人就开始担当最显要的职务。为成立工人党而进行了斗争的临时领导机构在那以后就被吸收到了更大的领导机构中去了，不过后者再也没有能团结一致地工作过。
    当然也有别人曾在1921年的斗争中起过作用。贝达特就是其中之一，另外还有许多人，但是直到现在，我的印象是，他们的作用虽然重要，却只起了支持的作用，而不是决策者的作用。
    洛夫斯东在此以前确实已在组织基层组织中崭露头角，但是，除其他原因而外，他当时身涉嫌疑，使他直到1921年春天的统一大会以后一直不能参加中央领导工作。我想你知道在威尼茨基案件中他作为国家方面召来的证人作证的事情。如果有人打算在一本历史著作中着重写有关的人物的话，那末，洛夫斯东的事情，包括威尼茨基案的插曲和它的余波在内，肯定是值得写一章的。
    毕特尔曼以前曾在纽约的共产主义运动中崭露头角，特别是在犹太人党员之间。但是到1921年被选入中央委员会才真正标志着他开始担任全国性的领导工作。我个人在1920年末到纽约以前就不曾见过他，而且连听也没有听说过。
    我把1921—1922年的领导机构说成是“新的”这一点肯定是正确的，只要人们所指的是那一个时候的那个全国性领导机构的中心和决策的核心而言的。我第一次见到左翼原来的全国性领导人是1919年春天在纽约举行的社会党左翼全国代表会议上。我和他俩全是初次见面，面孔都是陌生的。我认为那里有四派领导人，每一派都代表着很大实力，彼此间显然很少合作。这次会议给我这个地方代表的印象是，政治路线的斗争往往同个人地位的竞争混在一起。
    第一个派别是，外国语言分部派，领袖是奥尔威奇。他们要求立即同社会党分裂，立时立地成立共产党。他们简直不是生活在美国，我坚决反对由他们来领导美国的共产主义运动。第二个派别有的是像下面这样的一些人物：当时杰出的“理论家”和政治领袖弗雷纳；代表着强大的克利夫兰党组织而已经名闻全国的鲁登堡。他们反对立即分裂。弗雷纳毫无疑问是最有效的首先宣传共产主义思想的人，我对他所做的工作评价极高。我尊重鲁登堡反对战争的斗争，尊重他公认的能力，但是他的性格，无论在当时和以后从来都对我没有吸引力。
    第三个派别是密执安派，领导人是后来组成了无产者党的巴特和克拉彻。他俩同弗雷纳就后者起草的纲领展开了在我看来似乎是十分烦琐的辩论，一定要把“群众行动”这个词改成“群众的行动”。我对这种辩论莫明其所以，对这些繁琐学者实在不太同情。
    第四个派别是里德、拉金、吉特劳、华根纳赫特、卡特菲尔德和其他人。在我看来他们似乎主张更合乎美国国情的方针。他们直言无隐地反对以奥尔威奇为首的说外国话的那一派的操纵把持而且对工会问题有较大的兴趣。我同里德、拉金和吉特劳一起参加了这次会议的工会委员会，感到他们是我的同类人。我发现我自己同情这一派。这一派后来成了共产主义劳工党的领导核心。

※　　　　　※　　　　　※

    上面所说的就是在1919年春天，亦即在正式成立两个共产党以前四个月的时候，左派的全国领导人在我心目中的大致面貌。当然还有许多其他十分活跃，十分出名的人。其中有些我并不认识，其他的我已经忘掉了——但是我上面提到的那些人是创始时代的舞台中心人物。他们给我这样一个第一次到纽约来的“政治”上的新进者和外地人的印象是十分明确而且经久不灭的。
    两年以后，当争取党的活动合法化的斗争，已经提上议事日程以后，原来的这批最著名的领导人就全都退到旁边去了。鲁登堡、吉特劳和拉金入狱了。巴特和克拉彻自己成立了一个单独的组织，叫做无产者党。里德是在莫斯科。华根纳赫特和其他几个人没有能在1921年的选举中重新当选。卡特菲尔德也到莫斯科去了。
    在这种情况下，主要的领导责任就落到了我上面提到过的四个人身上，或者视是被这四个人拿了过去。他们是：洛夫斯东—坎农，再加上伟恩斯东和毕特尔曼。这个四人班子领导着党进行了同工人理事会派合并并且组成了工人党的斗争。这个四人班子起决定性作用的时期大约有一年光景。它没有被推翻，而是像上面说过的那样，并入了一个更大的领导机构。
    很难证明这个新的机构曾在什么时期真正得到过党内大多数的支持。有一些在统一大会上被排除出中央委员会的人，诸如华根纳赫特、阿姆特、林德格伦等人，在基层党员中仍然保持强大的影响。他们很快就组成了一个反对派，后来被称为“笨伯会议”，卡特菲尔德也参加了进去，而且成了很可能是最有影响的领袖。吉特劳在出狱以后也加人了“笨伯会议”。米诺尔也是其中的一个成员。
    他们勉强地支持了成立工人党的建议，在这个范围以内，他们支持了我们来反对在这个问题上分裂出去的死硬的过左分子。但是他们把新党看成只是一个影子组织，不愿意赋与它我心目中认为它应有的广泛的政治上的职能。他们心爱的还是地下党。因此就产生了两个新的派别——原则上的地下派（笨伯会议）和力争运动完全合法化的一派（“取消派”）。鲁登堡在1922年春天出狱以后，就参加了“取消派”。福斯特、白劳德、邓恩和其他那些在党的事务方面刚刚开始活动的工会派人物也都参加了“取消派”。

※　　　　　※　　　　　※

    我在1922年5月动身去莫斯科，作为取消派的先遣代表去争取共产国际支持我们的政策。我在莫斯科一直呆到第二年的一月。这个时期党在国内发生的事情，我只是耳闻。在这个时期，为控制地下党的斗争一直在激烈地进行，最后的一幕就是1922年秋天著名的布里奇曼大会。这次大会受到了警察的袭击。我并没有出席这次大会，始终也没有弄清楚会上到底发生了什么事情。
    我的印象是，当时双方的力量基本上是势均力敌的，“笨伯会议”稍占优势。但是他们想控制领导机构和强使党接受他们自我阉割的政策的打算，受到了当时两个新因素的阻挠。这两个因素确实是相当可观的因素——那就是共产国际的决定和约翰·佩帕尔的个性。


关于劳工党的政策的起源（1954年5月18日）

关于劳工党的政策的起源

（1954年5月18日）

    这封信要回答你在5月15日提出的关于组织劳工党这一政策的起源问题。
    我认为二十年代前半期党在农工党方面的活动的全部问题应当分成两部分。第一部分是，原来的政策和党怎样采纳它的；第二部分是，这一政策在实际执行过程中的歪曲，更正确地说，是在佩帕尔的指导下，在这一方面异想天开的冒险。在这封信里，我将仅限于这个问题的第一部分——劳工党政策的起源——而把第二部分保留到另一封信里去谈。
    关于这个问题的文字资料很少，而我发现自己对许多详情细节的记忆并不像对争取合法化的斗争那样鲜明。这也许是因为真正的斗争是环绕着合法化的问题进行的缘故。组织劳工党的政策，工会工作的发展和把共产主义运动美国化的整个过程都包括在使党合法化这个总问题里面了。只要这些派别在上述问题上有所主张，它们也都是照例分裂的。
    我用了很大的努力来恢复我对美国共产主义运动中劳工党问题演变过程的回忆。我很可能在某些细节上弄错了，或者漏掉了一些细节。不过，我的总的回忆是十分清楚而且不会有大错误的。要明白这个问题首先得弄清楚一些主要之点，其顺序大致如下：
    （1）首先，美国社会主义的左翼就传统说在一切问题上都是固执而教条主义的——革命对改良问题，直接行动对议会行动问题，新式的工会对旧式的行业工会问题等等。列宁关于左派共产主义的小册子出版以后才使他们开始领悟到可以把现实的策略同这些领域内的活动灵活地结合在一起，而不致离开革命的根本原则。我们需要俄国人教会我们这一点。
    （2）左翼对劳工党的问题最初的态度是毫不通融地宗派主义的而且是敌视的。我还记得弗雷纳在1919年或者1920年初曾在《革命时代》上或者在《共产党人》上写过一篇社论反对“工党主义”，即反对英国工党的政策和实践，并且反对鼓吹在美国组织类似的政党的人，这批人在当时还相当多，呼声也相当高。在那个时期作为左翼最有权威最有影响的发言人的弗雷纳是一个极端过左派。他似乎同在共产国际内部以荷兰共产党和一些德国过左分子为中心的那派思潮有联系。你知道，这派思潮曾在1921年的共产国际第三次代表大会上受到了列宁和托洛茨基的有力打击而且被打败了。
    〔附带说一下，你可以在前锋出版社出版的托洛茨基所著的《共产国际的头五年》一书中找到关于这一时期的丰富材料。这本书涉及美国的地方至少有：托洛茨基曹向佩帕尔（波加尼）进行过论战，后者正随一个共产国际的代表团在德国，当时他自己就是一个极端过左分子。〕
    弗雷纳写的这篇文章或者社论，表达了党内总的态度，当时这种态度彻头彻尾都是极端过左的。我之所以到现在还记得这篇文章或者社论也许是因为我在初期的共产党内是一个出了名的“右翼分子”，而且我认为主张成立劳工党的人已经走在我在中西部所看到的劳工运动前面很远了。不过，我应当说我当时从来没有想到过我们可以参加一个更大规模的劳工党的运动而同时又保持做共产党人。恩格斯关于这个问题所写的精辟的信件我们当时都还不知道。
    （3）从理论上论证这样一种复杂的策略——革命党人有条件地支持改良主义的劳工党的策略——的工作首先是列宁作出的。列宁在他的《共产主义运动中的“左派”幼稚病》 的小册子里建议英国共产党人应当“鼓励选民投票选举工党的候选人以反对资产阶级的候选人”。他后来又建议英国共产党人应当设法加入工党。列宁的这两个主张给了在美国主张实行这一政策的人以最初的鼓动，并且标志着这一政策真正的起源。这一点在我看来是不可争辩的。
    我并不认为这同你从1924年11月26日的福斯特—坎农文件——这个文件很可能是我执笔的，我早就把它忘却了——中引述的话有什么矛盾。这段话说，我们所以能促使共产国际在1922年批准组织劳工党的政策“主要是靠了我们的代表提出的报告，这项报告说美国存在着趋向组成一个农工党的强大群众运动。”
    列宁对英国的干涉给了革命党人以理论根据，使他们得以支持以工会为基础的劳工党。我们1922年在莫斯科提出的论点只不过是说，把这一政策适用于美国是有现实基础的。当时国内要求组织一个农工党的呼声甚高。芝加哥劳工联合会就赞成成立这样一个党。农工党曾在1920年提出了一个总统候选人，得了五十万张选票。
    在我们看来——在我们领会了列宁对英国人的建议以后——这种做法似乎可以形成一个极好的基础来同工会运动中比较进步的一翼结成联盟，并且可以打开新的可能性使共产党成为美国劳工运动的一部分而取得合法地位。但是我认为，要是我们以前没有受到列宁的教梅的鼓励的话，我们是不会这样主张的，是列宁向我们阐明了革命党人可以有批评地支持一个改良主义的劳工党，甚至可以加人它而不致成为改良主义者。
    （4）使党分为左右两派的是争取党合法的问题，而不是组织劳工党问题。就我所记忆的，所有的取消派都很容易地就接受了组织劳工党的政策。在过左派在争取党合法化的中心问题上被彻底击败后，他们对组织劳工党这一政策的一切抵抗就都瓦解了。我不记得在劳工党问题上有过什么特别的派系斗争。
    （5）不但如此，共产国际在第四次代表大会上听取了我们的报告和我们主张成立一个劳工党的建议，并且把这一政策规定得极其清楚而毫不含糊。我还十分肯定地记得共产国际在给美国共产党的信中除了宣布它赞成使共产主义运动合法化的决定外，还谈到成立劳工党的政策。那封信说在美国以工会为基础组成一个劳工党，将是“一个具有世界历史意义的事件”。如果你可以查一查这封信的话（我记得似乎是在1923年初发表的，不是刊载在《工人》上就是刊载在《共产党人》上面），我相信你是可以给劳工党政策的起源的问题找到肯定的答复的。
    （6）佩帕尔肯定没有“在第四次代表大会开会以前和开会期间”在莫斯科参加倡议这项政策。他当时是在美国。你问：“他是否接受了这个主张在回到美国以后来大加鼓吹？”对这个问题，我只能说是的，他接受得很快，事实上，他是把这一主张抢过去了。

※　　　　　※　　　　　※

    再启者——我从来没有听说过列宁早在1920年就曾同弗雷纳在莫斯科提起过劳工党的问题。这件事情十分有意思。我认为它也证实了我在上面谈到的看法——列宁是这一政策的倡议人。不过要是他看到后来就他的建议干出了什么样的事情的话，他一定将在陵墓里都躺不安稳了。


再谈谈劳工党政策（1955年3月17日）

再谈谈劳工党政策

（1955年3月17日）

    我认为有足够的证据来不容争辩地证明，对在美国组成一个劳工党采取积极态度的倡议是从莫斯科来的。至于共产国际是在什么时候第一次作出这一决定的，美国党在执行这一政策时又是在什么时候采取什么具体步骤的，可就不容易弄清楚了。我自己的回忆就很不清楚。我的印象是，共产国际关于这一问题是直到1922年底的第四次代表大会上才作出明确决定的。我想1924年11月26日《工人日报》上发表的福斯特一坎农集团的声明就是指的在举行第四次代表大会的时候在莫斯科进行的讨论，而并不是指更早的讨论。这一声明的大意说，所以能得到共产国际的批准，“主要是靠了我们的代表所提供的报告”。
    很可能是1922年年初去莫斯科的美国代表团——贝达特和卡特菲尔德——曾在1922年2、3月间在共产国际中央执行委员会的全体会议上讨论过这个问题，而且由于这次讨论曾发出过某种指示。但是我已一点都记不起来了。
    我也记不得美国党在1922年5月曾就组织劳工党的问题发表过声明。只记得在我于5月中旬动身去莫斯科以前，对这个主张有过一般的讨论，并且“在原则上”得到了一般的同情，但是井没有采取任何实际的行动来加以实施。但是你现在唤起了我的记忆，我可以说，你猜测进步政治行动会议（CPPA）在1922年2月举行的会议刺激党采取了第一步行动，很可能是正确的我还韶得曾就这个问题同洛夫斯东有过一次由他发端的谈话。照当时党的标准来说，我们两个人都是“右翼分子”，都在为党寻找一切可能的机会来打破它的孤立而成为美国生活中的一个因素。这很可能是他所以首先找我的原因。
    洛夫斯东说党应当毅设法打进进步政治行动会议运动里去。我对这个主意是抱同情的，不过在他提出来以前我从来没有想到过。我记不起在我动身去莫斯科以前曾做过什么具体的事情。但是把这个问题的演变过程一步步回忆起来以后，也许可以有把握地猜测，洛夫斯东在我走了以后还在积极鼓吹他的主张，而由于他的坚持，才首先有了1922年6月24日发表在《工人》上的关于劳工党问题的积极的声明，后来又有了派鲁登堡出席1922年12月进步政治行动会议在克利夫兰举行的第二次会议的决定。
    因此，在我的记忆中，洛夫斯东是首先提出接近进步政治行动会议运动的积极建靛议者，这一建议，在一系列情况的交错影响之下，导致了1923年7月的芝加哥农工党大会，那个大会是由工人党和芝加哥劳工联合会的费兹帕特里克领导集团联合举行的。

※　　　　　※　　　　　※

    虽然如此，必须记住，在这个时候，佩帕尔已成了美共党内的一个有力因素了（这是怎么样一个因素啊！) ——而且他毫无疑问是以后有关劳工党问题的一切试验和一切冒险的主要动力。当他一出现以后，建议和决定就源源而来，而事情也确实动了起来。我现在记起在1922年年底或者下一年年初的时候，在他在我国还没有声名狼藉的时候，他曾写过一本关于在美国组织劳工党问题的小册子。这本小册子在1923年曾广泛散发，来证明党的态度。
    我在莫斯科住了很久，回国以后又作了好几个月的旅行，在这段时期内，我一直是这些事情的局外人。因此，我并没有道接参加作出任何决定，但是我还是同它们有关系的，因为我对每一步向外发展的行动都抱有总的同情。甚至冒犯机会主义的错误也在所不惜。我必须承认，我在当时对这种错误是还不太敏感的。
    我记不起劳工党的问题曾成为取消派和过左派之间争论的一个特殊问题。但是取消派有着要扩大党的活动的更积极的主张，而且毫无疑问是一切具体行动的发起者，即使过左派并不专门反对他们的话也是如此。到1923年年中，左派的“笨伯会议”已经被打破了，剩下的几个桀骜不驯的人所形成的反对派已起不了多大的作用。
    就我所知，所有的取消派都是同意导致了7月3日在芝加哥召开的大会的各项决定的。一直到7月3日的灾祸以后，他们自己的队伍内部的分歧才开始严重化而且明显表现出来。


在共产国际第四次代表大会上的“美国问题”（1954年5月10日）

在共产国际第四次代表大会上的“美国问题”

（1954年5月10日）

    我作为美国共产党参加共产国际执行委员会全体会议和正待举行的共产国际第四次代表大会的正式代表，在1922年6月1日到达了莫斯科。我在那里一直呆到次年一月间。除了出席共产国际执行委员会全会和代表大会以尽到我的责任之外，我还有机会到各处观光，对这个已进入革命后的第五年的国家获得一些印象。
    在我回到美国以后，我在全国作了为期五个月的旅行，发表了关于“俄国革命的第五年”的演讲。这篇演讲当时曾经以小册子的形式出版过，后来并由前锋出版社以《俄国革命》为题，加上另一篇演讲重印出版。
    在共产国际执行委员会中我是以美国代表的身份出席的，并且还被选为主席团委员。主席团是一个较小的工作机构，就像一个全国性组织的全国委员会的较小的政治局一样，它经常开会并且处理共产国际的一切日常政治工作。
    这是我第一次看到共产国际怎样进行工作，也是我第一次有机会看到伟大的政治领袖们怎样在工作中对世界运动的尚题进行讨论和作出决定。安安静静地坐在那里，倾听别人的发言和试图学习一些东西，我感到相当满意。我确实认为，我从这宝贵的经验中学习到许多东西。
    各个国家党的问题在主席团的会议上都要逐一进行检查。我记得，当时的大问题是法国党内连续不断的危机和统一战线策略的一般应用问题。所有重要的党在莫斯科都派有常驻代表。他俩就本国的新发展定期提出报告并且参加讨论。指派到共产国际从事常务工作的俄国代表团起着决定性的领导作用。其中有季诺维也夫，拉迪克和布哈林，季诺维也夫是主席。作为主席团的一个成员，当我呆在莫斯科的整个期间，我看到过这些领袖们如何进行工作，平均每周要听他们作一次报告。俄国代表们所起的领导作用是一点也没有怀疑的余地的。这被视为理所当然而且从来没有人提出过异议。但是，其所以如此，是完全公正和自然的。
    他们都是有理论修养的久经缎炼的老战士，他们通过自己在流放年代里的研究和亲身的经验了解世界运动，特别是这个运动的欧洲部分。而且，他们享有一个胜利的革命的领导人理应享有的高度道义上的权威。其他党的代表们，像我自己，主要不过是年轻一代的学徒而已。我想，我们所有的人，或者几乎是所有的人，都感到能到这种举世无双的学校里来学习是很荣幸的，同时，我们都设法利用这个机会来得到一些益处。

※　　　　　※　　　　　※

    我也在赤色职工国际的执行机构中工作。在这里，我结识了许多国家工会工作中的领导人，并且和他们相当熟悉。我特别记得洛索夫斯基，宁恩和布兰德勒。赤色职工国际的委员会当时在国际工会运动的一切实际事务中享有广泛的自治权。可是，涉及到政治方针的问题却要与共产国际主席团取得一致，并且最后要由主席团决定。

※　　　　　※　　　　　※

    为了达到我自己特有的目的——争取共产国际支持我们在美国的政策——我同季诺维也夫，拉迪克，布哈林和库西宁（共产国际执行委员会的书记）进行了个别交谈。毕特尔曼1922年夏天负着特别使命到达了莫斯科——我想是来汇报美国犹太运动的情况的。毕特尔曼和我在莫斯科一道密切地进行工作。我们合作准备有关美国情况的书面报告，一起和不同的领导人谈话。
    我注意到，所有的领导人，就像他们预先作了决定一般，在一切有关美国政策的讨论中一直都不表示明确的意见和态度。他们极为友好和耐心。他们把自己的时间毫不吝惜地给予我们，而他们的时间在当时应该是十分有限的。他们提出了许多尖锐的问题，并且表现出对这个问题有浓厚的兴趣。可是，他们却没有一个人发表过任何意见。第一轮的会谈花了相当长的时间，其实际结果只不过是一项非正式的决定，就是要等待参加世界代表大会的其他派别的代表到来，任何决议都要推延到那个时候再说。
    他们没有说过一句话来直接表示一种确定的立场，但是，在那个时候，我得到的印象是，俄国领导人倾向于把我当作他们在1905年革命失败后的反动时期中在俄国党内所遇到的那种“取消派”。这些俄国的“取消派”曾经企图放弃非法的党组织并使社会民主党的活动适应沙皇的法律。布尔什维克一向都反对这种投降派的取消主义；我感到，俄国领导人在1922年所持的保留态度至少部分地受到了他们记忆犹新的原来那一场斗争的影响。
    我也注意到，共产国际机构的一位技术工作人具，一位说英语的女同志告诉我，她是被派来帮助我研究过去布尔什维克反对取消派的斗争经验的。她把我带到一个图书馆里去，替我翻译了列宁在那个时期约一些论战的文章。我是赞同这些文章的，但是我却想，在沙皇的俄国和哈定的美国之间是有区别的。
    在1922年的整个夏天，我都有着不安的感觉，因为我努力争取共产国际支持我们的政策，但是却一点进展也没有。
    俄国领导人的保留态度可能是由于共产国际执行委员会早就派了一个代表——瓦列茨基，一个波兰人——到美国去，而他们在等待他的报告。

※　　　　　※　　　　　※

    这是共产国际的全盛时期，当时它的道义权威是再高没有的，它对各国年轻的党提出的忠告的英明，得到大家的公认和重视。对于俄国领袖们之间的冲突和敌对，我们什么也不知道，我们把俄国领导看作是一个整体，列宁和托洛茨基站在最上面，与其他人多少有些不同。
    托洛茨基在那年的共产国际执行委员会六月全会上和几个月以后的第四次代表大会上领导了关于法国问题的辩论。托洛茨基在主席团的会议上也出现过几次，但是每次都是为了某个特殊的目的。我只有一次见过列宁并且听到他讲话，他那次在第四次代表大会上作了一小时的演讲。当然，我知道他正病着，但各方面对他的康复都抱着自信的乐观。正如我所说过的，共产国际执行委员会主席团所有的日常工作都是由派到那个机构工作的俄国代表团——季诺维也夫，拉迪克和布哈林——来领导的。我记不清当时我是否见到过或听说过斯大林。

※　　　　　※　　　　　※

    同时，在国内，取消派和过左派之间的派别斗争正在激烈进行。参加第四次代表大会的更多的代表开始陆续从美国到达。这是一个大代表团，全算上大约有二十来个人，代表了所有各种倾向。马克斯·贝达特和阿纳·斯沃贝克代表了取消派，勒·伊·卡特菲尔德、罗斯·柏斯特·斯托克斯和其他的人代表了地下派。还有一个以马丁·阿勃恩为首的青年代表团。有一些人是工会的代表，我记得的有杰克·约翰斯顿、罗斯·沃尔蒂斯和其他的人。青年和工会的代表都支持取消派。还有一个黑人代表，姓名一点也记不起来了，他似乎是支持过左派的。特拉腾堡代表工人理事会派，这个派别还没有参加共产党。过左派分子（统一劳苦大众党）的分裂派也派来了两个代表，他们是被邀请来提出他们的申诉的。
    此外，有些人以个人的身份来到莫斯科，他们各有自己的打算。在这些人当中有马克斯·伊斯特曼、黑人诗人克劳德·麦克凯和艾伯特·里斯·威廉斯。在克劳德·麦克凯的一本自传《远离祖国》 中，有一部分就是写他在俄国的旅行和代表大会的情况的。季诺维也夫和其他的俄国领袖们对他大捧特捧。他们要他同他们和代表大会的其他领导人照了一些团体相，为的是在殖民地世界中进行宣传。麦克凯在那本书的第十六章中谈到了代表大会和他参加的美洲局。这是一个艺术家独立的印象，你会发现它写得很有意思。
    在代表团全体团员都巳经来到以后，第四次代表大会就开始把会期一个月又一个月地拖延下去，美国问题上的初步斗争就真正开始了。最初的小冲突发生在共产国际主管英语国家事务的特别部门中。最近被黜免的匈牙利的斯大林主义头目拉科西，当时是这个部门的负责人。他的英语说的很流利，我同他也很熟悉。他是在匈牙利革命失败以后到莫斯科去的匈牙利青年领导人员之一。
    当时拉科西给我的印象是一个非常僵硬的形式主义者和宗派主义者，他并不隐讳他怀疑我们是“取消派”。因为我们没有把他看得太认真，所以我们并不十分在意。但是，他可能反映了官方领袖们的观点，这却使我们感到十分不舒服。我不能不说，当时一般人都认为是这样，而且这也反映在共产国际机构中的其他技术工作人员的态度上。
    他们开始不让我过好日子了。在代表大会前夕，他们把我从勒克斯饭店的受优待的房间里移到一个设备简陋和塞满了代表的集体宿舍里。我是流浪工人出身，的确并不十分在乎，但是人们认为这是带有政治意义的，朋友们嘲笑我从勒克斯饭店被放逐出来。我在《美国托洛茨基主义史》 中把我当时的身份称为一种“贱民”，也就是这个意思。这些“阿帕拉其克”（apparachiks）*是真正的晴雨表，我从来不欢喜这种人，不论是过去和现在都始终如此。

※　　　　　※　　　　　※

    在代表大会将结束的时候，我终于有机会会见了托洛茨基。这在一夜之间就改变了一切，这次决定性会见一点也不能归功于我们，因为，就我记忆所及，当时我们甚至从来没有想到要求作这次会见。这次会见是由马克斯·伊斯特曼亲自主动安排的。托洛茨基是一个办事最认真的人，他给会见规定了时间。他有严格要求人们遵守时间的令人生畏的习惯，同俄国人在时间问题上那种典型的漫不经心作风形成鲜明的对比。这已成了传奇，没有人敢叫他等。伊斯特曼只有一小时左右的时间来布置这次会见，只差一点就无法把我们找齐。当我们过俄国蒸气浴愉快地回来的时候——这是我第一次也是仅有的一次到这种惊人的浴室中去洗澡——他在最后一分钟找到了我们，用汽车慌慌张张把我们按照约定时间一分不差地送到了托洛茨基的办公室。
    我记得，参加这次会见的有马克斯·贝达特、马克斯·伊斯特曼和我自己。如果还有任何其他的美国代表参加的话，我现在已经记不起了。托洛茨基办事极其认真精确，没有在礼节客套上浪费一点时间。他要求我们马上就谈自己的情况，并且提醒我们只有一个小时。
    他的态度和方法同季诺维也夫的大不相同，给了我很深的印象。后者给我的印象是不拘礼节，随随便便，甚至还有些懒洋洋的。他总好像有充分的时间，要举行一个会议总是推迟两三小时才开始。尽管如此，他仍然做了很多的工作。这只是他的工作方法不同而已。
    列宁和托洛茨基的伟大是在于他们的天才的伟大。季诺维也夫在他们面前就显得渺小多了，但是如果要求低一些，他仍然不失为一个伟大的人物。我对季诺维也夫总有一种温情，我对他的深情关切从来没有改变。我仍然希望，有一天能够写一点东西，好对得起他的在天之灵。
    同托洛茨基会谈的时候，作主要发言的是我，贝达特作了一些补充。我还记得，我的论点有四点：（l）美国工人缺乏阶级觉悟，结果，共产党就有进行基本宣传的任务。（2）这个国家里的实际政治气候使我们有可能也有必要建立一个合法的党。（3）我们建议支持成立一个以工会为基础的劳工党。（4）有必要使党美国化，有必要摆脱外国语言分部的控制，并且保证由在美国出生的人担任全国性的领导职务。
    托洛茨基对美国的实际政治形势只提了很少几个问题，如有关法律等等的问题。他对所谓地下组织是一个原则性问题一说表示愕然，甚至觉得好笑。他说，外国语言分部派“控制”美国党的企图既不现实，也是站不住脚的。他诙谐地表示，他们如果坚持这样做，俄国党会把他们请回俄国去。
    （可以在这里附带说一句，奥尔推奇、斯托克里茨基、阿什克努则以及俄罗斯分部的其他强有力和狂热的领导人后来都回俄国去了。可以税，这件事确实帮助了党的“控制”问题得到最后的解决。）
    对劳工党问题，如果托洛茨基说过什么的话，那我已经记不起来了。
    在讨论结束的时候（讨论时间大概没有超过托洛茨基规定的一个钟头），他毫不含糊地说他会支持我们，他并且还相信列宁和其他俄国领导人也会这样做。他说，如果列宁不同意，他将设法让我们直接同他会见。他还说，他要把这次会谈的情况向俄国中央委员会报告，这样美洲局很快就会听取他们的意见。讨论结束时，他要求我们把我们的立场筒单扼要地写下来，写在“一页纸上，——不能再长了”，然后交给他以便转给俄国领导机构。
    在经过整整一年无休止的争辩之后，要求我们把要说的一切话只写在一页纸上，这确是一个艰巨的任务，当时不免使我吓了一跳。可是，由于有了伊斯特曼的帮助，我们当天就写出来并且交了上去。今天，如果能够得到这份写“在一页纸上”的文件的原稿，我愿意出很大一笔钱。

※　　　　　※　　　　　※

    同托洛茨基的会见在争取美国共产主义运动合法化的长期斗争中是一个重大的转折点，这个运动在一开头本来就决不应该接受一个非法的地位。不久以后，第四次代表大会的美洲局的正式会议开始了。俄国人给美洲局派来一个人马齐全的代表团——季诺维也夫、拉迪克和布哈林——表现出他们对这个问题有明白无疑的兴趣。
    事情不慌不忙地进行着。在安静而友好的气氛中进行了充分的公正的辩论。除了美国人之外，没有一个人感到过激动。卡特菲尔德和我每人都得到了一小时左右的时间来阐明对立的各派别间互相冲突的立场。罗斯·柏斯特·斯托克斯、贝达特和其他的人都被请出来对双方的主要报告人的发言作补充。一个地下过左派分子分裂集团的代表也发了言。
    然后，重要人物开始发言。首先是季诺维也夫，接着是拉迪克，然后是布哈林。在以前的个别谈话中使我们感到不安的那种暧昧态度完全改变了。他们对问题是熟悉的，证明他们曾经彻底地在他们之间加以讨论。他们每个人的发言都有力地和无条件地支持取消派的立场。他们的发言对合法与非法组织的整个问题作了真正光辉的阐释，并且还从俄国运动的经验中引用了很多例证。他们尤其说明了地下过左派分子的中心论点，郎党作为原则问题必须保持它的地下组织的论点，是错误的。他们解释说，这纯粹是一个实际问题——一定的政治条件下的实际情况和可能性的问题。
    他们特别指责了把沙皇统治下的俄国经验机械地硬搬到美国去的倾向，因为在俄国，法律上禁止一切形式的政治反对派，而在美国，资产阶级的民主制度却仍然完好无损，而且工人党巳经在不受法律干涉的情况下令人满意地进行着共产主义宣传。季诺维也夫说，非法的地下工作是在某些条件下迫不得已的事情，人们不应该还对它盲目崇拜，并且当合法活动的可能性存在的时候，人们不应该只依靠代价大而又麻烦的地下活动。他讲了 一个可笑的故事说，一个老布尔什维克地下工作人员甚至在布尔什维克已经接管政权之后还坚持随身带着她过去的假身份证。
    美洲局讨论的结果一致通过了一个决议：（1）使党合法化；（2）建议党倡导建立一个以工会为基础的劳工党，并且为此而进行工作，（3）呼吁退党的过左派分子重新回到党里来，保证他们在党的队伍里受到欢迎和取得应有的地位。

※　　　　　※　　　　　※

    只有在这一次，共产国际决定性地、明确地解决了美国共产主义运动本身所不能解决的一个巨大问题而使运动深受其惠。后来的一切组织都证明了这个决定的绝对正确性。如果在这个关头得不到共产国际的帮助，美国共产主义运动的命运会怎样，想起来，不觉令人毛骨悚然。两种派别在力量上是势均力敌的，过左派分子是如此狂热地相信，他们正保卫着一个神圣的原则，以致很难设想取消派能取得明确的胜利而又不破坏运动的团结。
    在那种情况下，美国共产党人会把自己的主要精力消耗在内部斗争中，以致放弃了公开宣传和吸收生力军的工作。前途则是，宗派斗争没完没了，运动分崩离析，最后精疲力竭，而这个伟大的国家却继续自愿自走下去，对它毫不理睬。托洛茨基、俄国党、共产国际先后的干预拯救了我们，使我们不致面临这种前途。
    这一决定表明共产国际在它最好的和全盛的时期，是世界共产主义运动的英明领导人和调解人。它在美国共产主义运动的幼年时期的严酷斗争中所起的作用是完全现实的，符合当时国家的政治条件和政治需要的。而且，为美国共产主义作出巨大贡献献的俄国领导人表明他们本身对一切人都是客观、公平和友好的，在重要的政治问题上非常果决和主动。
    我常常带着深厚的感激心情回忆起他们在这件事情上的友好的帮助。或许，正是为了这个原因，所以对反对他们的运动以及几年以后把他们最后驱逐出党的作法我怎么也不甘心。我绝不相信他们会变成“革命的敌人”，而在三十二年后的今天，我就更加不相信了。

※　　　　　※　　　　　※

（1954年5月18日）

    1922年共产国际派驻美国党的代表瓦列茨基是波兰共产党的领袖之一。当他参加布里奇曼代表大会后回到莫斯科的时候，我遇见了他，并且还听了他在美洲局中所作的几次报告。他并不完全支持取消派，我曾为此同他发生过几次龃龉。他回到莫斯科以后的立场十分清楚地表明，在他去美国的时候，共产国际并没有事先决定支持合法化。或者毋宁说，情况倒是恰恰相反。
    共产国际在莫斯科改变态度和最后作出那个决定是我们在那里斗争的结果，而不是根据瓦列茨基的建议。在辩论过程中，他的态度才开始转变，但是，他并没有彻底做到这一点。他曾经尝试要我们同意某种折衷办法，以便使决定不起太大的作用，可是我们拒绝了。我记得，当我们对季诺维也夫抱怨瓦列茨基的立场的时候，他私下对我们说，“他正在改变，但是还没有完全站到我们这边来。”
    显然，瓦列茨基是一个有学识和十分能干的人。我想，他原来是一个教授，但是，他显然在波兰的共产主义运动中工作了很长一个时期。波兰党内有过各种各样的派别斗事。根据他的经验，派他作为共产国际的代表到一个年轻的、经验较少而又因为派别斗争陷于四分五裂状态的党里去，他是够格的。
    旁观的批评家常常嘲笑派别活动和派别斗争是这种或那种反常现象，是激进运动的一种特有的病症。但是，我从来就不知道有什么人没有经过派系斗争的训练而能变成一位重要的政治领袖。固然，我也知道有一些搞派别斗争的人——还不算少——只会搞派别斗争，别的什么也干不了。也还有一些人在派别活动中弄得心劳神疲，以致忘记了当初是为什么事业而斗争的。但是，我猜想，这只是一小部分人。

* 这是一个俄语词，意思是机关人员，引伸为官僚。——译者


在党取得合法地位以后领导的改组（1954年5月19日）

在党取得合法地位以后领导的改组

（1954年5月19日）

    问题3B——党取得合法地位以后领导的改组。
    1922年8月间，警察袭击了在布里奇曼召开的共产党代表大会。这件事在当时似乎证明过左派集团（“笨伯会议”）所提出的论点是正确的，他们认为政治条件还不能使一个合法的共产党存在，必须保持地下共产党的一切职能。虽然我自己没有亲耳听到，但是，后来有人告诉我，鲁登堡对警察袭击会议的第一个反应就是宣布他已经改变了自己的立场并且要放弃在当时争取党合法化的计划。
    然而，事实证明，布里奇曼代表大会所遭受的袭击只不过是一个插曲，或许甚至只是一桩意外事件，或者也可以说是哈定的司法部长道尔提转移人们视线的一种手段。这和美国国内要求不要对激进分子进行猛烈迫害的普遍情绪是背道而驰的。这种迫害成了威尔逊第二次执政时期的特点，但是1922年秋天的大选就表明存在着一种走向开明的趋势。这种趋势进一步为形势所证实。当时，工人党被允许扩大它的共产主义宣传活动，当局并不加任何干涉，而且，福斯特领导下的工会教育同盟也开展了规模广泛的公开活动。
    这两个因素——工人党和工会教育同盟两者活动的扩大——更加促进了党走向美国化和它的一切活动合法化的趋势。共产党本身（地下的“非法”组织）除了“控制”由其它组织进行的合法工作之外并没有别的事可干。它并没有自己的真正职能。
    同时，共产国际紧接着在布里奇曼代表大会之后所作出的赞成党取得合法地位的决议拒绝了“原则上处于地下”的理论；并且击败了以这一错误理论为基础的过左派集团。这一失败事业的领导人——卡特菲尔德、华根纳赫特、米诺尔、阿姆特、吉特劳等人——从此威信扫地。由于事实证明他们对美国政治形势判断错误，由于共产国际拒绝他们的错误理论，他们作为政治领袖的权威从此一落千丈。
    另一方面，由于“取消派”起着最突出的作用的工人党和工会教育同盟的合法工作不断发展和扩大，加上共产国际又决定支持他们，在党员眼中，取消派领导人的威信提高了。
    我认为，在美国共产主义运动的历史上，还没有一次像解决这场冲突时那样，一个派别在各方面都取得了那样完全和彻底的胜利，而它的对手却遭受到那样屈辱的失败。
    在通常情况下，按照逻辑来说，这场长期斗争的结果应该导向一个扩大了而又有权威的领导集团的巩固，这个领导集团包括在胜利的斗争中起过最突出的作用并且为促成胜利一起进行工作的那些人。这一新的联合领导集团的必要组成成分是：
    （1）洛夫斯东一坎农联盟（加上伟恩斯东和毕特尔曼）。在建立工人党并且把它发展成为过渡时期共产主义活动和宣传的主要媒介的内部斗争中，这个集团起过决定性的作用，在这个过渡时期中，整个的责任实际上都落到他们身上。
    （2）鲁登堡。他在1922年春天才从监狱中出来，并且担任了工人党的全国书记。由于受监禁的结果，由于他大力展开共产党的合法活动，他的重要性和威信都大大提高了。
    （3）福斯特。他在1921年参加了党，并且开始第一次大规模地发展党的工会活动。
    大体上来说，从长远来说，形势是这样发展的。上面提到的这些人都是在真正的自然淘汰过程中取得全国领导的决定性职位的，但是，他们命定不能作为统一的整体而长期合作。一种“人为”的因素破坏了均势，在新的联合领导集团还没有得到良好的机会结合在一起的时候，这一因素就起了使它土崩瓦解的决定性作用。
    这种人为的因素来自约翰·佩帕尔。他在1922年秋天才头一次来到这个国家，不久就像法院派去接管一个破产的公司的委托人那样专横独断地管理起党的事务来。他碰到的唯一麻烦就是这个公司一点也没有破产，委托人行使职权时遭到了反对和反抗，使他作威作福的任期大大缩短。可是，在他当权的时候，他的确像旋转木马一般使每个人都感到天旋地转。在其他一些作品中，我看到各种各样的说法说佩帕尔是“共产国际的代表”。情况具是这样吗？佩帕尔在美国共产主义运动中的其正身份是什么？如果他是共产国际的代表的话，他又有什么样的权威呢？
    说起来也许令人感到奇怪，这件事从来就没有完全弄清楚。至少，我个人就从来都没有确实了解清楚；直到如今，没有一个人对我解释过。我想，在美国党里，任何人都没有真正明白这件事。共产国际在1922年夏天和秋天正式派驻美国党的代表是波兰人瓦列茨基。佩帕尔大约是在同一个时间来到这里的。在莫斯科的时候，有人告诉我们说，当时匈牙利共产党失败了。在流亡到美国的匈牙利共产党的领导人中有着猖狂的派系斗争。为击破这种派系斗争曾采取了若干措施。派佩帕尔到美国就是这种措施之一。他的任务是在美国党的匈牙利分部的执行局中工作。
    据我所知，他所有的正式任命就是如此。可是，佩帕尔，一个耍阴谋权术的高级专家，从来就不受束缚凡人的形式规章的限制。他工作效能高。他是一个地道的欧洲人，浑身浸透了欧洲大陆政治新闻记者的世故和技能。但是，一旦需要迅速处理工作并且设法避开自然障碍的时侯，他比任何一个我所认识和听说过的手腕高妙和善于抄近路的人都更具有美国人的特色，而且在很多领域中都是如此。
    在佩帕尔在美国党内活动的头六七个月中，我担任派驻共产国际的代表，不在国内。他开始的时候是在共产党匈牙利分部的执行局和编辑委员会工作，不久就接管了那里的全盘工作。有人告诉我，他和博里斯·莱恩斯坦一道，给瓦列茨基做助手一类的工作，并没有要求别人承认他自己的任何权威。在这两个职位上，他很快就熟悉了派系斗争和从事这一斗争的领导人物。就从这样一个小小的立足点开始，他迅速地打进了漩涡的中心；使自己被选或补选到共产党中央委员会里面去；当我大约在1923年2月l日回国的时候，他似乎已经什么事都在管，一切事都得由他决定，包括那些讨他喜欢和不讨他喜欢的人的地位和命运在内。
    他办事像闪电一样地快。他第一手惊人的奇技是抓住共产国际的决定，成为这一决定的最活跃和叫得最凶的解释人——而当时，那些在共产国际中为这个决定斗争的代表还没有来得及回到国内作报告呢。他接着领导了取消地下党的斗争，并且马上就把一切都办完了。他成了中央委员会派去向无数党员大会和地下党代表团体作报告的人，听说，他先讲德语，由鲁登堡当翻译。（不久以后他就学会用英语演讲，可是在讲这种新学会的语言的时候，他讲得比那些除了英语就不会讲其他语言的人还要快，还要吵嚷得厉害。）
    据我所知，在那些手足无措而情绪低落的过左派分子得到坏消息的会议上，他从来没有自称是共产国际的正式代表。但是，我毫不怀疑，他总是设法让人们得到这种印象。他毫不隐瞒他是“从莫斯科来的”，这就足以给他披上一件伪造权威的外衣。
    他是一个能够说得天花乱坠的演说家，他把他在这方面的出众的天才发挥到了最大限度。他的方法和计划是把过左派顺导人中比较顽强和比较具有独立思考能力的人挑选出来，毁掉他们的政治生命，而对那些软弱的投降分子则予以恢复名誉和给予恩宠。比如，卡特菲尔德，虽然有宗派主义思想，然而，他却是一个真诚的共产党人，具有坚定的性格和无法腐蚀的正直感，对运动有过不少贡献，可是事实上却被佩帕尔毁掉了。在他的突袭中还有其他的受害者。以前的派系斗争虽然已经够凶了，可是，“杀害”反对者，“杀害”似乎碍手碍脚的人的勾当却是到佩帕尔手上才真正开始的。
    大多数取消派的领袖都参与了佩帕尔的这场野蛮把戏，好像是要消灭异己，为他们的垄断领导扫清道路似的。而佩帕尔在战略上却另有打算。最出名的取消派分子都被安置到了徒有虚名的领导职位上，不过要捆上一根线，牵线的就是具有独立的个人影响和一群狂热的党羽的佩帕尔。这根线说得更恰当些，应该叫做绞索。
    佩帕尔给所有投降的失败了的地下派分子以及回到党内来的分裂派过左派分子恢复了名誉，并且把他们纠合成为一个唯命是从的集团，因为这班人的政治生存全要靠他推持。在一个很短的时期中，佩帕尔曾经拥有一个未经公开宣布的他自己的派别。这个派别使他拥有了一切人都必须承认的力量。他就利用这个由个人追随者和依附者组成的派别，作为一种独立力量来同鲁登堡、福斯特和洛夫斯东等比较强的独立领导人周旋。


佩帕尔的领导（1954年5月27日）

佩帕尔的领导

（1954年5月27日）

    问题3B （续）——在党取得合法地位以后领导的改组。
    借用经济周期的术语来说，如果1920—1921年是美国共产主义的萧条时期，而1922年是上升的开始的话，那么，1923年就是繁荣的年份。这次繁荣部分是真实的，但是大部分是投机的、短命的，而且注定要走向破产。这就是佩帕尔时代。
    党在那个时期的倒霉的冒险都有公开发表的史料为证，感兴趣的研究者可以很容易找到这些史料。同样，这些冒险行为所依据的政策也是如此。对于美国现实的异想天开的看法，和针对这种现实如何去做的异想天开的理论，都永久地记载在佩帕尔当时发表的大量著作里。而且，我们决不能弄错了，以为佩帕尔当时的著作只不过是一些个人的古怪玩意，对于党并没有约束力。
    在那些发高烧的日子里，佩帕尔用铁腕操纵着党；他写的东西就是党的政策；他说什么算什么。他把党弄得“政治化”到比地域还糟的地步，他能够左右反对者差不多像左右拥护者一样。佩帕尔是政策的主要制订人。这一政策导致了“联合农工党”名闻遐迩的大失败——但是别的人也都跟着走。
    这位初来的人，在短短几个月之内，当他还在学习这个国家的语言的时候，就变成了一位沙皇兼政委，控制了多少有些惶惑的党。他并没有局限于做新闻工作和制定党的对外政策的工作。他在两条战线上作战。他对党内事务的控制也是绝对的，他在这方面的政策的疯狂程度也不比在对外政策方面稍差。
    可是，无论如何，佩帕尔的内部“政权”，像他的对外政治活动一样，在现实形势中缺乏巩固的基础，同样注定要遭遇爆炸性的灾难。他的个人独裁——那确实是一种独裁，而且还不是仁慈的独裁——是注定长不了的。但是，1923年这个恶梦般的过渡时期——这个时期从佩帕尔掌握大权，“统一调度”他的古怪政权下的一切事情和（差不多）一切人物的时候起，到福斯特一坎农反对派出现时为止——的确是一个有声有色的时期。这个时期是党发展中的另外一个真正的转折点。据我所知，还没有人把这个时期的真相揭露出来，其所以如此正是因为他们把佩帕尔扮演的角色加以掩盖。这不是真实的历史。佩帕尔是1923年的中心的和有决定性的人物。
    这件事的真相比虚构的小说还要奇特得多。他是一个刚刚来的外国人，带着一张伪造的护照，不得不在伪装下工作并且不得不学习那里的语言。只要考虑到这些困难，我们就可以清楚看出佩帕尔的表现的确非常惊人。在容许我追述往事的有限篇幅中，至少，我觉得对于恶魔也应当公平地指出他的才干。我用这个譬喻是经过深思熟虑的，因为，我认为，他的工作总的说来是祸害。他是一个骗子，但是却不失为我所认识的一个最为才气横溢的骗子。他像一粒阿堪萨斯的钻石一样闪闪发光。
    从1923年起，党的历史就开始具有另一种不同的形式，光是研究记录和文件是无法完全明白的。这是“领导危机”的真正开始，这个危机从来没有得到解决，而且注定要在经过一场拖得很久的斗争之后，归结为三方面的分裂。如果说，在左翼运动开始到1921年底成立工人党和一年以后党取得合法地位为止这段时期中，论点的冲突压倒了个人之间的冲突，并且使个人冲突服从论点冲突的需要的话，那么在1923到1929年的时期中，就很难说情况也是一样，至少不能说在程度上是一样的。
    到了1923年，晏花一现的领导人物，经过了早些年翻来滚去的搏斗都倒了运，有的被甩到了一边，有的下降为次要角色。只有少数几个人崭露头角而被公认为当时运动的真正领袖。但是，在他们当中没有一个人得到其他领袖的承认，也没有一个人能够凭他个人的权威充当最高折衷人。后来官方的说法把“奠基人”和“出众的领袖”的角色摊派给鲁登堡，但是这种说法只不过是官方的诡计而已。鲁登堡只是几个人中的一个。他们全都是一个原始的运动的某一个方面的产物，他们彼此互相需要，并且以不同的方式互相补充；可是不幸的是，他们在一起进行工作就搞不好。他们相处时在任何情况下都会出麻烦。而佩帕尔插进来，就使问题更加恶化和复杂了。
    下面就是1923年的冲突：
    鲁登堡，从监狱里回来后被广泛地公认为党的出色的人物，担任了全国书记，地位很稳固。
    福斯特，作为一次伟大的钢铁业罢工的领袖，具有辉煌的威信，双脚一齐跃进党内，以工会工作的当然领导人的身份开始他的事业。
    两个人都有四十多岁了，他们已经完全定型，并且已经处于权势最盛的高峰。
    佩帕尔也是一个时势造就的英雄，事实上，他还左右着时势。他也是四十岁左右的人了。完全成熟了，有丰富的欧洲经验和政治世故，加上欧洲教养——这就使他在美国制靴工人当中显得出类拔萃。
    洛夫斯东，从市立学校一毕业没有走什么弯路就直接进入党的领导机关，他已经不再是一个小孩子了，正发展着他的恶毒才能，早熟得惊人。
    我自己刚过三十岁，正咀嚼和消化着群众运动和党的丰富经验。我懂的并不多，但是别人可一点儿也吓唬不住我。
    这些人之间的关系，影响了后来六年中党内发生的一切事情。这种关系——互相依赖而又互相敌对，互相合作而又互相冲突的关系——把党向前推进而又拉回，把党团结起来而又把它拆散，像一部凑合着工作的不协调的机器一样。
    也有许多别的人起着重要的作用——年轻的党在那些日子里拥有许多热心的天才和人物——但是，我认为我提到的中心人物在整个这段历史中是最最重要和最最具有决定性的人物。他们当中有三个人——福斯特、洛夫斯东和佩帕尔——每人都值得我们给他写一本书。他们每个人在自己的本行中都是异常出众的，并且在任何环境里都肯定能够制造巨大的骚乱而轰动一时。我，过去和他们打过很多交道，他们并无恩于我，可是我却最不愿意贬低他们的优异才能。
    尽管他们给我找过很多麻烦，我总是愿意客观地看待他们。由于这个缘故，我对他们的印象和评价，我对他们的优点和弱点的估计，我对他们的基本动机的看法，都和别人有所不同。等我处理完了几个别的问题以后，我愿意把我对这些人的印象用素描的方式写下来。
    在1923年中期开始并且前后持续了整整六年的新的派别营垒和派别斗争中，领导机关中个人的冲突无疑起了很大的作用。这一点必须承认。可是问题还不仅止于此，因为领导人的争吵是在并非由他们所创造，也非他们所能控制的情况下发生的。有人别有用心地把那个时期的党的历史说成是一场持续之久史无前例的匪帮斗争，所有人都怀着争夺个人权力和名位的动机，派别、诡计成了公认的达到目的的手段，这种说法也许包含了些许的真理。但是也仅仅包含了些许的真理而已。
    参加派系斗争的人并不是离开国内的外在条件独立活动的。他们是客观局势的俘虏，这一局势决定和限制了他们所做的和想要做的一切事情。个人，一点不假，起过重大的作用；但是，也仅仅只是在这个框框以内起作用而已。
    在经过1921年经济危机之后，到1923年美国资本主义已经完全恢复元气，正大踏步地进入二十年代长期繁荣的第一阶段。那时，美国共产主义运动的先驱领导人——一个例外也没有——都是革命者。他们，想要迅速地建立一个革命政党——这是他们所有的人的目标。但是这种努力碰上了这些不利的客观情况。上升中的繁荣对工会运动和对美国一般工人群众所产生的保守影响在任何情况下都命定要使党陷于实际上的孤立状态。
    共产国际的基本论点认为，第一次世界大战标志着资本主义作为一个世界体系而瓦解和崩溃的开始。这个论点是一个为一切党的领袖所共同承认的论点。当时，人们还没有充分认识到资本主义可以在多大程度上靠牺牲旧世界而在新世界获利，并且可以在多大程度上当旧世界哀落的时候疯狂地进行扩张。后来，当美国资本主义在危机时期的这种有利因素得到承认的时候，大多数人又错误地把它看成是永恒不变的。这就促使领导机构走向保守主义和默默地放弃了在这个国家里闹革命的打算。接着，这又为斯大林主义征服美国党准备了条件。斯大林主义征服美国党是靠了它那一套“云中天堂”的理论—— “一国建成社会主义”，这一国是俄国，也就是说不是美国。
    但是，在1923年，淮也无法预见，甚至做梦也想不到这一类的事情。

※　　　　　※　　　　　※

    认为这个问题十分重要，而且想要彻底而又客观地加以研究的史学家无疑是给自己定下了一项艰巨的任务。除开你显然已经从事的巨大的研究工作之外，你还有一项更困难的任务，那就是选择史料，把重要的和次要的分开，把公开宣告的争论和背后的个人冲突区别开来，并且同时又把它们互相联系起来——不用说，还要断定这个小小的、但是却充满活力的政治组织在二十年代欣欣向荣、满怀自信的资本主义美国究竟占什么地位，并且估计这个党以及它的内部发展对于我国的未来的历史究竟有什么意义。
    但是，这是你的问题了。我对你是真正同情的，即使并没有任何人强迫你而是你自愿干的也罢。你的任务虽然艰巨得可怕，我却认为是重要的。我毫不怀疑，将来会有许多史学家来深入研究我国共产主义先驱运动的记录，并且从这些想要建立一个未来的革命党的最初的彷徨不定的尝试中去探索许多伟大事件的来龙去脉。
    论述这个问题的现有著作大部分都是虚假的和别有用心的。你自己的研究会使你相信这一点。你作为第一个严肃从事这项工作的史学家，不管你的观点如何，有机会也有责任树立一个客观和忠实的榜样。你正在探索其早期历史的这个年轻的党配得上你这样去研究它，也不怕你这样去研究它。
    不管怎样，这个年轻的党对工人，对这个国家和对世界都抱着满腔热情。即使事实真相能伤害它，它也不怕你去报道事实真相。它配得上，也不怕一位忠实的史学家对它作忠实的叙述。忠实的史学家所遵从的是奥赛罗的命令：“事实真相掩饰不了，也恶意歪曲不了。”
    从你提出的许多关于福斯特的问题中，我注意到，就他而言，你快要弄清事情的底蕴了。我认识福斯特——当面认识——正是在他决定从工会领袖转变为党内政治家，并且为了正式屈从莫斯科而愿意付出任何代价的那个时期。
    三十年以前，我认为我连福斯特的骨头都了解得一清二楚，现在也仍然这样想。他后来的演变——这种演变叫那些过去把他当作叛逆者看待并且尊敬的人作呕——在任何阶段上都从来没有使我感到意外。他当时所作出的基本决定使他不能不一步步退化。但是，如果他的性格不具有这种倾向，他也就不可能作出那样的决定来。


佩帕尔领导的倾复（1954年5月28日）

佩帕尔领导的倾复

（1954年5月28日）

    问题3B（结束语）——佩帕尔领导的倾复。
    由于1923年正式取消地下共产党并且把一切职能和权力转交工人党全国委员会，旧的派别营垒是垮了。表面看来党是统一的。从前的取消派占绝对优势的全国委员会作为一个统一体领导着党。过去组成整个取消派的各种分子的合作没有正式瓦解和垮台。然而，十分明显，领导机构的中心核心正在进行着改组，既没有人公开谈到过这个情况，也没有人说明过它的原因。
    在这种全面团结的外表下边，一个新的领导正在形成中，出头露面担任运动的公开代表的是鲁登堡和福斯特，担任党的真正幕后首领的是佩帕尔，担任他的第一助手的是洛夫斯东。我赞成这个新安排的头一部分，但是对第二部分也没有在意，我也不知道我在这个新班子中能干些什么。不过，最初，我并不感到忧虑，因为我的计划暂时并不要求在中心里进行活动。我想先到全党和全国各地去看看，然后再在一个地方呆下来。

※　　　　 ※　　　　 ※

    我是1923年2月1日前后才回美国的，先后离开美国八个月。回来以后几个星期，我就离开纽约到全国各地去作演说旅行，这使我在路上就花去几近五个月的时间。我作公开演说的题目是“俄国革命的第五年”。我也在党员集会上作了有关共产国际第四次代表大会和工会问题的报告。
    我完全被旅行吸引住了，沉迷在我一直最热爱的并且永远都能给我最大的个人满足的工作——宣传工作中。当我在这个伟大的国家里旅行，把我知道的一切都讲出来，并且从新的群众和新的朋友处得到热情的鼓舞的时候，纽约从我的心上消失了。我在那次旅行中所认识的某些朋友后来成了我终身的朋友。
    1923年前半年制订和执行的有关党的政策的许多关系重大的决议和我都没有什么关系。今天与其说我是以参加者的身份，倒不如说是以观察者的身份来追述这些事情的。这并非说我反对这些决定的总路线。我肯定不移地赞成劳工党政策，并且还认为，同劳工界进步人士建立实际联盟来促进运动是正确的，也是对我们有利的。我没有参加花费一星期又一星期的时间在纽约所作出的这些决定，但我并不反对这些决定，我甚至并没有想到它们会无情地导致七月间在联合农工党芝加哥代表大会上的灾难性爆炸。
    我没有参加这次代表大会。当时我正在西北部太平洋沿岸一带地方作巡回演讲；如果我记忆不错的话，当我读到同费兹帕特里克发生分裂和倒霉的联合农工党正式成立的新闻报道的时候，我正在俄勒冈州的波特兰。我对这些事最初的反应就是断然不赞成，而且我的意见也从来没有改变过。我不能同意我们的报刊上发表的一些乐观的论调，说什么在芝加哥取得了巨大的成功。在我看来，这种巨大的“胜利”就像是一个巨大的“错误”。
    我花了几个月时间跑遍了全国，我十分清楚，我们只是一个小小的少数派，在劳动运动中只有一个小小的立足点。我也明白，没有实力雄厚的劳工官僚一翼的合作，由我们自己来领导一个群众性的劳工政党，那是一种不切实际的幻想。我不能代表别人讲话，但是我自己在党内采取的弃权和伺机等待的态度很快就开始变为积极反对佩帕尔领导的态度。至于具体和明确地反对它，是在芝加哥代表大会刚刚结束之后，并且就在那个问题上。

※　　　　 ※　　　　 ※

    然而，使我迷惑不解的是福斯特为什么要支持这次冒险。别的人同劳工运动从来没有任何联系而且对劳工运动的趋向毫无真正了解，他们沉迷在这种奇想中，我是可以理解的。可是，我一向敬重福斯特是一个现实主义者，是一个彻底了解劳工运动的人。我无法理解，他怎么能够自欺欺人，他怎么能够一点也不明白同费兹帕特里克集团分裂一定会造成的后果呢，一点也不明白工人党决定以少数无关重要的非党人士作为装饰品全靠自己的力量创立一个劳工党会造成什么后果呢。
    后来不久，我在旅行的最后一段路程上在德芦斯停下来，准备作一次演讲，就在这个时候，我遇见了福斯特，他正在那里参加一个工会的会议，同时也在作一次野餐旅行。我们在野餐场地一角的树荫下消磨了一个下午来讨论党的事务。这次讨论成了福斯特一坎农反对派的由来。没有许下什么正式的诺言，但是，这个派别就是从这里开始的。
    福斯特作了开场白，他首先把党的官方路线告诉我，并且预言代表数十万会员参加芝加哥代表大会的工会代表们会把他们的基层工会组织并入这个新党。一开始我就相当率直地告诉他，我知道的更清楚；而他，对劳工运动的实际情况比任何人都更加了解，是不可能自欺欺人地相信这种荒唐的念头的。不久，他就承认他对前途重新考虑和反复思考以后，感到很苦恼。我得到的印象是，他很高兴能找到一个人向他说出自己的真心话并且得到他的一些鼓动来抵抗官方政策的有害方针。他同意，如果没有芝加哥劳工联合会的支持，芝加哥代表大会的工会代表就无法使他们的地方和中央组织加入新的“农工党”，而且在大多数情况下，甚至连试一试都不会。我逼着他向我解释，别的人且不管，为什么他同意在这样一个不利的问题上同费兹帕特里克过早地分裂，我还要他解释，如果分裂无法避免，为什么他同意不顾一切地建立一个新的所谓劳工党。
    我一向把他的回答当作一段值得一再重复的格言铭记在心中，我也常常需要重复这些话。他大体上是说：
    “你知道，这是一件好笑的事情。心愿相同的人们聚集到一间密室里，往往就以为事情真像他们所希望的那样，谈着谈着就得意忘形起来。在代表大会的党内会议中，我们许多人被一时的热情冲昏了头脑，一再强调我们在这里也有力量，在那里也有力量，在各处都有力量，在芝加哥劳工联合会里也有力量，以致我自己也不禁飘飘然起来，明知不对，不肯相信，竟也相信起来了。”
    接着他还说：“麻烦的是，我们自己是大醉初醒，而在纽约，其他人仍然生活在空想的天堂里。必须设法改变这种方卦，不然，我们工会工作到现在为止所获得的一切成就很快就会付诸东流。”

※　　　　 ※　　　　 ※

    不久以后，我回到了纽约，一点也没有隐讳我的不满。那时(1923年夏天）我给《工人》周报写了几篇文章，在这些文章中，我想要在美国劳工运动的实际情况，我们力量的孱弱以及同“进步分子”肯定决裂的失策这些问题上给人一个不同的印象。我在一篇文章的末尾说道，我们应该朝着“重新接近进步分子”的方向进行工作。任何人都了解，这些文章是对党的现行政策的间接批评，文章鼓励了许多别的人表达同样的意见。在党的队伍里，我听到许多人表示同意和支持我的立场。
    接着不久，在政治委员会的一次会议上——福斯特也参加了这次会议——佩帕尔把我挑出来给了一顿申斥。他企图用恐吓加嘲笑来使我立刻停止批评和反对。我对他给我的待遇毫不买帐，并且还这样说了出来（我们土生土长的美国革命者一直都有一种强烈的个人主义色彩，并且习惯于言论自由）。在这场冲突中，鲁登堡、洛夫斯东和其他的人都保持沉默。但是，福斯特却温和地表示，他正在对芝加哥的经验和由此产生的整个政策方针进行重新估计。

※　　　　 ※　　　　 ※

    会后，福斯特告诉我，他对整个形势十分担心，佩帕尔显然打算虚张声势到底，并且使恶劣局面更为恶化，这使他尤其担心。他认为我们在工会中的一切阵地都有崩溃的危险。正是在这个时候，他才开始把事态的新转折和他在党内的地位联系起来。我讲不清他是否这样明白说过，但是，我想，福斯特是到这个时候才从根本上决定要把全部精力投人党内并且在争夺领导权的斗争中同佩帕尔决一雌雄的。
    在这个时候以前，他的工作只局限于工会教育同盟，并且还没有公开承认自己是党员；虽然他曾经清楚地表示了他同情哪一方面，但是，他并没有参加争取党的合法化的内部斗争，可是，在工会教育同盟的工作中和他最接近的一些人，首先是白劳德，都已经积极地参加了党内斗争。
    我想，福斯特原来的计划并不打算公开与党站在一起，而只是想做一个突出的群众领袖，在广泛的范围内独立进行活动，并且在他提出的条件下取得党的全面支持。有一次，他曾经对我说：“德布斯从来不肯把时间花在内部会议上。他把自己的威信建立在群众当中。而党内政治家们在内部会议上作出决定之后，却必须首先探询德布斯对这些决定的意见，然后才能把决定付诸实施。”
    在1923年，我们党内的情况并不是这样。福斯特已经明白，在临到最后关头的时候，党巳经控制了一切，然而，如果他真的想要控制工会工作，并且使这一工作不超出视实主义的界限的话，他就必须大大插一手来控制党本身。我不知道他当时是否经下定了决心，要把他的工作重心从工会教育同盟转向党，但是，不久以后，他正是这样做的。

※　　　　 ※　　　　 ※

    不久，新的派别营垒开始形成，于是争夺“党内控制权”的斗争开始了。这场斗争持续了六年之久，有许多后果是原来策动这场斗争的人所没有预见到和连做梦也没有想到的。至于谈到我，我肯定地认为一场真正的派别斗争已经临近。我毫不迟疑地着手在党内寻求支持。当时，我认为，并且现在还认为，我的方针同我在1919年全国左翼会议上采取的、后来始终坚持不变的方针，是完全一致的。
    我认为，光是把党合法化，并且使它摆脱自找的地下孤立状态是不够的。如果要使党成为劳工运动中和美国总的生活中的一个因素的话，还必须同时使党“美国化”，和“工会化”，党必须承认现实，并且使自己适应现实的需要。党必须不仅在一般党员中，而且也在领导机关中实行无产阶级化。一个党的领导机构如果被（原书如此，根据文意应该是“对”——校者注）一些对劳工运动一无所知，并且在美国现实中毫无根基的“知识分子”操纵，那就只能把党，用美国激进运动的一句老实话来说，从一次冒险引导到另一次冒险，直到运动沦为一无所有时为止。尤其是，党需要一批在自然淘汰的严酷过程中经过考验的土生土长的本国领袖人物。
    简而言之，这一切只不过是说：佩帕尔的独裁统治必须推翻。

※　　　　 ※　　　　 ※

    我们开始遵循这些路线进行斗争，并没有在提纲和决议中把我们的纲领写成成文的形式。提纲和决议都是后来才出现的——很多，甚至是太多了，但是它们合在一起，也抵不上我们开头的非正式纲领的一半。这个纲领就是我们长期斗争所真正争取的东西。
    我们首先要求把党的总部从本身就是一个孤岛的纽约迁移到美国无产阶级中心芝加哥。这一要求并不只是住所爱好方面的一种怪癖。它象征着美国无产阶级工会的方向，在党内也是这样理解这个问题的。
    佩帕尔的多数派不久就对我们的要求让步，同意把党的总部迁到芝加哥去——可是他们究竟为什么这样同意，我却始终不知道——在1923年初秋，我们就开始动身了。党的全国中心设在芝加哥前后有四年之久。在离开组织之前，我曾尽自己的一切可能在那里筑起了一些政治阵地。

※　　　　 ※　　　　 ※

    联合农工党七月代表大会上的得不偿失的胜利所引起的失望情绪，以及在各方面进行独裁活动的佩帕尔领导所引起的不满情绪，比党内多数派所知道的要广泛得多。他们不但对劳动运动的现实判断错误，而且还错误地自鸣得意地以为他们在党内已极稳如泰山了。
    从一开始，在同党内各个不同方面的许多著名人物的广泛交谈中，我就已经明白，如果斗争公开了，我们就会得到有力可靠的支持。我必须承认，我帮助了事物朝这个方向发展，因为我是一个不知疲倦的宣传家，始终反对党的政策的自流倾向，特别是反对党内的独裁统治。

※　　　　 ※　　　　 ※

    那时，在这条战线上最重要的成就，也是我首先希望获致的成就，就是和犹太分部的领导人结成同盟。党内这一部门的领导本身就分裂成两个派别。一派以毕特尔曼为首，他代表了创始时期的共产党人；另一派以欧尔金为首，他代表了1921年12月工人党建立时由于和工人理事会一派合并而吸收进党的一股相当大的力量。这两派人为了控制一家犹太日报《自由报》几乎天天斗争不已，打得你死我活，不可开交。
    为了形成党内的新营垒，我曾经争取这两派人的支持，并且没有遇到任何困准就获得了成功。在我同毕特尔曼首次进行广泛的谈话时，他对我们的目的表示完全赞同，从此以后，在后来斗争的整个发展中，他一直是重要的参加者。
    欧尔金和他的同伴们因为我在建立工人党时竭力主张吸收他们参加，后来又竭力主张取消地下党，因此对我特别感激。他么从来没有参加过地下党，对地下党的秘密“控制”深感愤慨。

※　　　　 ※　　　　 ※

    我们同犹太领袖们的同盟有稳妥的基础。我们这场新的斗争要争取“美国化”，争取直言无讳的无产阶级的、工会的、中西部的方向，争取由在美国本国出生的人担任领导。而犹太领袖却全都是纽约人，而且还是知识分子。这样一场新斗争却要从同犹太领袖的同盟来开始，似乎是不协调的。但是，这在生活中却不像在铅印文章中看来那样矛盾。
    犹太共产党人受美国生活同化的程度，比起其他任何外国语言分部派的人要深得多，他们对于由真正的美国人担任领导的决定性意义有着一种更为现实的认识。他们希望成为一个更为广泛的美国运动的一部分，而不希望仅仅做纽约人和外国出生的共产党人所组成的无价值的集团的领袖。我想，这是他们和我们结成同盟的主要动机，就他们而论，这在政治上是一个正确的动机。
    而且，他们之所以迅速同意结盟，主观上可能是由于他们自己对佩帕尔领导有一些强烈的不满情绪。他们自己内部的猛烈的狗打架式的派别斗争曾经多次提到政治委员会去。希望征服更多新世界的佩帕尔给派别斗争提出了一个解决办法，这个解决办法却只使双方都更加恼怒。佩帕尔企图“接管”犹太分部和《自由报》 。他指派了一个政治委员会的“政委”去监督那家报纸。政委的任务是创建第三派——佩帕尔派，把另外两个互相厮杀的派别中的少数投降者收容进来，而把其余的人一脚踢开。

※　　　　 ※　　　　 ※

    被派去从事这项艰巨任务的是吉特劳，而这项任务是任何一个有现实感的党内政治家即使手拿一根十呎长的竿子也不敢去碰一碰的。他的运气也不好，他过去进行过反对取消地下党的倒霉的斗争，因此，两边的主要领袖都对他采取敌视的态度。除此之外，吉特劳对意第绪语一窍不通，而且根本没有资格在这个领域内当一个作家。后一情况特别引起《自由报》工作人员的恼怒。他们都是第一流的作家，有理由为他们在这方面的特殊资格感到得意。
    毕特尔曼和欧尔金两派继续着他们自己争夺控制权的斗争。但是，在和我们结盟之后，他们就使自己的斗争服从于争取改变党内领导机构的更为广泛的斗争了。
    在福斯特和我这方面，这个联盟没有什么真正不合适的地方。我们并不需要在我们的基本目标方面作什么让步，因为这些目标都得到犹太领袖的全力支持。另外一方面，我们反对知识分子把持党的领导的态度并没有发展成为“反知识分子主义”，也没有发展成为想要在领导成员中排斥知识分子的神经病。
    当时，福斯特只认识一些工会方面的人物，很少认识党内的其他许多重要人物。他在斗争的最初阶段，把同这些人打交道的事情都交给我。他对我的工作成绩感到十分满意，由于确信在党的干部中获得了很多人的支持，他的勇气也更大了，在总部迁到芝加哥以后，他就在政治委员会中采取了更为坚定的立场。

※　　　　 ※　　　　 ※

    斗争并没有马上公开。正像在派别斗争的最初阶段中所常见的情形一样，政治委员会中的摩擦和冲突先是酝酿了几个月，然后在这个或那个问题上爆发起来，接着又平息下去。也有人试图把裂痕弥缝起来，也有过双方互让的妥协，可是，每一次，只要“联合农工党”的老问题提到会议上来，我们之间就会发生猛烈的冲突。而后，在下一次会议上，又会以一种实事求是的客观态度和协议方式迅速处理另外一些事务。我记得，佩帕尔在一次会议上说过：“只要‘联合’问题不出现在议程上，我们就可以和和平平地开会，这难道不奇怪吗？”
    在预定的代表大会以前一个月左右举行的全体会议上，政治委员会中的两派分别提出了提案。但是，在全体会议上经过了有时极为热烈的讨论以后，大家商定了一个折衷方案，决定向代表大会提出了一个共同提案。究竟两个提案有什么不同，我们最后商定的共同提案的内容又是怎样，现在我都记不清了。我也没有兴趣查对旧的档案和证实它的细节。反正，这也没有什么真正重要之处。
    真正的冲突是两派在党的控制问题上的冲突，它们在对待党的问题上有不同的看法，不仅仅在这个或那个问题上有不同的看法，也不仅仅在这一时候或另一时候有不同的看法，而且在整个路线，整个方向，以及在一个长时期内需要什么样的领导这个问题上也有不同的看法。双方就当时的某些单独的政治问题分别提出的提案，不能充分证明这个基本冲突，双方一致通过的折衷性决议也消除不了这个基本冲突。

※　　　　 ※　　　　 ※

    随着1923年的代表大会的逼近，在纽约和芝加哥的党员大会上爆发了一场无声的斗争，这个斗争甚至还蔓延到选举代表大会代表的区代表大会中去。在代表大会以前的时期里，我看见佩帕尔在最艰难的逆境里表现了他个人的魄力和胆量，这件事一道令我异常钦佩——虽然可以说，我们在党内是处在敌对的营垒中。
    他在美国是非法的，对他来说，在任何公开场合出现，或者让太多的人认识和认出，都是危险的。而且他的英语大约才学了一年。尽管这样，在芝加哥一次紧张的全体党员大会上——在这次大会上，斗争真正爆发了，我们集中猛烈火力攻击他的统治——他事前未经宣布就出现在会上，并且对我们进行了还击。在一群激动得什么都干得出来的满怀敌意的群众面前，他起来发言，并且同我们进行辩论——用英语——而他的发言还成为会上他的一方的主要发言。这真是一次精彩表演，不过还是失败了。
    在查明福斯特一坎农反对派已经拥有超过二比一的多数以后，他又参加了代表大会的一次秘密会议。这次秘密会议是应他的请求而特地安排的。他参加这次会议是为了拼命扭转局面。他的讲话有力而又动听。我记得当时福斯特又钦佩又愤恨地——福斯特真的憎恨佩帕尔——对我说：“这个人讲话的时候房子都在摇晃。”
    但是，佩帕尔这次英雄般的努力丝毫也没有起作用。在代表大会的斗争过程中，一个新的多数派队伍得到了巩固。代表大会选举了新的领导人员，让福斯特一坎农联盟在中央委员会中取得了压倒的多数。

※　　　　 ※　　　　 ※

    但是，斗争并没有结束，我们和佩帕尔的纠纷还没有了结。佩帕尔分子不甘心失败。他们似乎觉得，别人靠了一时的侥幸，用欺骗的办法夺去了他们理应享有的党内控制权。另一方面，多数派则深信，公道实现了，并且决心把它保持到底。领导机构中的两个派别，以前是靠了双方关键性人物的非正式谅解团结在一起的，现在巩固了起来，开始发展成为团结一致的，有明确的组织和纪律的小组织。这些小组织渐渐扩展到党的队伍中去，最后几乎包括了每个支部的每一个党员。他俩每个人不是站在这边，就是站在那边。我们双方的营垒注定要展开为时六年的斗争——但是，当时我们并没有料想到斗争会拖这样长的时间。


第三次党代表大会琐记（1955年3月22日）

第三次党代表大会琐记

（1955年3月22日）

    第三次代表大会（1923年）是在党的队伍中广泛形成各个派别小组织的情况下举行的。大多数代表在前来参加大会的时候，大概都还不属于任何一派。随着代表们在大会前夕陆陆续续地跑进城来，两个派别都努力地展开工作，争取他们的拥护。我想，在这条战线上我是我们这一派方面最活跃和成绩最多的一个，佩帕尔一派方面则首推洛夫斯东。
    大多数代表的一般意向是支持我们，对佩帕尔领导表示不满。这在代表大会正式开幕以前就可以看得很清楚了。在第一次会议上，代表们以决定性的多数，击败了佩帕尔派的候选人而选举毕特尔曼为代表大会主席。这件事很可以证明代表大会上的阵势如何。这个阵势在后来的辩论中始终没有改变。我们在争取洛尔和芬兰领袖们的支持方面并没有做过什么特别的努力，也没有向他们答应过什么特别的条件。这在任何情况下都没有必要。在大会正式开始以前，在同他们最初几次讨论中，他们就已经表示了自己的选择。
    我记得，他们对福斯特从工会活动专家转为党的领导人的前景感到高兴，他们强烈反对毕特尔曼在新的领导中占有重要地位。事实上，他们对毕特尔曼不论干什么都反对。这是为了表示尊敬欧尔金和他在犹太分部中的支持者，因为他们同洛尔有密切的关系，并且同毕特尔曼闹过很多纠纷。
    福斯特对毕特尔曼受到的反对感受很深，并且很为此担忧。福斯特总是动不动就把任何遭受攻击的人都抛弃掉。但是，我只是到后来才了解他有这种令人讨厌的犯罪癖好。那时，我把他的忧虑归因于他不熟悉党内事务和党里的人，我极力主张支持毕特尔曼，他对此作了让步。洛尔分子最后也接受了毕特尔曼，作为他们方面的一个“让步”。


战前的社会党（1955年5月31日）

战前的社会党

（1955年5月31日）

    我在这里附上给我们的杂志写的一篇论述“世界产业工人联盟”的文章。（注：本书已加以转载）这篇东西后来辑印成册，但是整篇东西是计划给《第四国际》夏季号刊用的。文章相当长，可是，如果你有时间读的话，你也许可以找到一些有关早期共产党背景的有启发性的材料。
    我不知道你计划怎样来逐步叙述共产党形成的过程，怎样来解释成为共产党前身的先前的各种运动。
    艾拉·基普尼斯在1952年出版的《美国社会主义运动：1897一1912》一书对社会党1912年以前的历史方面提供了一些很有意思的材料。我想你对这本书是熟悉的。不知道为什么基普尼斯在这本书刚出版的时候，没有引起我的注意。我最近才弄到一本，并且还没有机会把它好好看一遍。
    根据我初步浏览所得的印象，我倒有点怀疑基普尼斯的客观性。书中有些斯大林体的搬弄是非的语句值得警惕。书中的引证也太多了。这些东西可能全部都是准确的，不过，你知道，用公然伪造的办法固然可以歪曲历史，用选择史料的办法也未尝不可以歪曲历史。
    在第一次浏览这本书的时候，我的心理是矛盾的，一方面我毫不隐讳我是袒护左翼的，另一方面，我也很关心在历史著述中尊重事实真相。我总在想，从革命的观点来看，希尔魁特和柏格的一翼是不好的，基普尼斯引证的文献资料似乎无可争辩地证明了这一点。事实上他这样彻底而又无可置辩地证明了这一点，以致使我反而有点担心他做得太过分了。我认为，就全体而论，社会党比他所说的要好得多。否则，怎徉来解释它在战争问题上的立场和大多数党员在1917—1919年的危机和分裂过程中支持左翼的事实呢？

※

（1956年1月8日）

你1月2日、3日和4日的来信都收到了。我将尽可能快而又尽我所能来答复。目下，我正集中精力写一篇有关德布斯诞生一百周年的大文章。（注：本书已加以转载）我得先完成它。我的日程上也还有一些别的事情需要处理，等我处理完这些事，我才能回答你关于共产党早期肘代的问题。
    我现在一会去回想美国共产主义的头十年，一会又去回想第一次世界大战以前的美国运动，还得注意时事，的确搞得头昏脑胀。这是三个互不相关的世界。我有些觉得我好像是在一个密封舱里作宇宙航行一般。我在运动中确实有过三种不同的生活，现在要在回忆中把这三种生活重新经历一番，确是一桩极其吃力的事情。

※

（1956年1月27日）

    我终于写完了关于德布斯诞生一百周年的论文了，它将在我们的杂志的下一期上刊出。我给你随信寄上用复写纸打的一份副本，在你研究美国左翼的起源的时候，你将发现其中有一部分是很有意思的背景材料。
    我的论文不能不大加压缩。论文特别侧重于战前旧的社会主义运动同我们特别有关的一些方面。
    在第四章里，我赞扬了在这方面从事工作的学者，并且向那些想要进一步探索这个问题、获得更全面的了解的研究者推荐了他们的著作。


战前的无政府主义者（1959年2月6日）

战前的无政府主义者

（1959年2月6日）

    你在谈到1923年农工党代表大会的时候提到了安东·约翰森。这使我清清楚楚地想起第一次世界大战前的年代里的美国激进运动来。在那些日子里，无政府主义者是激进运动中一个公认的而且受尊敬的部分。约翰森就是他们当中的一个.他是一个“讲求实际”的无政府主义者，把行动看得比理论更重要。他从龚柏斯到海伍德每个人都认识。各个圈子的人都友好地接待他。我想起了赫琴斯·哈普古德给约翰森写的传记《劳工的精神》。这本书有趣地再现了新旧世纪交替之际芝加哥运动的情景。
    约翰森在旧时代的激进派圈子里是一个有名和得人心的人物。作为一个实际的组织者，他在美国劳工联合会的官僚圈子里是有地位的，他也是国际木工联合会的一个领薪金的代表，但是他还是同各式各样的激进分子保持了友好的甚至是亲密的接触。1915年前后，他在堪萨斯城呆了几个月，在那里争取人们声援施密特和卡普兰，并且募集保卫基金。施密特和卡普兰是两个无政府主义者，并且都是约翰森个人的朋友，他们受麦克那马拉案件的牵连而被告发和被捕（他们被判了罪并在圣昆丁监狱中长期服刑）。
    由于他有美国劳工联合会授予的正式证明言和一副动人的仪表，他可以自由进出堪萨斯城中央工会及其属下的所有工会，他从这些工会募集了不少的保卫基金。另外，他的一切空闲和社交时间都是和我们各种色彩、各种派别的激进分子在一起消磨的。白劳德和我同他有很好的交情，并且为了施密特和卡普兰的案件在许多活动中同他合作。
    约翰森也参加了1925年芝加哥国际劳工保卫组织的成立大会。他在会上作了一次演讲，要求把吉姆·麦克纳马拉和马特·施密特（卡普兰已被释放）也包括到值得这个新组织支援的阶级战争俘虏名单里去，他的建议为全体所一致接受。他为我们写了一篇关于马特·施密特的文章，刊载在1926年7月的《劳工保卫者》上边。这是国际劳工保卫组织的月刊。
    有人可以写一本关于这些人的极其有趣的书。我到圣昆丁监狱去看过马特·施密特好几次，他是一个秉性高洁，勇敢坚定的无政府主义者。吉姆·麦克纳马拉也是一位男子汉，是有史以来最优秀的人物之一 —— 一个没有理论的无政府主义的理想主义者。

※

    （注：下面这封写给密拉·坦纳·魏斯的信，似乎可以放在这里，作为关于战前的无政府主义者的补充材料。）

（1955年7月29日）

亲爱的密拉：
    你6月9日的来信收到了。我把我那本关于世界产业工人联盟的小册子的手稿寄给你，在我来说，的确是有点故弄狡狯。我知道，我那本小册子会使你想起这个组织的往事来。莫莱忽为我寄这本小册子给你是承认你是一个“无政府主义者”。他有一部分是对的。但是，如果他反对这样一个字眼的话，他就大错特错了。无政府主义在组织的控制之下的时候，本来是无可厚非的。这看起来好像是一个名辞矛盾，但是，如果不是因为我们个人之间的无政府状态的话，我们就不会需要组织的纪律了。革命政党是对立面的辩证统一。就一种意义而言，它实际上是各个个人的叛逆本能和一种理智上的认识的融合。这种认识就是：他们的反叛只有在他们联合成为一个单一的打击力量时才会是有效的，而只有一个有纪律的组织才能够提供这种力量。
    在我年轻的时侯，我对无政府主义者非常友好，并且我自己在天性上就是一个无政府主义者。我非常珍爱“自由”这个字眼，它在无政府主义者的词汇中是最重要的一个字眼。但是，我并没有服从我的冲动，跟他们一路跑，因为我认识到，只有改造了社会，才可以使自由成为可能，但是，离开了组织也就无法改造社会。而且组织就意味着纪律和个人服从多数。当时，我很希望能够二者兼得——事实上，我现在都还有这样的想法——但是，我到现在还想不出到底怎样才可以做到这一步。
    在俄国革命和第一次世界大战后成长起来的人不知道，也不能真正体会在那个时期以前的无政府主义运动是什么样子。当时，它在理论上的假定还没有受到决定性的考验。当时，无政府主义被认为是最极端的一种激进主义。在无政府主义者当中，有一些极其优秀的人物；他们具有秣市烈士的传统，他们在所有的激进分子圈中都非常受敬重。当恩玛·戈尔德曼和亚历山大·白克曼在演说旅行途中来到堪萨斯城的时候，我们这些“国际产业工人联盟”的盟员总是精神抖擞，把帮助他们的集会当作理所当然的事来做。
    恩玛·戈尔德曼是一个伟大的演说家，是我听过的最好的演说家之一，白克曼却是一个有着高洁气质的英雄人物。在汤姆·蒙尼被判罪以后就要送上绞刑台的时侯，别的人都变得胆小怕事，一声也不敢吭，正是他，组织了保卫汤姆·蒙尼的第一个保卫委员会和运动，我还记得他到堪萨斯城来的情景。当时他还在作全国旅行，安排建立第一批蒙尼保卫委员会的组织网。我高兴而又自豪地想起了我当时已是白克曼组织起来的这第一个委员会的积极成员。（我和白劳德！)
    初期无政府主义者的冲动是美好的，但是他们的理论是有缺点的，它没有能通过战争和革命的考验。西班牙无政府主义者在西班牙革命时期竟然变成资产阶级的内阁部长，这是可耻的；而纽约旧日的美国无政府主义者，或者说他们的残余分子，在第二次世界大战中竟然变成了社会沙文主义者，这也同样是可耻的。错误理论为害是再大不过了。
    如果有一天我有了兴致，我将要写一点东西，谈谈第一次世界大战以前的美国无政府主义运动。


战前的左翼（1954年7月22日）

战前的左翼

（1954年7月22日）

    参看：毕特尔曼的《美国共产党史》（重印于《参议院1930年共产党活动特别委员会〔费希委员会〕会前作证》一书中）, 我在洛杉矶公共图书馆里研究了你提醒我注意的这份文件，我发现它确实很有意思。这显然是毕特尔曼替组织或芝加哥学校的一些训练班准备的一系列讲稿的提要。根据书中的证据判断，我想它的写作年代是1923年下半年和1924年上半年。
    这部“历史”显示了毕特尔曼作为一个学者和批判家的全部才华，它也证明了当时我们当中那些从工团主义来到党内的人为什么很重视他。作为一个学者，毕特尔曼对共产主义运动的党内政治方面，以及它的传统和内部的理论分歧比我们所懂得的要多得多。

※　　　　　※　　　　　※

    战前左翼运动分裂为狭隘的“政治的”党派和“反政治的”工团主义派，始终是一桩很坏的事情。我还从来没有看到有谁对左翼历史的这个方面进行过充分的讨论。毕特尔曼的阐述，尽管非常简略，大概仍然是我们能找到的最好的阐述。
    我想，在俄国革命以前的时期中，美国运动中工团主义的一派无疑是更革命一些，他们有最优秀和最肯自我牺牲的战士，最关心阶级斗争中的群众工作和实际行动。但是工团主义认为议会社会主义毫无用处，却未免矫枉过正，也产生了流弊。由于完全拒绝“政治”和由此产生的政党观念，工团主义者就为他们自己的运动的毁灭准备了条件。工团主义者迷信行动，很少或甚至根本没有理论的训练或传统，并且一般来说十分藐视“理论”。
    我记得，从那时起，这两大派之间的分歧常常被粗略地说成是“行动和理论之争”。当时我还年轻，而且非常喜好行动，我是文森特·圣约翰的“直接行动”学派的一个狂热信徒—— “哲学家们”和“理论家们”都一齐请我滚开。我现在仍然相信行动，可是“世界产业工人联盟”在后来几年的悲惨命运应该能够使得人人都相信，行动没有必要的理论指导是不足以建立一个持久的革命运动的。

※　　　　　※　　　　　※

    毕特尔曼著的《历史》是对社会党战前左翼运动的缺点的一个有教益的、简要的解释，是这个运动在第一次世界大战和俄国革命影响下进步演变的翔实的报告书。他指出，社会党左翼认为党是“革命工会的附属品和社会主义的宣传工具”(IV节C小节），他对左翼这种概念所作的叙述和批评是十分贴切的。他本来还可以指出：右翼社会党人也有同样的基本理论，只不过歪曲得不同罢了。他们索性认为社会党的有限的作用在实践中就意味着不干涉工会内部劳工骗子们的事务，只批评他们在选举期间的政治活动。

※　　　　　※　　　　　※

    特别有趣的是，毕特尔曼谈到托洛茨基——在他1917年旅居纽约期间——曾经帮助社会党人的俄文日报《新世界》，成为“左翼的一个新的思想中心”，并且曾经倡导出版《阶级斗争》作为左翼“说英语的分子”的首要喉舌。这就证实了托洛茨基在他的自传《我的一生》中所写的他自己在美国的工作经历。托洛茨基和美国共产主义运动的整个发展有很大关系——从1917年美国共产主义运动在社会党左翼中诞生起，之间经过1922年的合法化大危机，直到后来的一个时期（它的最高潮就是我们在1928年被开除出党和我们后来的活动），始终是如此。毕特尔曼信实地提到，在1917年，甚至就在布尔什维克革命以前，托洛茨基就帮助左翼重新确定了自己的方向。在我看来，这就确凿地证明，他的文件的写作年代不晚于1924年初。毕特尔曼能阅读俄文报纸，并且总是机械地跟着他们跑。在托洛茨基在俄国党内斗争的最初阶段变为少数派之后，毕特尔曼就决不会再替托洛茨基说好话了。

※　　　　　※　　　　　※

    毕特尔曼关于“密执安集团”（后来的无产者党）的一段叙述是正确的，中肯而又全面（第XII节）。在美国共产主义历史上，这些妄自尊大和自作聪明的人差不多也只配占这样一小节篇幅。正如毕特尔曼所说，这些人“全然看不见列宁主义和共产主义日常的战斗性质”。

※　　　　　※　　　　　※

    毕特尔曼关于1919年6月左翼全国代表会议的报告（第XII节），是一个严格的纽约“政治的”党派分子的报告，完全值得和我1954年4月21日的信件放在一起来加以研究，因为我在那封信里谈到我自己作为一个初次到纽约来的外省人所获得的印象。特别令人感兴趣的是这样一段话：“在会议中有一个第三集团存在，他们中的大多数都是来自西部各州的说英语的代表，这个集团赞成参加社会党的代表大会，因为他俩们对于和社会改良派决裂完全没有准备。”以前我写信时曾经告诉过你，我们非纽约人都知道社会党对于1919年的分裂是没有准备的。但是在毕特尔曼的书中我才第一次看到，有人清清楚楚地写着，纽约人真正了解“来自西部各州说英语的代表们”的态度——西部各州指的是曼哈顿岛以西的整个地区。就1919年6月以后发生的一切事情而论，也许我有些离开了中心，但是，每当我想到那些把左翼拖进了那次为时过早而代价高昂的分裂的纽约人是多么无知而傲慢的时候，我就忍不住还要冒火。．

※　　　　　※　　　　　※

    毕特尔曼关于共产党第一次代表大会上俄罗斯分部的小组织和小组织怎样操纵大会（第XII节B小节）的报告，是我所看见的关于这次可怕勾当的唯一的内幕报告。尽管很简短，但是我完全相信它的准确性。毕特尔曼自己就是一个俄罗斯人，他显然是奥尔威奇（也是俄罗斯人）小组织的一个成员，他对会议进行情况的叙述是可靠的。
    毕特尔曼的揭露真正是一份无价的历史文件。只要看一看下面一段报道就知道了。在这段报道里，他证明了俄罗斯领导人怎样玩弄“说英语的集团”的领袖们，又怎样在他们之间进行选择的，而这些领袖们则甘心破坏美国本国运动的团结，来为俄罗斯人服务。
    “分部小组织的领导上明白，为了组成和领导这个党，必须努力设法取得一个英语集团的服务和支持。有两个英语集团可供选择：密执安集团或‘革命时代’集团。这两个集团都向分部小组织提出了自己的纲领”。
    接着，“在一场长期斗争以后，分部小组织采纳了‘革命时代’集团的纲领。”
    最后，毕特尔曼这段文字的结语是：“在中央执行委员会第一次会议上，就可以看出外国语分部派和英语集团之间的裂缝。
    毕特尔蔓曼的文件说明了这伙破坏者在美国本土左翼运动发展的严重转折关头怎样把这个运动当作儿戏，而他们疯狂的冒险又带来怎样巨大的损失，直到今天，每当我一看到这个文件，就无法抑制心头的怒火，简直就想回过头去，把这场斗争重头再来过一遍。

※　　　　　※　　　　　※

    毕特尔曼的著作中关于“福斯特集团在美国劳工运动中的作用”的一段（第XII节B小节），是大大地夸张和夸大了。这里表现了毕特尔曼作为宗派活动家的面目。这是他更为习惯的角色。他要为他自己的派别——新的福斯特一坎农一毕特尔曼联盟—— “辩护”，并且利用歪曲和捏造证据的办法来使他们显得满有道理。
    事实是：福斯特集团在美国劳工联合会中根本说不上是什么革命因素。实际上，他们遵循的是讨好和迎合龚柏斯官僚集团，而不是同它作原则性斗争的政策。一点不假，福斯特自己和他的少数助手先在屠宰业中后来又在1919年的钢铁大罢工中做了真正伟大的组织工作。可是，这都是经过龚柏斯集团的同意以后才做的，代价则是放弃一切原则性的批判，包括原则中的原则，即对第一次世界大战的态度。
    〔参看龚柏斯、费兹帕特里克和福斯特自己的证词，原载美国参议院委员会的报告。题目是《钢铁工业罢工（1919年）调查。第六十六届国会第一次会议美国参议院教育和劳工委员会调查会》录自1929年8月15日《战斗者》。〕*
    我认为，把美国劳工联合会中的福斯特集团说成是后来演变为共产党的革命左翼中的重要流派在历史上是不正确的。最严格地来说，它只不过是一个进步的工会集团。我从来就不知道他们当中有过半打人变成了共产党人。

    *这一证词里的部分摘录刊在本章后面。


在第一次世界大战中的福斯特

在第一次世界大战中的福斯特

    （印在下边的材料说明了威廉·福斯特在第一次世界大战中对美帝国主义的态度。材料包括参议院关于1919年钢铁大罢工的调查会议的公开油印纪录的部分摘引。已发表的一卷题为：《钢铁工业罢工调查。第六十六届国会第一次会议美国参议院教育和劳工委员会调查会。依照关于参议院调查钢铁工业罢工决议案的参字第202号决议。》）

福斯特和龚柏斯

    费兹帕特里克：他（福斯特）并没有宣传，而只是把自己绝对地局限于美国劳工联合会的活动和范围之内。从我认识他这些年以来，他一直都是这样做的。这对我并不是什么新鲜事情。我认识福斯特大概有六、七年了。（75页）
    主席：你同他讨论过这本书（《工团主义》）吗？
    费兹帕特里克：噢，他是拿他少年时代的一些想法开玩笑哩，那时候，他同一些思想激进的人交往，并且受了这种思想的熏染。但是，当他长大成人之后，他就知道怎样更加审慎地和更加明辨是非地去衡量事物了。他已经忘掉了少年时期学到的一切。现在对这个问题是照成人那样来思考的。（76页）
    龚柏斯：大约在苏黎世的那次会议后一年——不，在苏黎世会议后的两年，（福特斯是作为“世界产业工人联盟”的国际代表到那里去的——著者）也是在那本小册子（《工团主义》 、）出版以后一年左右，我出席了芝加哥劳工联合会的会议，会议由约翰·费兹帕特里克担任主席。人们要求我讲话，我也就讲了话。我结束讲话之后，一位代表站起来发表意见说，如果芝加哥和全国劳工运动的人都能遵循龚柏斯主席在讲话中所陈述的思想、哲学等等，那才是一种聪明的作法。我不认识这位代表是谁。对我来说，他是一位新人。当时，不但我的发言本身得到普遍赞许，连在我之后第一个讲话的代表的发言也得到普遍赞许，我不妨说，我当时的确十分得意，十分高兴。
    使我更为愕然的是：会议结束以后，人们告诉我这位代表就是威廉·福斯特，也就是出现在苏黎世和写那本小册子的那个人。我认为，我曾经给他写过一封信，表示我赞赏他改变态度和改变心意，并且还向他指出，只要遵循建设性的政策，他可能对劳工的事业作出真正的贡献。他是一个有能力的人，仪表堂堂，举止温文，英语知识丰富，我鼓励了他。我愿意帮忙架起一道金桥，让我的敌人走过来。我愿意欢迎一个有过失的弟兄回到建设性的劳工队伍里来。（第111—112页）
    福斯特：我是一个不时改变想法的人。我可以说，别的人也是这样。我在拉桑特监狱中和古斯塔夫·赫夫握过手。当时他因为反对军国主义和鼓吹怠工而被监禁在那里。可是今天，我仍然认为古斯塔夫·赫夫（他已经变成了社会沙文主义者——著者）是法国最伟大的人物之一（第396页）。
    主席（对福斯特）：但是，在当时，当你在国内外鼓吹“世界产业工人联盟”的学说时，你的所作所为恰恰和美国劳工联合会的政策背道而驰，难道不是这样吗？
    福斯特：是的，先生。
    主席：不论怎样，龚柏斯先生并未改变他对“世界产业工人联盟”的观点，可是你的看法改变了，是吗？
    福斯特：我并不认为龚柏斯先生的看法已经改变了——可能只是变得更加坚决了。
    主席：可是你现在却对委员会说，你的看法已经变得和龚柏斯先生的看法一致了，是这样吗？
    福斯特：是的，先生。我不知道是否百分之百地一致，但大体上来说，是一致的（第423页）。

福斯特和战争

    参议员瓦尔希：他在战争中对这个国家的态度如何，你知道吗？
    费兹帕特里克：绝对忠诚，他尽了自己的一切力量从各方面为国家效劳。我和他在一起工作。我在整个战争期间都和他在一起工作，我了解他对国家作出的贡献。我认为，他不仅为美国政府，而且也为盟国作出了巨大的贡献，贡献之大不下于任何一个人（第75一76页）。
    参议员瓦尔希（对福斯特）：你在战争中对这个国家的态度怎样？
    福斯特：我对战争的态度是．必须付出一切代价，争取胜利。
    参议员瓦尔希：费兹帕特里克先生提到你购买公债或者说你给某些募捐基金者捐款，你愿不愿告诉委员会，你个人在那方面做了些什么？
    福斯特：我想，我购买了我能力所及的份额。在我们的工会中，我们尽了最大努力来帮助公债的推销获得成功。
    瓦尔希：你发表过演说吗？
    福斯特：发表过，先生。
    瓦尔希：多少次？
    福斯特：噢，许许多多次了。
    瓦尔希：为了便于记录，我愿意请你告诉我们，你发表过多少次演说？花了多少时间？你为买公债给红十字会捐款、或者为了其他目的，共花了多少线？
    福斯特：嗯，我想，在战争中，我不是买了四百五十元，就是买了五百元的公债。我不能说出确数来。
    瓦尔希：你曾为推销公债而演说吗？
    福斯特：在我们屠宰业的组织中，我们进行过一次正规的运动。
    瓦尔希：那么你的态度是不是同你的组织中其他所有成员的态度一样呢？
    福斯特：确是那样的。（第398—399页）

上一篇　回目录　下一篇


福斯特和白劳德（1954年8月4日）

福斯特和白劳德

（1954年8月4日）

    我在7月23日信中说过，后来参加了共产党的劳联中的福斯特派，人数有限。这番话，是符合事实的，也许还把他们的人数估计得过高了一点。除了福斯特以外，其中只有两个人——约·曼莱和杰克·约翰斯顿——在党内起过显著的作用。我所以知道杰·福克斯，是因为他在第一次世界大战以前是一个有名的无政府主义派主编，但是我在共产党内从来没有碰见过他。这意思差不多也就是肯定说，他没有在党内呆过，因为在全国任何一个角落，每一个稍稍活跃或者突出的人，我没有不知道的。福斯特（在《美国共产党史》中）提到戴维·考茨，他的情形也是这样。
    十分可能，这些人以及劳联福斯特派中另外一些数目不“多”的人形式上参加过党，后来没有引起任何人的注意就退出去了。1923—1927年我在芝加哥地方组织的时候，塞姆·汉穆斯·马克在那里起过一点小小的作用。但是，像绝大部分在工会运动的窄小学校里形成自己的思想和工作方法的人一样，他在党的错综复杂的政治活动中茫然不知所措。
    福斯特本人以及约翰斯顿和曼莱对共产党都作出了个人的贡献，福斯特的贡献大些，后两人的贡献要小得多。但是，如果把劳联中的福斯特派说成是对新的共产主义运动作出了贡献的一个支流，那在历史上就是不真实的。就连战前曾经是福斯特派工团主义者的白劳德，也并不是通过福斯特参加共产主义运动的。他越过福斯特派——如果我们可以说这样一个支派是一个明确的政治流派的话——以个人身分先于福斯特三年加入了党。然后，白劳德才奉党的委托邀请福斯特出席1921年的职工国际代表大会，从而促使他走上了参加党的道路。
    白劳德所以能够首先在1918年加入社会党左翼，他所以能在1921年进入共产党的全国领导机构并且来到纽约，他所以能在同一年率领一个代表团前去参加职工国际代表大会——这一切都是由于我直接从中出力的缘故。这是一件历史的巧合，我既不应为此受称赞，也不应为此受责备。正是在莫斯科职工国际代表大会上，白劳德再一次和福斯特搞到一起，然后成为他在工会教育同盟总部的第一个助手，而且是一个非常能干的助手。白劳德的出身和我的出身几乎是一样的，我们在政治发展上的各阶段也几乎是一样的。我们年龄差不多相同，原籍都在堪萨斯，少年的时候都是社会主义者，两人差不多都在同一个时候从社会党转入工团主义活动。后来，有几年我们的道路稍微分开了一些。白劳德接受了福特斯（原书如此，应为福斯特——校者注）式的工团主义，我仍然在世界产业工人联盟。然而，组织上的分手却从来没有像战后和俄国革命以后那些年份那样，在我们的合作和个人关系上造成尖锐破裂。
    在那个时候，属于不同组织和倾向的人们总是在相互有关的事业中，特别是在保卫劳工的问题上，彼此保持个人联系和合作。在各地保卫汤姆·蒙尼的委员会里，在麦克纳马拉事件引起的施密特一卡普兰案件里，在类似的“统一战线”（我们当时还没有听见过这个名司）性质的活动中，白劳德和我搞得非常熟。同我们一道工作的还有堪萨斯市其他色彩的激进分子。美国参加第一次世界大战和我们共同反对参战的立场使我们更为接近了。白劳德和他的兄弟们在白克曼和戈尔德曼的无政府主义宣传的影响下，曾经尝试组织人们公开反对征兵，根本拒绝进行征兵登记。我采取了一种稍有不同的策略，就是作为一个“良心上的反对者”去登记，世界产业工人联盟和左翼社会党绝大多数人赞成我这个办法。
    在1917年因为拒绝征兵登记而第一次入狱受一年监禁之前不久，白劳德曾经前往纽约。他在纽约和美国合作社同盟的有关人物有了接触，并且开始非常热烈地倾向于合作社运动的工作，一方面把它作为一种职业，同时也把它作为表达政治见解的途径。当他在狱中的时候，俄国革命和《解放者》报、《革命时代》报关于俄国革命的主要思想的宣传影响了我，我完全修改了我的工团主义观点。
    为了把我新得到的政治观念付诸实践，我决定重新参加社会党，并且同当时《革命时代》报所推动的全国左翼发生了联系。我和（“矮子”）波赫勒以及堪萨斯市其他一些工作者共事。这些人都赞成成立新的政治党派的主张。我他决定在堪萨斯市办一张新的周报来表达我们的政治见解。在筹办这张报纸的初期，白劳德和他的兄弟们出了狱，我立即就去找他们讨论这个新计划。
    我十分肯定，在这次见面以前，白劳德还没有这样急剧地改变他的方向。但是他和我自己一样，在开始时都是一个坚决反对资本主义的革命者，我发现他愿意接受这种新的主张，对它表同情。我们很快就取得了一致意见，热心地为创办我们的《工人世界》报而工作起来了。我们一道参加了社会党地方组织，同时参加的还有堪萨斯市另外一些精力充沛的战士——前世界产业工人联盟的盟员、劳联工团主义者、社会主义者、以及很多无党派激进分子。他们先前因为觉得社会党不足以表达他们的激进观点，曾经退出社会党。
    白劳德担任了这家报纸的第一任主编，但是不久之后，他因为策划阻挠征兵而不得不去利汶沃斯服第二次的两年徒刑，我接替了他的主编工作。我们主持这家报纸大约有六个月，直到我在1919年12月被捕并且根据战时的李维尔法被起诉为止。我被控告的原因是我在堪萨斯煤矿区鼓动人们反对联邦政府的反罢工禁令。
    白劳德第二次坐牢期满的时候，约在1921年1月。当时，我已经在纽约，担任中央委员会委员，忙于党的政治活动。党的其他负责人不认识白劳德，但是在我的推荐下，我们请他来到纽约，负责组织出席职工国际代表大会的代表团。他因为担任这个工作而同福斯特恢复了接触，并且设法使福斯特也去参加大会。
    以上所说的相当迂回曲折的经过，证明了我们开头指出的一个问题：劳联中的福斯特派并不是白劳德参加共产党的媒介，虽然他在先前就和福斯特有联系。

※　　　　　※　　　　　※

    福斯特在他的《美国共产党史》一书中费尽心机设法替劳联里面一小批讲实际的工会工作者所组成的福斯特派吹嘘，企图颠倒历史，把这一派说成确是一种政治流派，是对美国共产主义运动作出了贡献的一个支流。在这里，福斯特的确聪明得过头了。他实际上是对自己做了件不公平的事情，虽然我并不说他有意如此。如果问题仅仅是福斯特不公平的话，我们本来很可以让它那样下去。但是历史这个东西如果不真实的话，就没有益处，甚至比没有益处还要坏，因此，为了把既往的事情还它个本来面目，我感到需要替他辩护，指出他对自己是不公平的。
    要在劳联之中创立屠宰业工人工会而取得惊人的成功几乎注定要失败，而且保险不可能做到，但是福斯特却取得了这样的成功（1917一1918年）。他在更加困难的条件下在钢铁罢工（1919年）中再次取得了惊人的成功。他的这些成功是出乎寻常的个人成就。
    在三十年代后期，在钢铁工业中组织工会是极其简单的事情；官方领袖们只要利用长时期的萧条所造成的劳工运动普遍高涨的浪潮就行了，刘易斯没有发动罢工就使美国钢铁公司在合同上签了字。但是在萧条以前和产联兴起以前的1919年，只有福斯特一个人以他的办事和组织能力，他的机智，他的耐心和他的旺盛精力，才能够在龚柏斯的官办劳联的框框里绕过行业工会所造成的路障和暗礁，在这样大的规模上组织钢铁工人，领导他们举行大罢工。
    福斯特组织钢铁工人的活动是无以伦比的。所有这些活动都是他自己不顾官方的一切暗中破坏而进行的，只有极少几个在私人关系上忠于他的第二流人才在他指导下进行工作，但是一正因为如此，福斯特的活动就更加显得出色了。他在事后把有这种出色表现的他本身说成是构成共产主义运动的一个政治流派的工具，这就不仅虚构了历史事实，而且间接地减损了他个人成就的光辉。
    福斯特在1913年根据法国工团主义的理论写了一本小册子，提出了一个革命纲领。劳联中的福斯特派就是以这个革命纲领开始行动的。但是这第一个纲领性的宣言不久就撤销、改写和冲淡了，结果只是含含糊糊地确认单单工会组织就能够自然而然地解决工人解放的一切问题。从此以后，福斯特主义就只不过是迎合官方领导而在劳联中活动的一种方法罢了。迎合官方领导，个人就能够得到一个工作的机会。福斯特在实际行动中完全证明了这一点。但是迎合并不是一个运动，也不能够创造运动，因为谁为谁效劳的问题总是要跑出来。龚柏斯知道福斯特的过去，他并不是个像瓜，他认为福斯特的工作和迎合可以为他自己的意图服务。他就是因为这个原因才允许福斯特在劳联的框框里活动的，他在参议院委员会就钢铁托辣斯（即托拉斯——校者注）罢工作证时就用下流的露骨态度证明了这一点。费兹帕特里克的看法显然也是这样。事实证明他和龚柏斯看得很对。福斯特后来也是这样来迎合共产党的。
    在共产党领导下，福斯特在工会教育同盟草创时期的工作和成就，同样十分出色，并不亚于他在屠宰工人和钢铁工人中的活动。他在十来个不同的工合中迅速组织起一个有力的左翼进步小组网，这个事实最令人信服地证明了他以前在劳联的成功并非侥幸。在不同的框框里，这又一次证明了只要有他可以依靠的力量和机构，福斯特是一个无与伦比的工会组织者。但是，在劳联里和工会教育同盟里，福斯特的工作都要经过他所效劳的其他力量准许和控制。因此就决没有，也决不可能有什么福斯特“运动”，或者严格地说，即使是福斯特派这样的东西也是没有的。福斯特企图用迎合的办法来战胜别人，但是自从福斯特离开世界产业工人联盟之时起，在他毕生的经历中，他总是注定了要为这些人的目的效劳。
    只有在这个范围内，福斯特才是共产党内他自己一派的领袖。在1925年福斯特派内部的第一次摊牌中，当有关党的利益的政治问题劈面摆在眼前的时候，他看到自己处于少数地位，并且发现福斯特派的政策并不是他自己可以随意决定的。福斯特派内部的第二次摊牌发生在1928年共产国际第六次代表大会期间。当时反对派代表在莫斯科举行了内部会议。那时这一派已经缩小到只剩下外表上纯粹的福斯特分子了。在这次摊牌中，这位领袖发现自己陷于完全孤立。这一次，毕特尔曼在白劳德和约翰斯顿的支持下对他进行了最无情最轻蔑的攻击，完全掌握了“福斯特派”。他在内部会议上弄得没有一个朋友，一个支持者。（我们其余的人，反对派联盟中不是福斯特分子的人们，只是站在旁边听任福斯特分子去拼个你死我活。）
    在1928年第六次代表大会的时候，福斯特已经一无所存了，他只能依靠他的名字，只能依靠斯大林利用他的名字达到自己目的的明显意图了。他的名字并不代表一种必须加以承认的政治流派，不论这个流派是多么小。毋宁说，这个名字是他作为一个工会组织者的个人成就的象征，是他的社会声誉的象征，这种社会声誉还没有因为他在党内遭到的失败而严重损坏。
    他的名声是靠实际表现赢得的，这种名声使他能在党内得到一席特殊地位。但是，说来具有讽刺意味，就连他的名字和他的名声也成了一种障碍，使他不能实现他的野心，成为党的正式领袖，虽然说这完全是出于斯大林的恩典。斯大林为了他自己的目的，需要美国的硕袖（像在其他地方一样）是没有独立力量的领袖，这些领袖要由他来指定，完全依靠他的恩宠。白劳德满足了这个需要。他的例子最生动地证明这样一个候选人的突出特点，不在于他的才能上的缺陷，而在于这种缺陷的性质。

※　　　　　※　　　　　※

    白劳德天生是一个聪明、孜孜不倦和可靠的主要办事员，但是决不是一个有独立能力和才干的领袖人物。他在斯大林的准许下担任党的形式上的领袖达十五年之久，可是他事前做梦也没有产生过这样的野心，而且对于他为什么能够上台，他的领导为什么又突然那么轻易就结束，他居然始终糊里糊涂。我不怀疑，在他跺着高跷立在党员群众之上的很长时期中，白劳德确曾渐渐觉得自己是一个身高丈二的巨人。但是我非常怀疑，他是不是能够向自己或者别人说清楚，他从开头为什么变得那样高大，为什么他脚下的高跷又那样突然地倒了下来。

※　　　　　※　　　　　※

    福斯特和白劳德之间当初的关系，按两个人的个人特点来说，是合适的。这种关系就是一个领袖和第一助手之间的关系。任命白劳德在党内坐第一把交椅，而让福斯特屈就一个名誉头面人物的职务，这确使福斯特含垢忍辱。看到他怎样接受了这个大屈辱，怎样装出一副心甘情愿的样子，真是叫人难受，在十五年之后自劳德终于被免职的时候，福斯特得到批准去主持这个仪式。他那种发泄自己长期的怨恨、幸灾乐祸地看着他的牺性品、庆祝自己空洞的胜利的样子，看了又叫人感到可怜。实际上，这个伟大的组织者庆祝的是他自己作为一个独立政治人物的彻底失败，因为他接受的是一个没有实权的形式上的领导职务。


洛夫斯东和毕特尔曼（1954年8月）

洛夫斯东和毕特尔曼

（1954年8月）

    洛夫斯东毫无疑问是这场谜一般的戏剧中的中心人物。沃尔夫和贝达特也是重要人物，但是重要性要次一等。尽管他们很有才能，在洛夫斯东的圈子里，他们还是配角，而不是主角。和洛夫斯东比起来，沃尔夫是个比较认真钻研问题的人，受过更好的教育，演说和写作才能都比他强，贝达特是战前老式的德国学派教育出来的，他知道的正规的马克思主义学说要多得多，而且看待这种学说也更为认真。但是他们两个人都没有洛夫斯东那种意志力，那种残酷无情的野心，更不必提他那种对阴森手段的穷凶极恶的爱好了，也没有他那种煽动人们互相争斗和把事情闹得乌烟瘴气的不疲倦的精力。

※　　　　　※　　　　　※

    毕特尔曼是一个学者和批评家，仅此而已。但是在当时的运动中，这就很了不起了。他所作的贡献的矛盾性质，原因也在这里。毕特尔曼能掌握马克思主义的正规理论。当他不怀派别的私心写早期的历史，批评运动各部分的错误和缺点时，整个来说是写得很好的，他的著作是很值得注意的。但是作为政治活动家来说，他却没有成就，没有独创性。
    他的政冶活动就是迅速领会俄国最新的言论，并且把它译成英语机械地加以运用。在根本不懂俄语、也没有读过多少不管哪一种文字的马克思主义文献的人乍一看来，他在这方面的能力是非常令人钦佩的，但是毕特尔曼的工作从头到尾没有任何创造性。甚至他早期写的历史著作也仅仅是一种批判工作，缺乏任何他自己的独特贡献。
    在我的报夹子里有两期1921年初出版的毕特尔曼的《共产主义团结》。那里面沾染的宗派主义痕迹要比他后来在1923—1924年写的著作多些。但是大体上，在他对别人的批判中，他基本上是正确的。他自己的大错误是在左翼最初分裂时和奥尔威奇派（俄罗斯语言分部）共事，而更糟的是他甚至在鲁登堡同这一派决裂并在1920年加入共产主义劳工党之后还继续留在奥尔威奇派里。但是，他这两个错误，他都略而不提。
    到1921年，随着“统一委员会”的成立，毕特尔曼开始纠正他当初的错误，但是他转湾抹角地来纠正错误，并没有认识也没有承认错误，反而用批判别人的错误来掩饰这一点，虽然这种批判绝大部分是准确和适当的。

※　　　　　※　　　　　※

    我不得不暂时放下共产党的历史来完成我们即将举行的党代表大会方面的其他一些任务，还要为这里的暑期党校准备一些报告。我这样深地牵扯进共产党早期的历史中去是相当偶然的，我自己事前本来丝毫无此打算，而现在又要放下这个问题，我得承认我很感遗憾。我现在想写一篇推理性的文章，讨论共产党如果在二十年代后半期没有出偏差的活，在三十年代可能会怎样。我在7月20日给你的信中曾经概略地谈到这个问题。但是这个工作必须暂时推迟了。
    你对各种人进行的访问和你的研究工作的其他一些方面证明了你是用严肃态度来对待你的任务的，并且确实打算干得很彻底、人们将会承认你这件工作是美国共产主义运动早期历史方面标准的参考著作。
    你只要回想一下三十年代蓬蓬勃勃的青年运动，就可以确信你的著述今后是继续不断会有读者的。随着这个国家下一次社会危机的逼近，将会有成群的热心人士跑到图书馆去寻找关于美国共产主义起源和早期情况的真实可信的材料。一个有良心的人必定感到自己对他们负有一种义务，应当在他们听到恶意的闲谈私议、奇闻、神话和官方谎言的同时也向他们提供一些事实真象和合理的解释。从这方面着眼，我对你的工作感到非常关心和同情。


福斯特—坎农集团（1955年3月17日）

福斯特—坎农集团

（1955年3月17日）

    福斯特—坎农集团是由于1923年7月3日在芝加哥举行劳工党代表大会的直接结果而成为党内一个确定派别的。这次大会的最高峰是同费兹帕特里克派分裂和在共产党领导和控制下成立联合农工党，这个党刚一成立就流产了。但是，如果把这一个“政治问题”与它的背景割裂开来，并且完全从劳工党问题分歧的角度来判断后来的斗争，那就大错而特错了。引起冲突的原因要深刻和复杂得多。命运不佳的联合农工党的成立只不过是党内整个局面所逐渐形成的一场爆炸的导火线而已。
    站在芝加哥这起不幸事件后尚的是佩帕尔，“佩帕尔主义”才是这场长期斗争的初期阶段的真正争执点。造成芝加哥这场大失败的政策的制订人是佩帕尔，新反对派的火力最初就是针对他的冒险政策和他对党的独裁统治而发的。新的反对派只是在鲁登堡肯定地和佩帕尔站在一边以后，只是在福斯特—再设法和他取得协议都没有成功以后，才和鲁登堡发生冲突的。鲁登堡和佩帕尔站在一边以及我们所采取的立场都有深刻的原因，这些原因驾凌于当时的政治争执之上。
    劳工党问题——更具体地说，联合农工党的问题——是在派系斗争最初阶段引起争执的最直接的中心政策问题。但是，在争执的深处还有一些其他的原因。参加争执的每一派在从前的不同经验和传统中都有很深的根子，在这场“权力斗争”中每一边的队伍非常迅速地就形成了，而且由于形成得非常迅速而显得更加“自然”。
    应当指出，在俄国革命以前，这个国家的革命运动，也像其他某些国家，特别是法国那样，是分裂成为两翼的，一翼是政党政治派，他们心目中的“政治行动”是狭义的政治行动即选举和议会活动，另一翼是根本不问“政治”的工团主义派。在大多数情况下，这两种倾向在组织上是互相分隔的。因此，它们的活动和它们的工作．范围也有明确的划分。“政治派”主要从事于社会主义宣传和竞选活动，工团主义派集中力量从事经济斗争方面的“直接行动”——组织工会和罢工。

※　　　　　※　　　　　※

    共产国际把这两种流派合并到一起组成新的共产主义政党，这种努力在美国取得的成就比在其他地方为大。原来的运动中这两方面的杰出活动分子都加入了共产党，随着也带来了他们一部分旧行头。“政治派’开始认识到工会工作的重要性，但是这在当时对他们还是一个陌生的天地；他们对这方面没有真正的了解，没有“感觉”。前工团主义者和做实际工作的工会工作者也开始认识到成立政党的必要性和采取“政治行动”的重要性，但是在当时他们主要关心的是工会工作。
    当然，也有例外，但是整个来说，旧的偏好决定了党内活动分子参加这一派还是参加那一派；他们要同和自己一样的人在一起才习惯。这种出身和癖好上的不同——这也在不同的社交习惯和社会关系以及不同的工作方式上得到反映——形成了领袖之间个人关系上的不融洽。即使在1923年7月的破裂以前的那个时期，这种情况就很明显了，虽然在那个时期，他们在当时的主要问题上——争取党的合法化，扩大党的公开活动，要党来支持工会教育同盟——是合作得极有效的。
    在马克思主义理论和政治方面，我们全都是新学生，要把这两种流派合并到一起成为一个和谐的工作整体，在最好的情况下，也需要作进一步的学习，需要有更多的时间和共同工作的经验。我相信大家都有这样融合的愿望，只要事情正常地发展下去，本来融合是会实现的。但是，佩帕尔以他自己的政策、方法和意图进行了强制的干预，于是把这个进程打断了，破坏了彼此间的合作，加深了彼此间的距离。

※　　　　　※　　　　　※

    我很明白佩帕尔在党内的一般做法和计谋——我敢说，比福斯特和另外一些芝加哥的人要知道得多得多，——我不喜欢那种办事的方式。我最初觉得我的反对意见只适用于党内的事情。经过7月3日大会的震动之后，我才确信佩帕尔的政策都是同样的一套，他的党内政策的惊人的不现实也表现在他对外的冒险主义上。
    也许是由于这个原因，当7月3日的代表大会在造成灾难的政策上公开发生冲突的时候，我并不满足于单单停留在那一个问题上。从这场斗争的一开头起，我就把它看作是推翻佩帕尔领导的全面斗争。福斯特很快也得出了和我相同的结论，问题就是这样提出的。在随后的斗争中，双方的营垒就是在这个基础上形成的。佩帕尔的劳工党政策只不过是这个总目录中的一项。

※　　　　　※　　　　　※

    从这个背景来说，如果说福斯特—坎农集团的形成是对7月3日芝加哥代表大会的一个反应。那是完全正确的。但是，没有公开承认的佩帕尔派却在这以前很久就已经存在了。企图为联合农工党辩护的鲁登堡—佩帕尔“提纲”的提出，福斯特、毕特尔曼和坎农在1923年8月24日政治委员会会议上对这个提纲所投的反对票，也许可以看作是内部斗争的正式起点。
    在这以前，导致这次合作的是我在1954年5月28日信中所谈到的我与福斯特在德卢斯的谈话和1923年夏季我在《工人》上发表的对党的官方政策提出了间接批评的几篇文章。其他的背景材料以及我对于1923年12月党代表大会以前的斗争和这次大会上的斗争的叙述都载在我1954年5月19日、27日和28日的信件中。我再一次审核过我这些信件，发现没有什么需要修改的地方。事情就是那个样子，至少在我看来是那个样子。

※　　　　　※　　　　　※

    你问到我，我对自己在福斯特—坎农集团的形成中所起的作用怎样看。我想，我在这些信件中的叙述就表现了我的看法。我对福斯特的能力，特别是对于他作为一个群众工作者的敏锐和熟练——这是另一派别的领袖们似乎欠缺的最不可缺少的素质——有最大的尊敬，但是我从来不曾置身于福斯特个人助手的班底中，在任何意义上都从来不曾是他个人的追随者。我和福斯特之间的关系从头到尾一直是有同样的基础的。党内事务上的合作取决于事先就政策问题达成的协议。在192 年，这方面没有出什么困难，我们的想法是按着同样的路线发展的。
    福斯特是党的杰出群众领袖，是最有威望的人物，他自己在这方面做得很好。但是他并不像人家常常把他描写的那样是个政治上的婴儿，他知道他在追求什么。他象征着党所需要所希望的无产阶级—美国方向，我认为，作为党的领袖和公开的代言人，他坐第一把交椅是当之无愧的。
    但是，对于当时的党来说，他还是一个较新的人，他仍然在谨慎地探索着前进。作为开创时代的共产党员之一，我对党更熟悉一些。我和许多起决定作用的干部有比较密切的联系，而且对其中的一些人有更大的影响。我们的结合——在这种结合没有终结以前——是一种有效的分工，并没有内部斗争，至少在我看来是如此。我们每人都对这个结合作了独立的贡献，我们每人都有自己的分量。
    白劳德在很晚的时候才说，主持与费兹帕特里克领导集团在芝加哥举行的劳工党问题谈判的是他，而不是福斯特，这种说法只有从形式上来说才是真实的。在白劳德的后面站着福斯特，白劳德是代理人，而且像往常样是个聪明能干的代理人，但决不是“主角”。福斯特在芝加哥劳工联合会中的影响，他依靠组织屠宰工人和钢铁工人的巨大工作所稳稳奠定的权威（在这个组织工作中，他得到了费兹帕特里克的有力合作，赢得了他的信任）决定和支配了费兹帕特里克与工人党力量的关系，从第一次接头到7月3日的代表大会破裂时为止，始终是如此。
    此外，白劳德关于他在当时党内局面中的活动的报告在事实方面也许是正确的，但是这种活动并没有他所说的那种意义。他企图把自己说得好像在1923—1924年的党内斗争中起了独立的作用，这在我听来像是历史的“颠倒”——随意编排那个时期的事实，使之适应他后来在福斯特丧失了自己当初的影响和佩帕尔、卢登堡、洛夫斯东和坎农这些碍手碍脚的障碍都已扫除之后，由于斯大林的恩典才能够在党内起的那种作用。
    如果说白劳德在1923年起过任何独立的作用的活，我是一点也不知道的，我肯定是应当会知道的，因为我当时生活在作出决定的漩涡中心，而且我的地位也使我能够知道这些决定是如何作出和由谁作出的。毫无疑问，他像别的许多人一样对佩帕尔的政策和这种政策的结果是极其不满的。这样一种普遍的情绪很可以称之为不高兴，它为一个有力的并且终于取得了胜利的反对派提供了现成的材料。但是这样一个反对派首先必须由具有必要的影响和权威、能够领导党的人物来组织；而且他们必须懂得从什么地方着手，从谁着手。
    我先前已经说过，1923年的反对派作为一个以取得党的控制权为目的的明确的党内运动是从福斯特和我之间达成的协议开始的。这是第一个决定性的步骤。下一步是与毕特尔曼达成的协议。芝加哥的首要人物——白劳德、约翰斯顿、斯沃贝克和克隆本——和青年组织领导机构的优秀人物——阿勃恩、沙赫特曼和威廉逊——以及威廉·邓恩等其他许许多多有影响的党员都从开头起就是这个新反对派的重要支持者。但是开创者却是上面所提到的那三个人，从开头到1925年这个派别破裂为止，在领导机构中起主要影响的都是他们三个人。这种情况是十分肯定的而且是普遍公认的，白劳德这个报告提出的新说法我还是第一次听见。

※　　　　　※　　　　　※

    我不知道白劳德当时脑子里是怎徉想的，也不知道在他的想像中他是在做什么，但是我确实知道他近来在回忆录中说他作为一支独立力量，进行了猛烈活动，这种说法与实际情况是很少有什么关系的。我觉得，白劳德关于他在1923年与鲁登堡的谈话和协议的报道和解释，无意之中流露了他自己的天真。他同鲁登堡很可能有过这样一次谈话，可是，他竟然得到一种印象，以为鲁登堡不问佩帕尔和福斯特如何——且不说洛夫斯东和坎农了——都同意和他联合，这种印象可以绝对肯定是白劳德的一种误解。
    对于党内力量对比，鲁登堡知道得太清楚了，他不会同意这样做。鲁登堡很狡猾，他知道自己需要的是什么，他自视甚高，关注自己的问题，我不认为他对白劳德作为一个党的领袖有很高的评价。而且，鲁登堡没有表现出有反对佩帕尔的政策的意思。情形正好相反——鲁登堡—佩帕尔提纲正好是在白劳德以为他使得鲁登堡同意和佩帕尔脱离关系的时侯——在1923年8月24日提出的！
    事情多半是这样：讲话的是白劳德，鲁登堡只是听着，白劳德在离开的时候却以为得到了一个根本就不存在的“谅解”。我记得，大约在那个时候，白劳德对我税，鲁登堡曾经表示了与洛夫斯东对立的情绪，原因是他加剧了宗派扮争，破坏了整个的气氛。洛夫斯东的情况的的确确是如此，对他那种合人生厌的好与人吵架的态度有反感也是合乎鲁登堡的性格的，鲁登堡在与委员会的同事每次讨论问题和相处当中始终总是有礼貌、客客气气和“规规矩矩的”，我总觉得他是太“规矩”了。白劳德可能把鲁登堡对于洛夫斯东的评语看成是关于党内局面的“谅解”了。
    但是，像常有的情形一样，随着内部斗争的展开，深刻的政治分歧就压倒了并消除了双方障营内部小小的不痛快。事情的发展已经表明而且后来还继续表明，鲁登堡实质上是同意佩帕尔的政治路线的，如果以为他会受白劳德的影响而在次要的问题上决定他在党内的方针，那就是傻瓜。我不认为鲁登堡对白劳德“食言背信”。更可能的情况是，白劳德同他的“谅解”是白劳德方面的误解。
    鲁登堡是个自负的人，有一股凛然的傲气，他和福斯特不同，看来他不屑于干公然说谎、耍两面派和不守信用这类下流的小手腕。要是他也想过这些事的话，他并不是认为这种手腕根本不对，而是有失他的尊严，这是更重要的。

※　　　　　※　　　　　※

    在早期的时候，福斯特对工会运动的了解和敏锐感觉超过了党内所有其他领袖，但是他在这方面的经验并不全都是好的东西。他在劳工骗子手的学校里学来的东西太多了，这些人不管一切指导理论和原则，不讲手段来取得他们所想要的东西，福斯特错误地以为这种手段在共产主义政治运动中也可以行之有效。浅薄的美国实用主义在简单的情况里“管用”，但是在复杂的革命政治活动中却是一种不中用的工具。
    福斯特的思想多少有些机械和折衷主义色彩，这往往使他对一些需要作出有条件的答案的复杂问题作出仓促的判断。他片面地而且几乎是拜物教式地一心要在劳联中来一个“内部突破”，把这当作使劳工运动激进化和发展劳工运动的唯一办法——这种观念在1928年就不能不抛弃，而且已经由于产联的兴起而为生活所无情地驳斥。这种拜物教就是他作为一个思想家的局限性的突出例子。
    但是，和美国早期共产主义运动的其他领导人物相比较，福斯特在许多方面是个突出的人物，我认为，只有把他和其他人加以比较，才是从历史上评断他的适当方法。从福斯特和我联合在一起组成福斯特—坎农集团开始，在党的整个历史上一再有人企图把他说成是一个不懂事的丛林中的婴儿，被更狡猾的人引入了迷途，这种说法是没有任何根据的。
    福斯特是个精明强干的人，他的一切行动都比表面上看来和他有意表现出来的要城府更深。福斯特所做的每一件事情，从第一件到最后一件，都是事前就心中有数的。实际上，他在作出决定的时候是太精明，太有城府了，而且太没有顾忌了；反而给自已制造了失败。在悲剧的进程中使他在个人名位上一再不体面地摔跟斗的行动，不是因为他的才智上有毛病或者意志力不足而产生的，而是因为他性格上的缺陷而产生的。
    福斯特是他的野心和他的个人名位的奴隶；这是他的弱点所在。我在我的书里对他作出了这种肯定的判断，但是在这样判断的同时必须承认，他是尽力在劳工运动而不是在其他的领域里来实现他的野心和追求个人名位的。在这个领域里，他崇拜“成功”的婊子女神不下于任何企业家、野心勃勃的投机家和资产阶级政客。
    福斯特是一个有杰出的才能、精力和旺盛的意志力的人，在他那时候的美国的条件下，他可以在任何其他一行职业中闯出天下来。但是他是在劳工运动的“环境”里成长起来的。他在青年时代就有意识地选定了这一行，而且顽强地坚持这一行，以致对任何其他事物都没有兴趣。在这个范围之内——他除了劳工运动就没有生活——福斯特使一切东西都服从于他的疯狂的野心和他对于名誉和地位的近乎病态的热爱。为了这些，他以一种确是骇人的坚毅牺牲了他的自负和自尊，牺牲了一切忠于个和忠于原则的考虑，最后，也牺牲了忠于他当初决定献身的运动的利盆的一切考虑。
    莎士比亚的葛莱西安诺*说过，他们失去了“费了许多心血换来的”天地。福斯特一心一意不惜任何代价过分坚持追求名誉和地位的结果，不能不自招失败。他为了取得斯大林主义“力量”的欢心而心甘情愿地屈身事人和放弃自己的意见，这只是使自己在一再的勒索面前解除武装，一直到最后连一点独立性也都丧失净尽。他对别人的不忠实使得他自己丧失了一切要求别人对他忠实的权利，使自己在最紧要的转折关头得不到支持。他随时可以为了一时的方便表白一些他自己并不相信的看法，为了得到一点好处而撒谎和欺骗，这些行为使他丧失了同事们的零敬，最后并且毁掉了他在党的干部中的道义上的威信。他早在1928年就已是举目无亲的孤家寡人。他再也不能用自己的名字来争取领导地位，而只能担任傀儡领袖的角色了。
    但是，即使为了保持这点可怜的名誉和地位，福斯特也始终得摇尾乞怜，年复一年地在二十五年以上的时间内有系统地贡献自己一份力量，帮助大大地出卖他曾经宣称是他自己的事业的工人事业。他在斯大林主义世界中取得的“成功”，代价的确是太大了——如果人们由于可惊的误解把福斯特对名誉地位的追求叫做成功的话！

    *见莎士比亚的戏剧《威尼斯商人》。——译者


白劳德的作用（1955年3月22日）

白劳德的作用

（1955年3月22日）

    白劳德。我在3月17日的信中，在比这更早的一封信中(1954年8月4日）都相当详细地谈到了白劳德。这里要谈的是一些比较小的问题。我从来不曾听说过，也一点都记不起白劳德和其他的芝加哥领袖们曾经明白要求在1923年的党代表大会以后重新选举鲁登堡担任书记。就福斯特和我，大概还有毕特尔曼来说，我们丝毫不曾有过换掉鲁登堡的意思。事实上，我们当时的最高纲领只不过是要结束佩帕尔的控制，改变委员会中的多数，使得力量对比和政策的控制权能够改变。我们当时仍然希望在最后能和鲁登堡互谅互让，并且在这种基础上与其他人分担党的责任。按照这个方针，我俩并没有换掉先前被任命为新创办的《工人日报》主编的英格达尔，而只是添了一个邓恩作副主编。我们对区一极的组织人作了一些更动，但更动得不多。
    白劳德透露他和约翰斯顿曾经“劝说福斯特代替坎农担任主席”，这对我也同样是个新闻。福斯特一点也不曾对我说过这件事。建议作这个更动的是我。我只是觉得这样是符合实际情况的。我在工人党成立的时候当选为主席，当时合适的候选人的名单比较有限。鲁登堡在监狱里，福斯特刚在这以前不几个月才加入党，党员身份还没有公开。
    鲁登堡1923年春天从监狱出来的时候，我第一次提出由他接任执行书记的建议。我在这以前和他谈过这件事，他说，他个人愿意在执行书记和报抵主编这两个职务中担任一个。鲁登堡威望很高，办事能力特别强，担任执行书记是个众望所归的人选。没有疑问，这是党内普遍的意见。
    一旦福斯特的党员身份完全公开，我十分清楚，以他更大的名声和威望，他应当能担任主席。唯一的问题是福斯特是不是愿意公开他的党员身份。我相信这个更动是普遍赞同的，但是我同样也十分清楚，如果不由我自己来提出这个建议，在当时的情况下这件事情在当时是办不了的。白劳德和这个决定毫不相干，他只是在福斯特和我事前就这一人事更动达成协议、把这件事提到党的会议上来正式批准的时侯投了一张赞成票。
    白劳德和约翰斯顿也许以为他们“自己构成了一个小支派”。但是我确信党内极少有人知道有这回事。我就不知道。在党的工作中，他们是福斯特的直接助手——白劳德是《劳工先驱》的常务主编，约翰斯顿是工会教育同盟的组织人。说他们两个人是不安心和有些牢骚的下极大概更正确一些，因为福斯特是个苛刻的工头，对他们的念头和意见是不太注意的。根据党所知道和我所知道的情况来说，白劳德是福斯特—坎农派里的一个百分之百的成员，他在这一派里的地位与芝加哥的党组织人斯沃贝克、克隆本、阿勃恩以及其他一些人大致差不多，比威廉·邓恩要低一些，比毕特尔曼要低得多。约翰斯顿在这一派里的地位甚至比白劳德还要低。
    白劳德说他和我当时也有些对立，这对于我来说也是一件新群的事。从1918年他和我最初在堪萨斯市在俄国革命纲领、重新加入社会党的决定以及与左翼结成联盟的问题上结合在一起的时候开始，一直到1925年福斯特—坎农派分裂为止，白劳德和我一直携手共事。他同我的关系大概比同其他任何人都亲密一些。一直到这一派在1925年代表大会上因为共产国际来的电报问题而分裂的时候为止，我记不起我们之间有过丝毫冲突。我们个人的友谊和我们政治上的合作到那时才突然结束，以后也一直没有恢复。


共产国际的五届四中全会——1924年（1955年3月31日）

共产国际的五届四中全会——1924年

（1955年3月31日）

    我没有出席1924年春天的共产国际第四次全会。关于这次会议，除了福斯特的报告以外，我们没有得到其他的报告。这与其说是一个关于全会的报告，不如说是一个关于“美国问题”上的决定的报告。至少，这是我们关心的主要方面，我所能记得的也就是这些。由于先前接到了福斯特的几封信，还得到了共产国际执行委员会直接拍来的一封电报，我们对于不同意“第三党联盟”的决定已经有了精神准备。
    在两派人之间，我记不得有任何人对这个决定有过任何不同意见。当时我们是坚决的“共产国际派”，共产国际的决定，特别是关于政治问题的决定，我们都看作是来自最高权威当局的决定，对所有人都有约束力。双方对于党的控制问题，对于莫斯科的决定在这方面可能有什么影响的关心，远远超过了对拉弗勒特问题的关心。

※　　　　　※　　　　　※

    我认为，如果断然肯定，在美国党里——或者因此也是在俄国党和在共产国际里——“反托洛茨基主义的开端同时也是亲斯大林主义的开端”，那就说得太冒失了。事情是这样演变的，但是斯大林取得完全的控制的过程是逐步的，不知不觉的，正因为如此，这种控制就更加有力。
    根据我的记忆，我们在1924年的时候并没有把斯大林和季诺维也夫等量齐观地看作是俄国多数派的领袖。季诺维也夫当时是共产国际的主席，我们党绝大部分情况下是同他直接打交道的。
    人们对我们说，托洛茨基反对派是单独一个人对列宁的“老卫士”的反叛。而俄国党中央委员会这个正式领导机构就是由老卫士构成的。我们对当时的当权派内部的任何分歧一无所知。在我们看来，直到斯大林和季诺维也夫决裂以后，斯大林才显赫起来的，而且就是在那个时候，斯大林看来也是和担任共产国际主席的布哈林结成联盟的。
    也许，在俄国多数派阵营内部，季诺维也夫和斯大林的倾轧在1924年就已经在酝酿了，有佩帕尔在莫斯科担任代表和通消息的鲁登堡派比我们更了解要发生什么事情，因此也更有准备在新班子还没有上台以前就搭上关系。但是，即令如此，他们也看得不够准，没有及时和布哈林决裂，这一下犹豫使洛夫斯东在1929年丢掉了脑袋。


1924年的选举以后（1955年3月22日）

1924年的选举以后

（1955年3月22日）

    这封信要对你12月21日和2月28日来信中的一些事实问题谈一些简短的看法，我在3月17日的长信中没有专门谈到这些问题。就我记忆所及，在1924年总统选举以后，鲁登堡派（这一派在相当大的程度上仍然听从佩帕尔从莫斯科提出的主意）还想继续执行过去的劳工党政策，就好像什么都不曾发生一样。我们认为劳工党暂时已经不中用了，任何政策，只要会导致建立一个由共产党控制而在工会中没有任何群众基础的不像样子的劳工党，我们都是反对的。
    在1924年11月选举后党展开公开讨论。当时我在《工人日报》上发表了一些文章，其中有一篇曾经说：我们原则上并不反对劳工党，但是我们支持劳工党口号有一个条件，那就是在工会群众中要有拥护劳工党的情绪。但是，毫无疑问，在冲突的过程当中，我们确是没有手下留情，我们开始表现了一种肯定的宗派主义倾向。我认为可以说，在这种局面中，毕特尔曼所起的作用比他在其他任何时候起的作用都大些。
    福斯特自己首先提出了一个建议，主张放弃劳工党口号，理由是这种运动没有生命力，企图建立一个实质上只不过是共产党的再版的影子的劳工党是浪费时间和力气。我再说一遍，首先主张这样改变政策的是福斯特，但是我们大家都马上同意了他的主张。在我们这一派的全部主要人物之间，这个改变没有什么困难就完成了。就我记忆所及，齐美尔曼（现任国际妇女服装工人工会副主席）等洛尔分子有过一些不同的意见。
    同样也是福斯特首先建议撤销1924年6月圣保罗代表大会提出的农工党候选人，而用我们自已党的候选人来代替，对于这个问题，我们也遵从了福斯特的意见，鲁登堡派也依从了这个意见而没有表示反对。
    总的来说，从福斯特参加共产国际1924年4月至5月全会回来的时候起到这一派内部在1925年代表大会上因共产国际的电报而发生冲突的时候止，在决定我们这一派的政策方面，主要都是由福斯特首先提出的。我一般都是同意他的。但是，当时，毕特尔曼和白劳德想要赋予这一政策以宗派主义的色彩，那却没有我的份，我在进行讨论期间写的文章中有意强调指出：我们在那个时候反对劳工党是由于群众中没有拥护劳工党的情绪，而不是作为一个原则问题来加以反对。
    我相信福斯特曾经稍稍倾向于毕特尔曼的那种偏向，但是这大概更多地是由于对派系斗争过于热心，而不是由于实际信念。福斯特并不是一个宗派主义者。1925年初期福斯特和我在莫斯科的时候，主持党的事务的是毕特尔曼和白劳德，我记得我们两人对于他们当时所表现的宗派主义倾向都十分不满意。
    共产国际的决定赞成继续执行劳工党政策，这个决定我接受起来大概要比福斯特容易一些。现在回想起来，共产国际的这项决定是肯定错误的，就像它后来关于美国问题的几乎所有决定都是错误的一样。在俄国党的内部斗争爆发之后，美国党和共产国际的其他一切支部一样，变成了莫斯科赌博的工具，共产国际对于各国问题的决定不再是客观的了。不过这是事后聪明。在那个时候，我是一个彻头彻尾的“共产国际派”，我后来费了三年功夫才把事情看清。
    我不知道在共产国际中，事情实际是怎样进行的，在我的记忆中，我甚至不知道托洛茨基和季诺维也夫在美国问题上有任何分歧。也许佩帕尔实际上真是季诺维也夫的代理人，也许季诺维也夫是为了避免在一个不便当的问题上摊牌才在拉弗勒特问题上对托洛茨基让步的。托洛茨基后来展开论战，反对季诺维也夫派在所调“农民国际”问题上的政策，反对通过与农民运动的小资产阶级领袖周旋来建立共产党的全盘做法，这才暴露出在这一点上有过一场大争论。
    一直到我在1928年共产国际第六次代表大会期间第一次看到托洛茨基的《纲领草案批判》（在美国出版时，书名为《列宁死后的第三国际》）为止，我都没有其正懂得这场争执。我在《美国托洛茨基主义史》中说过，我当时一心全放在“我们自己的”美国问题上了，我不曾知道，甚至不曾怀疑过，我们党的命运同俄国党内的斗争有着这样直接的关系。


1925年：“平衡委员会”和“莫斯科来的电报”（1955年3月31日）

1925年：“平衡委员会”和“莫斯科来的电报”

（1955年3月31日）

共产国际第五次全会

    我和福斯特一同参加了1925年的共产国际第五次全会。在全会开会以前几个星期，两派人都有代表在莫斯科。在全会开会前，我们的工作主要是没完没了地拜访共产国际的各位领导人，特别是俄国领导人，设法取得他们的支持。
    最后的决定事前就有非常清楚的蛛丝马迹可寻。我不久就得到一个令人寒心的印象，我想福斯特也是一样，原来我们这一派的地位在莫斯科要比在国内弱得多，而且我们对这种情况毫无办法可想。另一派在莫斯科有便利条件。由于有佩帕尔作活跃的代表，积极在共产国际的机构中活动，鲁登堡派似乎在内部有门路。
    布哈林特别直言不讳地袒护鲁登堡派，他的举止就好像他是这一派的一个积极成员似的。当时代表德国党的过左派人士，特别是海因兹•纽曼，也是这样。季诺维也夫看来要比较友好和公平一些。
    我有一个肯定的印象，他希望纠正我们在劳工党问题上的立场而不推翻我们的多数地位，使多数派决不要压制少数派，并且缓和派系斗争。我记得，有一次在我们谈话结束的时候，他用友好说服的口吻对福斯特说：“和为贵”。如果我的记忆不错的话。我们没有见过斯大林，并不知道他正在变成幕后的真正权威。

※　　　　　※　　　　　※

    季诺维也夫最初曾经提出建议，要求“在党的代表会议上选出的（美国党）新中央委员会中福斯特集团应占多数，鲁登堡集团按比例至少应有三分之一的代表，”在季诺维也夫提出这个建议以前，我们的谈判和讨论的详情如何，我已经记不很清楚了。
    福斯特对着干建议非常开心，但是我并不开心。美国党的领导机构的组成要在莫斯科作武断规定，这种作法我就觉得不很合适，哪怕这个决定当时是对我们有利的也罢。福斯特在和我争辩的时候强调指出这个决定可以保证我们多数派在党内的控制权。当时他对党内控制权这个煞风景的问题的关心比我要大，我们之间的分歧——最初看来是小事——后来越变越大了。
    我之所以不安是因为我在我们和俄国的商讨中确信，在对劳工党在美国的前景估计上，我们犯了一个政治错误，我所以关心的是我们要真正纠正这个错误。我的理论修养虽然不够但是我已经摸索出一个后来成了指导原则的概念：正确的政治路线比任何组织问题，包括党内控制权问题在内，都更为重要。
    按照后来美国形势的发展，今天回头来看，我认为我们对劳工党在美国的前途的估计和我们关于党在这个问题上的政策的建议要比鲁登堡派正确得多，更接近美国实际得多。1925年共产国际关于这个问题的决定是比较谨慎和比较有保留的，但是就连这个决定也不得要领。不过在当时，我被俄国人的论据说服了，也许也是被他们的权威性说服了。
    在随后几年中，美国几乎看不到有一点真正的劳工党运动的踪影，党根据共产国际的决定在这个问题上进行的紧张鼓动工作没有获得任何结果。到1928年就已默认了这个情况。当时，党再一次提出了自己的独立的总统和副总统候选人，而把劳工党贬低到光是一个宣传口号。

1925年的“平衡委员会”

    共产国际1925年决定成立一个由俄国人古塞夫任主席的平衡委员会来安排我们党的第四次代表大会。这个决定显然是一个和我们作对的决定，因为这个决定实际上剥夺了我们作为选举产生的多数派的权利。我不认为这个决定是季诺维也夫作出的，这个决定和他当初的建议大不相同。他接受平衡委员会方案显然是他态度上的一个改变，多半是他和其他想要公开支持鲁登堡派的人们妥协的结果。
    在古塞夫到达芝加哥和平衡委员会（福斯特、毕特尔曼和坎农代表我们这一派，鲁登堡、洛夫斯东和贝达特代表另一派）成立之后，选举产生的中央委员会和它的政治委员会的作用实际上等于是没有了。党的政策、组织问题、代表大会筹备工作的一切问题和其他各种事情都由平衡委员会来决定，在发生分歧时，古塞夫就投他那决定性的一票。
    争取选派代表大会代表的斗争就在这样一个严格的框框里猛烈地进行。古塞夫宣布严守中立，但是只要他能够做得干净又像有理，他就给我们最不客气的对待。在这种情况下我们在代表大会上取得了四十对二十一的多数，我想，这就最有说服力地证明了党员们支持我们而不要鲁登堡派的真正意向。说得更恰当些，鲁登堡派应当叫作鲁登堡—洛夫斯东派，因为洛夫斯东在这场斗争中起了越来越重要的作用。
    我觉得，党内生活的退化的开始可以追溯到1925年。从1918年开始有共产主义运动以来，以前历次派系斗争的特点是界限明确的政治倾向之间的冲突，到后来才退化为结党营私的越来越无原则的倾轧。
    在政治问题方面，党内情况在筹备第四次全国大会时期可以大致描述如下：双方都接受共产国际关于劳工党的决定，这个决定赞成鲁登堡的主张，但是附有若干重要的修正。福斯特的工会政策为鲁登堡派所接受。从政治上来看，确是没有多少理由展开斗争。最有说服力的证明就是，平衡委员会在政治和工会决议上都是一致通过的。政治决议，大部分是毕特尔曼起草的，工会决议大部分是福斯特起草的。
    在党员面前只有一套决议，他们在党的各层机构中都是一致地接受这些决议的。照正常的情况来说，这种一致本来应该会使派系的气氛缓和，使领导机构中互相斗争的派别趋向统一，使派系归于消失。但是事情的演变并不是这样。在党的控制问题上，派系斗争的激烈比我们党的历史上任何时期都厉害。
    关于政治问题的辩论，要是有的活，也只能淡一些鸡毛蒜皮的分歧，而且是以宗派情绪的夸大词句来谈的。党员从这样一种斗争中是学不到多少东西的，对于没有忘记当初的伟大理想的有良心的共产党员来说，这种斗争也不能给他们多大的满足。我相信我在当时已经开始感到我们大家都掉到了一种陷井里；唯一合理的出路是设法消除派别组织，在领导人员之间达成一项在统一的领导机构中合作共事的协议。但是当时马上要做的事情是在代表大会上为我们这一派取得多数，我自己和其他住何人一样热心地为做到这一点而努力。我们在严格的比例代表制的基础上在争取选派代表的斗争中赢得了二对一的多数。但是这并没有给我们带来任何好处。

“莫斯科来的电报”

    1925年夏季拖拖沓沓的第四次代表大会行将结束的时候，古塞夫召集我们举行平衡委员会会议，把有名的“莫斯科来的电报”交给我们。这份电报说：“鲁登堡派比较更忠于共产国际，更接近于共产国际的观点”，电报还规定在新的中央委员会中鲁登堡派代表所占的比例应当不少于百分之四十。这是一个突然的打击，我们对它毫无精神准备，这是有意要使我们对共产国际的信任经受一次很严重的考验的打击。
    我立即的反应是等待，在平衡委员会的会议上什么话也不说。我记得，毕特尔曼也保持着沉默。但是福斯特按捺不住讲了话，他能他不能接受在这种情况下形成的多数，叫鲁登堡派接替新中央委员会中的多数派好了，他个人不能担任新中央委员会的委员。我当即决定反对他这种态度，但是在那个场合下没有说出来。我想当时会议大概根据我的建议宣布休会，以便向聚集在一起等我们的代表大会多数派内部会议来报告这份电报的内容。
    福斯特、毕特尔曼和我三个人事先没有经过磋商并且没有在我们之间就我们要提出的建议取得一致意见就径自去举行内部会议，这是破天荒的事情。我不知道我们为什么跳过了这个习惯的程序，但是事情当时就是这样。福斯特似乎决意直接把他反抗这个电报的态度带到内部会议上去，我反对这种态度的决心也不在他之下。
    他在内部会议上报告了这份电报，并且宣布他决定让鲁登堡派在他将不担任委员的中央委员会里握有多数，我马上就发言提出一个反建议，主张我们把新中央委员会固定在一半对一半的基础上，两派在领导工作中分担同等的责任。
    邓恩和斯沃贝克支持我的态度。毕特尔曼和白劳德支持福斯特。阿勃恩和沙赫特曼发言赞成我的建议。约翰斯顿和克隆本发言赞成福斯特。发言一个接一不地进行下去，随着这场不祥的辩论展开，全国各地来的负责人都表示了他们的态度，我们这一派就这样开始分裂为两半了。

※　　　　　※　　　　　※

    在三十年后的今天，要平静地叙述这场暴风雨般的冲突而不加事后聪明的粉饰，如实地报导这件事，如实地报导我们依据我们当时知道和不知道的事情并且本着当时驱使着我们的那种情绪做了些什么，这仍然是一件煞费力气的事。
    我前面说过，我当时是一个坚定的“共产国际派”。我对俄国领袖们的智慧和公正是有信心的。我认为他们是因为了解情况不确而犯了一个错误，这个错误以后是可以纠正的。我甚至没有想过，这样一件破坏我们党的民主权利的怕人的事情竟然是莫斯科棋局中的一着，在这盘棋局中，我们党和共产国际其他各党一样，只不过是一种供人服使的工具。
    我认为福斯特的态度是不忠诚的，他外表上情愿把多数交给鲁登堡派，自己退出中央委员会，实际上的意图是想挑起我们这一派反抗共产国际。福斯特把我们之间的争执变成了一个对他个人作为这一派的领袖的信任问题。这对他是害多利少，因为那时的共产主义战士并不是后来那种久经管训的奴才。福斯特企图乞灵于“跟着领袖走”的原则，这种做法只能使大家对他公开表示不满。
    我觉得我是为争取党忠于共产国际而努力的，我认为支持我的动议的大多数代表也是从这种感情出发的。在经过了整整一宵和一天的辩论之后，最后的表决赞成了我的动议，这不仅仅结束了福斯特对共产国际的反抗——我再说一遍，我确信这就是他的“站到旁边去”的建议的真实用意。这也结束了他想有朝一日实现他的野心的全部希望。这个野心就是依靠一批忠于他个人、支持他个人的部属来就治美国党。这批人充当他的顾问，差不多像总统制的“内阁”那徉，但是最后决定权操在他手里。

※　　　　　※　　　　　※

    我本来以为，在通过了我提出的中央委员会名额对半平分的动议之后，派系斗争可以停顿下来，使两派负同等的领导责任，并且迫使他们一同工作，一直等到以后同共产国际找到解决这种局面的办法为止。我这个天真的幻想没有能推持很久。
    我们去出席一半对一半的新中央委员会第一次会议的时候，权术家古塞夫可以说是对“年轻人必修课”作出了又一贡献。（年轻人从列宁死后的共产国际的那一套作风里是可以学到许多东西的。）古塞夫温和地宣布，虽然双方的协议是成立一个平衡的中央委员会，但是他作为主席却感到有义务按照共产国际的决定的精神办事，支持鲁登堡派。
    他说：这也就是说，鲁登堡派应该在政治委员会和党的其他机关里占有多数。因此，事情的结果是福斯特在内部会议上提出的把多数交给鲁登堡派的建议实际上是实现了，而我提出的在对等基础上冻结委员会的建议却被古塞夫圆滑地破坏了。如果说，我承认我随和了这种不讲信义的两面做法而依然拒绝参与任何反抗共产国际的行动，我也并不是想为自己取得什么好名声。我今天把这段不愉快的回忆写下来只是为了说明，对于共产国际的忠心本来是早期的共产党人最好的品德之一，但这时却被弄成一种需要根治的疾病。
    这种疾病在我身上继续又缠了三年，影响了我在党内做的每一件事情。一直到1928年，我才得到医治。在托洛茨基的帮助下，我总算是永远地完全地医好了。

※　　　　　※　　　　　※

1955年4月l日

    要写1925年以后的黑暗时期的事情是困难的，但是要在这个时期生活过来而又不像其他许许多多在先前的工作中本来是很好的伙伴的人那样渐渐变成犬儒主义者，那就更加困难了。尽管后来发生的种种事情无可挽回地把我们分开了，最后还在我们之间画上了一道血淋淋的界线，我还是不能不带着某些同情的感情来照着当时的真实情况来写这些事情。我想这大概是一种爱尔兰式的伤感。但是良心也在驱使着我，我要对得起后来的青年反叛者，他们追求真理的热情和迫切不会下于当年的我们。

上一篇　回目录　下一篇


二十年代的“党的生活”（1959年2月4日）

二十年代的“党的生活”

（1959年2月4日）

    你找出了许许多多有关二十年代中期“党内生活”的材料，从这里面你可以很容易地勾划出一幅非常详尽的图景，看出在徒劳无益地企图把组织结构“布尔什维克化”——实际上是俄国化——期间，在组织方面是如何混乱，又如何无效。但是也不应当把这种情况看得太了不起了。尽管有那一切，党还是在照样工作，在一切方面都要比那个时期的其他激进组织活跃十倍以至百倍。
    同样，也不应当把内部文件中所暴露的支部会议死气沉沉、出席的党员很少等等情况看得太了不起了。应当知道，这都是“自我批评”的典型材料，是故意挑出来的一些极端的例子，用以教育人们懂得支部会议要开得更活泼些，应当踊跃出席等等。在通常时期中，材料中所举出的各种缺点是一切自愿组织中都有的现象。二十年代中的共产党和其他组织在这方面的真正的区别（如果这个问题还值得稍稍多注意一下的话）在于：共产党支部会议毫无例外地总是出席人数比其他的组织多，议程项目也比其他组织多，因为共产党员比其他组织的成员更认真，交给支部完成的任务也更多。
    谁都知道，今天一个基层工会举行一次通常的会议，出席人数常常不到会员人数的千分之一。但是这并不等于这种工会就完了，或者快要完蛋了。到了把新的合同拿出来讨论或者眼看要举行罢工的时候，会员就来了。我听说，洛杉矶的零售店员工会会员一年只开四次会。但是在元旦的时候和资方发生了冲突，他们男男女女团结得像一个人一样坚持了将近一个月，一直到他们得到了满意的解决才罢休。
    如果我不就此收住的话，我很可以根据自己的长期体验和观察来就下面这个题目写一篇学术论文：“如何使平时的支部例行会议具有吸引力和出席的人数多——办不到的原因何在”。我年轻的时候曾经因为好玩而参加了鹰隼兄弟会，这是一个联谊会性质的组织，罗斯达尔地方凡是不属于基督教青年会和教会方面的青年，凡是从沙龙和弹子房出来的“体面的小伙子”都参加这个组织。鹰隼兄弟会像当时其他一切联谊会一样，也有保险一类玩意，但是真正吸引人的地方是它的会员能够在俱乐部里喝杯啤酒，在禁赌的地区打一局纸牌而用不着担心巡警的干涉，因为巡警也要尊重我们这个上流社团的政治势力。
    即使这样，这个联谊会地方组织每半个月一次的例会也是死气沉沉的，通常只有很少一些人参加。这个“如何使例行会议具有吸引力和使群众来参加”的问题——顺便说一句，洛杉矶社会主义工人党的地方支部目前正在讨论这个问题，其他每一个党的每一个支部大概也在讨论——用一个简单的法子解决了。大约每隔三个月，我们可敬的负责人就算好财务收支情况可以付得起一次啤酒会餐的开支。每当这种时候，那些对联谊会不太在意的兄弟们就大批来参加这种活跃的聚会来了，每个人都可以喝啤酒，吃夹肉面包，交朋友。但是到下次开例会的时候，就又是那种死气沉沉的老样子了。
    在政治组织中，我们只能做一些吸引力较小的事情，像举行“教育讲座”，作关于某个问题的“专题报告”等等，这些东西也有一些吸引力，但是总比不上鹰隼兄弟会在罗斯达尔的“巢穴”里吃喝的免费啤酒和夹肉面包。


巴塞克罢工（1955年6月9日）

巴塞克罢工

（1955年6月9日）

    我还记得1925年12月的美共中央全会。我在这次全会上和鲁登堡派站在一边，非常积极地参加了工会问题的辩论。虽然在这次全会的争执中，一些具体问题的细节我已经记不得了，但是这次全会大概成了反对迷信劳联的一个初步开端的标志。
    根据我的记忆，在全会上提出了巴塞克问题，但是这个问题的起源并不在全会。问题是韦斯波德以风暴般的活动硬加到党的头上来的，他自己到工人群众当中，实际开始了把没有组织的纺织工人组织起来的工作。今天回头来看，我们应当受责备的地方，倒不是我们对韦斯波德的组织工作给了有条件的支持，而是我们在支持的时候没有全力以赴，没有明确地把迷信劳联问题提出来。
    在巴塞克组织工人的工作是由“统一战线委员会”主持的，而不是由当时的情况确实需要成立的一个新工会来主特，这是对党内当时一切以劳联为中心的政策的一种让步。不成问题，征集个人成员参加“统一战线委员会”歪曲了统一战线作为各种组织的联盟的概念，使统一战线走了样。但是在巴塞克的实际问题是把劳联所不理睬的无组织、不熟练和工资低的工人组织起来。
    福斯特派反对征集个人成员参加“统一战线委员会”的后果，第一次清清楚楚地暴露了他的极端劳联政策的破产。这只能使巴塞克纺织工人的组织工作因为害怕犯了“双重工会”罪——福斯特派对这一点确是有恐惧病的——而陷于瘫痪。巴塞克罢工是1926年春天我们还在莫斯科出席共产国际六中全会的时候发动的。与这次罢工最直接有关的情况，我一点不知道，不然就是记不起了。但是在我的印象中可以肯定的是，这次罢工不是在党的领导下发动的。可以说，这次罢工是由于韦斯波德在当地组织纺织工人获得成功而摔到党身上来的。
    吉特劳在《我坦白》这本歪曲和捏造的小册子里谈到他怎样为巴塞克的局面出主意定计划，那些话都是完全不能相信的。他所说的种种，就是在不是公然捏造的地方，也都故意夸大了他在党的工作中所起的作用而缩小了别人——在这件事情上是韦斯波德——的作用。
    在巴塞克组织工人和给予罢工本身以强有力的领导，都是韦斯波德的突出劳绩。在我从莫斯科回来之后，我曾经有机会在当地看到这一点。我自己和巴塞克罢工毫无关系，但是我在那里呆了一个短时期，我得到很好的机会看到韦斯波德是怎样活动的。作为罢工领导人，他是第一流的，这一点决错不了。
    的确，他是在芝加哥党的全国领导机构所指定的设在纽约的一个党委员会的密切监督和指导下进行工作的。但是，委员会在远离现场的屋子里开会和在现场实际领导罢工，这两者之间有很大的不同。这件事情的全部功劳都属于韦斯波德。共产党六中全会的决定批准福斯特派——连同它的亲劳联政策——掌握党的工会工作领导权，但是它同时又在劳联以外在“统一战线委员会”的主持下领导巴塞克罢工，这两件事是有明显的矛盾的。这并不是由于派系的操纵。所以发生这种情况是因为生活闯进了党的内部事务。
    所以发生这种情况，是因为韦斯波德——一个冒失、年轻、自我中心的刚从大学出来的小伙子，一般来说在近处看来并不是一个有吸引力的人物，但却是一个强有力的群众演说家，是一个绝无仅有的精力充沛的人——把许多工人煽动起来了，把他们组织在“统一战线委员会”中了。他们在组织起来之后意识到自己的力量，所以敢于不等劳联工会的批准就举行罢工。这次罢工不久就和警方爆发了暴力冲突，成了各大城市报上的头条大新闻。在很长一段时间里，巴塞克罢工成了头条劳工新闻。
    巴塞克的这个行动确实是违反了党实行了好几年并且在莫斯科再一次得到默认的福斯特派工会政策的文字和精神。但是，这并没有改变党掌握着一次大罢工这个事实。党也的确是最大限度地利用了这次罢工所提供的机会。
    巴塞克罢工确实使党登上了劳工舞台。我认为，仅仅这件事情本身就值得在党史上专辟一章来谈。这次罢工证明了共产党是激进劳工运动中的推动力，是劳联工会所不理睬的没有组织起来的工人的组织中心——在这个领域里共产党代替了世界产业工人联盟。
    巴塞克罢工组织得很好，领导得很巧妙，在一切通常的情况下本来应当得到辉煌的胜利。唯一的问题是纺织业老板太强大，财力太雄厚，决心太大，决不让一个激进的工会组织得到巩固。孤立在一个地方的罢工工人就那样耗尽了精力，饿得不成，还是一筹莫展。
    在这种困境下能够争得的最好的出路是一个可怜的解决方案。这种经验后来继续重演了许多次，后来到三十年代，组织工会的活动才得到足够的声势和力量来打破资方的抗拒。

※　　　　　※　　　　　※

    巴塞克罢工不可避免地要对党的工会政策发生影响，从长期来看，这比罢工本身要重要得多。不几年之后工会政策所作的急剧改变，起源大概可以追溯到这次罢工。党企图向纺织业老板和劳联的骗子们的主要要求——撵走罢工领袖韦斯波德——让步，以便哄住他们，使他们上当。这一努力虽然得到了反应，但是为时已经很晚了。
    当事情已很明显，罢工在垮下去，而资方又不肯和“统一战线委员会”谈判的时候，就同劳联纺织工会进行了谈判，请劳联接管这个组织，设法谈判出一个解决方案。这些圆滑的骗子手同意了——附有一个小条件，事实证明这个条件和资方的条件是一样的，那就是让共产党的罢工领导人自行滚蛋。我不知道是谁第一个主张接受这个可恶的条件的。但是我脑子里还记得最清楚的是党领导机构中的两派都同意了这个条件，在这个问题上没有发生任何冲突。牺牲罢工领导人这个有害的决定是党的领导机构一致作出而最后由罢工委员会执行的。
    对这种问题不能抽象地看。也许，只有亲身遇到过怎样使一次失败的罢工不致一败涂地毫无收获这种痛心的问题的人才有权对这一决定作出判断。别人是很难有资格判断的。在巴塞克的局面中主要的考虑是罢工已经越过了它的高潮。要取得真正的胜利已经根本谈不上了，一般的感觉是一个不好的解决方案总比没有好。过去也有过一些罢工甚至是以更加屈辱的条件解决的。工人们曾经一再地被迫“同意”牺牲他们队伍中最好的战士，把他们列入黑名单，作为在取得一点点协议的情况下复工的条件。
    但是在巴塞克罢工的结局中，今天回顾起来突出的一点——即使在今天回想起来也还令人痛心的一点——是，党的领导机构竟然那样快地同意了那个解决方案，一般人竟然还认为这是一着聪明的“策略”，实际上这样设想却是毫无根据的。
    牺牲罢工领袖和解散“统一战线委员会”的决定，意味着承认当时劳联在纺织业中烂透了的、反动的而不中用的组织是这个行业中的“合法”工会，而“统一战线委员会”却只不过是劳联工会的一个支援和招募的机关。
    所有这一切是彻头彻尾的错误。“统一战线委员会”本应当看作是成立一个独立的纺织工人工会的起点。为了这个目的，让这次罢工“失败”要比以屈辱的条件结束它好得多。展开独立的工会运动是在纺织业中进行工作的唯一办法，而且自从世界产业工人联盟全盛时期以来一直是唯一的良方。在纺织业中，排除其他一切办法而单纯从劳联工会“内部突破”的政策，从来不曾有过现实的根据。
    巴塞克罢工的解决方案和促成这个解决的动机使得福斯特的劳联迷信达到了荒谬的地步，党领导机构中所有其他人虽然一道同意这个方针，但是也多少感到不安。这就引起了一种反作用，使得党在工会问题上的政策两三年后来了一个一百八十度的大转变。
    在共产国际1928年准备好来一次疯狂的“向左转”而采取“红色工会”方针的时候，洛索夫斯基特别举出巴塞克的投降作为美国党“围着劳联跳四对舞”的政策的一个怕人的例子。于是党又走上了一条冒险的道路，跑到全面建立独立的共产党工会的另一个极端。
    这个以工会统一同盟为组织中心来建立单独的共产党劳工运动的试验，带来了灾难性的后果，这在一定的意义上也是对巴塞克事件上的罪过的惩罚。


1925—1928年派系斗争中的占压倒地位的问题（1955年6月27日）

1925—1928年派系斗争中的占压倒地位的问题

（1955年6月27日）

    吉特劳的书（《我坦白》）是非常不可信的，如果不和其他的来源核对就轻信他所说的任何一件事，都会是有危险的。他显然是写了一些赫斯特愿意收买的材料——我记得这本书没有出版以前就在赫斯特系的出版物上连载过——他显然觉得需要在书里添油加酱，把他根本不知道的东西也写进去。他在把他个人知道的某些事情别有用心地写出来的时候，把许许多多风闻传说、臆测捏造，都冒充事实塞在里面。
    一般来说，吉特劳对于党内真正发生的事情知道得并不像他自己以为或者装做知道的那样多。决定党内斗争的事态发展的是别的人，而不是他。吉特劳作为一个独立的人物的作用到1923年“笨伯会议”的惨败就完了。后来他先是充当佩帕尔的工具，然后是充当洛夫斯东的工具。他确是当局者，但是他对自己所看到的事情也没有看得很清楚，他甚至对自己看到的事情也没有如实地加以叙述。
    我在1954年秋季号《第四国际》上发表的《共产党的退化和新的开端》*这篇文章以及我在《美国托洛茨基主义史》一书中的所写的材料，已经阐明，在我看来，党在1925—1928年这段时期中的事态发展，其实质意义何在。我本来想，我对这时期情况的叙述就以此为限，不再带其他更多的话了。但是你的几次来信推动了我，使我想更详细地来陈述那时确实发生过的事情，我现在就来做这件事。
    我要谈的第二点是你所提到的1927年8月党的第五次全国代表大会。你对于表明洛夫斯东在这次大会上第一次露出“美国例外”论的少数材料表示很感兴趣。很凑巧，我们现在还有材料可以把洛夫斯东在这个重要问题上的思想的起源追溯到更远以前。
    洛夫斯东在他写的《党史片断》一书第十九页上引用反对派同志的话说：“鲁登堡是左派，但是现在鲁登堡不在了，党走到右边去了。”碰巧，洛夫斯东在这里讲得很正确，他不但把“反对派同志”所说的话转述得很正确，而且就实际情况而言，也讲得很正确。
    1927年3月鲁登堡去世后，洛夫斯东和沃尔夫很快就开始越来越随便地发挥他们自己的那种理论，这种理论肯定地比鲁登堡的理论要右。这方面的证据俯拾即是。在1928年共产国际第六次代表大会上，福斯特—坎农联盟的代表提出了一份长篇控诉书，谴责洛夫斯东当权时期的所作所为，这份文件的标题是：“美国党内的右倾危险”。我认为即使今天也很值得一读。
    反对派的这项声明一开头就提出了这样一个论点：“目前的经济萧条不可避免地必然会成为深刻危机的先声，即使美国的资本主义可能依靠它仍然具有的后备力量推迟它的到来。这次萧条不能看作仅仅是‘正常的’周期性萧条，只有轻微的很短暂的影响。相反地——每一次这样的周期性萧条都要在最大的程度上强化资本主义的矛盾，更深地破坏着整个结构，最后导向深刻的危机。”（这段活是加了着重点的。）
    这个预测是在1928年7月作出的，离1929年的股票市场暴跌只有十五个月，由此可见它说得差不多正中要害。
    福斯特—坎农联盟关于“右倾危险”的文件接着控拆洛夫斯东派在十一个问题上对美国资本主义的前景有着不同的看法。文件指责他们“跟在资产阶级经济学家后头把目前的萧条估计为只是‘衰退’”以及其他等等。文件接着指出这一论断是根据什么文件得出的：“洛夫斯东派的这种倾向在（1928年）2月提纲的草案原稿、在1927年5月中央执行委员会全体会议决议以及在洛夫斯东、佩帕尔、沃尔夫、尼尔林等等同志的文章和演说中都有其表现。”（这段话是用着重体写的。）
    《美国党内的右倾危险》发表在《战斗者》1928年11月15日第一卷第一期以及后来的几期中。

※　　　　　※　　　　　※

    洛夫斯东—沃尔夫的保守视点——这和1928年以前布哈林领导下的共产国际向右转是合拍的——使我们反对派在1928年的斗争更形尖锐。上面所引的文件就表明了这种情况。但是如果要把当时党的历史的真相说出来的话，我就必须说，洛夫斯东派的右倾并不是唯一的问题，甚至并不是主要的问题。如果共产国际路线的改变要求他们这样做的话，洛夫斯东派是完全愿意成为左派的。说明他们这种意愿的证据可以在洛夫斯东的《党史片断》和他们在1929年代表大会上的决议中找到。这项决议谴责了布哈林，要求撤销他的共产国际主席职务。
    1925—1928年派系斗争中占压倒地位的一个大问题是党的控制权问题，以及在促成派系产生的争执大部分已经不复存在之后仍然在党内保持壁垒森严的派系问题。
    1928年共产国际第六次代表大会以后，我们采纳了托洛茨基主义的纲领，六个月以后，洛夫斯东分子被开除出党，因而也可以自由行动了。到那时，各派系所固有的倾向才有了明确清晰的政治形式。在这以前的三年期间，盲目派系斗争只不过是后来有原则的斗争的前奏而已。

    * 这篇文章已作为这本册子的绪言加以转载。


1925年以后：永久性的派系斗争(1955年7月14日)

1925年以后：永久性的派系斗争

(1955年7月14日)

    共产党1925年代表大会以后的三年给研究这段历史的学者们带来的困难一定要比过去历年加在一起所带来的困难还要多。党进入了一个不同的局面，这种局面在美国激进运动先前的全部历史中是没有先例的，后来所发生的一切纠纷的种子都是在这个时期播下的。在这个时期中，党内冲突中无原则的宗派斗争使许多人养成了一种癖性，以致到后来竟然在更广泛的工人阶级斗争中放弃和出卖了党本来应该坚持的一切原则。
    如果只看印刷出来的正式文件，那末与其说它能证明党在这些凄凉年份中的纠纷的真实原因，还不如说它反而模糊了这种真实原因。在我看来，重要的不在于正式文件所记载的关于党的政策的具体争执和吵闹，而在于各个派系都陷在里面的那种总的局面——它们对这种局面谁也没有充分的了解——和他们那种想要摆脱这种局面的盲目的或者说半盲目的尝试。
    在这个时期以前，派系斗争尽管做得过分，有时甚至达到荒谬的程度，但是还是围绕着完全可以理解的根本问题进行的；在争执解决之后，派系也就解散了。从1925年的代表大会起，党内生活就起了根本不同的变化。旧的分歧大部分过时了，或者缩小成为不值得计较的细微分歧了，但是派别仍然保持着，固定成为永久性的营垒。
    1925年以后，派系争权的斗争变成为斗争而斗争了，不再是达到各个对立的派别所想要达到的——或者自以为他们想要达到的——目的的手段了。这就是这个时期的主要特点。在党的政策问题上的分歧并不是这个时期的主要特点，不管这种分歧是真实的还是表面上的。各次小冲突的细节主要是在和这一点有关系的时候，才是重要的。
    派系斗争由于派系的存在在政治上没有真正的理由而破产了。因此，一个派系的胜利使它有机会来执行自己的政策，但是却什么问题也不能解决，因为其他派系的政策基本上和它是一样的。当然，潜在的倾向上的分歧是有的，但是这些倾向究竟会造成什么结果要等有了更多的经验以后才能看得清楚。各个派系就是靠了彼此夸大和歪曲对方的立场和期待将来产生分歧来维持的。
    无论如何，全国性政策问题上的实际分歧，他们内部和属于他们自己的分歧，从当时明确地表现出来的程度来看，并没有严重到有理由保持壁垒分明的界限。当时的各派只是互相斗争着，保持一种战斗状态，相持不下，等待他们这种毫无意义的斗争得到严肃的政治内容来充实，至于到底在等什么，连他们自己也不知道。
    各个派别就是这样盲目地奔向1928—1929年的两次大爆发，到那个时候，每一派潜伏着的倾向才在国际范围的真实政治问题上表现出来并且具体化了，这些问题注定要造成三种不同方向的分裂，使以后的和解再也没有可能。但是当时在从事这种毫无意义的斗争的人谁也没有预见到会有这种结局。这种斗争尽管十分紧张激烈，却仅仅是后来在更为严肃得多的问题上发生的冲突的前奏。

※　　　　　※　　　　　※

    早在1925年初期，我就开始认识到没有明确的原则基础的派系斗争的破产，并且开始寻求一条出路来摆脱它。这仍然没有抓到问题的根子——没有找到无原则的派系斗争大大发展的根本原因——但是这是向前走了一步。这种认识使我多少离开了两派的中心领导人，并且成了眼前的冲突的障碍。盲目的宗派分子总是比那些对问题思考得过多的人更热烈一些。但是1925年的反复思考终于帮助了我，使我能够找到一条提高一步的道路。
    1925年的代表大会期间福斯特—坎农派内部会议上的冲突的经验暴露了福斯特派对派别的基本看法，那就是把它看作是一种永久性的集团，他们要求自己一派的成员在争夺领导权和消灭对立派别的斗争中事先就表示忠心不二。我不能这样同流合污，这种分歧使我们分道扬镳了。
    福斯特—坎农派的明确分裂不是发生在“共产国际来的电报”引起第一次大冲突的1925年的代表大会上，而是发生在几星期以后，发生在多次尝试弥合这个裂痕以后。在福斯特和毕特尔曼坚持他们的派别观念并且为了派系的忠诚企图迫使我就范的时候，我和另外一些见解相同的人除了同他们破裂以外再也没有其他的选择了。
    这是深刻的分裂；这一派系的干部也分裂成为两部分，就像在代表大会期间这一派在内部会议上发生分裂的情形一样。支持我的立场的著名人物如下：威廉·邓恩和明尼苏达州党的整个基层领导机构，芝加哥的阿纳·斯沃贝克和马丁·阿勃恩，青年组织的主要领导人——沙赫特曼，威廉逊，施奈德曼和其他一些后来在党内成为显要人物的人：哈沙威，托姆·奥弗拉赫蒂，戈麦斯；费希尔和南部斯拉夫分部中的费希尔派；底特律的巴德·雷诺；后来在回波兰以前成为底特律区组织者的波兰人格伯特；以及党的若干区组织者。
    我和鲁登堡—洛夫斯东派的中心领导人试行合作过一个很短的时期，但是这个尝试也毫无结果，这段经历很快就证明了他们的观念基本上是和福斯特一样的。我认为两派中任何一派都没有统治党的权利，我认为这样下去党内的冲突是无法解决的。这就使我无法全心全意参加任何一派，而如果我要想参加其中任何一派的话，我就非得全心全意参加才行。
    我在1925年开始认识到，问题很简单，党的危机是不能以这一派对那一派的胜利来解决的。这一派的短处正是那一派的长处。两派必须彼此取长补短，彼此都是对方缺少不得的，也是党所缺少不得的。
    我认为福斯特派整个来说比较无产阶级化，比较接近工人，因此也是“较好的”一派，但是我也开始再清楚不过地认识到它过分着重工会的片面性。在这方面，我比较接近于鲁登堡—洛夫斯东派。但是后面这一派虽然比福斯特派工会工作者更有“政治性”一些，却又太知识分子气，和我合不来。我觉得，鲁登堡—洛夫斯东派凭它本身是不能够领导党，并把党建投成一个真正的工人组织的，以后几年的事态演变，并没有改变我这个看法。
    两派的干部人数都非常多，有才干的人也太多，以致于不可能把他们都赶出党的领导机构去。两派如果能团结共事，结果会比任何一派单干强许多倍，办事也会更有效。我们认为是应该消除宗派把党统一在一个集体领导之下的时候了。
    我这样说并不是要表示我突然变成了一个党内事务上的和平主义者。在派系斗争成为当时要务的时候，我和别人一样也是个派别分子，我从来不曾认为有任何理由否认这一点或者因为自己这样做而感到内心有愧。在党内生活充满着内部斗争的时候，那些不属于任何派别的好心人是算不了数的，他们没有什么功绩可以讲。的确，宗派斗争可以发展到极端而成为一种病害——就像1925年以后的共产党那样。但是，完全不过问派系斗争的人总是只能使并不感到良心责备因而也毫无忌惮的别的人干起他们的勾当来更容易一些。
    在需要为某种严肃的事情而斗争的时侯，我并不反对派别。但是，当时我已经坚决反对在促使派系产生的争端已经得到解决或者已经过时以后，还要搞永久性的派别。我从来没有过深地卷入派别斗争，以致把派别斗争本身当作一个目的。在这一点上，我也许和其他绝大部分派别领袖不同，这一点最后把我引上了一条大不相同的道路。
    这是我有意识地采取的政策；这是我对整个党和革命的问题经过许多反复思考的结果。我下定决心、首先决不能忘记我当初为之奋斗的理想，这一条基本考虑在那些阴暗不愉快的日子里支持了我。我觉得我在非常年轻的时候献身于社会的社会主义改造事业并不是为了要栖身于一个永久性的派别里，更不要说是一个结党营私的派别了。我一向总是力求把党看得高于一切，永远把党看作是工人阶级的一个组成部分。
    一般来说，我是做到了这一点的，虽然在当时的气氛下这并不容易。许多好党员被派别斗争所迷，完全失去了他们的方向。从犬儒主义到变节，之间只差小小的一步。在小事情上出卖原则很容易发展到在大事情上出卖原则。我生平看到过许多人当初本来是头等的革命者，后来变成了工人阶级的叛徒。有些人甚至变成了职业的告密者来害自己过去的同志。不问是非的派别观念就是这种道德和政治退化的起点。
    我们看得出派系的斗争在退化成为结党营私的争斗，我们决定反对这种做法。我们是郑重其事的，所以没有分散自己的力量而把希望寄托在运气上。相反，我们迅速成立了一个“第三派”为统一党和解散一切派别而斗争。这看来也许像是堂吉诃德式的举动——后来结果确是如此——但是我们自己经过了长时间的奋斗才看清了这点。
    使我们的全部努力遭到挫折的是国际因素，但是国际因素最后也帮了我们的忙，给我们指出了一条新道路。在1928年看到发人深思的托洛茨基的文件以后，我开始从国际的角度来看美国党内的问题。但是这已经是在纯粹一国的范围内在黑暗中斗争了三年以后的事情了。
    在黑暗中混战总免不了时而绊倒几交。我们也是这样，我决不争辩说我们所走的每一步都是正确的。基本前提错了，政治方针就不可能正确。我们当时的前提是：我们党内的问题纯粹是美国的事情，但是在共产国际，特别是在俄国领导人的帮助下，总是可以得到解决的，像解决早先发生的那些麻烦一样。这种想法从两方面来说都是错误的。国内的客观形势是对我们不利的，我们都无知，才干不足，因此对党内局面的混乱也负有一部分责任。但是这一次造成我们的困难的主要根源是俄国党和共产国际的退化，在我们党内挑拨离间的人，也像在共产国际其他各个党内一样，主要也就是这班我们信赖地期望他们给予帮助和指导的人。
    我费了很长的时间才在脑子里弄清这个问题，同时我也和其他所有人一样在黑暗中瞎摸过和绊过交。但是我对这个问题的基本态度和别人不一样，这最后使我解开了这个难题，走上了一个大不相同的新方向。

※　　　　　※　　　　　※

    当时的客观情况是：二十年代后期欣欣向上的繁荣削弱了激进主义运动的基础，工会运动停滞不前而且在衰退。在这种情况下，党内派别斗争的狂热活动对于许多人来说代替了工人对资产阶级的阶级斗争。这种病症在那些日常生活与工人最隔绝的人身上特别厉害。他们没有好好地看待我们提出的通过取消派别求得党内和平和统一的方案。他们不理解这种方案，而首先是他们不相信这个方案。
    在目前世界上的黑社会里——我在监狱里几度和这个社会有过接触——有一种普遍的感觉，就是既聪明又诚实的人世界上是没有的。人类是由诚实的笨蛋和机伶的恶棍组成的，世界上全都是这两类人；最机伶的恶棍是假装老实的人，是骗子手。同工人阶级斗争的现实问题毫不相干的职业派系活动也是一种黑社会，宗派活动老手的心理状态是和那种黑社会的心理状态一脉相通的。
    这种人已经把共产党的内部斗争看得像空气一样片刻也离不得，把内部斗争本身看成就是目的，在这种人看来，任何人如果主张党内和平和统一，他不是一个好心的傻瓜，就是一个别有用心的伪君子。在那些同我们在多次斗争中周旋的可敬的同事们看来，我们不可能是好心的傻瓜，因此只可能是别有用心的伪君子。我们所采取的立场被认为根本不可能有第三种原因或动机。
    福斯特—毕特尔曼派和鲁登堡—洛夫斯东派的领袖们没有从票面价值来看待我们提出的实现党内统一和党内和平的方案。我们被看成是制造麻烦的无政府主义者，赌博的规矩要求分成两个派，只许有两个派，而我们成立了“第三派”，这就破坏了规矩。
    福斯特派的人对我进行了特别恶毒的攻击，把我当作一个“叛徒”，好像我一生下地就是某一家一族的一员，我的血缘关系就不许我同山那边的斗争对方来往似的。这是他们那些人的一个彻头彻尾的见解，他们把我的出生证给搞混了。
    至于洛夫斯东派，他们甚至在党的支部里提出动议，专门谴责“第三派”的成立。在他们看来，两派是理所公认的；第三个派别就反常了。但是这个格律对我们并没有约束力，理由很简单，我们不接受。
    从最开初的时候就很清楚，我们的方案是不能通过说服来做到的，需要有某种强制和压力，而只有成立一个有组织的独立的派别才能使这种强制和压力产生效果。我们决定着手建立这样一个派别作为一种平衡力量，好让两个主要派别中的任何一派都不能独揽党的控制权。
    尽管最上层和次一层的领导人员把一切精力都投到派别斗争里去，我们要求全党统一的主张毫无疑问地反映了两派群众中的普通情绪。许多基层群众厌倦了毫无意义的内部斗争，渴望党能统一起来，实行全面的合作来从事建设性的工作。纽约区的书记伟恩斯东和团结在他周围的一批同志在1926年采取了和我们一样的立场，这件事情突出地表现了群众中的这种情绪。这个事件打破了鲁登堡的“多数”，就像我们在这以前的反叛打破了福斯特的“多数”一样。伟恩斯东不久就和我们取得了一致，这个新的联盟成了党的领导机构中一个举足轻重的力量。派系斗争并没有因此而停止——情形远非如此——但是这种形势防止了一个派别独揽党的控制权而把其他派排斥于外，而且在党内创造了条件，使各派的主要活动分子都可以无拘束地做党的工作。

※　　　　　※　　　　　※

    我在当初争取党的合法化的斗争——1921—1923年——中和伟恩斯东有过密切的联系，对他非常了解。虽然在从1923年开始的新的派别营垒和斗争中我们分属于互相对立的阵营，可是我们仍然在一起相处很好，彼此保持着友谊。他和鲁登堡—佩帕尔—洛失斯东派在一起，当全国中心设在芝加哥的时候，他是这派在组织的杰出代表。
    在新的发展的过程中，我对伟恩斯东更了解了，对他也形成了更明确的看法。他是三君子——洛夫斯东、伟恩斯东和沃尔夫——之一，我们管他们叫“市立学院的小伙子”。当他们在俄国革命后的高潮中被吸引到左翼运动中的时候，他们还在学校上学，但是他们已经因为具备别人所没有的特点和受过较多的教育而在运动中涌现在前列。
    他们先前并没有任何同工人在一起进行日常的阶级斗争的经验，可是在党的领导机构中就巳经居于显要的地位了。他们三个人在所受的教育方面都有这种缺陷，洛夫斯东和沃尔夫从来不曾表现过想要弥补这个缺陷。他们总是以一种纯粹知识分子对工人运动的兴趣而给我一种外人的印象。伟恩斯东至少有一种倾向于工人的感情，虽然在我认识他的那个时期中，他似乎从来不曾真正和工人打成一片。
    这三个人全都能说会写，沃尔夫是最有能力最多产的写作家，伟恩斯东是三个人里头最有才能的演说家。洛夫斯东写文章和演说的才能不怎样特出，但是他是三个人里个性最强的人，他在任何时候给运动带来的影响都要比其他两人深刻得多，而且绝大部分都是坏影响。
    每一个人都认为洛夫斯东在无休止地玩阴谋耍手段方面是肆无忌惮的，在这一点上，我认为大家都看得对，虽然“肆无忌惮”这个字眼用来形容他的活动似乎多少有点过于温和了一点。洛夫斯东是一个十足的权术家，和福斯特一样——但是方式各有不同。福斯特是工人运动中的人，是属于工人运动的，他对工人运动有一种责任感，他在没有必要欺骗和撒谎的时候能够做到相当诚实。福斯特的欺诈是有目的的，功利主义的，是在遇到困难的时候为了达到一定的目的而不经心地玩弄的。洛夫斯东却是我们当中的一个恶劣的异己分子，他似乎是恶毒地为耍手腕而耍手腕。
    在致力于人与人间关系的最崇高理想的运动中竟会有这样一个性情乖张的人物跑进来，真是命运的奇妙播弄。在他钻进来谋求个人发迹的这一运动中，还从来不曾有过像他那样做了那样多坏事的异己分子，他就像是一个到处乱钻的癌症细胞一样在党的肌体里作怪。党只有成为工人阶级谋求自身解放的严肃历史过程的自觉表现，才有意义，才有理由存在，党的这种历史使命使它的成员负有各种严格的道义责任。但是洛夫斯东似乎把党看成他进行个人冒险事业的手段，而且他在这样做的时候有一种违反人之常情把事情搞得乌烟瘴气的本能。
    他用几乎是病态的疯狂在从事这种个人冒险事业，他不顾忌任何人与人间关系的公认行为准则，至于他这种手段会给工人运动的士气和团结精神造成什么影响，那就更不在话下了。对于他来说，工人的阶级斗争以及这个斗争对人类前途的严肃意义，充其量不过是一种理智概念；争夺党的“控制权”的派系斗争才是实在的东西，是生活里实在的东西。他的主要敌人从来就是党内的派系对手，而不是资产阶级和这个阶级所代表的剥削制度。
    洛夫斯东的派系手段和做法有系统地给党以错误的教育，散布流言蜚语唆使这些同志反对那些同志；歪曲对方的立场；放肆地蛊惑和煽动派系支持者，一直到使得这些人晕头转向。他还有其他的手法，但是全都是这一路的货色。
    在那个时候，党的领袖们对彼此的看法是有很大的出入的，当然并不都是些恭维话，不过在内心深处，尽管斗争时对立情绪很深，我认为他们总还是彼此看作共同事业中的同志而互相尊重的。可是洛夫斯东却没有人信任，他对事业的忠诚受到普遍的怀疑。福斯特不止一次地在比较亲密的人之间说过，洛夫斯东要是不是个犹太人的话，他百分之八九十可能成为法西斯运动领导机构的候选人。这也是大家很普遍的看法。
    沃尔夫受的教育比洛夫斯东好，大概也比他聪明些，但是性格比洛夫斯东弱，他在洛夫斯东的一切不正派的鬼花头中充当他的第一助手和支持者。他和洛夫斯东的区别主要是他对眼前的各种阴谋不那么专心致志，不那么不顾一切地关心那些阴谋的结果。
    洛夫斯东的派系手法的一个典型事例是他在1929年写的小册子《党史片断》。他在这本小册子里对他的派系对手提出了一个洋洋大观的“控诉”，办法是随意把虚构的事情凑在一起，只引用能够败坏对手名誉的材料，而把他可以引用来败坏自己的名誉的更为洋洋大观的材料完全丢开不用。沃尔夫写的宗派文章也是这样，从头到尾全是歪曲。他在1929年写的反对“托洛茨基主义”的小册子证明了他到底值几文钱。这两个人差不多根本无需向斯大林学习。按他们在派系斗争中的伎俩来说，他们就是斯大林主义者，虽然那时候斯大林本人的手段还没有充分向美国人暴露出来。

※　　　　　※　　　　　※

    伟恩斯东在很多方面有所不同。他没有那样机伶狡猾，他没有洛夫斯东那种意志力。但是他比洛夫斯东和沃尔夫诚实，更关心党，那时候他没有疑问是献身于共产主义事业的。我认为，伟恩斯东也比鲁登堡—洛夫斯东派任何其他领袖更明事理，比较不固执己见，比较客观。
    伟恩斯东从来没有完全沉迷在派系斗争里。他所以能在1926—1927年采取独立的方针，根由就在这里。他承认别一派的同志的功绩。他比他那派里别的人更清楚地看到派系斗争当时已走进死胡同，并且是真诚地在为党的更高的利益寻求一条出路。
    伟恩斯东曾经一度被佩帕尔的假名声所迷惑，但是他从来不是鲁登堡或洛夫斯东的个人追随者。在和我的许多次谈话中，他对这两个人的批判是中肯而客观的；至少在我看来是如此。他对鲁登堡派要取得党的“领导权”的野心是反感的——他们实际上是提出过“在鲁登堡派的领导下实视党的统一”的方案！这听来很像是要各个殖民地在一个帝国主义帝国里统一起来，它的意思也确是如此。伟恩斯东担心鼓励这样一种不现实的无理的野心会使党陷于绝路，最后只能分裂，他担心得很对。
    早在1926年，在鲁登堡还没有死以前，伟恩斯东就已经开始在那个派系里采取了主张统一的立场，他主张解散派系，由最有能力和影响的人组成“集体领导”，不要有派系的壁垒来妨碍他们的自由合作。这种立场当然促使他和我们磋商并且最后建立了密切的合作，因为我们在福斯特派里面也通过自己的经验采取了同样的立场。
    洛夫斯东分子看事情，事先就断定一切都是勾结共谋的结果，没有什么事情是出于好心和不受别人影响地考虑问题的结果。他们完全肯定是我策动伟恩斯东脱离他的派别，是我说动他采取反对本派别的异端的。这就是吉特劳在他那忏悔性的回忆录中对这件事的说法，但是在我的记忆中事情不是这样。由于共产国际1925年一手包办的颠倒乾坤的人事变动，伟恩斯东担任了纽约区的书记。在那个时候，那些昨天还居于合法当选的多数地位的纽约区起作用的大多数党员们就变成了人为地制造出来的少数。伟恩斯东认识到他们作为党的工作者的价值，有意识地自行在纽约区实行了和解和合作的政策。
    纽约的绝大部分福斯特分子在经过一个时期有怀疑地持保留态度之后，响应了伟恩斯东的和解政策，于是在党的工作上实现了相当大程度上的合作。这种局部的良好结果使得伟恩斯东颇想把自己的想法应用到全国党的问题上去。因此不久他就采取了和我们在芝加哥采取的几乎一样的态度。
    我不认为我个人对他形成这种想法起过多大影响——至少在初期如此。他得出了和我们所已经得出的看法实质上相同的看法，这个事实使我们得到了某种安慰，相信自己对问题的看法是正确的，接着我们和伟恩斯东的关系当然就越来越密切了。在一九二七年三月鲁登堡突然意外逝世以前，我们就达成了共同合作的明确协议。我们常常推想，如果鲁登堡活着的话，局面会怎样。鲁登堡也像其余的人一样是一个宗派分子，但是他不像洛夫斯东那样疯狂。他远比洛夫斯东更富于建设精神，更负责，也更关心党的总的利益和他自己作为一个党（而不是一个派系集合体）的领袖的地位。而且，他在党内也更有威望，更有影响，更受尊敬。他有足够的力量可以否决洛夫斯东的过火的宗派活动，只要他愿意。
    如果他活着的话，很有可能实现不稳固的和平，逐渐解散派系。他的突然逝世排除了这一切可能。鲁登堡派这时变成了洛夫斯东派，党内局面因而也恶化了。


国际劳工保卫组织（1958年4月17日）

国际劳工保卫组织

（1958年4月17日）

    你提到有关国际劳工保卫组织问题的信已经收到了。
    我对这个问题的确感到亲切。这是我在二十年代参加共产党的时期里说得最清楚和最鲜明的往事之一，这是我们本着世界产盟的原有精神，为了互相支援而诚实工作，并且取得踏实成绩的一段往事。
    这的确是一段有趣的历史，我想也是一段很重要的历史，因为，在这段时期里，毕尔·海伍德的影响——通过我和我的战友罗斯·卡尔斯纳、托姆·奥弗拉赫蒂、马克斯·沙赫特曼、马丁·阿勃恩——投入到他被迫离开的运动中来。这种影响就是叫我们用一片赤诚和善意对待美国监狱中一切阶级战争的战俘，并且给他们以真正的不分党派界限的支援。你注意到，毕尔在《劳工保卫者》1926年6月号上提到，1925年他在莫斯科同我有过一次谈话。这就是国际劳工保卫组织的发端。我将在另一封信里同你谈谈这是怎么一回事。
    你的大部分问题都提到国际劳工保卫组织的成立和活动是否可能牵涉到宗派斗争的问题。这使我有些不解。这一切都是次要的。国际劳工保卫组织的真实历史就是，它开展了自己的工作，组织了募捐，认真处理自己的基金，公开公布基金用项，并且本着落落大方的、不分党派界限的精神，来进行它的一切活动。说起来也许很奇怪，这一切所以可能，一个相当重要的原因竟然是因为我属于党内一个派别！我们那一派是国际劳工保卫组织的边境哨，它竭力防止国际劳工保卫组织受到宗派斗争的破坏，或者尽量要把这种破坏减少到最小限度。在那些年月里戕害党的宗派活动对国际劳工保卫组织的影响，要比在任何其他领域中都要小些。

※

    （1959年2月6日）

    圣经里有个人不相信拿撒勒[1]能给人带来任何好处，职业反共分子也总是从这个圣经人物的前提出发。用骗子们的现代行话来说，他们不给一个共产党人以均等的机会。例如，他们当中有一个人曾说，我通过国际劳工保卫组织帮助世界产盟被捕工人的动机“不完全是出于博爱之心”，因为我作为一个共产党人，是在为党的利益服务。
    这种说法是不准确的，我的动机根本不是“出于博爱之心”。我真正地相信支援一切阶级战争的战俘的原则——我在早期的激进运动中就是在这个传统的熏陶下成长起来的。当然，我当时是一个公开的共产党人；我认为而且说过，国际劳工保卫组织所进行的正直的救援工作至少会间接地给共产党增光。但是，代表各种各样事业和组织的人们在做他们心目中的好事情的时候，又有谁不是抱着这种双重动机呢？
    世界产盟当年支持过敌对的劳联的罢工，并且支持过其他劳工保卫案件。他们这样做是完全诚心诚意的，但是，他们同时也希望这一贯的相互支援政策会在激进工人当中给世界产盟增光。实际结果也是这样。天主教的修女们毕生在医院里为病人服务，她们无疑地觉得她们在替天主工作。但是，她们也希望她们所献身的工作能够给天主教增光。实际结果也是这样。当一位洛克菲勒这样的人或者一位杜宾斯基这样的人捐款给某一个社会公益事业的时候，他们难道不是同时也想到——只是一点点——这有助于改善美孚油公司或杜宾斯基工会同“公众的关系”吗？
    我不想暗示共产党人和其他人有双重道德。但是，这种虚伪的道德说教却像一条黑线一样贯穿在一切反共作品中。

※　　　　　※　　　　　※

    国际劳工保卫组织在我的管理下，把自己的支出严格限于劳工保卫工作。我从来都不允许任何人侵犯这项原则。我十分自觉地严格执行这一政策。我所以要这样做，有两重理由。首先，我主张在处理劳工保卫基金时要认真廉洁。其次，我有意识地关心我在一般激进人士中的声誉。因此，在我管理期间，国际劳工保卫组织每月都在《劳工保卫者》刊物上公布按收据编号编制的捐款清单，以便接受公众的监督。此外，《劳工保卫者》还发表了一位合格的公共会计师的年度收支报告表。
    当波斯顿的萨柯—范齐蒂委员会就国际劳工保卫组织募集的萨柯一范齐蒂案件基金问题提出质询时，我马上就在1927年1月号的《劳工保卫者》上发表了为此目的拨出的款项及其来源的一览表，并附上支票的影印照片，证明这笔款项已全数移交萨柯—范齐蒂保卫委员会。同时，我还邀请萨柯—范齐蒂保卫委员会指定一位代表和会计师来审核我们的帐目，核对我的报告。
    我不但真正相信劳工应该相互支援，相信在劳工保卫案件的财政问题上应该认真负责，而且也擅长于政治活动和宗派斗争，能够在这些方面保卫国际劳工保卫组织的自主，国际劳工保卫组织的工作和声誉因此而获益匪浅。

※

    （1959年2月10日）

    我以前对你说过，我很久以来，就想谈谈国际劳工保卫组织的起源以及它早期的支援工作的一般情况，以便对得起毕尔·海伍德的英灵。但在为了要出版我的讲演集而搜集材料的时候，我发现，十年前我就发表过一篇演讲，谈过这个问题，后来又把这回事忘了。我在那篇演讲中主张声援共产党领导人，不管和他们的政治分歧如何，而在谈到这个问题的时候，就提到了国际劳工保卫组织在这方面的传统，以及毕尔·海伍德在倡导建立这个组织的过程中所起的作用。这篇讲演是1949年2月6日在组织发表的，题目叫做《斯大林主义领导人的审讯》，后来刊登在1949年2月14日的《战斗者》上，现在仍可查对。我在追述了莫耶—海伍德案件以后的历次保卫案件中劳工相互支援的传统之后接着说：
    “共产党自己就一度鼓吹过这个值得骄傲的相互支援的传统。1925年在共产党直接主持下成立的国际劳工保卫组织，就专门致力于实现不分党派的劳工保卫原则，致力于保卫一切由于自己的活动或意见而遭到资产阶级法庭迫害的工人阶级运动的成员，而不管他的观点如何。
    “我这段话是确凿可信的，因为我参加过国际劳工保卫组织的筹划工作，而且，从它成立之日起到1928年我们被赶出共产党为止，我一直但任这个组织的全国书记。国际劳工保卫组织确实‘是在莫斯科诞生的’，我必须承认这一点，但它在工作方法和实践方面却完全是一个美国组织。国际劳工保卫组织是在同毕尔·海伍德讨论的过程中诞生于莫斯科的。这位老战士在要处他二十年徒刑的威胁下，被迫离开美国，他对美国工人遭受的迫害，深表关切。他希望给那些关在我国各处监狱里的几乎被遗忘的人们，做点事情。
    “当时，在美国有一百多个劳工领袖、罢工领导人和激进分子被关在狱中，其中有世界产盟的盟员，无政府主义者，蒙尼和比林斯，萨柯和范齐蒂，麦克纳马拉和施密特，森特拉利亚被捕者等等。我们1925年在莫斯科讨论的时候，制订了国际劳工保卫组织的计划，并且确定它是一个非党派的机构，致力于保卫一切在资产阶级法律下遭受迫害的工人阶级运动的成员，而不管他所持的观点和所属的党派如何。
    “我永远也不能忘记我和毕尔·海伍德谈话的情景。当我们完成了后来成为现实的国际劳工保卫组织计划的时候，当我向他保证我回到美国以后一定要把这个计划付诸实施的时候，当我向他保证我们真的要着手工作来援助那些在狱中被遗忘的人们的时候，他那双像雄狮般的眼睛——或者不如说是那一只眼睛——射出了光芒。他说：‘我要是能回去参加这个工作，那该多好’。他是回不来了，因为他在美国是一个不受法律保护的人。这并不是因为他犯了什么罪，而是因为他给美国工人阶级做了很多好事。他一直通过通信积极参加国际劳工保卫组织的工作，一直到死为止。
    “在莫斯科，我们在海伍德的房间里制订了把国际劳工保卫组织当做一个非党派保卫组织来经管的计划。这个计划在头几年中付诸实施。当时在美国有一百零六名阶级战争的战俘——在加利福尼亚州、堪萨斯州、犹他州和其他州里，有几十名世界产盟盟员根据惩治工团主义刑事法被投入监狱。我们还查出，在罗得岛州的监狱中有两名不出名的无政府主义者；在西弗吉尼亚州有一群劳联矿工；在缅因州的托马斯顿有两名劳工组织者，此外还有上面提及的比较突出、比较著名的被捕者。当时，在这个自由的国度里总共有一百零六个人因为在劳工运动中从事活动而被关在牢里。他们根本不是罪犯，而是罢工的领导人、组织者、鼓动家，持有不同意见的人——像我们自己一样的人。在这一百零六个人当中没有一个人是共产党员！但是，国际劳工保卫组织却无例外地保卫他们，帮助他们。
    “国际劳工保卫组织采取的政策是宣传他们的案情，为他们募捐。我们募集相当数量的基金，每个月可以给一百零六名阶级俘虏每人寄五元线。每逢圣诞节，我们还为他们的家属筹集一笔款项。在森特拉利亚事件中被捕的世界产盟盟员多年来差不多已经没有人记得了，我们又叫人们想起他们，宣传他们的案情，努力帮助他们。我们对于那些已一半被人遗忘的老的案件，也是这样。国际劳工保卫组织是声援萨柯和范齐蒂的世界范围的巨大抗议运动的组织中心。这一切支援工作都得到了共产党的全力支持，不过这都是在共产党完全斯大林主义化和开除诚实的革命者以前的事。
    “国际劳工保卫组织由于执行了不分党派界限保卫劳工，不因政治观点而实行歧视的原则，所以才取得这样高的声望，才为战士们所如此热爱。这个原则也就是相互支援的原则。当你把这一切同斯大林主义者后来的行径比较一下的时候；当你想一想过去二十多年来的实际情况的时候，你就必须说，斯大林主义者比任何其他人都更多地玷污了这一相互支援的传统。他们也比任何其他人更多地破坏了保卫劳工不受阶级敌人损害的团结事业。
    “在阶级敌人面前不团结的可怕腐败现象也渗入到劳工运动的其他组成部分中。社会民主党人在谈到斯大林主义者的时候，发表了很多假惺惺的道德说教，但是他们自己的行为好不了多少。他们大多数人都没有对迫害斯大林主义者的事件表示抗议。产盟和劳联的劳工领袖也都袖手旁观，许多人甚至支持起诉。
    “他们认为，不必为史密斯法担心；它是用来对付斯大林主义者的，在七年前我们受审的时候，斯大林主义者也是这样想——这一邪恶的、违宪的法律是专门用来对付托洛茨基主义者的。我在旧金山就听说，一位斯大林主义党的演说者在别人追问到他们的审讯和对我们的审讯的关系时说：‘整个这场审讯是一场误会和误解。史密斯法是用来对付托派分子的’。但是，斯大林主义者终于也受到史密斯法之害。别的人也是可以同样遭遇的。
    “如果这一次给斯大林主义者定了罪，确立了又一先例，从而加强了我们案件所确立的先例的话，那么，也就可以援用这同一个法律来迫害其他政治组织，迫害大学教授，甚至迫害和统治阶级意见相左而又敢于表示自己意见的传道师了。忽视这场审讯，拒绝表示抗议，这是一个重大的错误，一个可怕的错误；我们大家都要为这个错误付出代价——他们和我们，还有我们所有的人，所以希望通过工人们的团结和相互支援来建立一个更美好更自由的世界的人，不管我们要向通过什么样的手段，或者通过什么样的纲领和学说来达到这一目标。如果联邦检察官在这个案件中胜诉，在舆论的支持下贯彻下去，我们大家就都必须为此付出代价。因此，我们希望大家在审讯还在进行的时候，就尽一切力量扭转目前的趋势，克服消极和漠不关心的态度。
    “如果有人希望或者以为我们能够同斯大林主义者一道组成一个统一的运动，像过去那样忠实地合作，那当然是空想。斯大林主义者不会同任何人忠实地合作。我们过去向他们提出过统一战线的建议。他们拒绝了。甚至就在政治迫害、忠诚调查和清洗的矛头指向他们的时候，他们都不肯为詹姆斯·库特契尔说一句话。库特契尔是一个没有腿的退伍军人，也是社会主义工人党的党员，新泽西州的退伍军人管理局因为他具有不同的政治观点而解除了他的职务。
    “由于斯大林主义者的态度，也由于其他考虑，希望建立一个大门敞开的统一战线，是不切实际的。但是，工会和反斯大林主义的政治组织应该为了他们自己的缘故，为了他们自身的利益，团结起来，对这一起诉提出抗议。我们愿意参加和支持这样的努力。但是无论如何，不管是合作也好，还是分别工作也好，我们大家都应当对正在福莱广场[2]进行的政治审讯，表示抗议。不是为了斯大林主义者，而是为了言论自由，为了劳工运动化了很大代价才赢得的民主权利。这种民主权利是劳工运动在增进工人的见闻，提高工人的觉悟，以达到更高水平的斗争中所迫切需要的”。

[1] 拿撒勒是耶稣的故乡。——译者

[2] 福莱官场是美国联邦法院所在地。——译者


1927年：从鲁登堡到洛夫斯东（1955年7月22日）

1927年：从鲁登堡到洛夫斯东

（1955年7月22日）

    1927年3月鲁登堡的突然逝世打乱了党内不稳定的平衡，使得共产国际不得不第二次直接进行干涉，以挫败党内多数派的意志，越过多数派来决定党内领导机构的组成成分。
    鲁登堡在党内一向起着巨大作用，他似乎长期固定在总书记的职位上，他在盛年逝世，的确使局面陷于混乱状态。
    当时，党内的两个“大人物”就是福斯特和鲁登堡。他们俩人都有很多成绩和建树，完全配得上享有这样的威信。
    福斯特所以出名，是因为他是1919年钢铁大罢工的组织者和领导人，成绩卓著，后来又是工会教育同盟的组织者，也有很多成就；鲁登堡所以出名，是因为他英勇地反对战争，作为一个共产主义的先驱者进行过卓越的活动，也是因为他毅然入狱，英勇不屈。党员们都知道他们的社会声望的价值，因此一致同意他们在党内占据最高的地位，担任党的领袖和发言人。派别活动并没有给这两位声望最高的领袖的威信增添什么东西，如果说起了什么作用的话，倒是有些玷污了他们的威信。
    在鲁登堡派的所有领导人中，鲁登堡在党内最受尊敬，个人影响也最大。这一派就以“鲁登堡集团”相标榜，想要利用他的威信。但是，有鲁登堡的鲁登堡集团在党内却是少数，1925年代表大会代表的选举就清楚地证明了这一点。这次选举，斗争十分激烈。
    在举行1925年的代表大会的时候，“莫斯科来的电报”，经过在场的共产国际代表解释，突然把这个少数派变成了多数派。结果，天真地投票选举代表出席代表大会的党员们就变成了一群竟然以为他们在选择党的领导人员方面还有一些权利的大傻瓜。
    另一封“莫斯科来的电报”，在1927年完成了同样的奇迹，也把一个少数派变成了多数派。按照这封电报作出的许多补充决议逐渐像大棒一样把党员打得伏伏贴贴，并且把他们的民主权力化为乌有。从此，共产国际在美国共产党事务中的作用，就从在政策问题上施加友好的影响，变为在组织问题上，包括在最重要的问题即领导人员的选择问题上，直接进行粗暴的裁决了。
    从此以后，决定就是在莫斯科作出了，美国共产党就只保留着可疑的表演权利。把共产党从一个自治的民主组织变成克里姆林宫的傀儡的过程是在1925年开始的，到1927年，又进了一大步，更加接近完成。这一年在党的历史上的根本意义就在于此。别的一切都是次要的和附带的。

※　　　　　※　　　　　※

    鲁登堡集团的不稳定的形式上的“多数”，甚至在鲁登堡逝世以前，就因为执行委员伟恩斯东和巴兰叛变而瓦解。后来，鲁登堡突然逝世了，这就使鲁登堡派失去了它的最有影响的人物和取得党员信任的最大号召力。这样一个薄弱的少数派没有了鲁登堡，难道还能够“控制”党并且避免同中央执行委员会中构成多数的其他派别达成合作协议吗？
    当时，我们为这是它办不到的，并且认为以后当然必须要调整领导人员。但是，结果并不是这样。有人玩弄花招造成不同的结局，我们还没有动手就失败了。在我们方面，我们有算术规则，党章上规定的中央执行委员会多数的权利，形势的逻辑和当时大多数党员没有疑问的支持。但是，这一切并不够。
    洛夫斯东方面有不顾多数意志夺取党内控制权的疯狂劲头——还有莫斯科的支持。这些东西证明是这一局牌中的王牌。这一局牌拖了六个月才达到它的预定结局。1927年的斗争结束后，洛夫斯东拥有了“多数”——共产国际给他的——并一直保持着这个多数，直到两年后，同一个最高权力机关才决定从他手中夺去这个多数。

※　　　　　※　　　　　※

    洛夫斯东玩弄的第一条诡计是叫政治委员会任命他担任由于鲁登堡逝世而出缺的总书记。按照党章，这是不合规定的。
    任命党的负责人员的权利属于中央执行委员会全体会议。政治委员会只是这个机构的一个下级委员会。
    我们要求立即召开正式的全会，来处理由于鲁登堡逝世而产生的一切问题，包括任命一个继任者担任书记的问题。伟恩斯东和我同福斯特达成了一项协议，决意要让伟恩斯东担任党书记，既然我们在全会中占有多数，我们就认为这个决定可以付诸执行。
    接着，洛夫斯东又玩弄了第二个诡计。共产国际用电报拍来了它的决定：全会可以开会，但是，在莫斯科讨论全部问题以前，不能对组织问题作出任何具有约束力的决定。各派的所有主要代表都要为此目的到莫斯科去。由于主要“组织问题”是按照全会多数派的方针改组政治委员会和任命新的党书记，共产国际的这封电报虽然在表面上未作判决，实际上却使洛夫斯东在这两个地方都掌握了大权——即使不是在法律上，也是在实事上掌握了大权。
    美国共产党的最高机构中央执行委员会全体会议事先已经被禁止作出任何具有约束力的决定，在洛夫斯东未能出席第二次会议以后，就显得更加可笑了。决定是要在莫斯科作出的。他和吉特劳突然间就动身到那里去了，对于经过选举产生的党的领导机关连招呼一声也没有。可是，按道理来说，他们像一切别的党员一样，要受这个机构领导，党章上也是这么说的。
    在一个参加本国阶级斗争、根据自己的权力进行工作的、比较健康的、自治的党里，这种蔑视领导机关的胡闹行为无疑会使当事人威信扫地，立即引起党员的非难。但是，洛夫斯东的无赖行为这一次却没有引起这样的反应。出席全会的多数人怒不可遏，福斯特暴跳如雷，用激烈的语言发泄了自己的愤慨。但是，对于这件事本身，我们这些依法选出的多数派，却毫无办祛；我们不能在任何问题上作出任何“具有约束力的决定”——共产国际的电报禁止这样做。
    自从1925年以来，党已经逐渐同意取消它作为一个自治组织的正常权利，到后来连这些权利的影子也不见了。洛夫斯东这一回的可耻行动只不过有力地证明了党在莫斯科太上皇面前的真正地位罢了。

※　　　　　※　　　　　※

    没有别的办法，只好再一次到莫斯科去，设法解决另一个所谓“误解”。事后来看，我们那时候真是天真得无以复加了。现在回想起来我还感到痛心。经过了这么多年，又发生过这么多更重要的事情，我现在还有点不想承认，不过，事实仍然是：伟恩斯东和我到莫斯科去的时候，满怀信心，真以为我们所提出的在集体基础上调整领导人员并取消原有派别的计划会得到共产国际的支持。
    要求在领导机关中取得控制权和“领导权”的其他派别没一个能在中央执行委员会中取得多数，而我们则肯定地能够起举足轻重的作用，因此，我们认为其他派别将不得不接受我们的计划，至少在今后一个时期是如此。
    我们并不想以一个单独派别的身份，或者同另外一个派别联合，来从组织上控制党。我们的目的是要使宗派壁垒森严的现象缓和下来，在领导委员会中创造条件，使每一个人都可以对所讨论的任何政治问题实事求是地客观地表示态度，而不必顾到以前属于什么派别。
    在我们自己内部的讨论中，在我们在党内的一般宣传中，我们已开始强调，政治问题应该优先于组织考虑，甚至包括党的“控制权”在内。在当时，各派之间并没有不可调和的政治分歧。这种情况对我们提出的吸收各派领导人组成集体领导机关的计划，似乎也是有利的。我们认为，政治问题服从派别组织考虑的现象——这种现象已经在很大程度上存在——只能使全体党员和领导人员受到不正确的教育，并且使他们腐化。
    至于我，我当时正在开始充分领会并且认真接受应该永远以重要的政治问题为重的列宁主义原则。我不能明白共产国际为什么不支持我们的态度，因为我当时还认为共产国际是列宁原则的具体代表呢。

※　　　　　※　　　　　※

    人们在许多派别斗争中领教过各种狡猾手腕之后，已经有了一句怀疑主义的口头语：“当一个人在原则上接受一种主张的时候，那就是说他在实际上拒绝它”。事情并不总是这样，但是1927年我们在莫斯科遇到的局面却正是这样。我们的计划在原则上被接受了，但是又发表了一些补充声明来使它归于无效。我们发现，各方面都同意派别应该取消，领导应该统一。但是，在这以后，书面决议却暗示洛夫斯东分子在这种统一中应握有“领导权”——这稳稳当当地要使“统一”成为宗派统治的可笑烟幕。
    官方的决议谴责“宗派斗争的剧烈化”——这是洛夫斯东分子在党的全会上的行为所造成的——但是又把这种“剧烈化”的责任转嫁到“反对派联盟全国委员会”身上。决议吸收了我们所提出的“过去的政治和工会分歧差不多已经消失”的公式。接着，它谴责“没有政治分歧的宗派斗争是最严重的反党罪行”——洛夫斯东分子夺取党内控制权的企图正是这样一种罪行——但是又把这种“罪行”转嫁给“反对派联盟”。共产国际1927年关于“美国问题”的决议——对于那些欢喜研究阴险艺术的人来说——是一份真正的学习诡辩术的材料。

※　　　　　※　　　　　※

    过去，共产国际在有争执的政治问题上都是明确的和直截了当的。这一次，共产国际的决议中却没有任何明确和直截了当的东西。他们强调要缓和宗派斗争，实现党内的和平、团结和合作。但是，正式的决议却倾向于暗示——没有在任何地方明白地说——在未来的党代表大会代表选举中被看中的是洛夫斯东派。这就使党内肯定不会有团结和合作，只会有争夺代表大会控制权的宗派斗争，如果洛夫斯东分赢得多数的话，党内以后还会有宗派统治。

※　　　　　※　　　　　※

    我们知道我们1927年在莫斯科没有取得任何胜利，但是，我们的“一般原则”既被接受，也就鼓励了我们继续进行斗争，我们知道，如果洛夫斯东在代表大会上依靠形式上的多数掌握大权的话，这些一般原则在党内是根本实现不了的。
    只是到那时，只是在莫斯科的讨论中和在正式决议以后，伟恩斯东—坎农和福斯特才正式成立联盟，以便在代表大会以前的斗争中提出联合候选名单，争取选派代表出席未来的代表大会。以前，我们只是在全会上达成一项推选伟恩斯东为党书记的协议。视在，我们一致同意在代表大会以前的斗争中联合我们的力量，以阻止洛夫斯东分子实现宗派统治。
    从鲁登堡逝世到8月底的代表大会，之间有六个月时间。这六个月在两个方面打开了我的眼睛。第一，党内发生了清晰可见的变化，在当时就已经使我对前途产生最严重的疑惧。党在开始的时候是一个具有独立思想的叛逆分子们所组成的团体，它以诚实的、不拘形式的民主方式决定自己的内部事务，选择自己的领导人员。这是它最大的吸引力之一。
    但是，到1927年，共产党已经不复是原来的样子了。它的党员已在灼然可见地逐渐变成一批消极的群众，听命于权威，被人用最露骨的煽惑手段加以操纵。这个时期的情况比我以前所认识到的更清楚地说明了，本国党领导人本身的独立影响已经遭到多大的削减，又在多大程度上要服从莫斯科的支配一切的权威。许多党员都开始把眼光转向莫斯科，不仅希望莫斯科给他们作出政策决定，而且希望莫斯科向他们暗示，他们应该投票推选哪一个全国领袖或者哪一批领袖。

※　　　　　※　　　　　※

    第二，在1927年，洛夫斯东原形毕露了。这件事本身对于党并不是一个好兆头。在过去，洛夫斯东是在鲁登堡的掩护下进行工作的，他使自己适应这种情况，并且依靠鲁登堡的信誉取得党的好感，或者至少是党的容忍。在那时候，就是那些同路夫斯东面对面斗争、对他的恶毒才能有正确认识的各派中心领袖，也从来没有完全看穿这个人的全貌。
    我们现在第一次看见不受鲁登堡约束的洛夫斯东的真面目了。他运用了他的全部的神通和精力，来进行肆无忌惮的煽惑宣传。这种奇观使得旁人真不知道他自己究竟是在一个以合理改造社会为目标的工人组织中呢，还是糊里糊涂走进了一所疯人院。
    一切旁的人都认为，鲁登堡的逝世是对他在形式上领导的那个派别的一个严重打击。但是，洛夫斯东却从这个事件中脱颖而出，就像是从一件疯人衣中脱身而出一样。鲁登堡的尸体还没有冷，他就宣布鲁登堡弥留之际表示希望洛夫斯东为他的继任者，同时呼吁莫斯科阻止召开全会处理这个问题。这样，他在争夺党内控制权的斗争中就着了先鞭，并且给党内宗派活动立下了一个新格局。这样的宗派活动就是在深受宗派之害的共产党的历史上也还从来没有看见过。

※　　　　　※　　　　　※

    在上一次总统选举中，艾森豪威尔和尼克松被无耻而有效地包装起来，兜售给一群糊里糊涂的选民，使许多善于批评的观察家都感到惊讶和难受。但是，我对这种十分有效的巧妙操纵或许并不那么惊奇，因为我以前见过这种事情——在美国共产党内。两者在规模上和所投入的力量上当然有所不同，但是，即使全考虑到这一点，洛夫斯东在1927年的党内选举中把自己当作鲁登堡的选定继承人和莫斯科的宠儿兜售给党员的工作，其令人怵目惊心的程度也不亚于1952年麦迪逊大街的政治贩子的职业活动。
    这一下真是海阔天空，一切限制都没有了。1927年的党内竞选是无耻的煽惑宣传的杰作。煽惑宣传的目的是要从情绪上打动党员。宣传的最高潮是兜售其中藏着洛夫斯东的鲁登堡的尸体和共产国际的决议。连鲁登堡的葬礼和后来的追悼会也被人卑鄙的操纵，并乘机进行宗派宣传。
    洛夫斯东在沃尔夫的支持下进行了“拥护共产国际”的竞选，制造了在这个问题上要么投赞成票要么投反对票的气氛，仿佛代表大会代表的选举仅仅提出了是否忠于国际共产主义的最高原则这一问题。他把共产国际的决议拿来当做大棒挥舞，借以吓唬党员群众，并且无耻地利用了党员们害怕由于犹豫或怀疑而受到报复的心理。
    这些鼓动伎俩按说是法西斯主义的武器中才有的，但是1927年却在美国共产党内产生了效果。久经锻炼的反对派干部没有一个人受到这种肆无忌惮的鼓动的明显影响，但是，在外国，反对派联盟的力量却敌不过这种大规模的宣传。新党员和怯弱分子认为还是投票“拥护共产国际”保险，鬼鬼祟祟的野心家趁机从暗处跑出来，一齐起哄。
    洛夫斯东大概是党的领导人员中最不得人望的一个，无疑地也是最不受信任的一个。但是，现在由洛夫斯东领导的洛夫斯东派这一次却完成了它以前在得人望的有影响的鲁登堡领导下所从来没有能够办到的事情。洛夫斯东在代表大会代表的选举中赢得了多数，并且使这一派第一次不仅在形式上，而且也在实际上控制了党的机构。

※　　　　　※　　　　　※

    洛夫斯东是把自己当作莫斯科的宠儿而兜售给全党的。当时，他不可能知道，我们也不可能知道，他实在做得太过火了。在党内选举中援用莫斯科的权威并且训练党员习惯于“投票拥护共产国际”的办法，两年以后反而使洛夫斯东自己受了害。那时，同一个最高权力机关又决定让他下台。当时已经可以很容易地看得出来，我主所赐予的，我主也可以收回。
    他在党内赢得的“多数”并不是他自己的。当共产国际命令党员们投票反对他的时候，那些以前在洛夫斯东的鼓动和训练下“投票拥护共产国际”的党员们，现在也以同祥的方式来响应。洛夫斯东通过1927年过分成功的“拥护共产国际”的竞选活动，只不过在党内给自己的灭亡创造了条件而已。


1927年的若干遗闻轶事（1955年7月26日）

1927年的若干遗闻轶事

（1955年7月26日）

    吉特劳在他的忏悔录《我坦白》一书中说，在1926年—1927年我最初和伟恩斯东讨论的时候，我们曾经谈到瓜分党内职位问题——由我任主席，伟恩斯东任总书记，福斯特任工会部长（见原书第405页）。这只是吉特劳一贯把他自己的猜疑当做事实来报道的一个例子。在鲁登堡逝世以前，我们根本没有讨论过党内内的职位问题，在鲁登堡逝世以后，我们只讨论过突然空缺的总书记职位问题。在我们同福斯特打交道的时候，也只讨论到书记职位问题。当时我们认为这个问题必须马上解决。如果我记得不错的话，在1925年代表大会以后，在共产国际的电报和共产国际代表格林（古塞夫）的决定把鲁登堡派变成多数派的时候，主席职位已经取消。
    吉特劳由于同洛夫斯东经常在一起，总是习惯成自然地认为两个人或两个以上的人在一起碰头，就是在搞对他们个人有利的事情。在他的书中，充满了把他的猜想当做事实的材料。

※　　　　　※　　　　　※

    吉特劳说，在鲁登堡逝世以后，伟恩斯东因为洛夫斯东答应给他当书记而摇摆到洛夫斯东那边去。这一说法同我的记忆不合。在整个那段时期，我都同伟恩斯东保持密切联系。他把同洛夫斯东分子每一次讨论的情况都告诉了我。据我所知，在1927年代表大会以前，在我们所商定的根本立场——反对任何其他派别控制党——上，他决没有动摇过。我不相信他当时关心的主要是职位，我也不相信窃取职位在任何时候曾经成为他的主要动机，像吉特劳所猜想的那样。
    伟恩斯东在当时的局面中所以很重要，是因为他个人在纽约很有威信，是因为他担任了举足轻重的纽约区的书记的职务，也是因为他无可怀疑地真诚恪守非宗派立场。斯塔彻最初也跟着伟恩斯东走，这使洛夫斯东分子特别感到苦恼。伟恩斯东还得到一些青年的拥护，后来担任《工人日报》编辑的萨姆·唐在那个时期也开始跟着他走。伟恩斯东还得到南部斯拉夫分部的一个集团的支持。
    我想，在你研究的全部档案材料中，大概只有在这个地方你可以找到有人给斯塔彻讲过一句好话，不管是多么有限的好话。事实上，在1926—1927年，斯塔彻是伟恩斯东领导下的纽约区组织书记，他确是被争取过来，同意了伟恩斯东的非宗派政策，并且执行这个政策一直到鲁登堡逝世以后的某一个时候。我记得纽约福斯特派的领袖克隆本对我说过，他“从来没有看见过一个人能有这样的转变”。而且他的态度的转变还大大地缓和了纽约区的宗派斗争局面。
    斯塔彻参加过我同伟恩斯东举行的许多早期的讨论，并且表示完全同意我们的计划。有一回，他还建议我到纽约去担任党书记，在纽约贯彻这个计划，如果伟恩斯东去担任全国书记的话。经过好几个月坚持不懈的努力，洛夫斯东才最后使斯塔彻就范。但是，这个人在自己的一生中的确有短短一个时期把党的利益的更高尚的考虑放在第一位。他的一生的其余部分似乎都是致力于恶性的宗派活动。
    至于沃尔夫，伟恩斯东和我都不相信他这个人，也不相信他同情伟恩斯东的计划的各种表示。我记得伟恩斯东告诉过我，说沃尔夫始终是洛夫斯东的密探；说他只是在短时期内假装同情，目的是要控制斯塔彻，把他拉回去，并且利用斯塔彻牵制伟恩斯东。这样一种复杂的马基雅弗里式的阴谋是符合洛夫斯东的性格的。但是我至今仍然不相信斯塔彻自觉地参加了这个阴谋，虽然沃尔夫差不多可以肯定与这个阴谋有关系。
    巴兰当时也跟着伟恩斯东走了过来，在1927年代表大会期间一道和我们一起留在反对派联盟中。我承认，当时形势中的这种变局，我始终不能理解。巴兰是当时党内缺乏领导才干、可以说是靠宗派斗争推持其政治生活的少数人之一。他们不是领袖，而是某一个派别的仆从。从很久以来，我就认为他是一个无耻之徒，我想别的人也都是这样看。
    在1920年俄罗斯分部派和鲁登堡决裂，并且丧失了他们的所有比较能干而又有影响的“英语发言人”以后，巴兰就是他们的“英语”喉舌。在党内就合法化问题展开斗争期间，他一道在俄罗斯分部那批极端过左派当中保持着这样的地位，值到1922年—1923年他们遭到惨败时为止。后来，佩帕尔替他恢复了名誉，把他收容进来。从此，他就成为佩帕尔的宗派喽罗，在佩帕尔—鲁登堡—洛夫斯东联盟中混了四年，1927年才跑过来，站到伟恩斯东方面。
    巴兰在党内名声很坏，几乎没有什么个人影响。当我们听说他将和伟恩斯东一起到这个新集团中来的时候，我们都有些不安。但是，他似乎接受了我们的全部计划，我们没有理由排斥他。我当时坦率地表示我不能理解巴兰的态度。我认为，他在任何一个派别中出现都是可以想像的，不过要在这个以结束宗派斗争为宗旨的派别中出现却是不可想像的。可是，他在当时的秘密讨论中都和我们表示了一样的看法，认为宗派斗争已经把我们大家引到死胡同里，我们目前必须要找一条新的出路。
    我记得我有一次问到他对结局的着法，他说：“我绝对相信共产国际”。但是，在共产国际的决议之后，他还是跟着我们走——一直到代表大会的时候。在代表大会之后，他有一机会就溜到洛夫斯东的集团中去了。

※　　　　　※　　　　　※

    伟恩斯东也在代表大会以后跑到洛夫斯东那边去了，但是决不应把两个人的动机等同起来。我想，伟恩斯东当时断定，共产国际的决议和洛夫斯东在这个基础上取得的胜利已经破坏了按照我们提出的方针统一全党的可能性，因此必须接受洛夫斯东集团的“领导权”。不过，他从来没有变成像那个派别中大多数人那样的“洛夫斯东分子”。1929年，洛夫斯东一同共产国际闹翻，他就马上离开洛夫斯东，成为最先支持共产国际新方针的人士之一。

※　　　　　※　　　　　※

    统一反对派联盟 根据我的记忆，这个联盟是1927年我们在莫斯科的时候成立的，而不是在这以前成立的。在以前，我们只达成一个支持伟恩斯东担任总书记的“别碰我”协议。新联盟明白地称为“联盟”，目的是要表明各派并没有像福斯特所希望的那样融合成为一个派别。伟恩斯东和我对于由福斯特控制全党的办法都不表同情，也不同意和他一起成立单一派别的办法，因为在那样一个派别中，我们可能要受到多数票的控制。在我们那个时期的相互关系中，一切问题每一次都必须通过协议来决定，而不是通过多数票来决定。
    照我们看来，当时的情况实质上是这样的：任何一个派别在当时的头等重要的问题上都没有政治观点上的明显分歧。这就是我们主张取消老的派别的“政治基础”。当时，其他派别要求我们拿出他们并不向自己要求的东西来。由于我们没有提出一个新的政治纲领，他们就指责我们“没有政治纲领”。在我们和福斯特成立了这个联盟之后，洛夫斯东也发出同样的叫嚣来反对它。这从侧面有趣地表明了那些日子里老派别的流行心理。两个老派别，福斯特派和洛夫斯东派被视为理所当然，有权利作为既成事实而独立存在。第三个集团，或者一个新的“联盟”，就需要有“政治基础”。在原有的“政治基础”已经不复存在以后很久，还要搞宗派斗争，的确可以使人产生一些很奇怪的想法。
    成立这个联盟的目的是要设法阻止洛夫斯东分子以明确的多数控制全党。我们不怀疑，福斯特想要自己来控制全党，但是我们也知道，没有我们的支持，他是办不到的。而我们是从来不打算让他控制全党的。在基层党员中间，支持他的人要比支持我们的人多。但是，比较能干的干部大多数都是我们的。因此，在一切有关代表权的协议中，福斯特都不能不同意对半平分的原则。1927年代表大会选出一个新中央执行委员会。联盟以少数派身份推选代表时，也是按对半平分原则办事。在新委员会的十三名少数派代表中，我们得了六名，福斯特集团得了七名，多给了他们一名。
    反对派联盟似乎是1927年在莫斯科发生的情势的逻辑产物。但是，我认为可以说，福斯特在这方面要求最迫切，所作的让步也最多。这并不意味着伟恩斯东变成了任何意义上的福斯特分子，也不意味着我们在1925年同福斯特之间发生的裂痕已经得到弥补。倒不如说这是一种政治上的便利的结合。
    1927年夏天的共产国际第八次全体会议 伟恩斯东和我一块到莫斯科去，并且在全会的最后一天到达。我们没有参加它的任何会议，根据我的记忆，也没有参加投票，因为投票是共产国际执行委员会委员才有的权利。我们并不是作为全会代表到莫斯科去的，而只是为了美国问题去的。
    德国的伊瓦特（布朗）当时负责美洲局。伊瓦特给我的印象是，他是一个正直而直率的共产主义者，工人出身，以前只是第二、三流人物，在共产国际先后摧毁布兰德勒—塔耳黑默以及过左派费希尔—马斯洛夫的传统领导之后，才参加到德国党的领导机关中来。我不知道为什么恰好选他来领导美洲局。我想，他是接近布哈林的，并且在这方面执行了布哈林的愿望。
    我不记得伟恩斯东和我这一次见到过俄国党的任何高级领袖。一般来说，在那个时期，洛夫斯东在莫斯科的把戏中都远远走在我们前头。首先，他得到了佩帕尔的帮助。佩帕尔钻到共产国际的机构中去，了解一切内情和风向，知道该见谁，该避开谁。在这里，我倒不如坦率承认，在1922年我第一次去过莫斯科以后，后来再去莫斯科就一点意思也没有了。在1922年的时候，一切都是公开的、光明正大的。双方在公开辩论中提出明确的政治问题，然后在政治的基础上直截了当地加以解决，对于有关各派既没有歧视，也没有偏袒，也没有任何由于俄国内部问题而产生的未经宣布的原因来作为决议的动机，来决定对于各派领导人的态度。这是列宁—托洛茨基的共产国际，我前去参加是做得很对的。在1924年以后，在共产国际中，一切都不同了，我似乎根本不知道该怎么办才好。
    我讨厌像请愿者一样到处去见人，见了一个又一个，我也讨厌像在黑暗中摸索一样，不知道旁人在没有我们参加的情况下要决定些什么事。我在莫斯科的时候，只有在美洲局的会议上才感到自在。在那种会议上，各派代表可以面对面地进行公开辩论。但是，到美洲局的会议开始时，会议也不过是手续罢了。一切问题都在幕后决定好了。命令已经下达，共产国际中所有第二流的领导人员和负责人员都只是一体遵行而已。我不无理由地觉得，我在整个事情中一点忙也帮不上。我每一次离开莫斯科的时候都有无用之感。所以，我愈来愈不愿意再去莫斯科了，到1928年，我就第一次断然拒绝前去。只是由于本派朋友一再督促并且施以压力，我才最后同意在1928年再去试一下。当时，我对俄国党内的情况已经深深感到不安，但是，我当时又认为在共产国际第六次代表大会上，问题还是丝毫也解决不了。我丝毫也没有想到，我会被卷入这场斗争，而且在那以后会成为一个坚定的托洛茨基主义者，在这个问题上同过去的一切关系一刀两断。

※　　　　　※　　　　　※

    我想，鲁登堡—洛夫斯东集团，由于早在1924年就比较早和比较热情地投入反对托洛茨基主义的斗争，所以在开头的时候，在莫斯科占了一些便宜；因此，在后来的几年中，俄国的领导人始终记得这件事。福斯特和毕特尔曼也千方百计地来弥补福斯特—坎农派早先在托洛茨基问题上的懈怠，但是我什么事情也没有做，只是默默地跟着。这种情况在莫斯科可能也被人注意到了，而且可能就是我在那里失宠的部分原因。关于这一点，我不能肯定。
    来信说，你的“印象是，在1927年，美国党内确确实实还没有一个人可以称为‘托洛茨基分子’，或者哪怕只是托洛茨基立场的同情者。”你记得不错。据我所知，在1928年我参加六大归来以前，党内没有一个人公开采取这种立场。我个人对开除托洛茨基和季诺维也夫的措施深深感到不安和不满，但是，当时我也不能说是一个“托洛茨基分子”或哪怕是同情者。而且，就当时党内气氛来说，如果一个人不打算在这个问题上采取行动，表示这样的意见和不满是不明智的。到那个时候，在共产国际所属的各国党内，谁要是沾了托洛茨基主义的边，谁就有马上被开除的危险。
    在我们被开除以后，我们发现有一小批匈牙利共产主义者，以路易斯·巴斯基为首，在我们被开除以前接受了俄国反对派的纲领。不过，他们是在根据其他的理由被开除出党以后，才采取这一立场的。开除他们的理由则是洛夫斯东分子为了加强他们在匈牙利分部中的宗派控制而捏造出来的。在我们的运动高举托洛茨基的旗帜向前开拓道路的那些风狂雨暴的艰难日子里，匈牙利的同志们大大增长了我们的志气。
    洛尔从来不是一个政治意义上的托洛茨基主义者，而且在我们被开除以后，他也从来没有同我们这一集团合作过。马克思·伊斯特曼无疑是美国的第一位托洛茨基主义者，但是他从来没有正式成为党员。在1928年，他自己负责出版了托洛茨基的著作《俄国实况》。但是，当时，我们正在莫斯科出席六大，我回来以后才看到这本书。这本书中收罗有俄国党左派反对派的纲领和左派反对派的一切其他文件。在我们作为一个被开除的集团出版《战斗者》的最初日子里，伊斯特曼曾跟我们合作，并且给了我们很多帮助。

※　　　　　※　　　　　※

    1927年的共产国际决议并没有明文规定洛夫斯东分子应在下一届中央执行委员会中取得多数。后来连续发表的所有决议和电报都有帮助这一结果实现的倾向，但是也没有作明文规定。洛夫斯东这一次从共产国际取得的帮助足以使他取得多数，但是不足以使他消灭或排斥少数派。而且，他所得到的有倾向性的支持还附有一项规定：必须统一全党，实现和平。
    这就是共产国际代表伊瓦特在逗留我国期间进行活动的意义。在党代表大会以后——而且自然是在它的决议范围以内——他似乎始终是为和平与和解而努力。我们从来也没有理由抱怨他不公平。可以认为，他是根据指示工作的，但是这种指示对他说来也是很自然的。他无疑地是一个真诚的共产主义者。在我的记忆中，他不是不可亲近的人。
    我认为，这样说是不错的：莫斯科在1927年给予洛夫斯东有条件的支持，可以说，是对他加以考验；同时还作出规定，保全少数派，以防万一这个试验不能令莫斯科满意。我们以前说过，美国问题根本不是在当时的共产国际全会上决定的。一切都是在后来解决的——形式上是通过美洲局来解决，实际上是在俄国领导人之间的幕后安排中来解决。


洛夫斯东的领导（1956年2月3日）

洛夫斯东的领导

（1956年2月3日）

    1928年的2月全会所以有名，与其说是由于全会的形式上的决定，不如说是由于它在党的领导的发展中是一个新的转折点。鲁登堡逝世的全部影响在这次全会上第一次表现出来。
    在1927年8月的第五次全国代表大会上，洛夫斯东和沃尔夫根据他们继承鲁登堡的权利，在共产国际的帮助下，获得了多数。他们由于保证要统一全党和解散各派，也博得一些选票。在之间的六个月中，洛夫斯东分子完全控制着党，二月全会提供了一个机会，来对成绩加以检查。
    当时已经十分明显，党内这个领导是一个新东西，同过去有所不同。鲁登堡从来也不是党的“唯一领袖”，甚至也不像人们所说的那样是那一派的“唯一”领袖；他只是所谓鲁登堡集团的一部分。尽管这样，鲁登堡集团仍然带有他的个人品质的标记。他是一个忠心的共产主义者，完全献身于事业——我认为，任何人都没有怀疑过这一点。而且，他是很负责的人，关心各部门党的工作的进展。他的政治倾向有些过左的色彩。

※　　　　　※　　　　　※

    新领导是洛夫斯东领导——那就同过去不一样了。政治和组织政策方面的改变逐渐明显了。在过去，洛夫斯东和沃尔夫处处适应鲁登堡，为的是在他的个人影响和权威的盾牌后面前进。现在，原来的限制解除了，他们开始实行他们自己的政治主张和组织方法。他们的政治主张显然比鲁登堡要保守，而他们的组织方法则远远没有鲁登堡那样负责。
    美国资本主义的不断扩展的力量把他们迷住了。他们说美国资本主义进入了它的“维多利亚时代”，并且从这个观点得出“美国例外论”的理论。他们认为在美国地平线上不会有经济危机，因此美国工人阶级也没有激进化的希望。
    在党的组织方面，根据共产国际的指示，洛夫斯东分子继续高唱团结。但是，在这种论调的掩护下，他们又在组织上到处钻空子，加强他们对党的机构的宗派控制，比在鲁登堡时代还要积极得多。
    “鲁登堡领导”（党内的）在实际上是各派的联合领导。鲁登堡集团占据了支配地位，但是其他派别对于党的重要决议总是能够施加强大影响的，而且在他们各自的工作部门也有充分行动自由。福斯特分子在工会实际事务中就有充分自由，坎农派在国际劳工保卫组织中也有充分自由——这是党的群众工作的两个主要领域。现在，鲁登堡不在了，洛夫斯东分子就开始在党的各个部门和角落来圆滑地但无情地打破这种联合领导的方式，而代之以清一色的洛夫斯东派统治。

※　　　　　※　　　　　※

    两个反对派集团经过几个月密切注意，开始注意到洛夫斯东分子的新的政治倾向，并且对它进行斗争。在2月全会上，反对派就开始对“美国例外论”和洛夫斯东分子一般的右倾进行批评。
    到2月全会的时候，我们也开始看出，洛夫斯东关于和平和团结问题的叫嚷只是把反对派集团中的怯弱分子拉到洛夫斯东派中去，以便孤立并且最后消灭其他派别的一个公式。除了起而应战外，别无他法。与2月会议上从政治上开始反对洛夫斯东政策同时，反对派各集团在组织上也开始重新统一起来。
    一切以为有可能在统一的领导下取消各派的幻想都在2月全会上化为泡影。伟恩斯东和巴兰在全会上回到洛夫斯东集团中去，但是，这并没有能大大改变力量对比。在1927年8月代表大会上站在反对派阵营中的所有其他领导人，都开始在政治方面和组织方面不调和地反对洛夫斯东领导。
    我们不能相信洛夫斯东。在这次全会上，并没有作出任何肯定的决定，也没有求得任何肯定的解决；它仅仅是新的宗派战争中的头几次小接触。

※　　　　　※　　　　　※

    在2月全会的议程上，有一个项目是沃尔夫关于俄国党开除左派反对派的报告。沃尔夫是这个问题的“专家”。这个问题处理得相当马虎，因为这些问题好像是已经解决了和死亡了的问题。没有一个人为这件事激动，很快就通过决议，列入记录。我在《美国托洛茨基主义史》中说过，我在2月全会上没有就这个问题发言。这使毕尔·邓恩和我们这一派的其他一些成员感到不安。他们担心人家可能注意到我的沉默，并且利用这一点来反对我们。洛夫斯东分子如果猜到我沉默的原因，几乎一定会利用这一点来反对我。但是，我的沉默在全会的混乱局面中似乎并没有引起注意，我没有听到我们自己一派以外的人提到这件事。
    莫里斯·斯佩克特作为加拿大党的代表参加了这次全会。他和我一样对俄国党开除托洛茨基和季诺维也夫的措施，感到不满。我们在一块化了整整一个晚上来讨论这个问题。我向他吐露了我自己的感觉。我们谁也想不出什么办法，也没有制订任何行动计划。
    后来，我们又在共产国际六大期间互相接近并且最后约定在回国以后出来推护托洛茨基的事业，而为这一切铺平道路的则是那次秘密谈话。在六大以前，我只向斯佩克特一个人坦率表达过我对俄国问题的观感。
    据我记忆所及，1928年的5月全会没有讨论俄国问题。在中央委员会中也没有人反对遴选我为出席六大的代表。如果他们猜到我有托洛茨基主义倾向的话，他们无疑会提出反对。


关于季诺维也夫的一点想法（1955年7月26日）

关于季诺维也夫的一点想法

（1955年7月26日）

    我很久以来就想过并且表示过要写一本简要的政治传记，来对季诺维也夫加以评价。有一位精通俄语、熟悉俄国运动历史的同志也答应同我合作，来准备这份材料[1]。但是，我真不知道我们什么时候能够开始。这项工作太大了，也太严肃了，夹在其他任务之间是不行的。
    像世界上所有的共产党人一样，我在共产国际的早期受到季诺维也夫的很大影响。我从来也没有忘记，在反动的年代和第一次世界大战期间，他是列宁的最亲密的合作者；根据托洛茨基的作证，他又是革命的第一流的演说家，而且，他还是列宁—托洛茨基时代的共产国际的主席。
    首先使我真正受到震动、开始怀疑和不满、最后走到托洛茨基主义的，就是季诺维也夫和托洛茨基的联盟以及他和托洛茨基一齐被开除的事件。听到许多渺小人物诽谤季诺维也夫的无耻胡说，我总是感到很愤慨，我觉得，应该有人在历史面前替他辩护。
    我毫不怀疑，他的一切重大行动，包括他的最可怕的错误的根本动机，都是出于对全世界工人阶级更高利益的忠诚——对人类共产主义前途的忠诚。他作为一个政治家的最大错误就是，在决不能使用策略的原则问题的争执中，他依靠了策略手段。
    我认为，季诺维也夫向斯大林投降，既不是出于信念，也不是出于个人原因，而主要是因为他认为他用这种策略可以为事业服务。他希望他自己和反对派的其他领袖能够活下去，等情况发生变化，创造了新机会的时候，能够出来领导斗争，来推翻斯大林和恢复俄国党和共产国际的革命领导。
    在政治斗争的多事之秋，托洛茨基主义运动还不便于对这个人的一生作全面的和客观的估价，而别的人又没有兴趣。但是，历史的公道要求这样做，总有一天会有什么人来做这件事。不管怎样，应该恢复季诺维也夫作为一个伟大的革命英雄烈士的面目。
    就我所知，美国党内没有人特别喜欢季诺维也夫。关于他，我个人永远记得的一件事就是，他在1925年作了耐心而友好的努力，竭力要使两派相信，必须实现党内和平和合作。这表现在我前面已经提到的他对福斯特所说的一句话中：“Freiden ist besser ”（和为贵）。

[1] 这是指约翰·赖特。他已经开始这一工作，但是不久以前不幸故世。


党内六七人

-> 美国共产主义运动的头十年

党内六七人

（一）毕尔·邓恩

（1955年7月19日）

    的确，像你所猜想的那样，在那些日子里，不论在私人关系上还是在政治上，邓恩同我都非常接近。我至今还是非常激动，难以下笔对这个悲剧性的人物的个性和生涯作充分的客观叙述。他和我还没有见面的时候，就在“一起”了；我们两人都来自运动的“产业”一翼，互相早就知道了。在共产党正式成立以前，在战后煤矿罢工和暴徒逞凶的困难岁月里，他是《巴特每日通报》的编辑，而我是堪萨斯城左翼报纸《工人世界》报的编辑。毕尔在西北部有当之无愧的很高的威信，在明尼阿波利斯特别受人欢迎。他的兄弟们就居住在那里，每逢劳动节或类似的机会，他总是在那里代表中央劳工联盟发表出色的演说。根据我的提议，他才在1921年被调到纽约来，担任那年出席职工国际的代表团的团员。
    他和我从相识之日起就是亲密的朋友和政治战友，直到1928年我们在莫斯科第六次代表大会上因为托洛茨基问题分手时为止。在1923年，他从一开始就支持我反对佩帕尔主义，后来又在同福斯特的冲突中支持我。在1927年全国办事处迁到纽约以后，我们两对夫妇——毕尔和玛加丽特以及罗斯和我——住在一块，同在一个公寓里。我们始终是好朋友和好同伴，1928年分手以后，感情上的创伤始终没有痊愈。
    在1928年使这个悲剧更加可悲的是，毕尔由于同我决裂，也同住在明尼阿波利斯的他自己的兄弟们决裂了。他们三个人——文森特，米尔斯和格兰特——在这次分裂中，都拥护托洛茨基主义，并且在后来的历次斗争中，不论成败利钝，一直是坚定的托洛茨基主义者。毕尔是斯大林主义的一个受害者。在1928年以后，他就不再是原来的他了。我们非常替他惋惜，胜于对任何其他人的惋惜。革命政治总是要求认真对待它的人付出很大牺牲。

（二）卢德稚希·洛尔

（1955年3月22日）

    我同洛尔并不很熟，从来没有同他有过密切关系，但是，我始终认为他是一个很可爱的人。他保持着战前左派社会民主主义的传统。我认为，他在共产国际中是感到不自在的，他从来没有像我们别的人那样变成一个彻底的共产主义者。据我记忆所及，他赞同共产国际的统一战线政策，但是却把它解释为同第二国际和好并且重新统一的一个步骤，而不把它看成是反对社会民主党人的斗争工具等等。
    我认为，他所以反对“第三党联盟”，是他在农民问题上的左派社会民主党人的正统思想决定的。我不知道他的立场是否受到托洛茨基的影响，也不知道他是不是晓得托洛茨基在莫斯科对这个问题采取的态度。我觉得他不晓得。
    洛尔一般的政治倾向是右的。在俄国党内斗争的头几个阶段，洛尔像欧洲的有些人一样，在一个错误的印象下支持托洛茨基，他竟以为托洛茨基的反抗是对季诺维也夫的“过左思想”的反抗。洛尔后来的演变十分清楚地证明，他不是一个政治意义上的“托洛茨基主义者”。现在回头来看，毫无疑问，共产国际所以大骂洛尔，是因为他原来宣布支持托洛茨基，而不是像它所说的那样，是因为他在美国事务上的政策。
    我认为拉弗勒特政策并不是洛尔反对鲁登堡—佩帕尔集团和他支持福斯特—坎农集团的唯一原因，或者不是主要原因。他断然地反对佩帕尔，反对一般的“阴谋手段”。他也反对季诺维也夫，但是，他是否认为佩帕尔是季诺维也夫的代理人，那就不知道了。
    洛尔在纽约党员之间很有威信，但是，要是在一场派别斗争中摊牌的话，他并没有决定性力量。他支持福斯特—坎农集团，但是从来也不是它的核心集团内决定性的成员。两大派瓜分了党内的控制权。这种情况使得洛尔和他的小支派不能不作出抉择；他的支派同别的派别争夺党内大权是毫无希望的。我认为，他所以支持我们，决定性的原因在于，他认为我们更有美国特色，更有无产阶级工会工作者的特色，因此，更能够使党成为我国实际生活中的一个因素。

※　　　　　※　　　　　※

（1955年3月31日）

    我不记得，在我们这一派的高极核心会议中，有任何人对共产国际批评洛尔感到激动。可以说，他一直和我们在一起，但是，他并不是我们当中的人。的确，他在1923年的代表大会上支持我们，但是，他在日常实践中很像一个自由骑士。他在《人民新闻》有他自己的小王国，他有他自己的思想，他天天都自由地阐释自己的思想，而不跟我们商量。
    我们当时还以为，共产国际对他的政治性批评，像它的一切其他政治宣言一样，是货真价实的；我们当时还以为，洛尔应当主动地调整他和共产国际的关系。同时，还可以肯定地说，如果不是因为莫斯科连忙抓住洛尔的“偏向”的话，我们本来是不会注意，大概也觉察不到这种“偏向”的。我相信，我们当时谁也没有想到，攻击洛尔的动机实际上是俄国党内和共产国际内部反对托洛茨基的斗争的宗派考虑。

（三）安托尼特·科尼可夫

（1956年10月16日）

    马克斯·伊斯特曼记得，1928年冬天在洛尔的寓所同桑泽夫会晤时，在场的有一位“波斯顿来”的“红色”妇女社会主义者。她无疑就是安托尼特·科尼可夫医生。她同洛尔一向是友善的。
    这位杰出的妇女从1888年以后就是一位社会主义者。她是共产党的先驱党员之一，也是1928年托洛茨基主义运动的先驱者之一。事实上，她还稍微走在我们前面，因为在她因别的理由被开除出党以后，她就在波斯顿成立了一个小组。这事发生在1928年10月我们被开除之前。这个小组大约就在《战斗者》第一期创刊的时候，出版了一期小报，叫做《第一号通报》，日期是在1928年12月。波斯顿小组后来变成我们的新组织的一部分，安托尼特也一直和我们在一起，直到1946年7月她在七十七岁上死去为止。她是我们的全国委员会的一位名誉委员。
    1946年7月13日的《战斗者》载有她的详细传记材料，以及她的《第一号通报》第一版的影印照片。1946年7月27日的《战斗者》刊载了她的女儿伊迪斯·科尼可夫的颇有文采的追悼词。她的女儿也是我们组织的一个成员，在1954年去世。《战斗者》上的传记材料说，安托尼特于1869年出生于俄国，1888年在瑞士参加俄国社会主义运动，成为普列哈讲夫所创立的“劳动解放社”的成员。她在1893年移居美国。虽然她本人并不是犹太人，她却学会了讲意第绪语，以便在波斯顿的犹太工人之间进行工作。她是帮助建立“工人小组”的人士之一。她还参加过社会劳工党，到处发表演说，担任过马萨诸塞州州委员会委员和其他领导职务。1897年，她参加了社会主义运动的德布斯派。这一派当时和其他集团合并，成立了社会党。
    安托尼特毕业于特弗兹学院。作为一个医生，她以计划生育运动创立人之一而闻名。她始终行医为业，但是，她的主要兴趣和活动是在社会主义运动方面。

（四）以色列·阿姆特

（1956年12月18日）

    11月21日的来信收到了，稽迟裁复，深以为歉。我发出上一封信以后，就不再思索遥远的过去了，现在要把思路扭转回来，的确要花一番力气。在我所特有的思想方法上，也像在一切别的事情上一样，我是一个极端主义者，一旦我“集中精力”思考某一问题，我就暂时把一切别的事情都从脑海里抹去。当我最后在你的不断督促下转到回忆的轨道上来的时候，我就把时事从脑海里排除掉，真正开始重新体味过去的日子，一定要做到自信是在用很高的准确性来叙述往事。
    美国激进运动正好处于不活跃的状态，因此我能够长期心安理得地回忆过去。我必须感谢你使我转到这个回忆的轨道上来，而且一直留连到最后把我的回忆写在纸上为止。我的两本小册子——关于世界产盟的和关于德布斯的小册子——都是这样集中精力思索遥远的过去的副产物。我相信，这两本小册子对于运动有一定价值，至少它们给了我个人很大的快慰。我必须为此感谢你。
    现在，我又到了另一极端。过去几个月波兰和匈牙利的风暴事件已经把旧的记忆重新抹去，我得费很大力气才能重新回到你在11月21日来信中提出的事实上来。
    下面就是我所能想起的事情：
    阿姆特的角色 我没有出席1924年共产国际第五次代表大会。阿姆特不仅是出席这次代表大会的代表，而且在这以前有很长一段时间就一直是美共在共产国际执行委员会里的常驻代表。但是，这并不意味着他当时的地位要比以前或以后重要。
    阿姆特派赴莫斯科是佩帕尔的党内政治手腕的一个典型例证。阿姆特在党内扮演的最大角色是1921—1922年担任过左的“笨伯会议”的主要领袖之一。阿姆特（福特）是“福特—杜卜纳提纲”的共同起草人，杜卜钠就是贾基拉。1922年底共产国际关于党的合法化的决议使这个集团遭到悲惨的打击，以致它所有的领袖的威信也都因此一蹶不振。这时，佩帕尔开始着手来瓦解“笨伯会议”，他一方面诽谤和孤立骨头比较硬的领袖，一方面给另外一些领袖恢复名誉，吸收他们参加他自己的新的私人派别。
    佩帕尔所毁掉的最杰出的“笨伯会议”领袖中，有卡特菲尔德和林德格伦。阿姆特和吉特劳被恢复名誉，成为“佩帕尔分子”。华根纳赫特和其他人受到新成立的福斯特—坎农集团的庇护，未被佩帕尔排挤掉。阿姆特出任美国党驻共产国际执行委员会的代表，是他变成佩帕尔的一名助手以后所得到的报酬。
    在正式的档案中，他在第五次代表大会以前的时期，好像扮演了更重要的角色，真正的原因就在这里。在那个时期中，他在1922年作为党内一个独立领导人所具有的强大个人影响，已经化为乌有了，他已经成为，而且从此一直不过是别人的一名助手，起先是佩帕尔的助手，后来又是洛夫斯东的助手。
    从佩帕尔开始，美国共产党的党内政治就成了一种脱离正道的丑恶活动。

（五）库契尔

（1956年12月18日）

    你在11月21日的来信中还问到“库契尔”其人。你在研究中发视，他是出席共产国际第五次代表大会的一位持有不同意见的代表，他还出席过第四次代表大会。库契尔是他的真名字。我很清楚地记得他。
    他是一个很活跃的工会工作者，是独立工会制度和独立工会联合会的有原则的、甚至是狂热的鼓吹者。在福斯特1921年参加党和党在同时转向亲劳联的政策以前，纽约州和新泽西州有一些小的地方工会从劳联中分裂出来，或者被开除出来，或者独立建立起来，它们在库契尔的领导下集合在一个独立的工会理事会中。他反对党所采取的新的福斯特路线，竭力为他自己的政策斗争，后来还两次到莫斯科去，在共产国际面前为他的立场辩护。在那里，他失败了，他的运动最后也瓦解了。从那以后，我就再不知道他的下落。
    回想起来，这个插曲最有意义的是，它证明在当时运动中是公平而民主的，承认一个小集团有权保持不同的观点，不仅在美国党内如此，而且还可以派代表参加共产国际就有争执的问题举行的讨论会。

（六）列宁主义的列特人

（1959年3月20日）

    你在谈到多曾堡事件时提到罗伯特·泽尔姆斯。这唤起了我对往日的一段愉快的回忆。我同他很熟。他是整个萨柯—范齐蒂案件运动期间国际劳工保卫组织在新英格兰的专职组织工作者，我同他打过很多交道。他像查尔莱·斯科特和多曾堡一样，也是一位列特族的全心全意的布尔什维克。当时，我还是一个未经改造的世界产盟活动家，我很喜欢这些人，觉得同他们意气相投。我想，未来的美国工人运动一定能培养出一种像列宁主义的列特人那样的人。他们什么时候都是忠实可靠、说干就干的。美国革命将需要他们，就像俄国革命需要他们一样。

（七）梅吉尔笔下的鲁登堡

（1959年2月6日）

    我偶然记起曾读过梅吉尔悼念鲁登堡之死的一首诗《查利，安眠吧》。当时，这首诗登在《工人日报》上。我所以还记得这件事，也许是因为这首诗有一种诙谐的成分，在各次追悼仪式中给了我很深印象的缘故。梅吉尔当年还只是《工人》报的一个青年撰稿员，不可能见过鲁登堡，除非远远地看见过他。然而，梅吉尔却愉快地称他为“查利”[1]，仿佛鲁登堡和他是老朋友似的，或者至少鲁登堡是一位见面熟，同各色各样的人都混得很亲热。
    有很长一段时间，我天天和鲁登堡见面，从来没有听见任何人，哪怕是他最亲密的战友，叫他查利，或者哪怕叫他查尔斯。在这个严肃的凛然不可侵犯的鲁登堡面前，这种过分亲昵的态度是不可想像的。总得严格地叫他“鲁登堡同志”，等到你和他相识几年之后，你可以叫他“C.E.”，再不能过份了。他也从来不把我们叫做毕尔，或杰姆，虽然人人都知道，我们生下来就有这样的名子。梅吉尔的“查利”肯定不是那种大众朋友式的人。

[1] 查利是查尔斯的呢称。——译者


共产国际第六次代表大会前夕（1956年1月27日）

-> 美国共产主义运动的头十年

共产国际第六次代表大会前夕

（1956年1月27日）

    在我的头脑里，我在共产国际第六次代表大会以后开始的新斗争，掩盖了从1927年洛夫斯东派的胜利到1928年那次代表大会为止的一段时期。1928年前期的许多细节，我已经记不清了。在党的二月全会和五月全会之间，我几乎一直不在党的总部。为了国际劳工保卫组织的公务，我在1928年二月全会之后，马上就动身到全国各地去绕了一个大圈子，在五月全会前不久才回到纽约。在这次旅行中，我竭力把派别斗争从脑海里排除出去，并没有十分密切地注意党内事态的发展。你提出的问题说明你对当时的事件比我熟悉得多。

※　　　　　※　　　　　※

    我们在1928年已经知道，共产国际在向左转，这就在美国党内给反对派创造了更有利的条件。究竟这在当时给了我多大影响，现在回想起来是很难说的。当时，我们大家关心的主要是美国的斗争。直到共产国际第六次代表大会以后，我才开始真正有了一个国际方向。
    现在可以看得很清楚了，斯大林的一切行动都受到托洛茨基的有力影响。斯大林的做法是在组织上摧毁反对派，然后把它的思想拿过来，按照他自己的方式加以实施。是托洛茨基首先看到，在战后的更大革命高潮减退之后，一个新的资本主义稳定时期正在到来。他在1921年同过左分子的论战中已经表明了这一点。此后不久，共产国际的官方政策看到了新的现实，又过分强调起新的资本主义“稳定”来。这是共产国际向右转的时期（1924—1928年）。这个时期在美国党内大大帮助了洛夫斯东分子。
    大约就在共产国际在这一论调上走过头的时侯，托洛茨基看到了新稳定中的矛盾和新的革命前景的展开。他反对官方关于英俄委员会和英国总罢工的政策的斗争，就反映了他当时的思想。他的《英国向何处去》一书以及他在1926年2月15日发表的关于《欧洲和美洲》的演说（《第四国际》1943年4月号和5月号曾加以转载），也反映了这一思想。
    在1927年12月开除左派反对派的同时，斯大林在俄国和国际范围内开始采用了托洛茨基纲领的很大一部分内容。这就是他和布哈林发生冲突的原因。

※　　　　　※　　　　　※

    我以前说过，当时我对这一切完全不能理解。当时，我们只是看到了向左转的迹象。在这个转变开始的时候，洛夫斯东和沃尔夫正在抛弃他们从鲁登堡那里继承过来的过左行头，而凭他们自己的政治本能办事，而他们的政治本能一向明明白白是保守的。共产国际“向左转”的时候，他们丝毫也没有防备。
    正式的记录可能给人这样的印象：1928年美国党内的派别冲突主要围绕着工会问题，福斯特和洛夫斯东站在一边，毕特尔曼—坎农站在一边。文献材料可能证实这种看法，但是，这一看法并不真正正确。当时，福斯特—坎农—毕特尔曼的关系的主要特点是，他们一致协议对党内的洛夫斯东领导及其一般的保守观点，进行不调和的反抗。工会问题只是斗争的项目之一。
    而且，虽然在1928年5月全会上福斯特在这个问题上同洛夫斯东分子比较接近，但是，他却在全面的派别基础上，肯定地和我们站在一起，来反对洛夫斯东的领导。在5月全会前不久，当我回到纽约来的时候，福斯特先来找我，建议我们一起对洛夫斯东分子展开更加积极的斗争。佩帕尔似乎已经在1928年春天奉着特别使命回到国内，要促进洛夫斯东集团和福斯特集团的“团结”。洛夫斯东分子在佩帕尔的鼓动下，力图把福斯特争取过去，或使他守中立，但是，他却不答应。
    在五月全会上，洛夫斯东分子集中攻击我和毕特尔曼，并且竭力表现得同福斯特“团结一致”。我记得我曾经嘲笑他们突然发现了福斯特的优点。我质问道，他们是不是想用亲善来杀死福斯特。我还引用了一句拉丁格言：" De mortuis nil nisi bonum”（对死者扬善隐恶）。全场都听懂了这句机智的括，福斯特也和大家一起笑了起来。洛夫斯东分子想要把福斯特俘虏过去，但是他们的阴谋并没有得逞。福斯特坚决反对他们控制党，并且拒绝了他们的一切拉拢行为。

※　　　　　※　　　　　※

    福斯特对待工会问题的方针同洛夫斯东和沃尔夫的方针并不一样。洛夫斯东和沃尔夫在这个问题上的立场，也像在其他国内问题上一样，是由他们对美国前景的根本上保守的看法决定的。他们相信，美国资本主义正在进入它的“维多利亚”时代。他们似乎对此非常高兴。这些人根本不再相信在这个欣欣向荣的国家里还有革命的可能。
    福斯特对工会问题的态度则出于不同的动机。他主张在劳联中“从内部突破”，他是他自己的这种迷信的俘虏。自从1911年他和世界产盟决裂以来，这种迷信就支配着他的思想。他的整个名位似乎都同这种具体策略联系在一起。他自己可能也没有意识到，自我辩护的需要迫使他抱住这个迷信不放。
    在工会问题上，我从来也没有完全同意福斯特的意见。我也是从世界产盟出身的，而且我从来也没有否认过我在那个领域中的工作。我已经开始认识到，世界产盟企图在双重工会的基础上建立崭新的革命工会是错误的。但是，在我自己的思想中，从来也没有像福斯特那样走到劳联主义的极端。
    统一共产党在1920年的代表大会上通过了反劳联的立场，就在那次代表大会上，我曾经发言，主张采取一种更加灵活的政策，即一方面在现有的劳联各工会中进行工作，另一方面又在劳联所忽视的领域中支持独立的工会。那次代表大会关于“陶逊”发言的报告中所说的“陶逊”，就是指的我。（统一共产党正式机关刊物《共产党人》1920年6月12日第1卷，第1期，第4页）
    在1923年开始的派别斗争的多事之秋，没有特别理由，也不适于让这种侧重点的不同在党内公开表现出来。但是，早在1925年12月全会上，邓恩和我就在巴塞克罢工运动问题上，同福斯特分子发生分歧。邓恩在赤色职工国际第四次代表大会上支持洛索夫斯基，就是我们的真实思想的自然表现。我们认为必须在劳联所忽视或不肯去建立工会的地方建立独立的工会。这可以看做是我们和福斯特之间的真正分歧；但是，当时我们认为这是侧重点的不同，而且，我们在反对洛夫斯东领导及其一般保守观点上的总的一致，始终掩盖了我们之间的分歧，甚至在1928年5月全会上也是如此。

※　　　　　※　　　　　※

    毕特尔曼在这些新事态中扮演的角色是很特殊的。毕特尔曼和我一样，从来也不是一个“福斯特分子”。他自始至终是莫斯科的人，莫斯科来的路线在他就是法律。他有一个有利条件，就是能读俄文书报，因此每当莫斯科有新的动向的时候，他总是比别人先了解一步。此外，在党内，毕特尔曼在犹太分部内一直有他自己的个人的支派。因此，同他打交道的时候，总得把他看做是一个派别的代表，而不能仅仅把他看做是一个人。
    在1928年10月我们被开除以后，共产党最后决定全力执行独立工会主义政策，并且把工会教育同盟变成一个新的工会中心，改名工会统一同盟。福斯特不得已接受了这一决定，但是，这在他一定是一丸苦药。事实上，这是抛弃了自从他和世界产盟决裂以来他一直主张的整个方针。
    1934年秋天，札克被开除出党，有一段时期到了我们这一边。他对我说，前不久他去看过福斯特。他觉得福斯特很不高兴，无依无靠，意气沮丧。札克说，福斯特劝他不要给白劳德任何借口来把他开除出党。谈到这一点时，他告诉札克，他从来也不相信工会统一同盟计划，但是，他觉得他不能不同意，为的是避免被开除出党。

※　　　　　※　　　　　※

    我相信，福斯特未能出席1928年冬天的职工国际第四次代表大会没有任何特别意义。他当时正为矿工运动忙得不可开交，经常在现场。我不记得在邓恩动身前去参加职工国际这次代表大会之前，我和邓恩有过任何特别讨论。关于整个这件事，我的记忆是相当模糊的——或许是因为我当时一直在旅行的缘故。但是，我认为，毫无疑问，主动急剧转变的是洛索夫斯基，而不是我们。不过，叫我们同意这个转变是十分容易的。因为在我们看来，事情愈来愈明显，要把没有组织的工人组织起来，需要更加侧重在某些领域中建立独立的工会。
    《共产党人》1928年7月号上刊载的我那篇关于工会问题的文章，是在我自己坚持下刊出的。我对这个问题相当激动，急于要阐明我的立场。当时，人们已经认为，在报刊上出现互相冲突的观点有些“不正常”。洛夫斯东分子是反对的，但是，他们大概认为，在那样一个时候，刊出这篇文章比在那样一个问题上同我闹纠纷要好一些。我不记得我同福斯特讨论过这件事。当然，洛夫斯东分子认为，他们叫福斯特出来为官方政策辩护，是耍了一个巧妙的手腕。但是，福斯特也在耍他自己的把戏，来为自己的迷信辩护。

※　　　　　※　　　　　※

    在5月全会上我和福斯特在工会问题上的分歧，并没有严重妨碍两个派别的联盟关系。和以前一样，它仍然是一种“别碰我”的权宜联盟。我记得，在我们动身到莫斯科去出席共产国际第六次代表大会以前，我们两派举行了一次联欢会。总的谅解是，我们在那里要一道干。
    根据我的记忆，福斯特分子内部的分歧在5月全会上并没有表现出来。他们把这种分歧掩盖了一个时期。直到两个反对派集团代表在莫斯科举行的一次联席会议上，斗争才第一次公开化，那时候，我们才知道福斯特分子内部有激烈的斗争。在那次内部斗争中，福斯特陷于孤立。
    我们那一派有好几个代表出席代表大会——邓恩、坎农、哈沙威、戈麦斯，还有在莫斯科列宁学校学习的一些人。但是，我们并没有站在毕特尔曼—白劳德—约翰斯顿方面进行干预。我们没有插手，而让福斯特分子自己去拼个你死我活。

※　　　　　※　　　　　※

    洛夫斯东在1928年对洛索夫斯基路线的反应，主要并不是他对工会政策的任何狂热信念决定的。工会问题不是他的主要兴趣——远远不是这样。他关心的是替党内多数派过去的政策辩护，从而保护它的威信。他关心这一点远远胜于关心他将来必须采取的任何路线。关心的主要问题是怎样保持党内控制权。
    为此，他差不多愿意接受莫斯科的任何新指示。我深信，他当时有一种错觉，以为洛索夫斯基骑虎难下，在布哈林的支持下，他可以在莫斯科斗倒他。挑起这场斗争而且逼得洛夫斯东除了起而应战外别无出路的，是洛索夫斯基。

※　　　　　※　　　　　※

    在描述我在共产国际第六次代表大会前夕的感觉和希望时，我的回忆很难不受后来的事件的影响——当我在会议期间读过托洛茨基的《纲领草案批判》之后，我知道了很多事情，也做了很多事情。
    在1928年头几个月中，来自莫斯科的新迹象无疑地对反对派[1]有利一些了，但是我认为，这种情况给予福斯特分子的鼓舞比给予我的鼓舞要大。我们过去已经在莫斯科遇到过很多挫折，因此，我再也没有那股热劲，希望下次运气好一些了。而且，我在《美国托洛茨基主义史》中已经证明过，当时，俄国党内的事态和反对派被开除的事件把我压得喘不过气来。但是，我当时对争执的问题，了解有限，不知道可以想什么法子，也没有要想一些办法的明确打算。在那种心情下，我根本不想去参加代表大会，要不是因为我那一派朋友坚持，我本来也不会去的。
    当时，我并没有把我内心的想法和怀疑告诉他们，因为我提不出明确的建议。他们的心情和我恰恰相反，对于我们一派的斗争在莫斯科得到支持的前景，相当乐观。我想，这就是他们不叫我退出代表团的原因。

[1] 文中所说的“反对派”有时是指当时美共党内的反对派，有时是指当时苏共党内的反对派，请读者注意。——译者


洛夫斯东在莫斯科碰到的麻烦（1955年5月31日）

-> 美国共产主义运动的头十年

洛夫斯东在莫斯科碰到的麻烦

（1955年5月31日）

    我还记得你提到的共产国际第六次代表大会上的美洲局的那次会议。在我的记忆中，这次会议的精彩节目就是，洛夫斯东和其他人特别冒失地攻击洛索夫斯基。洛夫斯东提到洛索夫斯基曾在1917年反对列宁的政策，并且说：“在我们党内还没有人反对过列宁”等等。据我所知，一位美国代表竟敢攻击任何俄国领袖，这还是第一次。
    洛夫斯东领导集团由于它的工会政策而受到猛烈批评。洛夫斯东和其他人对洛索夫斯基的凶恶攻击毋宁说是绝望的防守战。
    在六大以后，共产党在工会问题上急剧转变，直接采取了建立同劳联相抗衡的工会的政策，这就进一步证明洛索夫斯基的观点胜利了。这事发生在我们被开除以后不久，而我们是反对独立工会原则的。
    的确，洛夫斯东1928年在莫斯科也占到一点点上风，但它决不是完全的和无条件的。洛索夫斯基的攻击是毫无顾忌的，不得到斯大林的许可，这是不可能发生的。现在回过头来看，可以这样推测：斯大林故意“放出”洛索夫斯基痛斥洛夫斯东集团，以此鼓励福斯特集团，然后又在个别的谈话中把打击缓和下来，以便推迟和洛夫斯东的摊牌。当时，他正准备同布哈林决裂，但还没有准备好，不能在第六次代表大会上使这一决裂公开化。不久以后，福斯特就被召去秘密会见斯大林。他把会见情况告诉了我，后来又向反对派各集团的联席会议作了报告。福斯特的这份报告后来印成一个派别文件，在党内传阅，迫使斯大林不得不笨拙地加以否认。我清楚地记得福斯特报告的要点：斯大林告诉福斯特，他不相信洛夫斯东集团，他讲得很明白，“洛夫斯东集团干不出好事来”。
    这无疑地鼓励了福斯特分子在六大以后重新展开派别斗争。几个月以后，在党的代表大会上，共产国际代表团就出来公开地反对洛夫斯东多数派。福斯特分子当然就更加相信他们会得到莫斯科的支持了。以后，洛夫斯东就被调到莫斯科去，在那里担负工作。他的灾难是布哈林倒台的喜剧性副产物之一。


斯大林的迂回的阴谋（1955年7月6日）

-> 美国共产主义运动的头十年

斯大林的迂回的阴谋

（1955年7月6日）

    这封信是回答你6月29日的来信的……
    鲁登堡逝世以后的实际情况是，共产国际执行委员会在一连串的决议中，先是禁止1927年5月全会上的多数派——福斯特—伟恩斯东—坎农——运用自己的权利选举一个人继鲁登堡之后担任总书记；后来，在共产国际执行委员会第八次全会以后，它又把洛夫斯东派作为共产国际执行委员会最宠爱的一个派别，摆在全体党员面前，并用自己的决议帮助洛夫斯东派在党代表大会上取得多数。洛夫斯东使大多数党员相信，他是得到共产国际的支持的。这就是他所以能在代表大会以前的竞争中争取到大多数代表的主要原因。
    具有讽刺意味的是，共产国际1927年的决议中以三十五票对十七票通过的明文规定（关于新中央委员会组成成分的规定），并不是，也不可能是专门用来对付福斯特—伟恩斯东—坎农少数派的，甚至不能说主要是用来对付他们的。这一点对于解释这一规定，十分重要。这一规定的意图当然是要保证代表大会上的多数派——他们假定这一派就是洛夫斯东派，但是没有明白说出来——能够在新的执行委员会中成为一个安全的可以进行工作的多数派。但是，他们的主要目的却是要保证代表大会的少数派在新中央执行委员会中拥有足够的代表权，使这一少数派的领导人可以自由地进行活动，并且保护这一少数派，使他们不致为多数派消灭。你所引证的所谓禁止“对反对派采取任何纪律措施”等字眼，也应该从这一角度来看。
    要理解1925—1928年间莫斯科对美国问题的政策，这一点极为重要。我在当时还不能看透共产国际这种迂回的阴谋。现在回想起来，我看得更清楚了。当时，俄国人的政策并不是专门依靠一个派别，消灭其他派别，而是对一个派别加以垂青，把其他派别留作后备，以防万一。
    毫无疑问，当时共产国际主席布哈林是偏爱洛夫斯东集团的，他利用自己的地位来帮助他们。那个时代是斯大林和布哈林联盟的时代，布哈林大概还能够对共产国际的事务有一定程度的独立影响。洛夫斯东从这个过渡局面中占了便宜。到1929年，斯大林才完全控制了共产国际，像以前消灭季诺维也夫一样消灭了布哈林。到那时，他才采取了保证一个派别垄断党的领导并消灭其他派别的政策。但是，到这时候，这个派别巳经不是原来拥有或多或少独立的领袖的那些本国集团中的任何一个集团了，而是由各集团的部分人员拼凑起来的综合的新集团，这个集团只效忠于斯大林，而不效忠于任何一个美国领袖。
    在1927年，莫斯科还没有准备好这样大刀阔斧地解决美国问题。我想，从这个观点来解释共产国际执行委员会1927年的决议，是非常重要的。他们帮助洛夫斯东取得多数，但却不许他消灭反对派。他们给他加上一个强有力的少数派的负担。这个少数派在中央委员会中有三分之一的代表权，在党的工作中可以自由活动。我相信，如果我们只看到1927年的决议支持洛夫斯东多数派，而看不到保护少数派的规定，那我们就误解了这个决议。
    我们可以看见，1928年的决议也是属于同一种格式的。洛夫斯东多数派在官方的决议中仍然备受偏爱，但是，另一方面，斯大林却把福斯特召去密谈，并告诉他说，他不相信洛夫斯东集团。“洛夫斯东集团干不出好事来”——这就是福斯特在莫斯科六大时转告我的一字不差的原话。我绝对相信，这一次，福斯特没有说谎。


在共产国际第六次代表大会上（1956年1月1日）

-> 美国共产主义运动的头十年

在共产国际第六次代表大会上

（1956年1月1日）

    关于共产国际第六次世界代表大会（1928年），除了我在《美国托洛茨基主义史》中写的材料外，我再也没有多少可以补充的了。那本书中关于整个代表大会的材料是太少了，原因我已经在那里解释过。实际情况很简单，在我们到达莫斯科以后的头一个时期中，我像所有其他美国代表一样，关心美国问题上的斗争远远胜于关心大会的一般工作。后来，在我搞到一本托洛茨基的《纲领草案批判》以后，我的兴趣和注意力就集中到了那上面，集中到了我回国以后怎样办的问题上。
    加拿大党的一位高级领袖莫里斯·斯佩克特也同时看到那本书，他的反应也和我一样。从此以后，我们就对正式的会议失去兴趣。我们约定要为托洛茨基的事业奋斗，但是，我们知道，在莫斯科开始我们的斗争是无益的，从策略上来说也是不智的。我们连续不断地举行了我们自己的“代表大会”，讨论托洛茨基的伟大文件及其意义。我在《美国托洛茨基主义史》中说过。“让干部内议和大会会议去见鬼吧，我们要研究这个文件。”
    我知道，就是因为这个缘故，我成了一个蹩脚的报告者，担上了片面性的罪名。但是，片面性有时对一个政治工作者也是有用的。这一次无疑就是如此；托洛茨基对纲草案的批判所代表的“一面”，比代表大会所有其他内容的总和还要重要得多。

※　　　　※　　　　※

    我对那个时期的回忆只得由我的《美国托洛茨基主义史》一书来保存下来。十四年前我写那本书的时候，一切事情在我脑海里还比较新鲜。现在我再也想不出有什么重要事情可以作为补充了。这本书有一个奇特的历史。像我差不多所有的作品一样，它多少是偶然产生的，是在运动的其他工作中附带产生的，事先根本没有计划写它。1942年冬天，负责组织党校的同志们要我作几次关于党史的讲演，以填充他们讲座时间表上的几个空白日期。我想这好办，就轻率地答应下来，心里本来只是想就主要的问题讲几件往事。
    后来，当我坐下来写第一篇演讲提纲时，我忽然想到，我应该证明一下我们的运动是怎样从共产党内产生出来的。但是，要讲在共产党内的这段历史，就需要提供一些证明性的背景。我还没有充分认识到自己在干一件什么样的工作，就重新开始写了一些关于早期美国共产主义运动的提纲。我在有关这段时期的提纲中愈陷愈深，以致作了三次演讲，才讲完共产党内的这段历史，然后才有可能开始讲我们被开除以后的独立活动。
    听众的兴趣鼓舞我继续讲下去，一共作了十二次演讲。演讲时，并没有预先写好讲稿，而是按照提纲随口讲的，提纲通常也是在当天写成的。我只参考了《战斗者》合订本，为的是把各个事件按适当次序排好。其余的都是凭记忆即席讲出。
    讲演稿最后的发表，也不是我事先计划好的。我当时的秘书西尔维雅·卡德威尔，自己主动地把讲演速记下来，然后誊在她的笔记本上。我们偶尔也谈到了什么时候发表这些讲演稿，但是我一点也不在意，让打字稿在箱子里又躺了一年半。要不是又发生一件我无法控制的事件，这堆原稿大概还躺在那里呢。
    1941年，在明尼阿波利斯的审讯中，我们被定了罪。后来我们提出了上诉。1943年11月，我们得到通知：我们的上诉已被最高法院驳回，我们得准备在一个月左右以后进沙石监狱去。
    由于时间紧迫，我就仓促地改正了打字稿上的几处文法错误，在时限快到的时候，交给了前锋出版公司。这部偶然的书终于在第二年春天出版了。它有没有价值要由别人来评判。我只确确实实知道它是完全真实的。

※　　　　※　　　　※

    关于我对斯大林在六大时期的政策的评论，我必须附带声明一下：当时俄国党和共产国际内部的情况，我现在知道的要比当时多一些。因此，我必须提防不要让我后来找到的解释影响我对各种事件的回忆。
    可以肯定地说，当时，我们美国反对派的人都知道俄国党内正在进行着秘而不宣的反右翼的斗争，我们得出的结论是，这对我们会有某种好处。我想，我们当时并没认识到斯大林和布哈林之间的裂痕有多么深。因为当时布哈林还被推举为大会的领袖，负责作主要政治报告，这些都使我们看不清裂痕的深度。
    关于俄国党内实际发生了什么情况，有很多猜测，但是究竟怎样，似乎谁也不知道。我个人从哈沙威口中得到不少消息。哈沙威是我们一派的一个成员，在莫斯科的列宁学校刚刚完成了三年的学习。像这个命名错误的学校里的一切其他学生一样，哈沙威受过训练，能够嗅出俄国党内的动向。他是一个受到充分思想灌输的斯大林主义者。他像鹦鹉学舌似地重复了官方的论调，攻击李可夫、托姆斯基以及他认为是俄国党内的右翼分子的一些其他人，但是我记不清他是不是肯定地讲过布哈林也是右翼分子。
    斯大林显然想利用这个代表大会，来最后扫荡左派反对派，然后再对布哈林展开公开的斗争。美国反对派干得很狡猾，他们避免在俄国党的内部事务上陷入骑虎难下的境地。他们谴责洛夫斯东分子是共产国际内部右翼倾向的代表，但是又没有明白指出谁是这个右翼的俄国领袖。我不记得毕特尔曼或美国反对派的任何其他成员公开攻击过布哈林，我相当有把握记得这种事情没有发生过。

※　　　　※　　　　※

    我们听说有人在元老会议中提出了关于俄国党内部斗争的谣传问题，但是，据我记忆所及，并没有任何消息说洛夫斯东当时提出过这个问题。（元老会议是一个顾问机构，由各国代表团团长组成。我想，其中也包括一些别的特别著名的代表。如果我没有弄错的括，福斯特也是元老会议的一员。）
    我到现在还记得的一件事情是，据说，斯大林在元老会议的一次特别会议上否认俄国领导机关中有任何冲突，这就使想要提出这个问题的大会代表有所顾忌。
    代表大会上时时刻刻都流传着关于俄国党内分歧的各种各样谣言，但是，我没有听说有任何可以看做是“走廊大会”的有组织的或者半有组织的运动。我倒认为，这个说法是洛夫斯东分子被开除以后捏造出来的。当时，他们已经什么也不怕了。当然，我个人的证词并不一定准确无误。按照我当时在莫斯科的地位，如果有这种秘密团体的话，也不会请我参加。
    但是，福斯特倒是够资格的，我从来没有听福斯特说过他和任何“走廊大会”有关系。如果他有这种联系的话，看来差不多可以肯定，他会讲出来的。他讲过比这更机密的消息，那就是他应斯大林的邀请同他亲自会面。在见面的时候，正如我在另一封信里所说的那样，斯大林告诉他，他不相信洛夫斯东。

※　　　　※　　　　※

    据我所知，斯大林的迂回曲折的政治操纵手法绝对是举世无双的。没有任何判断标准可以用来估计他在某个时候想要达到什么目的。托洛茨基有一次在谈到俄国党内左派反对派早期的斗争时（或许是在他的自传里）说过，党的干部对多数派这一或那一行动的意思，总是莫名其妙。他们得“猜测”这一行动是什么意思，然后来适应。干部的选拔和提升就是以他们在派别斗争的每一发展阶段上猜测的准确程度为根据的。那些猜错了或者根本不去猜的人都被抛弃了。这种猜谜的把戏在斯大林准备抛弃布哈林的时期中，达到登峰造极的地步。我认为，在第六次代表大会的时候，很多人都不知道真实情况怎样，或者已经有了什么计划。人人都在猜。十分显然，洛夫斯东分子猜错了。
    这里产生了一个有趣的推论，如果洛夫斯东和沃尔夫事先已经知道所谓“走廊大会”，并且已知道斯大林站在它背后，那末，布哈林就已经是一个显然要失败的派别的代表了，他们还会抱住他不放吗？我怀疑他们会这样做，或者不如说，我肯定地说他们不会这样做。
    洛夫斯东和沃尔夫关心的主要问题不是俄国党和共产国际的政策的总方向，而是他们自己在美国党的领导机关中的利益。第二年在党的代表大会上进行摊牌的时候，他们就建议开除布哈林，企图向斯大林讨好，这是一个很能证明问题的姿态。在第六次代表大会时，他们未能同布哈林断绝关系，的确不应看做是他们对布哈林的事业抱有堂吉诃德式忠诚的一个标志。这只是猜得不准而已。

※　　　　※　　　　※

    吉特劳在非美活动委员会的一次调查会中提出了洛夫斯东拍给他在美国的宗派支持者的一封电报，电报上提到第六次代表大会期间的一次会议。我在以前（1955年5月31日的信中）已经说过，我记得有这么一次会议。我记得，它是美洲局的一次会议，而不是美国代表团和俄国代表团的联席会议。不管是什么会议也好，我确实不记得斯大林曾出席讲过话。我把这件事忘掉是不大可能的，因为斯大林亲自出席这样的集会是希罕的事，很容易记住。我所以还记得这次会议，是因为洛夫斯东采取空前未有的行动，对洛索夫斯基进行粗暴的愤怒的攻击，并且说：“在我们党内还从来没有人反对过列宁”——，这显然是指洛索夫斯基在（1917年）10月同列宁的分歧。
    也有可能，洛夫斯东派同斯大林和布哈林举行了秘密会议，而斯大林在这样一个会议上给了他们若干印象，使他们认为他们可以指望他的支持。如果真是这样，那就是斯大林想要叫布哈林放松警惕以便将来切断他的喉咙的迂回行动的一部分。但是，这当然只是猜测。当时，人人都闹不清是怎么回事。现在可以清楚知道的是，在第六次代表大会时，斯大林正淮备向布哈林开火，并且在这个过程中把他在共产国际中的支持者搞掉，但是，当时他还没有准备好宣布他的整个计划。

※　　　　※　　　　※

    反对派的纲领《美国党内的右倾危险》是反对派联盟出席大会的正式代表向美洲局提出的。签名的人有约翰斯顿、戈麦斯、邓恩、坎农、福斯特、毕特尔曼和西斯金德。这些人显然都是正式任命的代表。（还有一些别的反对派分子，如白劳德、哈沙威等也出席了代表大会，但他们显然不是正式代表）。文件是用整个反对派代表团的名义提出的。据我所知，没有持不同意见的人。文件的主要起草人是毕特尔曼。签名的次序没有什么意义。
    我不记得美国反对派分子曾经以大会提纲第49节没有充分强调“美帝国主义面临的日益增长的矛盾等等”为理由，对这一节提出抗议。无论如何，这不能认为是一次严重冲突，而只能认为是企图施加一点小小的压力，为的是把美国革命纳入更加明确地符合共产国际新方向的轨道，并帮助反对派在美国党内进行斗争。在共产国际内部的这些派别斗争中，每一派别在提出要求时，通常都是比它预计可以得到的东西要多一些，希望经过折衷可以得到一些东西。

※　　　　※　　　　※

    在我们提出反对派关于“右倾危险”的纲领的时候，在反对派联盟里的一切情况仍然多多少少是正常的。丝毫没有迹象证明福斯特分子反对我参加，因为这个联盟若不团结起来，便没有希望在党内争得多数。他们反对我的地方倒是，在美洲局面前，我在斗争中不够活跃，不够积极。在我读了托洛茨基的《纲领草案批判》以后，他们对我的实际表现就更加不满了。这时，我已经开始对派别斗争慢慢不感兴趣了，到后来就完全不感兴趣了。别的人也可能知道或者猜到了其中的原因，但是，我可以有把握地说，他们认为我决不会做任何愚蠢的不切实际的事情。只要他们还没有受到某种公开的行动的损害，他们是不关心任何人的秘密的内心活动的。
    我对莫斯科的派别斗争以及它可能造成的结果，愈来愈漠不关心，“坎农集团”的代表们对此特别不满，他们自己在党内的地位肯定要因为我不参加斗争而受到不利的影响。他们开始施加压力，劝诱我改变这种态度，认真参加斗争。由于福斯特已被他自己以前的支持者抛弃，反对派联盟的领导机构中出现了某种真空，他们觉得我远远比福斯特集团的任何其他成员更有资格来填充这个真空。这种看法，照当时的情况来说，也不是没有某种道理的。这一切就引起了一桩或许值得一谈的事件，因为正是这一事件迫使我作出了后来产生了深远后果的决定。
    在莫斯科召开了我们一派的所有成员和同情者的会议。参加的总共有十二人，包括我们出席大会的代表，列宁学校的学生和一些别的人。斯佩克特也出席了。在这次会议上直截了当地向我提出了一个建议：如果我不再犹犹豫豫而全力投入派别斗争的话，他们愿意在洛夫斯东领导被推翻的时候，支持我作党内中心领导职务的当然候选人，一直支持到底。
    我在会议上没有作明确的答复。斯佩克特和我举行了我们自己的秘密会议，讨论这个问题，有两三天之久。我们完全从怎样才能最好地为托洛茨基的事业服务的角度，来讨论这个问题。这时，我们已完全献身于这个事业。这个建议有它吸引人的地方。首先，虽然我们没有别人那么乐观，我们也认识到，这次会议中所说的目标并不是不现实的。如果说共产国际向左传的迹象已经充分展露出来，那就有充分的理由认为，反对派在党内争得多数的可能会不断增加。
    第二，在福斯特已经被他自己先前的支持者所不信任和抛弃的情况下，我远远比毕特尔曼或福斯特派的任何其他人更有权利要求扮演更重要的角色，担任反对派的中心领袖，最后担任全党的中心领袖。毕特尔曼有很多不利条件，他自己也很清楚。他显然是一个党务工作者，不是一个群众领袖和演说家，不适于做公众的领袖。白劳德作为一个政治领袖是没有地位的，当时对他连考虑也没有考虑。福斯特集团的其他人，资格就更差了。
    我们这样推理：如果我能在党的正式机构中取得中心职务，在决定性的公开决裂的时机到来时，我将能够促使更多的人支持国际左派反对派。但是有一种可能足以破坏全盘计划，那就是，为了执行这个策略，我就必须适应共产国际官方的路线，反对托洛茨基主义，甚至得在这方面表现得格外热心，以弥补以前的不足。事实上，我就得使全党支持斯大林主义的纲领。
    要是那样的话，我能在将来某一个不能说定的时候，宣布我自己的秘密纲领，克服我帮助散播的错误教育的后果吗？难道不是连我自己也有可能在这个过程中退化变质，以致不能在将来某一个时候脱身吗？
    我必须坦白地说，斯佩克特和我在决定拒绝这个建议以前，非常严肃地秘密讨论了这个建议。只是在从各方面透彻地考虑了这个策略以后，我们才最后决定拒绝它。我们得出的结论是，如果我们坦率地宣布托洛茨基的纲领，并且在那个基础上开始教育新的干部，从长远来说，那对托洛茨基主义的事业更好，即使这肯定意味着我们自己在新的斗争的一开始就被开除，从而陷于实质上的孤立状态也罢。
    我们的运动自1928年以来，就一贯是学习托洛茨基主义的有原则的政治的学校。对于在这个学校中成长和受教育的人来说，选择何去何从，是毫无困难的。我们当时所作的决定，似乎是一个可以很容易作出的决定，可以马上作出的决定。但是，在那些日子里，我们要作出这样的决定却不容易。自从列宁逝世以后，共产国际的政治已经成为一个阴谋诡计的学校。我们自己也受到它的影响。托洛茨基关于纲领草案的文件是一项伟大的启示，它告诉了我们有原则的政治的意义，但是，当时对我们来说，它是一个新的启示。我们深深受到它的影响，然而我作们还只是刚刚开始理解它的全部意义。
    正是由于这个原因，我们才迟疑不定，花了一两天时间来反复考虑这样的可能性：是不是要采取一个自己骗自己的策略。这个策略很可能会严重损害我国真正的共产主义事业。而且还不只我国的真正共产主义事业而已，因为各处被开除和被诽谤的共产主义旗帜的保卫者们当时都处在他们最黑暗的时刻。他们希望听见一个美国的声音出来支持他们。我们在1928年——当托洛茨基被流放到阿拉木图，处于与世隔绝状态的时候——公开打起托洛茨基的旗帜的示威性行动，大大鼓舞了全世界国际左派反对派的被粉碎的力量。

※　　　　※　　　　※

    福斯特分子从来没有向我们谈过他们自己的家务事。因此，两个集团的代表在莫斯科举行的联席会议上发生这场大爆炸，我们都感到有些意外。从他们的激动情绪来看，这场反对福斯特的叛变一定已经酝酿了很长一段时间；它不可能是仅仅由工会策略上的分歧引起的；情况更可能是这样：爆炸是由许多日积月累的不满造成的，工会争端只是爆炸的导火线，因为在工会争端上，毕特尔曼和白劳德可能觉得自己站在洛索夫斯基一边，因而有了勇气。
    在我同福斯特搞熟以后，我特别注意到他有一个特点，那就是对待不同的人，有不同的方式和态度。他对待他所需要的人，如毕特尔曼和我，总是非常小心，有时甚至有点尊敬。他对待需要他的人，如白劳德和约翰斯顿，就很粗暴和专制。他们一定对他有了很多不满。
    我记得，在讨论期间发生过一次相当有声有色的事件。福斯特声势汹汹地站在约翰斯顿旁边，握紧拳头，用他那老一套的恫吓办法，咆哮地说：“你真是太胆大了。”约翰斯顿几乎是歇斯底里地回答说：“你作践了我好多年，我再不让你作践我了。”约翰斯顿和白劳德在这次会议上使人觉得就好像是冲出长期监禁的牢狱拼命向外跑的人。
    毕特尔曼的行为是我比较难以理解的。当我们在一个集团里的时候，私人关系方面的一切情况我都是了解的，福斯特就从来没有敢恫吓过毕特尔曼。然而，在这次会议上，毕特尔曼那种语调和措词就好像他同福斯特有什么深仇大恨要在这一次报仇雪耻似的。他对福斯特的攻击是绝对无情的，甚至对他提出的辩白表示轻蔑。

※　　　　※　　　　※

    值得注意的是，在会上没有人给福斯特辩护。整个这一派都起来反抗他，毕特尔曼带头，白劳德和约翰斯顿紧跟在后面。在整个事情中好笑的地方是，这场斗争差不多达到通常会使当事人的私人关系和政治关系完全破裂的那种空前激烈的程度，但是居然谁都不考虑这种后果。
    起来反抗的福斯特分子仍然要依靠福斯特的名声和威望，不管他们愿意不愿意。当时，没有他，他们就没有希望在党内扮演重要角色。福斯特呢，他也没有别的出路，只能成为洛夫斯东分子的俘虏，而这是他所绝对不干的。因此，一场风波蓦然而起，倏然而去，不过还是在同一个茶杯中翻腾了好一阵子。我们“坎农分子”站在一边，让福斯特分子自己去拼个你死我活。从私人观点来说，我对歇斯底里地起来反抗的奴隶们有一点同情。但是，从政治观点来说，我觉得，鼓动一次分裂，把阵容调整一下，撇开福斯特而在我们这一派和福斯特分子之间建立联盟，这是非常愚蠢的。
    福斯特的名声和威望，他作为一个群众工作者的顽强的毅力和卓越的能力，始终是福斯特集团的主要本钱，就是当他在这个集团内部遭到失败和陷于孤立的时候，情况也还是这样。不久以后，事实就十分确凿地证明了这一点。当斯大林想要向美国反对派传达一个指示——不只是暗示将来给予支持——的时候，他就派人把福斯特找去，亲自向他传达。
    很可能，白劳德和约翰斯顿有一种错觉，以为他们离开了福斯特也能过下去，就好像什么事情也没有发生似的。他们俩人都以在政治上不现实和不懂事闻名，所以，这种可能性是存在的。但是，我不能够想像毕特尔曼也有这种错觉。他对于党内的各种力量和他自己的缺陷，一向有十分现实的估计。他知道，他必须和那些具有他所缺乏的才能的人联合起来，他总是依靠他可以在其中折冲的各种联盟。原来的福斯特—毕特尔曼—坎农集团就使得他在党内扮演了一个他自己一个人决计扮演不了的角色。在这个联盟有三分之一分裂出去的时候，他的地位已经有所下降。他不可能不知道，如果他和福斯特公开决裂，他的地位还会下降。
    根据我的了解，毕特尔曼是一个沉默寡言的人。他比大多数人都善于控制自己的个人感情——这种品质，我是很钦佩的，直到今天，我还不能理解他为什么要那样猛烈地攻击福斯特，以致有引起不可弥补的分裂的危险。至于他是不是想争夺党内的领袖职务，照我看来，这种假设必须排除在外。

※　　　　※　　　　※

    在我的回忆中，福斯特分子这场家庭争吵还有一个小小的尾声。但是，我很快就把它忘记了，因为我正忙于研究一个大得多的问题：托洛茨基的《纲领草案批判》以及它对我自己今后的道路的意义。
    在那次会议以后，福斯特在私人谈话中曾经向毕尔·邓恩和我表示，他对那次攻击很不满意，并且暗示——没有直接地说——他愿意同我们建立更好的私人友谊，在将来合作共事。但是，我自己的心思已经转到比美国党里老的派别和派别争吵重要得多的事情上去，我对它们不再发生任何兴趣了。


关于批评者和批评（1959年4月6日）

-> 美国共产主义运动的头十年

关于批评者和批评

（1959年4月6日）

    你3月31日的来信和本期《政治月刊》已经收到了。到现在为止，我只是把奥克利·约翰逊的文章翻了一下，注意到它对你第一本书的十分恶毒而虚伪的——典型的斯大林主义的——批评。我还没有时间和兴趣加以详细研究。我已经养成一种机械性的习惯：把所有这类材料另外捆成一束，放在一边，等到我有了时间和心情来干这种艰苦的讨厌的零活的时候，再把这些材料拿来一次看完。密切注意斯大林主义的出版物，在我为什么成了这样苛重的任务呢？是因为偏见吗？还是仅仅因为我过于苛求地喜欢风格相当清晰的诚实写作呢？
    我的经验和我在逐渐变成一个坚强的政治家的过程中所养成的一种习惯，可能也值得你，一个作家，来考虑。我最后已经学会即使不是高高兴兴地，也是全神贯注地听取一切批评，并且仔细地研究它——看看我是不是留下任何暴露的目标，可以在下一次加以掩蔽。
    批评我的人，包括愚蠢地搞错了的人和蓄意歪曲我的人，从来也不知道我是多么全神贯注地听取他们的批评，又从中得到多少好处——我的柔嫩的敏感的皮肤终于磨出了老茧，厚实到足以抵抗一切攻击，从针刺直到匕首的投刺。
    你也不妨抱着这种哲学来研究约翰逊的文章。


“第三时期”（1959年3月20日）

-> 美国共产主义运动的头十年

“第三时期”

（1959年3月20日）

    “第三时期”是1928年共产国际第六次代表大会宣布的，这是给一个完整的时代取的总名称。在这个时代，他们在俄国和国际范围内展开了疯狂的极端激进的活动，历时五年之久。一切工作都是在“第三时期”的标志下进行的。这几个字变成了解释一切和证明它所做的一切的口号。他们甚至还宣传一种“第三时期舞蹈”。（我没有夸大其词，确是实情。）

※　　　　※　　　　※

    斯大林的向左转（1928—1933年）不单单是他对布哈林、托姆斯基和李可夫进行派别斗争的手段。他还穷凶极恶地利用它来战胜左派反对派。但是，还有另外一个更加迫不得已的动机：这个转变决不仅仅是斯大林在派别斗争中任意作出的一个决定。
    像他后来的许多转变一样，这是他所遭遇的、他以前的政策所促成的环境逼迫他作出的决定。在对左派反对派作斗争期间，富农在以前的右翼政策下发了财，到1928年，已经变得十分大胆，竟然抗售粮食，威胁到城市面包供应，如果不加遏制的括，就会使第一个五年计划的执行成为不可能。
    这时，发起反攻，击破富农力量，已经成为斯大林主义政权的存亡问题了。左派反对派以前所主张的比较稳健的政策——对富农征收重税，以便取得资金，促进工业化计划——这时被斯大林主义者拿过来，以不顾一切的狂热，雷厉风行地予以执行。
    在这个混乱局面中，不能不击破想要抵抗这次转变或至少想使之缓和的布哈林等人。托洛茨基对于这个时期逼得斯大体向左转的这些基本原因，作过详细的证明。如果我没有弄错的话，托洛茨基把引起这次转变的情况叫做“没有武装的富农叛乱”，这种叛乱使得斯大林主义政权一时猝不及防，因而惊慌失措。我记得，在三十年代初期，托洛茨基就写过一篇文章，对这种不顾各国条件到处一律实施的极端激进的政策，进行了毁灭性的批判。托洛茨基这篇文章的题目是《共产国际第三时期的错误》。你已经指出，“第三时期”的最高潮是1933年德国法西斯上台的惨祸。以后不久，就开始向右转，转向人民阵线政策了。


福斯特的最后挣扎（1958年1月22日）

-> 美国共产主义运动的头十年

福斯特的最后挣扎

（1958年1月22日）

    福斯特在晚年的发展完全符合于我在前几封信中对他的估计。福斯特正在为推护自己的名誉，保全自己的威信、自己的历史地位，而进行最后挣扎。他也明白，很久以来，这完全要决定于历史对斯大林主义的判断。
    但是，就斯大林主义这个词的真正意义来说，福斯特并不是一个“斯大林主义的莫希干人”，更不是一个“波旁分子”[1]。福斯特是一个福斯特分子——名誉的崇拜者。他在迎合斯大林主义力量时，也还像他以前迎合费兹帕特里克，甚至迎合龚柏斯时一样，以为这样做对他自己的目的和他自己的发迹有利。
    重大的不同是，在他为了达到自己目的而迎合龚柏斯时，他遇到了在这种情况下总是要发生的困难——龚柏斯坚持要利用他的迎合来达到他自己的目的。福斯特可以通过迎合莫斯科——最后就是迎合斯大林主义——在劳工运动里找到另外一个活动场所。但是，在这以后，他就再没有第三条路可走了。福斯特和斯大林主义结了不解之缘。他如果回到龚柏斯和费兹帕特里克那里，他就再没有提高自己的名声和威望的必要余地了。他也不能走到美国资本主义那边去；他的形象，他的名声，甚至他整个生命都已经同工人阶级运动不能改变地联系在一起了。
    当然，他本来还可以考虑另外一条道路：同斯大林主义决裂，着手从头建立一个新的革命运动。但是，要这样做，他就必须牺牲他的声望，他的威信，他的地位和某种权威——或者说权威的影子。这样做是不符合福斯特的本性的。因此，在他脚下的最后几块沙地陷落下去的时候，他仍然死抱住一种幻想，竟以为在他妄图和历史斗智的时候，他是在以某种方式创造历史。

[1] “斯大林主义的莫希干人”犹言对斯大林主义忠实到底的人，“波旁分子”犹言保皇党。——译者


福斯特和后来的斯大林主义者（1958年1月31日）

-> 美国共产主义运动的头十年

福斯特和后来的斯大林主义者

（1958年1月31日）

    我认为，如果我们想要彻底探究美国斯大林主义的现象，一件颇为重要的事，就是要认识到福斯特和那些在共产党已经完全斯大林主义化以后才参加共产党、从来没有进过任何别的学校的青年一代理想主义者之间的差别。福斯特在1921年参加共产党时，已经四十多岁了。他的性格，他的一般观念和他的野心是在以前的运动中形成的。毫无疑问，他向俄国人学习了一点东西，改变了一点。他的主要战略是投靠这支新的力量，以便实现他原来的野心，那就是改变美国工会运动的局面，并且在这个过程中成名发迹。然而，历史无情，造化弄人，他本来想要利用斯大林主义力量，结果却是斯大林主义力量利用了他，把他利用得无所不至，直至临终之际还在利用他。骗人者反被人骗，有谁替他惋惜呢？我是不替他惋惜的。

※　　　　※　　　　※

    你说：“说他是一个假斯大林主义者，比说他是一个真斯大林主义者，要好些。”你这番话提出了一个很有意思的问题。我个人觉得，设法对那些在三十年代初期参加共产党、真心以为他们是为共产主义事业服务的青年人，有一种同情的理解，至少是比较容易了。我刚刚读了盖茨在《纽约邮报》上发表的几篇文章。这些文章不自觉地深刻地描绘出这一代被欺骗、被出卖的青年理想主义者的面貌。他们的故事还没有人写，但是，我想，一个观察深刻的艺术家才能把这个题目做好。在他们的希望和失败中，比在别有用心地接受斯大林主义的福斯特的生涯中，有更深刻的悲剧。


斯佩克特的作用（1958年1月22日）

-> 美国共产主义运动的头十年

斯佩克特的作用

（1958年1月22日）

    在你和斯佩克特会面以后，你就能把我以前向你提供的材料的漏洞弥补起来。根据我的回忆，斯佩克特关于他在托洛茨基主义运动早期发展中的作用的叙述，在每一点上都是符合事实的。
    关于你12月25日的来信，谨就下面标号的各节，简述如下：
    （一）我的确听说过，早在1925年，斯佩克特就不愿意谴责托洛茨基。因此，他同情托洛茨基，或者至少是在这个问题上表示怀疑的公开表现，要比我早三年。但是，在1928年初我在纽约同他谈话以前，我和他没有联系，也不知道他的思想发展情况如何。
    （二）我在共产国际第六次代表大会之前，与1928年在纽约同斯佩克特会面，会面情况我还记得很清楚。我确信，那是在2月间，在他以加拿大兄弟代表身份来参加当时的美国党的全会的时候。我们在一起度过整整一个晚上，坦率地讨论了我们对俄国事态的怀疑和不满。但是我们当时谁也不知道怎么办才好，也没有制定做任何事情的计划或决定。但是，可以有把握地说，我们在1928年2月的这次会面中所互相倾吐的思想，为第六次代表大会期间我们在莫斯科的接近，铺平了道路。
    事实上，早先在纽约同斯佩克特的会面，在我的脑海中，始终记忆犹新，我也曾多次提到它，所以，在我接到你的来信时，我竟以为我在先前给你的某一封信里已经作了充分报道。但是我把从乡下回来以后所写的信件检查了一下，发现我仅仅简短地提到这件事（在1956年2月3日）。我认为，你同斯佩克特会面，查明了有关美国托洛茨基主义起源的这一重要细节，这是一件很可喜的事情，也有助于历史的准确性。我很高兴你给我一个机会来弥补我的疏忽，证明斯佩克特的报告。看来，他的回忆和我的回忆唯一不同的地方是我们在纽约会面的时间，但是，会面本身则是没有疑问的。
    （三）斯佩克特关于我们在莫斯科合作的报告，同我在《美国托洛茨基主义史》中和写给你的那一封信或几封信中所报告的情况，是一致的。我不记得斯佩克特也从俄国带出一份托洛茨基的纲领批判，但是，我愿意相信他自己的说法，而不加怀疑。
    （四）在我参加了六大回到国内以后，我把托洛茨基的纲领批判拿给沙赫特曼和阿勃恩看，并且把我的态度告诉他们。我不记得他们曾经“深为震惊”。托洛茨基的文件本身似乎就足以使他们相信这个文件是正确的。我告诉他们，我要在一切情况下维护托洛茨基，这大概也有助于他们下定决心，马上跟我一起干起来。据我记忆所及，经过很短一个时候，不到两三天，我们就达成了一项实心实意的协议，一道开始斗争。

※　　　　※　　　　※

    我可以想像，你要把1922—1945年的整个历史压缩到一卷书中，是有困难的。在我看来，这里至少有三大段历史：二十年代的派别斗争，这一时期到洛夫斯东分子在1929年被开除时结束；其次是极端过左的“第三时期”，到1933年底结束；再其次是向“人民阵线”的大转变。当时，白劳德驾上像蘑菇一样的云朵，真以为他快要控制外层空间了。人们几乎可以说，三个不同的党代表了这三个发展阶段。好啦，这是你的事儿了，除了同情以外，我没法帮忙了。


我们因为“托洛茨基主义”罪而受审（1956年2月3日）

-> 美国共产主义运动的头十年

我们因为“托洛茨基主义”罪而受审

（1956年2月3日）

    1928年10月，我们在共产党的政治委员会和中央监察委员会联席会议上，因为“托洛茨基主义”罪而受审。在某种意义上说来，这是我们十三年后在明尼阿波利斯根据“史密斯法”受审的一次预演。在两次审讯中，所谓的罪行和起诉方法都是一模一样的。在两次审讯中，加在我们头上的罪名都不是说我们有公开的行为，而是说我们“阴谋鼓吹”某些犯禁的思想。
    我在《美国托洛茨基主义史》一书（第240页）中叙述过我们在1928年受审的情况：
    “直到长期的审讯结束时，我们才宣读了我们的宣言，结束了一切暧昧不明的局面。在这以前，他们一直企图用他们所能得到的各种‘旁证’来证明我们犯有‘托洛茨基主义’罪。（我已经解释过，为了策略原因，我们一直没有承认我们是一个托洛茨基主义派别）。他们找来了很多证人，就像我们不久以前在明尼阿波利斯受审时的检察官一样，提出确证和旁证，来证明我们的罪名。不时会有一个坐探跑进来说，他听见了这个，另一个密探又跑进来说，他听见了那个。主要的证人则是共产党书店的经理。他说，他可以发誓，沙赫特曼是一个托派。为什么呢？他怎么知道的呢？‘因为他总是到书店里来找中国问题的书籍，我知道中国问题是一个托洛茨基主义的问题。’这个卑鄙的告密者还没有什么大错。中国问题像一切具有世界意义的问题一样，的确是一个托洛茨基主义的问题。”
    我们一直拖延着时间，我们用了很多时间盘问这个证人和别的证人。洛夫斯东分子为了他们自己的缘故，似乎也愿意让这场审讯没完没了地拖下去。他们想害福斯特分子，把他们说成是我们的同谋犯。福斯特分子对这一点特别不安，急于要结束审讯。
    我记得在最后一天发生了两个小事件：福斯特理直气壮地、愤怒地说：“事情已经万分清楚了，党内有一个托洛茨基主义派，它的三个领袖就坐在这里。”这时候，怙恶不悛的最无耻的宗派活动家斯塔彻突然良心发视——也许他早已把良心吞掉了，也说不定——十分庄严地说：“这些同志参加运动已经很久了，我们在作出决定之前，必须十分慎重。”
    差不多就在这个时候，我们决定摊牌。我站起来宣读了我们效忠于俄国反对派的声明。这个声明就登在《战斗者》第1卷第1期第1页上。几分钟以后，我们就被开除而离开了那里。“陪审员”在陪审席上动也没有动。

※　　　　※　　　　※

    回答你的问题：
    我对福斯特、毕特尔曼和其他福斯特分子在这个时期的行为，并不感到惊异或失望。到那个时候，像共产国际所属各党的一切其他干部一样，他们已经在斯大林的手心里生活。事情关系到他们自己的脑袋。
    我和福斯特只有一次短时间的谈话——在审讯开始的那天早上。在前去开会的路上，我们在一家咖啡店一道喝咖啡。我们是偶然碰了头，还有一些别的人在场。福斯特和我坐在一个桌子上，面对着面。他告诉我，检举我们的就是他。我没有告诉他我要怎么来回答他。
    当时，他心里想的事一定是摆在面前的局面和我的反叛对他的希望和梦想——在党内取得多数——的新打击。这一打击是加在一切其他打击之上的又一打击。我在1925年和他决裂，是粉碎了他的野心的唯一重大打击。在遭受那次打击之后，他从来没有能恢复元气。当时，我几乎要问他：“你觉得你今天报了仇吗？”但是，我没有说。我在瞻望着我们所开始了的新的伟大斗争，我没有那种闲心去跟他算这种宗派斗争的老帐。


关于“美国托洛茨基主义的诞生”（1959年5月27日）

-> 美国共产主义运动的头十年

关于“美国托洛茨基主义的诞生”

（1959年5月27日）

    我觉得，关于“美国托洛茨基主义的诞生”——我所以在它的诞生中扮演了中心角色，是因为我当时恰巧在场，而当时又没有任何别的人来做这件事——，我已经把我要写的东西写完了。除了我在《美国托洛茨基主义史》中，在给你的信中，在《第四国际》1954年秋季号刊载的长文《美国共产党的退化和新的开端》[1]中所写的材料以外，我再不能补充什么了。我的理由就是这样。如果要我再写一遍，我也只能把我已经说过的话重复一遍。
    你可以在那些材料中找到很好的和很充分的阐释，我就是今天再写一遍也不能写得更好了。我有一种能力，对我倒是一种挺有好处的能力，那就是，一旦我把我要写的事情写了出来，我就把这些事情搁在脑后。为了写一篇关于美国托洛茨基主义起源的新报告，我就得迫使自己重新回到半昏迷的状态，回忆和重新经历三十一年前的斗争。再去干一遍这种事情，我实在受不了。

※　　　　※　　　　※

    我在关于那个时期的详细材料中唯一没有谈到的问题，我有意识在一切著作中都不谈的问题，就是我的行动的个人动机这一特殊因素——犬儒主义者永远也不会相信这种动机，研究工作者也永远不会在档案和索引中找到它。这就是良心的逼迫问题。这时候，一个人面临一种义务，这种义务在一定条件下只有他自己才能决定究竟是毅然承担还是规避。
    1928年夏天在莫斯科，我读到托洛茨基的共产国际《纲领草案批判》，得到了理论上和政治上的启发，但是，除此以外，还有另外一个考虑使我一辈子都要感到激动。那就是，托洛茨基已经被开除并且流放到遥远的阿拉木图去，他的朋友和支持者遭到诽谤、开除和监禁，而这整个可恶的事情却是一场诬害！
    我在少年时代就为了替莫耶和海伍德主持正义而参加斗争，现在，当一个关系整个人类前途的最最重要的案件直接摆到我面前的时候，我能够背叛正义的事业吗？一个腐儒可以很容易地回答这个问题说：“当然不能。规则是很明显的。你该怎么做就怎么做，即令你要以你的头颅作代价。”但是，在1928年夏天，我的问题却不那么简单。我不是一个腐儒。我是一个搞党内政治和派别斗争的人。我知道做人要磨光棱角。当时，我懂得这一点，因此，我的自知之明使我心神不安。
    我已经逐渐混到一个稳当的职务，成了党的一个负责人员，有一个办公室，有一批工作人员。我可以很容易地保住这个位置——只要我不越出一定的界限，不违反一定的规则，这些界限和规则我都很清楚，而且只要我干得机敏熟巧，这些机敏和熟巧在长期的派别斗争中差不多已经成为我的第二天性。
    我知道这一点。但是，我也知道另一点，这一点我从来没有告诉过别人，1928年夏天在莫斯科我却不能不第一次认真地加以考虑。我一向是世界产盟的一个不安分的叛逆分子，但是，不知不觉地我已极开始舒舒服服坐在一个安乐椅中，用各种卑鄙的阴谋手段和规避手法保证自己坐在这座位上，甚至竟然因为自己能够巧妙地适应这一套不体面的把戏，而有点自负起来。当时，我第一次把我当做另外一个人来看，当做一个快要变成官僚的革命者来看。这幅图画是可怕的，我厌恶地躲开了它。
    我对于自己在1928年夏天决定支持托洛茨基大概要造成什么后果，看得很清楚。我时刻也没有在这个问题上欺编自己。我知道，我要付出的代价是我的头颅，还有我的安乐椅；但是，我又想，这又算得什么——还有比我更优秀的人为了真理和正义，拿他们的头颅和安乐椅来冒险。托洛茨基和他的朋友当时在苏联的流放营和监狱里就是这样。一个人，不管他的资材是多么有限，都应该记住他在青年时代一开始是为了什么而战斗的，并且应该把他们的主张将出来，让全世界都听见，或者至少让被流放、被监禁的俄国反对派知道，他们已经找到一个新的朋友和支持者。这样做是非常对的。
    我在《美国托洛茨基主义史》第61页上写道：
    “那时在美国开始的运动在全世界产生了影响，一夜之间，斗争的整个画面、整个前景就改变了。官方宣布死亡的托洛茨基主义在国际舞台上复活了，具有了新的希望、新的热情、新的精力。美国的党报对我们进行谴责，全世界都加以转载，包括莫斯科的《真理报》。监狱里和流放所的俄国反对派知道了我们的行动，知道了我们在美国的反叛。因为《真理报》或迟或早地到了他们手中。在反对派斗争的最黑暗的时刻，他们知道了，新的援军已经在大洋对面的美国走上战场。这个国家本身的力量和分量使得美国共产主义者所做的事情也变得重要起来。
    “我说过，当时，列夫·托洛茨基生活在亚洲的小村落阿拉木图，与世隔绝。当时，（俄国以外的）世界运动日益衰退，它没有了领袖，遭到了镇压，陷于孤立，几乎不存在了。一支新部队在遥远的美国出现，确是一个振奋人心的消息，这个消息传出后，反对派的小型报纸和出版物又复活了。最令人兴奋的是，我们相信，我们的处境窘迫的俄国同志听到了我们的声音。我总是认为，这是我们在1928年开始的历史性斗争最令人高兴的方面之一——我们的斗争的消息、传到了监狱和流放营各角落的俄国同志耳中，给予他们新的希望和新的精力，来坚持斗争。”
    1928年夏天，在莫斯科，我就预见到我的决定和行动可能有这样一个后果。当时，我认为，这本身就是值得的，不管以后会出什么事情。从那时以来，很多事情都变化了，但是那个信心始终没有改变。

[1] 本书转载了这篇文章，作为绪言。


黑人问题（1959年4月6日）

-> 美国共产主义运动的头十年

黑人问题

（1959年4月6日）

    寄上论述美国共产党早期在黑人问题上的政策的演变和结果的文章一篇[1]。你可以对照你的见解和结论来研究一下我的见解和结论，看看在你叙述这一史实的时候，这里面是不是有任何东西可供参考。
    我处理这个问题的时候遇到很大困难。我最初本来打算避免讨论共产党历史的这一章。我当时担心，如果我答应回答你的问题的话，我就要深深陷入这整个问题中，以致要花很多时间，打乱我的其他工作的日程表。后来，我又情不自禁地摆脱开其他任务，来研究你的来信，最后我就做了我在开头担心的事情。
    这篇文章里包含一些有关美国共产党在早期插手黑人运动的结果的见解和印象，这些见解和印象在我脑海里酝酿了很长时间。据我所知，以前还没有人提出过这些见解，但是，我自己本来也没有论述这个问题的计划。可以有把握地说，如果不是因为你提出问题来逼我，我永远也不会就这个问题写什么材料。在我写作美国共产主义头十年的材料的整个过程中，情况也都是这样。为了出版这个文集，我又把那份材料看了一遍，觉得没有什么要修改的。我很高兴我能把它写出来，我想，它会有很大用处。在这方面，我得大大感谢你。

※　　　　※　　　　※

    的确，在头十年中，尽管共产党制定了政策，它在黑人当中的影响仍然是微不足道的。这个事实本身也许可以作为你在第二本书中对整个经验给予否定评价的理由。但是，你的研究还证明了另一个重要事实：共产党在后来的十年中吸收了大批黑人党员。假如这样的政策不正确的话，这种情况为什么发生呢？怎么能够发生呢？我认为，你应该证明这一点，以便有一个跳板，便于在第三本中作更充分的叙述，因为那时侯，美国共产党在黑人之间的活动的丰硕结果已经表现出来了。
    尤其是，我认为你必须更清楚地证明并强调指出，俄国人在二十年代对美共政策的影响，同社会主义运动传统的立场的影响比较，给局面带来了多么深刻的变化。

※　　　　※　　　　※

    我想，你既然已经投入很多精神和精力，也一定会写论述三十年代的下一本书——如果你的寿命能通过这个考验，体力支撑得住的话。我认为，斯大林主义真的成为斯大林主义的那个悲剧性的和可怕的时代的历史，不大可能由一批没有亲身经历其事的教授们写出来。三十年代共产党的时代也是你自己的时代，大概只有你能以目击者身份写这段历史。托洛茨基在最近才出版的《日记》中，讲过一些非常聪明的话。在谈到一般写作时，他说：“只有参加者才是深刻的观察者”，或者大意如此的话。
    当然，像写小说的情况一样，一个人可以写出具有参加者的洞察力和深度的历史，而不必先要亲身经历他所描述的事件。但是，如果他要报道得真实的话，他无论如何必须把自己的精神投入，看见它，感觉到它。这就不单是研究所能奏功的了；因此，这也不是一个可以派给某一个人或某一群人的任务。
    请原谅我的说教。这已成了我的习惯。我把我的书叫做《一位鼓动员的笔记》，的确不是开玩笑。

[1] 《俄国革命和美国黑人运动》，发表在《国际社会主义评论》，1959年夏季号上，收人本书作为第二编。


俄国革命和美国黑人运动(1959)

-> 美国共产主义运动的头十年

第二编

俄国革命和美国黑人运动

詹姆士·坎农

The Russian Revolution and the American Negro Movement

James P. Cannon

(1959)

    在美国共产主义运动的整个头十年中，党就一直很关心黑人问题，并且逐渐找到一个政策，这个政策有别于并且优于美国激进运动的传统政策。但是，在我所发表的关于这个时期的回忆录里，黑人问题在什么地方也没有作为各大派系内部争执的问题出现。原因是，任何美国领袖也没有在这个爆炸性的问题上主动提出过任何新思想；党到头十年末尾已逐渐实现的方针上、态度上和政策上的转变，没有一项是各派自己倡导的。
    黑人问题的讨论主要是在莫斯科进行的，处理这个问题的新方针也是在莫斯科制订的。早在1920年共产国际第二次代表大会上，“美国黑人”问题就列在议程上，并且对这个问题进行了初步讨论。研究历史就将确凿地证明，共产党在黑人问题上的政策是从莫斯科得到最初的推动力的，而且这个政策的一切进一步的具体规定，包括1928年采纳的“自决”口号，也都是来自莫斯科的。
    在共产国际中的俄国人的不断督促和施加压力之下，党在头十年就开始在黑人中间进行工作；但是，它只吸收到很少一些黑人党员，它在黑人中间的影响也是微不足道的。从这一情况很容易得出一个实用主义的结论：在头十年中，从纽约到莫斯科的一切关于黑人政策的讨论和争吵，都是白费心血，俄国的干涉根本没有结果。
    这或许就是目前冷战时代里通常的估计。在冷战时代里，厌恶一切俄国东西的情绪往往代替审慎的意见。但是，真正的历史事实并不是这样——远远不是这样。美国共产主义运动的头十年是一个太短的时期，我们不能单单根据这一时期的情况，就对共产国际强加给美国党的黑人问题新方针的结果，作出肯定判断。
    在从历史角度叙述共产党头十年在黑人问题上的政策和行动，以及俄国人在这方面的影响的时候，如果我们不考察后来十年的情况，那么，这种叙述不管多么彻底详细，都是不够的。在这个以前没有勘探过的领域中，年青的党花了十年的时间，才取得很大进展。不参照头十年的转变和新方针来看，就不可能理解三十年代的惊人成就。后来的行动和结果就是从那里来的。

×　　　　　×　　　　　×

    要认真地分析整个复杂的过程，首先必须认识到，二十年代初期的美国共产党人，像那时和以前的一切其他激进组织一样，在黑人问题上没有什么遗产，只有一个很不够的学说，一种错误的，或者说是漠不关心的态度，和少数具有激进或革命倾向的黑人追随者。
    共产党以前的社会主义运动，从来没有认识到在黑人问题上需要一个特殊的纲领。他们认为，这只是一个简单而纯粹的经济问题，是工人和资本家的斗争的一部分；社会主义运动对于特殊的歧视问题和不平等问题，是无能为力的。
    早期最优秀的社会主义者可以以德布斯为代表。他对于一切种族都是友好的，没有任何偏见。但是，这位伟大的鼓动家在这个很不简单的问题上的眼光，也是有局限的。这表现在他这样一段话上：“我们没有任何特别的东西贡献给黑人，我们不能对各种族提出不同的口号。社会党是不分肤色的全体工人阶级——全世界的全体工人阶级——的党。”（雷·金格尔：《弯曲的十字架》）这在当时被认为是一种非常进步的立场，但是，它并没有规定要在此时此地，或在通往社会主义的道路上，在可以预见的将来，要积极支持黑人希望得到一点平等的特殊要求。
    德布斯的总公式忽略了主要的问题——黑人随时随地受到歧视的迫切问题。但是，德布斯在这一方面，就像在一切其他方面一样，也远远高出于维克托·柏格之上。柏格是一个直言不讳的白种优越论者。他在他的密尔窝基报纸——《社会民主先驱报》上写过一篇社论，里面有一段简要的话：“毫无疑问，黑人和黑白混血儿是下等种族。”这就是“密尔窝基社会主义”的无知而冒失的劳工头子所阐明的密尔窝基社会主义在黑人问题上的主张。一个受折磨受迫害的黑人在喝密尔窝基啤酒时听到这样的话，不可能感到很好受，即使他手边还有几文钱，能够找到一家白人酒店，在角落里喝一杯啤酒的话。[1]
    柏格的露骨的沙文主义从来也不是社会党的正式立场。还有一些像威廉·华林那样的别的社会主义者。华林主张给黑人以平等权利，他是1909年全国有色人种协进会创立人之一。但是，在第一次世界大战和俄国革命以前，这样的人在社会主义者和激进分子中间，实在是凤毛麟角。
    社会主义运动在黑人问题上的传统政策是不够的，这已经由研究社会主义运动的历史家艾拉·基普尼斯和戴维·香农加以充分证明。香农把社会党对待黑人的一般的和流行的态度归纳如下：
    “他们在党内是不重要的，党没有进行任何特别的努力来吸收黑人党员，党对于黑人争取改善他们在美国资本主义社会中的地位的努力，即令不是实际采取敌视态度，也是漠不关心的。”他又说：“党认为，黑人的唯一得救之道和白人的唯一得救之道一样：‘社会主义’。”
    在这个期间，对黑人问题本身是无能为力的，愈是少谈它愈好，还是把它扫到地毯下面去，眼不见为净。
    这就是早期的共产党从它的前身社会主义运动继承的传统立场。行业工会运动的政策和实践还要坏一些。世界产盟并没有“因为种族、肤色或信仰”而不让任何人入会。但是，占优势的劳联各工会都是纯白人垄断就业机会的托拉斯，只有少数例外。他们也提不出什么口号来吸引黑人；事实上，什么也没有。

×　　　　　×　　　　　×

    二十年代的共产党同这一传统的决裂，标志着它和它的社会主义和激进主义祖先的差别——而且是一个深刻的差别。早期的美国共产党人，在共产国际的俄国人的影响和压力下，慢慢地而且痛苦地学会改变他们的态度，学会吸收新的黑人学说，那就是把黑人看做是一个受到双重剥削的二等公民的特殊问题，需要一个特殊纲领，作为全面纲领的一部分——并且开始做了一些工作。
    只根据二十年代的成绩来衡量这一深刻转变在各方面的真正重要性，是不够的。头十年必须看做主要是一个准备时期，在这个时期中，党重新进行了考虑和讨论，改变了在黑人问题上的态度和政策——为将来在这一领域中的活的作准备。
    俄国干预在二十年代所造成的这种转变和准备的结果，在后来十年中才爆炸性式地表现出来。大萧条为在黑人中间展开激进的鼓动和组织工作创造了极其有利的条件，而这时候，共产党已经准备好在这个领域中采取行动。这是我国任何激进组织在以前都没有做过的事情。

×　　　　　×　　　　　×

    在黑人问题上一切新的进步的东西，都是在1917年的革命以后，作为这个革命的结果，从莫斯科送来的——不但送给了直接响应的美国共产党人，而且送给了一切关心这个问题的人士。
    美国共产党人自己从来没有想出任何和美国激进运动在黑人问题上的传统立场不同的新东西。我们在前面从基普尼斯和香农的历史著作中引来的材料说明，这个传统立场在理论上是相当弱的，在实践上更弱。他们的简单化的公式——黑人问题只不过是一个经济问题而已，只不过是劳资问题的一部分而已——从来都不能打动黑人的心弦。黑人即令没有说出来，也知道得更清楚一些；他们每时每刻都得在残暴的歧视下生活。
    这种歧视没有什么神秘的地方，也没有什么隐秘的地方。人人都知道黑人处处受到最残忍的歧视，但是，几乎没有一个人关心这件事，也没有人想做一点工作，来把这种情况缓和一下，或改变一下。在美国社会和它的工人阶级那一部分中，白人占百分之九十的多数，他们不管在南方或北方，都对黑人抱着极深的偏见；这种偏见也在很大程度上反映到社会主义运动中来——不过，为了人类博爱的理想，社会主义运动不便把这一态度公开讲出来，并且采取了规避的办法。美国激进运动的旧理论在实践中证明只是在黑人战线上无所作为的理论——附带地说一下，也成了掩盖白人激进分子自己潜在的种族偏见的方便盾牌。
    俄国人的干预改变了这一切，改变得很彻底，而且是向着好的方面改变。早在第一次世界大战和俄国革命以前，列宁和布尔什维克就同国际社会主义和劳工运动中的一切其他派别有所不同，他们很关心被压迫民族和少数民族的问题，坚决支持他们争取自由、独立和自决权的斗争。布尔什维克真诚而热心地支持一切“没有平等权利的人民”，但是其中没有任何“博爱”的成分。他们还认识到，被压迫人民和民族身上有巨大的革命潜力，并且认为他们是国际工人阶级在反对资本主义的革命斗争中的同盟军。
    1917年11月以后，以俄国革命的权威性为后盾，这个新学说——其中特别强调黑人问题——开始传到美国共产主义运动中来。共产国际中的俄国人开始向美国共产党人提出生硬的坚持不渝的要求，要他们放弃他们自己的没有公开讲出的偏见，对美国黑人的特殊问题和疾苦给予注意，到他们中间去进行工作，在白人社会中保护他们。
    受到不同的传统熏陶的美国人要经过一些时间，才能接受这一列宁主义的新学说。但是，俄国人年复一年地追逼，提出各种各样的理由，对美国共产党人增加压力，直到他们最后懂得了，改变了，并且开始认真进行工作为止。二十年代逐渐实现的美国共产党人在态度上的转变，在后来的年代中，对远远广泛得多的人士发生了深刻影响。

×　　　　　×　　　　　×

    在共产党同美国激进运动在黑人问题上的传统立场决裂的时候，恰好黑人本身也发生了深刻的变化。从南方农业地区到北方工业中心的大规模移民，在第一次世界大战期间大大加速，并且在后来的几年中继续进行。这就使他们的生活条件比过去在南方各州有了一些改善，但改善的程度仍不足以补偿他们由于被人赶入隔离区并且在各方面继续受到歧视而产生的失望情绪。
    当时的黑人运动抱着爱国的热情，支持了第一次世界大战，“为的是让世界成为民主政治的安全场所”；有四十万黑人到军队里服役。他们退伍归来，希望享受一点民主果实，但是却到处碰壁。回答他们新的自主精神的是全国各地不分南北层出不穷的私刑事件和一连串种族骚乱。
    这一切合在一起——希望和失望，新的自主精神和野蛮的报复——就促成了正在形成中的新黑人运动的出现。新一代黑人坚决抛弃了布克·华盛顿树立的在白人世界中甘居下等地位的传统，加紧努力要求平等。

×　　　　　×　　　　　×

    新兴的美国黑人运动——黑人在人口中只占百分之十的少数——最需要、然而又十分缺乏的东西，就是一般白人，特别是它的必然同盟军劳工运动的有效支持。共产党积极维护黑人的事业，号召黑人和战斗的劳工运动结成联盟，恰当其时地在新局面中起了催化作用。
    是共产党，而不是任何别的人，把赫恩顿案件和斯科兹保罗案件变成全国性和世界性的问题，逼得南方民主党的合法私刑暴徒处于守势——这是重建计划垮台以来破天荒的事件。共产党的活动家领导了各种斗争和示威，使得失业的黑人得到救济机关的公平照顾，把被迫迁出的黑人的家具送回到他们的家中去。是共产党在1932年示威式地提名一个黑人担任副总统候选人——这是任何其他激进的或社会主义的政党从来没有想到要做的事情。
    通过三十年代的上述或类似上述的行动和鼓动，共产党震撼了白人多数当中一切或多或少具有自由主义和进步倾向的人士，并且使得人们在黑人问题上开始根本改变态度。同时，党成为黑人当中一支真正的力量，黑人自己的地位和信心也提高了——一部分是由于共产党在这个问题上积极鼓动的结果。
    我们不能说一声共产党别有用心，就把事实抹杀掉。一切维护黑人权利的鼓动都受到黑人运动的欢迎；而共产党人的鼓动在当时比任何其他人都更远为有力，更远为有效。
    在这些新发展中似乎包含着一个矛盾方面。据我所知，这个矛盾方面还没有人加以正视或解释。共产国际强加给共产党的口号之一——“自决”口号——似乎从来没有能适合实际情况，但是，三十年代共产党人在黑人运动中的势力扩展却没有因此受到影响。他们在这个口号的问题上吵得最凶，所写的提纲和决议也最多，甚至把它作为主要口号来加以讨论。尽管如此，自决口号并没有在黑人当中引起多少响应；在加维领导的分裂主义运动垮台以后，他们的主要倾向是争取权利平等的一体化。
    在实践中，共产党跳过了这一矛盾。共产党在采纳自决口号以后，并没有停止积极鼓动，来维护各方面的黑人平等和黑人权利。相反地，他们加强了和扩大了这种鼓动。黑人愿意听的是这些话，使得局面改观的也是这些话。带来成绩的也是共产党在后一口号下所进行的鼓动和行动，成绩的取得并没有得到不受欢迎的“自决口号”和一切为它辩护的提纲的帮助，实际情况大概是，尽管有这种口号和提纲，还是取得了成绩。

×　　　　　×　　　　　×

    变成了斯大林主义者的共产党人，在展开极端激进活动的“第三时期”，用他们所持有的、同他们分不开的、一切邪恶的煽惑、夸张和歪曲的手段，在黑人当中进行活动。但是，，尽管如此，权利平等的主要口号仍然发生了作用，在黑人当中引起响应。自从废奴主义者以来，黑人第一次看见有一个积极的、富于战斗性的、有力的白人集团在维护他们的事业。这一次，领导经济萧条所造成的强有力的声势浩大的激进运动，不是少数博爱主义者和苍白的自由主义者，而是三十年代的奋勇前进的斯大林主义者。在那些日子里，他们的活动是有力量的，对美国生活的许多领域都产生了影响。
    许多黑人最初的反应是良好的；共产党作为一个同苏联有联系的革命组织的声望，大概与其说起了阻碍作用，不如说起了帮助作用。追求体面的黑人上层分子往往躲避任何过激的东西，但是黑人下层群众却是穷苦大众当中最穷苦的，他们没有什么东西可以损失，他们什么也不怕。共产党在三十年代吸收来了成千名黑人党员，并且一度成为黑人当中的一支真正的力量。主要原因就是他们在平等权利问题上的政策，他们从俄国人学来的总态度和他们在新战线上的活动。

×　　　　　×　　　　　×

    在三十年代里，共产党的影响和行动并不限于一般的“公民权利”问题。他们还大力展开活动，改造劳工运动，帮助黑人工人在过去排斥他们的劳工运动中找到一个地位。黑人工人过去就参加过建立新工会的大规模斗争，现在则比过去更加积极地提出他们自己的要求。但是他们需要帮助，需要同盟军。
    共产党的战士在新工会形成的日子里，在紧要关头担当了这个角色。三十年代里，在产联的旗帜下建立了新的劳工运动，黑人工人在这个新劳工运动中至少取得了半公民的地位。在帮助黑人工人取得这种新地位的斗争中，共产党的政策和鼓动所起的作用十倍于任何其他人。

×　　　　　×　　　　　×

    人们常常说黑人运动所以能取得进展，舆论所以转而支持它的要求，应该归功于第一次世界大战所带来的变化。但是，第一次世界大战所带来的最大事件，改变了一切（包括美国黑人的前途）的事件，却是俄国革命。人们现在已经认识到，并且大体上普遍同意，黑人问题是美国社会的一个特殊的问题，这个问题不能像在共产主义以前的激进运动中那样，简单地归入劳资冲突的总题目下。但是，在促成这种认识方面，列宁和俄国革命的影响所起的作用，比任何来源的任何其他影响都要大，虽然列宁和俄国革命的影响后来被斯大林加以败坏和歪曲，然后才通过美国共产党的活动传播过来。
    说社会党、自由主义者和大体上进步的劳工领袖同意了这一新看法，对黑人的要求给予一些支持，这是讲出了一些真情，但是并不多。他们所做的也仅此而已；他们同意了别人的看法。他们并没有提出自己的独立的完整的理论和政策；这些东西从哪里来的？从他们自己的头脑中想出来的吗？很难是这样。在二十年代里，他们在这个问题上完全是跟着共产党走的。
    托洛茨基主义者和其他持有不同意见的激进集团也向俄国人学习，也对维护黑人权利的斗争作出他们力所能及的贡献；但是，支配了激进运动的斯大林主义者也支配了黑人领域中的新发展。

×　　　　　×　　　　　×

    对于黑人问题的一切新东西，都是从莫斯科来的——在俄国革命开始像惊雷一样向全世界发出号召，要求给一切少数民族，一切附属国人民和一切种族，地球上一切被鄙视被遗弃的人们，以自由和平等以后。雷声现在仍然轰隆不已，比以前更加响亮。报纸上每天的大字标题都证明了这一点。美国共产党人首先而且最有力地响应了俄国的新学说。但是，黑人和美国白人社会的很多部分也间接响应了，而且仍在响应——不管他们愿不愿意承认。
    美国黑人“民权”运动目前的官方领袖，对于这个运动日益扩大的战斗精神和它在我国白人居民中得到的支持，极为惊奇。他们从爱国主义立场出发，一致宣布他们同俄国革命毫无关系，但是他们几乎没有想到这个汹涌澎湃的运动得到俄国革命的多大好处。
    马丁·路德·金牧师在蒙哥马利抵制斗争时期说，他们的斗争是全世界有色人种争取独立和平等的斗争的一部分。殖民地的革命的确是美国黑人运动的一支有力同盟军。但是，他还应该补充一句：殖民地的革命是从俄国革命得到他们的最初动力的，而且现在还天天得到这一革命的推动和加强，只不过这一革命现在体现在苏联和体现在白人帝国主义所突然“失掉”的新中国身上而已。
    最狂暴的反苏分子，其中有自由主义的政客和官方劳工领袖，也间接地、然而更加令人信服地证明了这一点。他们说：小石城丑闻和类似事件不应该发生，因为它帮助了共产党在深色皮肤殖民地人民中间的宣传。像某些其他的人由于害怕上帝才讲美德一样，他们是由于害怕“共产党的宣传”才讲美德的。
    现在，北方的劳工领袖和自由主义者同情黑人争取少数基本人权的斗争，已经是很普通的事了。他们说，这是“天经地义的事情”，是文明的理智的标志。也有些人以前是激进分子，后来变成某种反共的“自由主义者”，而且是一种十分可怜的“自由主义者”，他们甚至现在还以他们曾经“正确”支持“公民权利”，反对黑人隔离和其他歧视，而感到自豪。可是，这一切是怎样来的呢？
    今天的自由主义者从来也不想一想，在列宁和俄国革命推翻了原来根深蒂固的、人们心安理得视为当然的“分离但不平等”学说以前，为什么前一代的自由主义者——只有少数特别的例外——就从来没有想到以这种更加开明的新态度对待黑人呢？美国反共的自由主义者和劳工领袖所恨之入骨、畏之若虎的俄国影响，有一部分甚至已经染到他们身上，可是，他们还不知道呢。

×　　　　　×　　　　　×

    当然，人人都知道，美国的斯大林主义者最后把黑人问题搞糟了，正像他们把一切其他问题都搞糟了一样。他们在第二次世界大战期间，为了替斯大林的外交政策服务，出卖了维护黑人权利的斗争——正像他们为了同一根本原因，出卖了罢工的美国工人并且在1941年托洛茨基主义者由于史密斯法在明尼阿波利斯第一次受审的时候，支持监察当局一样。
    现在，人人都知道了这一点。害人者终于害了自己。斯大林主义者自己也不能不公开承认他们的一部分叛卖和可耻行为。但是，不管是对无法隐藏的罪行表示忏悔也好，还是吹嘘别人不爱听的当年的美德也好，都不能给他们任何帮助。共产党，或者不如说是共产党的残余部分，已经威信扫地，为人所不齿，以致它早先在黑人领域中所做的工作今天也不能给它带来多少荣誉和光彩。在早先的日子里，他们的工作的确是起过广泛的，主要是进步的影响的。
    援救他们不是我的责任，也不是我的目的。这篇简要的回顾的唯一目的是澄清早期共产主义运动的一些事实——供不论出自什么动机希望了解全部真相并且从中学习的、富于求知欲的新一代研究者参考。
    在美国共产主义运动头十年中向俄国人学来的新的黑人政策，使得三十年代的共产党能够促进黑人的事业，并且在以往任何激进运动都没有达到的规模上扩大了它自己在黑人当中的影响。这些就是历史的事实，不仅是美国共产主义运动的历史事实，而且也是黑人解放斗争的历史事实。

×　　　　　×　　　　　×

    对于瞻望未来的人来说，这些事实是重要的；它们是未来事件的序幕。斯大林主义者由于他们先前的战斗活动，大大推动了新的黑人运动。后来他们在第二次世界大战中出卖了黑人的事业，为不慌不忙缓步前进的渐进主义者铺平了道路。这些渐进主义者自那时以来，一直在领导着黑人运动，还没有人同他们抗衡。
    渐进主义的政策答应在一个黑人居于附属地位和下等地位的社会制度范围内给黑人以自由。这个政策是行不通的。它没有触及问题的根源。黑人的希望是很高的，他们在斗争中也付出了很多精力和精神。但是，到现在为止，他们的具体斗争果实却少得可怜。他们前进了几寸，但是，真正平等的目标还远得很。
    在公共汽车上坐上一个空位置的权利；少数黑人子女可以到少数公立学校读书的象征性的一体化；对个别黑人开放的少数公职和某些职业的少数位置；书本上的而不是实践中的公平就业权利；在形式上和法律上予以承认但在实践中处处予以剥夺的平等权利——这就是解放宣言公布九十六年以后今天的情况。
    自布克·华盛顿的时代以来，黑人运动的面貌和要求已经发生了很大变化，但是，他们的实际情况并没有根本的变化。这个矛盾正在一天天加强，还要再发生一次爆炸，再有一次政策和领导的改变。在下一发展阶段，美国黑人运动将不能不转向比渐进主义多一点战斗性的政策，将不得不寻找比北方的资产阶级政客可靠一点的同盟军，因为，这些北方的资产阶级政客自己就同南方民主党人结成了同盟。黑人比我国任何别的人更有理由、更有权利成为革命力量。
    新一代的一个诚实的工人党将认识到黑人斗争的革命潜力，将号召黑人和劳工运动组成战斗同盟，共同对现社会制度展开革命斗争。
    比迄今所获得的远远更为重要和更有意义的改革和让步将是这个革命联盟的副产物。在斗争的每一阶段，都将争取并获得这种改革和让步。但是，新的运动将不以改革为限，不以让步为满足。黑人运动和战斗性的劳工运动在一个革命党的统一领导下，将用解决黑人问题的唯一可能的方法——社会革命——来解决黑人问题。
    我们这一代以前的共产党在这一方面最初的努力将得到承认和利用，就连斯大林主义者叛卖的经验也不会白白浪费掉。人们对于这个叛卖，记忆犹新，这将成为斯大林主义者在下一次不会成为领导者的原因之一。

[1] 这里文意双关。密尔窝基以啤酒著名，也以那种牌子的社会主义著名。这里的密尔窝基啤酒暗指密尔窝基牌的社会主义，白人酒店暗指社会党。——译者

原载美国社会主义工人党理论季刊《国际社会主义评论》（ International Socialist Review）1959年夏季号


尤金·德布斯和当时的社会主义运动

-> 美国共产主义运动的头十年

第三编　先驱者

尤金·德布斯和当时的社会主义运动

一 今天的劳工和社会主义
二 一个社会主义者的成长
三 鼓动家的角色
四 双重的历史
五 德布斯的传奇
六 大门敞开的党
七 壮大和扩展的年代
八 内部冲突和衰微
九 德布斯在内部冲突中的作用
十 德布斯和列宁
十一 最重要的教训

一 今天的劳工和社会主义

    德布斯诞生一百周年和劳联—产联的合并恰巧凑在一个停滞的年份内。这一年看起来呈现了一幅进步和反动交织的画面。
    德布斯对于今天以产业工会制度为主的有组织的劳工运动，贡献很多，但是，在合并大会上，却没有人提到他的名字。德布斯是产业工会运动最伟大的披荆斩棘的先驱者——但这已经是昨天的事情了。主持合并大会的沾沾自喜的官僚们都是完全生活在今天的讲求实际的人，他们深信，进步是此时此地可以看见，可以屈指细数的东西。
    他们在所属的各组织中有将近一千五百万会员，在各地的财库中有比这个数目还要多的美元，因此觉得情况比什么时候都好。官方的心情从来没有像今天这样自满保守。
    另一方面，自称为社会主义者的各团体和组织却把今天的政治激进运动的人数当做自己的衡量标准，因此觉得在德布斯诞生一百周年的时候，没有什么可高兴的。他们看一看各激进组织今天的成员和拥护者的人数，再看一看德布斯时代社会党的几万名党员和几十万张选票，就断定，今天的情况是再糟糕也不过了。他们纪念德布斯诞生一百周年的主要办法是，怀着哀愁的心绪回忆“美国社会主义的黄金时代”，发出几声叹息和哀歌，希望回到“德布斯的道路”去。
    照我看来，这两种估计都对劳工运动今天的现实和未来的前景发生了误解。德布斯时代以来的改变，并不全是进步，像自满的工会官僚们所设想的那样，也不全是反动，像别的一些人所认定的那样，而是兼而有之。
    把一千五百万工人组织在劳联—产联中，把另外大约两百万人组织在独立工会中——加上随之而来的工会会员的觉悟——这本身就是一个具有不可估量意义的进步成就。这项成就包含的内容不单单是工会的扩大。
    工人阶级在美国资本主义社会里的地位改变了，这里面就暗含有革命意义。工会方面的成就本来也就是美国社会主义事业的巨大进步；因为社会主义运动是全面的工人阶级运动的一部分，并没有它自己的独立利益或意义。
    此外，同样重要的是，今天的革命社会主义运动虽然在数量上缩小了，但是在思想方面却比前辈丰富了。由于他们吸收了我国和其他国家过去的经验，并且把这些经验和他们所得的教训包括在自己的纲领中，他们也更能理解自己的任务了。这是美国社会主义运动的最大进步，因为归根结底，纲领决定一切。
    很明显，在产业劳工运动逐步增长的同时，工人的阶级觉悟并没有相应的发展，相反地，近几年来，在这一方面还有下降，社会主义政治组织在数量上的弱小就反映了这一点。
    这当然是一个反动的表视，但是，形势中的其他因素足以抵销它而绰绰有余。全盘的形势是，自从德布斯时代以来，美国工人阶级取得了巨大进步。而且，目前的形势是再一次跃进的跳板。
    在下一次跃进中，有组织的工会会员将变得具有阶级觉悟，并进而参加阶级政治组织和采取阶级政治行动。这一变化将比最初把涣散的个体工人变成今天有组织的劳工运动，要容易些。而且，很可能，也不需要那么长的时间。
    从阶级社会的矛盾中产生的同一些情况和力量，既然引起了第一次变化，也必然要引起另一次变化。我们可以大胆地说，今天美国资本主义的人为的繁荣将比德布斯时代——资本主义扩展期的比较稳固的繁荣，爆炸得更快、更厉害；而且，下一次爆炸将促使工人的觉悟发生更深刻的变化——比促成产联建立的三十年代的危机所引起的变化更为深刻。
    从这个前景来看，革命的社会主义者在目前困难时期的工作就有了异乎寻常的历史意义。看到这一前景，就可以很好地利用目前阶级斗争暂时沉寂的时期，因为这个沉寂时期使我们有时间来思考和思索。它可以成为而且大概也必将成为美国社会主义运动史上成果最丰硕的时期之一——迎接未来的伟大事件的准备时期。研究过去的社会主义运动，也可以是迎接未来的准备工作的一个有用部分。
    这是纪念德布斯诞生一百周年的唯一明智的办法。在这个节日，我们不应该怀着哀愁心绪回忆往事，不应该消沉叹息，希望回到一去不复返的时代和局面，而应该彻底地研究和批判地估计早期的社会主义运动。应该把它看做是一个发展阶段，而不是必须照抄的典范。我们的目的应该是，既研究它的胜利，也研究它的失败，以便从整个经验中学习一点东西。
    这种研究的第一条规则应该是，发掘事实真相，加以报道，按照德布斯运动的真正面貌来加以说明。德布斯配得上我们这样来研究他，也不怕我们这样来研究他。就是他的错误也是一个巨人和先驱者的错误。在客观地加以考察的时候，这些错误只能使他的不朽的优点显得更加突出。

二 一个社会主义者的成长

    美国的真正历史就是一个导向社会主义的过程，这个过程的一个基本部分就是那些看到了目标并且向别人指出这个目标的人们的活动。从这个观点来看，尤金·德布斯是一个值得我们怀念的人。他生在一百年以前——1855年11月5日。这是我国的一个喜庆日子。德布斯看到了前途，并且为它奋斗，这是任何人所不及的。在社会主义先驱者的光荣榜上，他名列第一。
    德布斯的一生是一个伟大的美国人的一生；但是，像一切其他的美国东西一样，它也部分地带有外国成分。他是一个真正土生土长的百分之百的美国人，在促使社会主义“美国化”方面，他所做的工作比任何其他人都多。人们有时说，他是一种完全由他自己发明、没有吸收“外国”思想或影响的、特殊的国产社会主义的提倡者，但是，事实上并不是这样。
    德布斯的例子最生动地说明了美国工人怎样在别人的思想，而且是从外国输入的思想的影响下，改变自己的生活。许多本国和国际的影响，他个人的经验以及国内外其他人的思想和行动，合在一起决定了他的生活，然后又在他将近中年的时候改变了他的生活。
    雇主们和他们的政治工具也尽了最大的力量来帮助这件事的实现。当克利夫兰总统派遣联邦军队去镇压1894年的美国铁路工会罢工，而一位法官以违反禁令的罪名把德布斯送入狱中的时候，他们就无意中对土生土长的美国社会主义运动的勃然兴起，作出了且大贡献。
    这位天才的鼓动家是在伍德斯托克监狱中开始“研究社会主义”的。这是德布斯的生活发生重大变化，从而也是美国社会主义运动的前景发生重大变化的起点。不久以后，就在美国社会党的名称下组织了第一个土生土长的美国社会主义运动。德布斯从一个进步的工会工作者和人民党人转变成一个革命的社会主义者，并不是像突然受到天启一样一下子发生的。在他离开伍德斯托克监狱以后，他又过了几年，印证了自己在阶级斗争中的亲身经验，仔细研究了新思想，试验了这方面的各种改良主义和乌托邦式观念，然后才接受了马克思和恩格斯的革命社会主义。
    但是，当他最后抓住它的时候，他就紧紧地抓住它，从来没有改变。德布斯从考茨基那里学习了基本原理，因为在第一次世界大战以前的年代里，考茨基是在我国知名的最好的马克思主义宣传者。从此以后，马克思主义的阶级斗争学说就成为他的一切鼓动的主要论题。他轻蔑地谴责龚柏斯所谓劳资利益一致的理论，他对于所谓资本主义将通过一系列改革长入社会主义的骗人理论，也毫不调和。
    德布斯竭力鼓吹通过工人的革命来推翻资本主义，不达到这一目的，决不甘休。用他自己的话来说，他“决心坚持主要问题，坚决走大路，不管某些小路看起来多么诱人”。
    美国社会党所以能在1910年的“统一大会”上成立起来，德布斯起了主要作用。他是最得人望的吸引力量。社会党所以能够成为美国生活中的一个重要因素，主要也是因为他的缘故。
    在这以前的五十年里，我国也有一些社会主义者和社会主义组织，但是，他们每一次都因为客观环境和误解他们所拥护的学说的缘故，而走入歧途。最初的社会主义者主要都是各种各样乌托邦主义者，或者德国侨民。这些德国侨民把自己的社会主义思想带来了，但却从来也没有学会把这些思想和美国的情况联系起来。
    恩格斯就认为，这种社会主义在美国是没有任何前途的，他的话像马克思的话一样，对任何国家都不能说是外来因素。直到1895年逝世时为止，他在写给住在美国的朋友的信中，不断地坚持指出，美国社会主义如果不学会“说英语”，并且通过本国的工人得到表现，就永远一钱不值。
    在德布斯身上，美国社会主义运动最后找到一个真正操我国语言的人，他知道怎样按照美国工人自己的组织来向美国工人解释从外国输入的社会主义思想。

三 鼓动家的角色

    在德布斯接受社会主义的时候，他已经以劳工领袖的身份闻名全国了。他的声望和威信，他的出色的演说才能，他为事业工作的满腔热情，给新的党带来了极大的好处。使得局面改观的就是德布斯，就是德布斯和使听众愿意响应的当代条件。德布斯成为二十世纪初叶社会主义的杰出发言人。有了德布斯，社会主义在我国才第一次开始有了愿意倾听的群众。
    关于德布斯和他代表的运动，我要讲的话有一部分是一个当时在场的目击者的证词。其余部分是事后的意见。我自己对德布斯的爱戴是从我自觉地开始做一个社会主义者的时候开始的。我同德布斯从来没有过个人的结识，但是我听过他的几次演说。他是我所景仰的人物，正像他是我那一代所有激进分子都景仰的人物一样。
    在我的家庭里，德布斯时时刻刻都发生着影响。我父亲是一个真正的德布斯派——自始至终是如此。在当代所有社会名人当中，德布斯是他最爱戴的人。德布斯的性格和气质，他的生活方式——他的全部光辉的人格——都对我父亲有强烈的吸引力。
    我所认识的大多数社会主义先驱者也都像我父亲一样。他们都是好人，对德布斯怀抱着热烈的感情，认为他是他们当中的一个人，是他们那一类人，或者是他们理想的那一类人的最优秀的代表。可以毫不夸大地说，他们把他当作一个人，当作一个同伴来敬爱，不亚于他们把他当作一个社会主义领袖和演说家来敬仰和信赖。
    我父亲在政治上的发展大体上也和德布斯一样。他从劳工骑士团时代以来就是工会工作者，后来成为人民党人，在1896年的总统竞选运动中又成为白里安派，最后在新旧世纪交替之际和德布斯一道终于信仰社会主义。
    当时由德布斯担任首席社论作者的《向理性呼吁》报，每星期都寄到在堪萨斯州罗斯达尔小城的我们家里来。当西部矿工联合会领袖莫耶和海伍德在1906年以虚构的谋杀罪名被捕下狱的时候，《向理性呼吁》报在德布斯的带头下，展开了保卫他们的轰轰烈烈的运动。德布斯号召以革命行动阻止这种法律谋杀。他讲了一句很有名的话：“如果他们要吊死莫耶和海伍德，就叫他们把我也吊死！”
    就是在这个时候，我才第一次开始注意这家报纸和德布斯。一星期接着一星期，德布斯的响亮的呼吁和这家报纸在西部矿区的“战地记者”乔治·休夫的电讯深深地激动着我。我的父亲和当地的其他社会主义者凑了一些钱，增订了几捆报纸，用来免费散发。他们叫我帮助做这个工作。我为社会主义运动所做的第一件工作——现在回想起来，我还感到自豪——就是在罗斯达尔挨家分送《向理性呼吁》报莫耶—海伍德事件专号。当时我才十六岁。
    保卫莫耶和海伍德的运动是当时最大的社会主义行动。一切鼓动似乎都集中在那个迫切的问题上，而它也的确使人们激动起来。我相信，在开头，影响我最深的是行动本身，而不是政治论争。这是一件主持正义的行动，对青年人来说，这总是有着最强大的吸引力的。在我参加这一行动以后，我才去进一步研究这一事件牵涉的更深刻的社会问题。
    在少年时代推动我走上通往社会主来的道路的，正是德布斯和《向理性呼吁》报保卫莫耶和海伍德的这一伟大运动。我回想起他们来，总是充满感激的心情。在后来的年代里，我在全国各地遇到很多人，他们启蒙的动力也和我一样。德布斯和《向理性呼吁》报是用社会主义的伟大希望鼓舞我同一代本国激进分子的最具有决定意义的力量。
    德布斯是个多才多艺的人，而且，他作为一个激励人们、到处散播社会主义种子的鼓动家所起的作用最大。他天生适于干这种工作，也乐于干这种工作。德布斯以及和他有长期联系的《向理性呼吁》报的永垂不朽的功绩就在于，他们唤醒了人们，把他们从随波逐流、听天由命的习惯中解脱出来，向他们指出一条新的道路。
    德布斯用火一般的语言谴责资本主义，但是这只是他的鼓动的一个方面。他还带来了未来美好时代的希望信息。他详细证明了建立在合作和同志情谊基础上的新社会秩序的前景，并且使人们看见它，相信它。早期的社会主义运动基本上就是由那些从德布斯和《向理性呼吁》报那里第一次懂得社会主义基本原理的人们所推动的。
    这已经是很久以前的事情了。在那以后，在我国和别的地方，历史都在加速前进。世界上已经发生了许多事情，美国是这个世界的一部分——也只是它的一部分——因此，这些世界性事件也对美国的社会主义运动产生了影响。现代的革命运动从德布斯时代以来，是从许多来源和许多经验中吸取它的鼓舞力量和思想的。这些后来取得的财产已经成为它的纲领的一个必要部分。
    但是，尽管如此，美国今天和未来的社会主义运动仍然是以德布斯为其杰出代言人的早期运动的直系后裔，它所以能有今天也应归功于先驱者的努力。德布斯诞生一百周年是一个更深入地研究当代运动的好时刻。

四 双重的历史

    希望研究前代社会主义运动起源的青年一代现在可以很容易地找到现成的必要材料。有一批认真的学者一直在努力恢复这段历史的本来面貌，并提供一切必要的文献材料予以证明。
    他们已经发表的研究成果，在分量上已经很不少了。就仿佛是迎接德布斯诞生一百周年似的，现在已经出版了许多研究德布斯和过去十年中的美国社会主义问题的书籍。
    霍华德·昆特的《美国社会主义的形成》叙述了十九世纪的支流运动和组织，最后叙述了社会党在1901年统一大会上的成立。
    艾拉·基普尼斯的《美国社会主义运动：1897—1912年》叙述了1912年总统竞选运动以前的历史，并且详细地报告了那个时期社会党的内部冲突。社会党的改良主义领袖在这本书中遭到非难。他们和德布斯之间的明显对比在每一点上都有充分的文献资料加以证明。
    在这以后，就在今年德布斯诞生一百周年的时候，出版了戴维·香农的一本颇为简明的历史著作《美国社会党》。香农教授的研究显然是很透彻的，他引证的文献资料也是宝贵的，但是，在他的解释中，他似乎对那些巧妙地利用德布斯的威望，同时反对他的革命政策的党内改良主义者，采取了容忍态度。
    除了这些历史著作以外，还出版了《尤金·维克托·德布斯著作和讲演集》。这本极其宝贵的文集出版于1948年，其中有小阿瑟·施勒辛格所写的一篇解释性序言。仅仅为了礼貌的缘故，这篇序言本来也是不应该列入的。
    施勒辛格是美帝国主义的老奸巨滑的“自由主义的”辩护人。他没有权利给贡献了自己全部生命的革命的社会主义者德布斯写序言。他更没有权利“解释”他，因为他自己根本无法理解他。施勒辛格的解释在德布斯讲演和著作集这个宝库中十分刺眼，像一个肮脏的拇指。但是，书中别的部分都是干净的。这是真正的德布斯用他自己的话在进行解释。
    最后，还有雷·金格尔所写的一部真正值得钦佩的德布斯传记，书名叫做《弯曲的十字架》。继戴维·卡尔斯纳和麦卡利斯特·科尔曼先前所写的传记之后，金格尔提供了一个更加完备和全面的报告。如果有什么可爱的书的话，这就是一本可爱的书，在这本书中，轶群超伦的金尼[1]真是栩栩如生。他的奇妙的一生中的明亮部分和阴影部分真切生动地再现出来，阴影部分把明亮部分衬托得分外明亮。

※　　　　※　　　　※

    从这一大堆洋洋大观的文献材料中——即令考虑到著书人添加的各种意见和解释——也可以清楚地看到当年的社会党和当年的德布斯的面貌。德布斯是社会党全盛时代最孚众望的社会主义者，在公众的心目中，他代表着党。但是，本世纪头二十年的美国社会主义的历史是一个双重的历史。
    它是党本身，它的官方政策和行动的历史，也是德布斯的非官方的和大体上独立的政策和行动的历史。这两部分是互相有联系并且同时进行的，但是又不是一回事。德布斯是在党内，是党的一分子，但同时又比党伟大——更高大，更好。

五 德布斯的传奇

    德布斯的传记作者金格尔说，德布斯生前是一个传奇人物。有许多关于他的传说——其中有些是否真实，尚属疑问，还有许多人为了各种各祥的理由，甚至互相矛盾的理由而表示忠心于他。
    德布斯是一个多方面的人物，在社会主义运动中还没有过和他相似的人。这就引起了很多人的曲解，因为有些人只能看到他的卓越个性的一个方面，而另外一些人虽然能够看到整个的人，却只去渲染对他们有用的那一部分。直到现在，还有人在渲染德布斯的某些片断的方面。
    毫无疑问，德布斯本着一个社会主义者应有的态度，待人是友好慷慨的；就是在阶级社会的弱肉强食的丛林中，他仍然按照社会主义的理想来生活。在这一方面，赞扬他的人多，模仿他的人少，而且常常有人企图把他说成是一个与人无争的圣徒。有一种流行的说法，说德布斯是一个好人，但是，当局并不是因为这个缘故才把他投入狱中的。他还谴责残害土人的剥削者以及那些宣扬劳动者和剥削者亲如兄弟的劳工骗子。这同圣徒毫无共同之处。
    尽管他的个性极其复杂，在忠于唯一的理想，在言行一致方面，他却和他所敬爱的英雄约翰·布朗一样极其单纯。作为一个社会主义鼓动家，他的信仰和实践是互相关联的，他的一切言论和行动是异常一致的。客观事实可以证明这一点。
    早在他接受社会主义以前，他就是一个著名的劳工组织者和罢工领袖，一个实践者。在他转向讲坛以后，他也从来没有失去他对阶级斗争火线的热爱和感觉。罢工的工人遇到困难的时候，总是可以得到金尼的帮助。工人利向他求援，他没有不帮助的。不管斗争在什么地方进行，他总是在最困难的时候出现。
    他是一个朴实的人，只受过有限的正式教育，但却置身于一个充斥着油嘴滑舌的律师、职业作家和假殷勤的神学博士的党内。为了抬高自己的身价，这些人总是说，德布斯是一个好人，一个大演说家，然而却不是党的“智囊”，他干理论和政治是不行的。
    文献材料清楚地证明，事实是，他在当时工人阶级政策的一般问题上是一个政治思想家，他比社会党内那些自命不凡的知识分子、理论家和政客全部加在一块，都要高明。差不多在一切这样的问题上，他的见识也都比当时任何左翼领袖高明。这些人大多数都在不同的程度上转向工团主义。
    德布斯的演讲和著作至今仍不失其价值。这些讲演和著作使得他所代表的社会党看起来要比实际上好一些。德布斯的质朴、明确性和革命魄力是社会党的货色的一部分——但也只是一部分而已。社会党由于它的性质和成分，还有别的特点，而起决定作用的却正是这些别的特点。

六 大门敞开的党

    每一个工人党都要通过内部的斗争、分裂和统一来发展，这一政治法则生动地表现在社会党从头到尾的暴风雨般的历史中。这一历史没有什么不清楚的地方，它在上述历史著作中都得到十分充足的文献史料的证明。
    社会党是在1901年的“统一大会”上成立起来的，但是，它也渊源于过去的各种运动。新的统一组织是在下列情况下产生的：原来的社会劳工党发生分裂，分裂后，社会劳工党被摔在后边，死守教条，陷于孤立；原来的短命的“社会民主党”发生分裂，分裂后，德布斯和柏格同那个党的耽溺于空想社会主义的移民分子分道扬镳；更早一些时候，成千名本国激进分子——包括德布斯和《向理性呼吁》报的著名发行人威兰德——从人民党运动中分裂出来，分裂后，人民党同民主党“统一”了，被后者吞并。
    这些来源不同的流派，加上开始自称为社会主义者的许多其他地方性集团和个人，最后聚集到一个阵营——社会党内来。
    革命派和改良派都出席了第一次代表大会和以后的代表大会，直到1919年明确分裂时为止。此外，新党还敞开大门，欢迎各种各样一般信奉社会主义的人参加。这些人对于社会主义究竟指什么以及如何实现社会主义，有着形形色色的看法。因此，从一开始，党内就出现具有各种色彩的政治派别，从教条主义的极端激进主义一直到基督教社会主义。
    这一批混杂的人群依靠一个松弛的组织结构来保持不稳固的统一。在这个松弛的组织结构内，人人都不受任何真正的中央机关的控制。党章中有所谓“州权”原则，规定各个单独的州组织实行自治，每一个州组织都保留主持自己的事务——意思也就是鼓吹自己的那种社会主义——的权利。大家都不肯批准成立正式的全国机关报，这就使地方分权现象更加严重。这一措施的目的是要加强各自管辖范围内的地方和州的出版物——还附带地加强柏格一类的地方头子。
    党的出版自由原则包括在出版界建立“自由企业”。销行很广的最有影响的全国性出版物《向理性呼吁》报、《威尔雪尔杂志》、《粗齿锯》和《国际社会主义评论》，都是由私人经办的。各个发行人随心所欲地解释社会主义，党员却没有发言权。而且，这还被视为理所当然。
    最后，党的每一个发言人、作家、编辑和组织者，事实上是每一个党员，都用自己的方式鼓吹自己的那一种社会主义；全面统一的结果，他们觉得自己的力量增强了，也就干得更加起劲了。这就使党更加像一个社会主义杂货铺。实际结果是，社会主义作为一个一般观念，得到广泛传播，成千上万的人第一次听说社会主义，并且同意它是一个良好的目标。
    这本身就大大前进了一步。但是，各派别的内部冲突也注定要在将来造成各种问题和困难。这样一个五花八门的党所以能够成立起来，是当时的条件决定的。或许，作为一个试验性的起点，它也是有历史原因的。
    当时，社会主义运动在我国还是新的东西。在经验和思想方面，它远远落后于欧洲的运动。拥护社会主义的各集团和派别还需要试试是否有可能在一个单一的组织内合作共事，制订一个共同的纲领。新的社会党就为这种试验提供了舞台。
    当时，行业工会只吸收了一个狭窄的熟练工人和特权工人阶层，托拉斯化的工业中的基本无产阶级的组织问题——真正的阶级运动发展的根本起点——还没有认真地去加以解决。组织一般的激进主义中心——社会党支部——要比组织产业工会容易一些，因为产业工会立即引起了基本工业中阵地巩固的雇主们的直接反抗。
    在全国各地，人们对扩展期资本主义的残暴行为普遍不满。这个资本主义刚刚进人它的第一个残暴的托拉斯化阶段，对妨碍它前进的东西无不加以摧残。工人遭受剥削，而没有工会组织来加以限制；佃农和靠抵押土地取得贷款的农民为了在土地上生存下去而挣扎在饥饿线上；小企业主被垄断资本逼得走投无路——他们都感受到了“金钱力量”的压迫，希望找到某种防卫和抗议的途径。
    组成统治阶级的资本家们对于现状却很满意。他们认为一切都很好，不需要实行改革，不需要改善情况。资本主义的两大政党还没有像在后来几十年中那样具有用改良主义迷惑群众的灵活性和能力；他们坚持现状，很少注意资本主义的受害者的怨言。而人民党的垮台则留下了一片政治真空。

七 壮大和扩展的年代

    展开一次全面社会抗议运动的条件，在本世纪的头十年就已经具备了。新的社会党，由于它能吸引一切不满的人，由于它答应在新的社会秩序中给一切人以更公平的待遇，很快就成为这个运动的大旗。
    新的党，以德布斯作为它的总统候选人和最受欢迎的鼓动家，并且得到了销行很广的《向理性呼吁》报的有力支持，因此，旗开得胜，很快就发展成为一个声势浩大的运动。早在1900年，即社会党正式成立之前一年，德布斯作为各派新联盟的总统候选人，就已经获得近十万张选票。这个数目大约三倍于以前任何社会主义派的总统候选人所得的选票。
    1904年，德布斯所得的选票有了惊人的增加，一跃而为四十万二千二百八十三张，增加了三倍；许多人计算着增长的速度，开始预言在可以预见的将来，社会党将取得多数。1908年，总统选票保持不动，共计四十二万零七百十三张，但是，党在组织上的扩大足以抵消这一选举挫折而有余。
    在中间的四年中，党员人数增加了一倍，从1904年的二万零七百六十三人增加到1908年的四万一千七百五十一人（香农引证的官方数字）。党仍然是一帆风顺的。在后来的四年中，也有惊人的进展。
    全国各地都选出了社会党市长，从纽约州的斯克内克塔迪一直到加利福尼亚州的伯克利。密尔窝基则是一座灿烂的明灯，辉耀于两地之间。密尔窝基成为庸俗的市政改革社会主义的故乡，这种社会主义几乎和当地的啤酒一样有名，但是比那种啤酒还要温和。
    1912—1913年，我在世界产盟东部机关报《团结》报工作，住在宾夕法尼亚州的纽卡斯尔。当时，那里就有一个社会党市长。“红色社会主义”的中心俄亥俄州在较小的工业城市中，也有几位社会党市长。1913年，我出外采访世界产盟领导的阿克伦橡胶罢工，就在俄亥俄州圣马丽斯的市政厅发表过演讲，由当地的社会党市长斯科特·威尔金斯担任会议主席。他是一个“红色社会主义者”，对世界产盟抱友好态度。
    根据基普尼斯引证的官方材料，到1912年，社会党已经有“一千多名党员在三百三十七座大小城市中当选公职。其中包括市长五十六人，参议院和市议员三百零五人；警察局长二十二人，教育局长一百五十五人，财政局长四人”。
    如果像许多社会党领袖——尤其是它的公职候选人——热切相信的那样，社会从资本主义到社会主义的转变仅仅是一个选出足够的社会党市长和参议院的过程，那么，这个大转变到1912年就已经有了顺利的进展。
    在1912年的竞选运动中，站在社会党方面的有三百二十三家报纸和期刊——五家日报，二百六十二家周刊和十家月刊，加上四十六家外语出版物，其中有八家日报。《向理性呼吁》一向是销路最广的社会党报纸，那一年，它的销行额达到六十万份以上。根据香农引证的官方材料，党员人数从十一年前成立时号称的一万人（大概是夸大了），增加到1912年的平均数十一万七千九百八十四名正式党员。
    在1912年的总统选举中，德布斯以社会党候选人的身份得票八十九万七千张。这还是在妇女获得选举权以前的事。这个数目约占那年选票总数的百分之六，按比例计算，相当于1960年选举中的四百多万张选票。
    考虑到德布斯像往常一样是在纯粹阶级斗争的社会主义纲领下来进行竞选，1912年所得的选票确实是当时我国社会主义情绪的一次惊人表现。当然，这个数目中也有很大一部分必须看做是在另一方向努力的改良社会主义者争取到的抗议选票，而不是拥护社会主义的选票。
    不过，局面并不像这种统计资料表面上所指示的那样美妙。不论从党员人数方面来说，还是从选票方面来说，1912年都是社会党的高峰年，在这以后，它就再也没有能够达到这个高峰。事实上，下降趋势在选票计算出以前就已经来临了。这并不是由于公众的嫌弃，而是由于内部的纷争。
    在它的外部的成功达到最高峰的时候，这个“大门敞开”的党的内部矛盾也开始走向最高峰，并且使它陷于四分五裂的状态。在1912年以后，社会党就急转直下，走向灾难。

八 内部冲突和衰微

    社会党在头几年要比在后来激进一些。左翼在成立大会上很强大，在1904年的第二次代表大会上就更加强大了。今天来看，初期的左翼在它的某些策略立场上是有缺点的，但是，它坚决推护产业工会制度，并且在阶级斗争的基本原刻上采取了明确的立场——这是任何真正社会主义政策的根本起点。阶级斗争是社会党第一个时期——也是最好的时期——党的言论中的主要内容。
    当时，左翼和中间派的松弛的同盟构成了党的多数。主张慢慢地逐步实行市政改革的密尔窝基人柏格所领导的右翼肯定是一个少数派。但是，机会主义者从一开始就力图夺取党内大权。作为斗争中的一个压力手段，柏格屡次地扬言要拉走他的威斯康辛派，每年至少要挟一回。
    在1904年的代表大会以后不久，希尔魁特领导的中间派同密尔窝基改良派联合起来，反对无产阶级的左翼。从此以后，柏格的政策——经过希尔魁特加以若干修正，使它比较容易为人接受——就成为党的现行政策。在这个右翼联盟当权的时候，“政治行动”被解释为纯粹是这样一件简单的事情：争取社会党人当选和担任公职。党的组织变成主要是一架选举机器。
    机会主义者放弃和出卖了争取产业工会制度的斗争——德布斯和左翼所维护的劳工运动的迫切问题——希望向劳联官僚们讨好，并且拉拢行业工会会员的选票。他们冲淡了社会主义的学说，使它能为“体面的”中产阶级选民接受。社会党当权派愈来愈离开阶级斗争的纲领，力图通过一个改良的纲领争夺选举胜利。
    这个转变并不是在没有内部冲突的情况下，一下子实现的。左翼和右翼——革命派和改良派——的斗争，在党内各部分都没有中断过。许多地方支部和州组织是左翼的堡垒，而且，毫无疑问，基层党员多数的情绪是倾向于左翼的。
    德布斯比任何别的人都更敏感和更准确地表达了基层党员的情绪。他始终维护阶级斗争的政策，始终都发表同类的演说，而不管党的官方纲领说些什么。但是，德布斯把全部精力都用在对外鼓动上面，从没有在内部斗争中使用它那又决定性影响的全部力量。
    另一方面，职业的机会主义者却始终都在搞党内政治。他们夺得党的全国机构的大权，并且无耻地利用它来不停地进行派别活动和阴谋。他们不仅力图把他们的政策强加在不情愿接受的党的头上（大多数党员从来都不相信他们），而且力图把自觉地反对他们的革命工人赶出去。
    1910年，鼓吹体面的改良主义牌社会主义的柏格当选为第一个社会党国会议员，同年，在密尔窝基也有一个社会党市政府上台。这些选举胜利起了双重作用：一方面加强了党内改良派势力，另一方面也刺激了国内其他地方希望通过密尔窝基的方法取得公职的饥渴感。党内机会主义者所擅长的市选，在庸俗的市政改革纲领下，给社会党内希望做官的人带来许多胜利，但是，并不是给社会主义运动带来胜利。
    基普尼斯说：“这些地方性胜利很少是在资本主义与社会主义之争的问题上赢得的。事实上，这一问题通常说是居于很次要的地位。在1910年到1912年当选公职的社会党人，绝大多数都是牧师和自由职业者。他们的竞选所以成功都是靠了只具有地方意义的改革问题：地方选择权[2]，禁酒，酒法实施，贪污，缺乏效率，管理不善，纳贿营私和铺张浪费，两党联盟，土豪流氓统治和市自治，公共设施的改善，学校津贴，运动场和公共卫生，市公产，选举权和公平赋税；在少数地方的选举中，还有工业萧条和劳资纠纷问题。”

※　　　　※　　　　※

    党的官方政策不断地从阶级斗争转向渐进改良主义，同时，开始讲究温和和体面，这就对党的社会成分产生了影响。成批成群希望升官发财的野心家、牧师、商人、律师和其他自由职业者被吸引到这个组织中来，因为这个组织把自由而廉价的社会进步的希望和野心家的个人利益融洽地结合起来了。这些人大部分都是来做官，来出风头的，而不是来工作的。律师、职业作家和传道师变成党的最著名的发言人和公职候选人。
    1908年的基督教社会党大会宣布，有三百多名传道师参加了社会党。传道师都占据重要职位：自然要削弱党的政策。基普尼斯说得好：“由于基督教社会党人的分析的基础是人类的博爱，而不是阶级斗争，他们都同党内机会主义派站在一起，而不是同革命派站在一起。”
    党内的革命工人对中产阶级的侵入和导致这一现象的政策，感到十分厌恶。好几千人离开了党。其中一部分人对迷恋议会的官方政策发生反感，完全抛弃“政治”，走到工团主义的邪路上去。还有一些人仅仅脱离了党。在这一时期中，有好几千名具有革命思想的工人走散了，离开了社会主义运动。他们都是第一流的人材，本来可以用他们建立起一个很伟大的党。
    留在党内的革命战士居于少数地位，节节败退，没有适当的人来领导他们。“大门敞开的”社会党在一个长期的过程中变成了一个改良派占多数的组织，革命的工人再不受欢迎了。
    在1912年的代表大会上，右翼多数动员起来，完成了这一转变。他们通过一项党章修正案，宣布党要维护资产阶级的法律和秩序，禁止鼓吹可能侵犯它的任何工人阶级的行动方法。这个修正案就是臭名远扬的“第十一条第六款”，后来差不多一字不易地载入各州为了宣布世界产盟非法而通过的“惩治工团主义刑事法”中。修正案如下：
    “任何反对政治行动或鼓吹以犯罪破坏或其他暴力方法作为工人阶级的武器以谋取解放的党员，都应当开除党籍。政治行动应当解释为意指按照社会党纲领参加公职选举及实际立法和行政工作。”
    这个措词狡猾的修正案居心要把革命工人排挤出去，以达到分裂党的目的。这个目的是大体上实现了。在代表大会通过修正案以后，左翼的战斗领袖毕尔·海伍德就被解除了全国执行委员会委员职务。接着就有大批革命工人脱党。
    改良主义的头子还以为，他们这种给人以体面印象的表演会给社会党——即令不是社会主义——带来更多新党员和更多选票。但是，在这方面，他们的希望悲惨地落空了。党员人数从此急剧下降。选票也是如此。到1916年，党员人数已降到平均数八万三千一百三十八人，比1912年的平均数下降将近三万五千人。那年，社会党所得的选票——由改良派本逊代替德布斯担任总就候选人——降到五十八万八千一百十三张，比德布斯1912年所得的选票减少三分之一。
    社会党在1912年的清洗之后，从没有恢复元气，到第一次世界大战爆发时，已经奄奄一息了。战争又使得党员大批脱党——这一次主要是右翼分子脱党。他们本来以为，从渐进改良主义的纲领来看，争取社会主义的斗争似乎并不那么困难和危险，现在，他们觉得这种斗争是太困难太危险了。同时，战争和俄国革命把大批外国出生的新工人带到国内来。这就使外国语言分部的党员人数大大增加，给恢复了活力的左翼提供了新的群众基础。
    这个新左翼用俄国革命的伟大思想武装起来，他们的斗争比原来的左翼有效得多。这一次，并没有发生纷纷退党、流散四方的现象。机会主义的领导发现他们处于少数地位，就采用大批开除的办法，分裂已成定局。在内部斗争和分裂之后，新的左翼成立了共产党。
    新的共产党成为后来十年内吸引美国激进主义运动中一切活跃分子的磁极。社会党被甩到后边去了，分裂之后，它一天天衰微下去。党员人数在1922年降到一万二千二百七十七人，到1928年降到七千七百九十三人，而且其中大部分是外国语言分部的成员。（所有数字都引自香农引用的官方资料）
    德布斯仍然是这个破碎不堪的组织的成员，但是他也挽救不了它。社会党已经不能吸引叛逆的青年人了，就是德布斯的具有魔力的名字也不能给它增添任何光彩。这位伟大的鼓动家在1926年与世长辞。在他的晚年，社会党的党员、影响，一切的一切，都比二十五年前创立时少得多了。

九 德布斯在内部冲突中的作用

    社会党无论如何是一定要发生变化的。在刚开始的时候，它可以做一个大门敞开的党，友好地接待一切色彩和倾向的激进分子，但是，它无法永久地保持它在创立时代的面貌。由于它的性质，它的社会成分注定要更加纯一，它的政策也注定要更加明确。不过，改变的方向和最后变成一个改良主义的选举机器，却不是必然的。在这里，个人由于他们的行动和疏忽，起了作用，而起了最有决定性的作用的则是德布斯。
    德布斯在社会党内部斗争中的作用是这个运动全部历史上最有趣和最有教育意义的方面之一。说起来，奇怪而反常，这位无可非难的革命家的行为竟然是改良主义右翼所以能控制全党并且把革命工人赶走的最重要的原因。
    他并不希望事情这样，而且本来还可以加以阻止，但是他还是让这种情况发生了。从史料中可以清楚地看出这一点。如果忽视这一点，就只能歪曲历史真相，掩蔽整个组织中最重要的教训之一。
    德布斯是最孚众望的和最有影响的党员。如果他全力投身在内部冲突中，他无疑能使多数人跟着他走。但是，他从来也没有这样做。在每一个重要转折点上，他都退在一旁了。他不参加斗争正是改良派求之不得的，只要他参加斗争，他们就不可能胜利。
    德布斯在他的公开鼓动演说中，从来也没有离开过阶级斗争的路线。他坚定地维护产业工会制度，他从来没有像党内当权派那样在这个问题上妥协或退让。他不需要骗取选票。他反对在党内占据领导职务的中产阶级知识分子和传道师。他的反对战争的立场是光明磊落的。他支持俄国革命，并且宣布自己是一个布尔什维克。
    在一切这些问题上，他的同情始终一贯地在左翼方面，他屡次利用机会在左翼机关报《国际社会主义评论》上表明他自己的立场。但是，他只能到此为止。每一次，在表明他的立场之后他就退出了冲突。
    这似乎是自相矛盾的，因为德布斯无疑地不是一个和平主义者。在工人对资本家的直接阶级斗争中，德布斯是一个无可非难的战士。任何力量和任何人都不能使他在那个领域中把态度放和缓一些，把愤怒抑制一下。他对于具有资本主义思想的劳工骗子，也是从不留情的。
    德布斯的弱点是在一个比较狭小、但是同样重要的领域中——党内政治和组织的领域中。在这个领域中，他规避斗争。这种规避不是出于和平主义，而是从他自己的党的学说中产生的。
    据我所知，德布斯的党的学说从来没有正式讲出来过，但是，从他在党的一切内部冲突中自始至终一贯采取的方针上，可以清楚地看出来。他本人总是维护革命的纲领。但是，与此同时，他也认为，党应该给其他各类的社会主义者敞开大门。他赞成一个大门敞开的党，党的团结是他的第一考虑。
    德布斯反对任何一方采取开除和分裂手段。他反对1919年的分裂，并且对这次分裂感到痛心。就是在分裂已成定局，左翼和右翼巳经永远分手以后，他还是呼吁团结。
    德布斯认为，一切自称为社会主义者的人都应该在一个组织中和谐一致地合作共事。在他看来，一切党员，不管他们的倾向如何，都是为社会主义而斗争的同志，他不能忍受同志间的争吵。
    在纲领的基本原则上意见一致的同志们的关系，的确应服从这一崇高的原则，但是，当各派提出表达不同阶级利益的不同纲领并且为此展开斗争的时候，这种原则就谈不上了。如果革命派不让事情到这种地步，改良派也要让事情到这种地步。这就是当时社会党党内的情况。德布斯超然地高出于派别之上，但是，这并不能制止派别斗争。而且，各派之间本来就没有多少同志情谊。
    德布斯在社会党内部冲突中的方针也受他的领导学说的影响。他倾向于把领导和官僚主义等同起来。他有意识地使自己的作用只限于做一个社会主义的鼓动家。其他的事情都交给基层党员去决定。
    他一再说，他不是一位领袖，也不想做一个领袖。这些话像他发表的别的言论一样都是真诚的。许多不动脑筋的人常常引证这些话，加以赞许。但是，主观愿望并不能取消领导在一切组织和一切集体行动中的决定作用。德布斯放弃领导，造成了一个真空，别的远为不称的领导人就跑来填充这个真空。而他们所带来的纲领却不是德布斯的纲领。
    德布斯对基层党员几乎具有神秘的信心。他一再地表示，他相信，只要各方面都有善意，具有健全革命本能的基层党员会把一切都整顿好。实际情况并不是这样，他们从来没有出来这样做。基层群众在党内冲突中，像在工会中和更广泛的阶级斗争中一样，只有当他们是有组织的时候，才能实现自己的意志，而组织从来也不是自动实现的。它需要有领导。
    德布斯拒绝积极参加派别斗争，拒绝作为有组织的左翼的领袖发挥他应有的作用，这就大大帮助了改良主义的政客。就在这里，他的一团和气和宽宏大量害了他，因为党也是争取社会主义的斗争的一个舞台。德布斯大谈“同志之爱”，他是真心诚意的，但是，机会主义的骗子手却根本不相信。他们从来也没有相信。他们始终对党内的革命工人进行着恶毒的有组织的进攻。德布斯不参加斗争，就叫他们占了便宜。
    德布斯的错误的党的学说是美国社会主义运动全部历史上任何革命者所犯过的代价最昂贵的错误之一。
    资本主义的力量不在于它自己和它自己的制度，它所以还能苟延残喘，只是因为它在工人组织中还有支柱。我们现在都知道，根据我们从俄国革命及其结果中得到的启发，争取社会主义的斗争有十分之九就是在工人组织内部，包括在党内，反对资产阶级影响的斗争。
    改良主义的领袖是社会党内部资产阶级影响的传播者，而且归根结底，派别冲突就是阶级斗争的一种表现。德布斯显然没有能认识到这一点。由于他超然地站在冲突之外，就使得机会主义者控制了党的机器，把他作为社会主义鼓动家所做的伟大工作，大部分都加以破坏。
    在建立社会党的时候，德布斯所出的力比谁都多，但是他的错误的党的学说却成为社会党可耻地结束，几乎荡然无存的最重要的原因之一。

十 德布斯和列宁

    我们从德布斯那里得益很多，从列宁那里得益更多。在这里把德布斯的方针和列宁的方针比较一下，可以得到很大教益。
    当我们从他们的始终一致的言行方面来看他们时，就可以看出，他们两人在性格上是非常相像的——在一切情况下都是正直而忠诚，大公无私；具有伟大气魄，毫不庸俗。对于他们两人来说，人类总的利益超出于任何个人利盆之上。他们每一个人都以自己的方式，给我们树立了以美丽的英雄的一生致力于一个思想——也是一个理想——的榜样。关于实现这个理想的方法，他们在一点上有不同的看法。
    他们都从一个前提出发：改造社会需要通过工人的革命。但是，列宁走得更远一点。他看到工人革命是这个时代的一个具体现实性；他特别致力于研究怎样准备和组织这个革命。
    列宁相信，为了争取胜利，工人们需要一个能够领导革命的党；在他看来，这就是一个具有革命纲领和革命领导的党——一个由革命家组成的党。他集中毕生主要精力来建设这样一个党，并且不断展开斗争，使这个党不受资产阶级思想和影响的侵袭。
    列宁认识到，这就要招致内部的讨论和冲突，但是，他从来没有退缩。孟什维克市侩们——相当于美国的柏格和希尔魁特之流——所以仇视他就是因为这个缘故，特别是因为他专心致志地集中精力为一个革命的纲领而斗争，而且在这场斗争中干得很好。列宁并没有因为孟什维克的仇视而退缩。列宁从心底相信，党的内部问题就是革命的问题，而且他总是战胜了这些问题。
    在1904年以后，德布斯一贯地拒绝参加决定政策的党的代表大会，并且始终婉辞负责解释和实施政策的全国委员会委员的提名。列宁的态度与此截然相反。他认为党的代表大会是党的生活的最高表现，他总是参加代表大会，随时准备为他的纲领而斗争。他认为，中央委员会是运动的执行领导机构，并且亲自担任它的首脑。
    列宁写过整整一本书，来阐述在1903年党的第二次代表大会上的冲突。在那里，布尔什维克和孟什维克第一次发生了根本分歧。列宁很在行地参加了那场斗争。那场斗争后来证明关系着俄国革命和全人类的前途。
    列宁把他自己对这场斗争的感觉同另一个惊慌失措的代表的感觉比较了一下。列宁写道：
    “说到这里，我不能不想起我在代表大会上同‘中派’某一个代表的谈话。他向我诉苦说，‘我们的代表大会充满了多么沉重的气氛呵！这是多么残酷的斗争，这是怎样在鼓动互相反对，这是多么激烈的论战，这是怎样的非同志态度呵！……’我回答他说，‘我们的代表大会是多么好啊！公开地、自由地进行斗争。各种意见都发表出来。各种色彩都暴露出来。各种集团都显现出来。手举过了。决议通过了。阶段渡过了。前进吧：——这是多么好啊。这才是生活呢。这才不是无休无止的讨厌的知识分子的无谓口角，人们结束这种无谓口角并不是因为他们已经解决了问题，而只是因为他们说得疲倦了……’
    “这个‘中派’同志用疑惑的目光看着我，诧异地耸了耸肩。原来我们用不同的语言讲话。”（《进一步，退两步》，英文版第225页注释）[3]
    他的夫人克鲁普斯卡娅在《列宁回忆录》中引证了列宁的这几句话，并且说：“这段话把伊里奇的意见表达得恰到好处。”
    列宁时代的讲求实际的聪明人瞧不起俄国流亡者的理论原则上的冲突，认为列宁是一个宗派主义的狂热分子，喜欢为了派别争吵而进行派别争吵。但是，实际上，列宁却并不是为了琐事而进行斗争。他认为，反对俄国社会民主党内的机会主义的斗争是革命斗争的一个必要部分。因此，他才毅然投身于这一斗争。
    应该记得，在这一斗争过程中建设起来的布尔什维克党后来成了历史上最伟大的革命的组织者和领导者。

十一 最重要的教训

    德布斯和列宁在革命社会主义的一般纲领上意见一致，在比较具体的问题，即党的性质和作用问题上，意见不同。对于我国社会主义者来说，也像对于一切其他国家的社会主义者一样，这后来证明是我们时代的最重要的问题。
    1917年的俄国革命澄清了这个问题。列宁的革命家的党站起来，证明了自己的历史正确性，同时，德布斯的大门敞开的党却证明了自己的不济。
    这就是应该从两国经验中得出的最重要的教训。这两个国家相隔这样远，然而在它们的最后命运上却又如此相互依赖和相像。
    有人指出一个众所周知的事实：俄国先于美国出现革命形势，美国尚未出现革命形势。尽管如此，我们的比较仍然不失为有效。列宁对于俄国革命成功的最大贡献在于他为这个革命所作的准备工作。准备工作是在革命到来之前以在反动时期建设一个革命党作为开始的；而布尔什维克党又是在列宁的党的学说指导下开始建立的。
    我们给德布斯时代的社会党下评语时，不能说它未能领导一次革命，只能说它没有能抱着这个目的来进行工作，并据此挑选自己的党员。社会主义意味着社会的革命改造，也必须有社会的革命改造，不彻底做到这一步就只不过是资产阶级的改良而已。只有当社会党作为有觉悟的工具引导工人准备迎接必然的社会革命的时候，它才配得上叫社会党。这只能是一个革命家的党，由具有互相冲突的纲领的各色分子组成的一个大门敞开的党，是完不成这一任务的。
    我们决不能低估美国社会主义运动在本世纪头几年的成就，但是最好应改弄清这些成就究竟是什么。以党为中心组织力量的社会主义运动使千千万万的人第一次知道了社会主义的总的前景，它为未来的革命运动的主要干部提供了一个第一次聚集起来的场所。在一切其他事情都已经成为历史陈迹的时候，这就是剩下来的实际结果。这是早期的社会党——尤其是德布斯——的历史功绩。
    但是，这些不可抹煞的成就毋宁说是一个试验型的社会主义组织的副产品。这个组织，按其本性来说，只能是暂时性的。社会党本来想要充当工人反对资本家的阶级斗争工具。但是，它却把小资产阶机的改良派和无产阶级的革命派包括到一个政治组织中来，这只能是把一种形式的阶级斗争引进到自己的队伍中来。其结果是，从党成立的那天起，内部冲突就始终不断。党终于瓦解，革命分子终于决定建立自己的党，这都是整个试验的必然结果。
    在俄国的运动中，列宁首先看到这一切，革命因此而受益。在俄国革命之后，美国社会党的左翼，还有一部分工团主义者，也认识到列宁的方法的优越性。那些认真看待社会主义纲领的人没有别的选择，只有走列宁的道路。列宁的布尔什维克党理所当然地成为包括我国在内的一切国家革命工人的榜样。
    共产党在1919年的建立，不仅是同原有的社会党决裂，而且更重要的还是同革命派和改良派并存的党的整个观念决裂。这就意味着美国社会主义运动的新开端，它的历史重要性远远超过以往发生的一切事件，包括社会党在1901年的建立。决不能再回到过去那个一去不复返的威信扫地的运动去。
    自从1919年的新开端以来，新的运动也碰到自己的困难，犯下自己的错误。但是，这些困难和错误同早先的困难和错误不属于一类，必须分开来考虑。旧的运动的可怜的思想武器是无论如何解决不了这些困难和错误的。
    反对斯大林主义的罪行和叛卖的斗争是建设一个诚实的革命党的先决条件。这场斗争需要从另外一个武库中去取得武器。在这方面，俄国人也是我们的老师。列宁的共同工作者和继承人托洛茨基给我们提供了反对斯大林的叛卖行为的纲领武器。
    决不能再回到过去的美国运动去了。在德布斯诞生一百周年的时候，有些江湖骗子按照一个社会主义运动当时的人数来衡量它的价值，他们在原来的社会党身上发视了新的优点，因为它在德布斯的时代曾经获得那么多选票，因此，他们就建议按照同样的方针进行一次新的试验。这个药方对社会主义先锋队来说，是一个一钱不值的建议，此外，它还是对德布斯的英灵的侮辱。
    德布斯所以值得我们纪念，是因为他对社会主义事业的伟大的积极贡献，而不是因为他的错误。德布斯是我们最杰出的社会主义鼓动家，他是一个有原则性的人，在危险和困难的时候，他始终坚守在阶级斗争的岗位上。作为这样一个人，他毕生的工作将永远是革命工人的宝贵遗产。
    从这方面来纪念他是纪念他的最好办法，同时，从这方面来纪念他也就够了。他曾经十分出色地为社会主义事业服务，但是，这个事业的胜利需要一个同他当年支持的党有所不同的政治工具——一个不同的党。这个党的榜样就是列宁的党。

[1] 金尼是尤金·德布斯的呢称。——译者

[2] 地方选择权是指听任一个地方自行投票决定酒类是否可以买卖。——译者

[3] 见《列宁全集》第七卷，人民出版社1959年版，第338—339 页。——译者

上一篇　回目录　下一篇


詹姆斯·坎农：世界产业工人联盟（I.W.W.）——伟大的序幕（1955年6月）

-> 美国共产主义运动的头十年

世界产业工人联盟（I.W.W.）——伟大的序幕

詹姆斯·坎农

James P. Cannon

一 大胆的规划

    1905年6月，世界产业工人联盟成立大会在芝加哥开会，当时，促成第一次俄国革命的总罢工运动已经在进行中；它的回声已经响彻大会的大厅。这两个发生在同一时间的事件昭示了世界的未来。芝加哥的领袖们欢呼俄国的革命，把这个革命看做是自己的革命。这两个互不相关的事件，在相隔半个地球的地方同时发生，标志着一个革命世纪的开始。它们是未来局势的序幕。
    遭到失败的俄国1905年革命为1917年的胜利的革命铺平了道路。正如列宁所说，它是一场“预演”。这一估计现在已经得到举世的公认。世界产业工人联盟的成立大会也是一次预演；它的重要性，最后分析起来，很可能毫不逊于和它同时的俄国行动。
    世界产业工人联盟的创立人无疑是大工业中现代产业工会最初的鼓动者和首倡者。这一点现在已经得到普遍的承认。承认这一点是很重要的。不过，即令承认世界产业工人联盟是今天的产联的前驱，那也远不是对它的历史意义有了充分的估计。现阶段的产联(CIO)同1905年创立世界产业工人联盟的先驱者的理想比起来，还有很大很大的距离。
    世界产盟成立大会在一个共同纲领的基础上，把我们前人当中的三位巨人——德布斯、海伍德和德利昂(Debs, Haywood and De Leon)——团结在一起。他们有不同的经历，来自不同的活动领域，他们也很快地分道扬镳了。但是，他们的言行，他们联合起来创立一个新运动的功绩，却是不可磨灭的。他们为美国工人阶级起草了一份宪章。这份宪章已经鼓舞和影响了不止一代的劳工战士。而且，在它的主要点上，它还将影响未来的世代。
    他们都是巨人，站在一起就显得更其高大了。他们不同于他们的同代人的地方，他们不同于今天的工会领袖的地方就在于，他们有不计个人名利的无限远大的雄心壮志，他们眼光远大，预见到有组织的工人力量将要建立起来的世界，他们全心全意地献身于这一事业。
    响应号召参加世界产盟成立大会的其他代表，绝大多数也都是具有同样品质的人。他们都是向资本主义社会宣战的不随流俗的人，是不调和的硬骨头。世界产盟就是由这些激进分子、叛逆分子和革命者创立起来的，正像我们历史上一切其他进步运动都是由他们创立起来的一样。
    今天的劳工领袖都拼命装作好像是青年商会的候补委员似的。在这样的日子里，回想一下说不同语言的人们的生平事业，的确可以令人心神一爽。德布斯、海伍德、德利昂和他们的同志们，不相信龚柏斯(Gompers)之流当时所鼓吹的劳资合作的论调。他们在世界产盟章程的著名“序言”中说，这种论调“会把工人引入歧途”。他们当年早已反对过今天的产联领袖所鼓吹的所谓工会和工业私有制可以永久“共处”的思想。
    世界产盟的创立人是产业工会主义者的先驱，今天的各大产业工会都是从他们那里发源的。但是，他们的目标远远不只是产业工会制度。他们并不把产业工会看做是一种讨价还价的机构，承认工业私有制是天经地义、万世不变的。他们认为，资本和劳动的关系是一种战争状态。
    布里森登(Brissenden)在准确详实的世界产盟史中扼要地说明了他们的主要思想：“阶级冲突的思想的确是世界产盟的根本观念，或者说是‘第一条款’。他们所以采取产业工会制度，是因为这一制度使他们有可能在比较有利的条件下进行这场阶级战争。”（保尔·腓德烈·布里森登：《世界产盟：美国工团主义研究》，The I.W.W: A Study of American Syndicalism, by Paul Frederick Brissenden第108页）
    世界产盟的创立人认为组织产业工会是达到目的的手段；而他们所怀抱的目的就是，推翻资本主义，代之以新的社会秩序。他们的纲领的灵魂就在这里。这一目的现在还有待美国工人的革命加以实现。当那个革命到来时，它也决不会不承认它的序幕开始于世界产盟的成立大会。因为，那次大会在五十年前就公开宣布了工人斗争的不折不扣的革命目标。

×　　　　　×　　　　　×

    起草这个大胆的计划是西部矿工联合会总书记毕尔·海伍德(Bill Haywood)。世界产盟的成立大会就是由他主持的。他在开幕词中宣布大会开始时说：
    “这是全大陆的工人阶级的代表大会。我们到这里来是为了把我国工人组织在一个工人阶级运动之中。这个运动的目的将是把工人阶级从资本主义的奴役束缚下解放出来。”（《世界产业工人联盟第一次代表大会记录》(Proceedings of the First Convention of the Industrial Workers of the World，第1页）
    今天的行业工会已经逐渐同意黑人也是人，也有权利生存和参加工会。世界产盟在这个问题上，也和在许多其他问题上一样，比它们先进五十年。龚柏斯的许多原有的工会都是纯白人垄断就业机会的托拉斯。它们不准黑人参加，不让黑人在自己的管辖范围内受雇。海伍德在开幕词中愤慨地谴责了“劳联所属的”各工会“在自己的章程和细则中禁止有色人种入会，或者对他们强加义务”。他后来又在批准这个章程的群众大会上发表演讲说，这个新成立的组织“对于种族、信仰、肤色、性别或先前的工作条件的分别，一概不予承认”。（《会议记录》，第575页）
    而且，他最后还预言式地建议美国工人走俄国人的道路。他说，他希望看见这个新的运动“在全国壮大起来，把绝大部分劳动者都吸引进来，这些劳动者将像俄国工人阶级今天所做的那样，起来反抗资本主义制度”。（《会议记录》，第580页）
    德布斯说：“当前最高的需要是建立一个健全的革命的工人阶级组织……它必须表现阶级斗争。它必须承认阶级界线。当然，它还必须具有阶级觉悟。它必须毫不调和。它必须是一个普通工人的组织。”（《会议记录》，第144、146页）
    至于德利昂，他说：“我只有一个敌人——这个敌人就是资产阶级……我的理想是推翻资产阶级。”（《会议记录》，第147、149页）
    当时，思想家德利昂已经不仅考虑到推翻资本主义问题，而且进而考虑到“劳工共和国的政府管理形式”问题。代表大会之后，他在明尼阿波利斯发表演说，阐述“世界产盟的章程序言”。他说，各种工业“不管以前的政治界限如何，都将成为新中央当局的选区。这个新的中央当局的脚手架上星期已经在芝加哥大体上搭好了。世界产业工人联盟总执行委员会的所在地，也将成为全国的首都”。（德利昂：《社会的社会主义改造》Socialist Reconstruction of Society）
    其他人的演说和代表大会通过的正式宣言——章程序言——也采取了同样的方针。章程序言一开头就斩钉截铁地肯定阶级斗争：“工人阶级和雇主阶级毫无共同之处。”接着，它又说：“在这两个阶级之间，必然要展开斗争，直到全体工人在政治领域中，也像在工业领域中一样”，把我国各种工业“拿过来加以控制为止”。
    这些言论是截至当时为止我国最不调和的和最明确的革命意图宣言。在这以前，也有别的人提出过社会主义的目标，但是，必须通过争夺政权的斗争来实现这个目标和必须组织工人政权的思想，却是在世界产盟的成立大会上，才得到清楚的表述和明确的阐释的。
    1905年的人物讲出的真理比他们所知道的还要多，即令他们还只是一项有待他人完成的历史任务的预告者。世界产盟从成立之日起，到第二次世界大战以后它开始衰微时止，在行动中树立了不可磨灭的功绩。但是，它作为美国历史上一个重要进步因素的地位，却完全是由成立大会的勇敢而具有远见的声明牢牢地确定起来的。思想是行动的种子。
    世界产盟也有它自己的先行者，因为革命劳工运动是一条无法切断的水流。在五十年前的芝加哥大会以前，还有劳工骑士团(Knights of Labor)；秣市烈士(Haymarket martyrs)所领导的八小时运动；美国铁路工会的产业工会大罢工；西部矿工联合会的暴风雨般的斗争；以及两个社会主义的政治组织——老的社会劳工党(Socialist Labor Party)和新成立的社会党(Socialist Party)。
    这一切先前的运动都对世界产盟第一次代表大会有所贡献，并且都派了代表参加大会。高贵的烈士帕森斯的寡妻、战士露西·帕森斯(Lucy Parsons)就是一位代表。矿工们敬爱的领袖马瑟·琼斯(Mother Jones)也是一位代表。他是矿工们在艰难困苦当中的希望和勇气的象征。
    这些先前的运动和斗争，丰富的和悲剧性的经验，为世界产盟的成立大会铺平了道路。但是，德布斯几个月以后在一篇演说中大致说得不错：“工人阶级的运动将从1905年算起，将从世界产业工人联盟成立之日算起。”（《尤金·德布斯著作和讲演集》Writings and Speeches of Eugene V. Debs，第226页）

二 一个革命家的组织

    一切工会的建立都是从一个简单前提开始的，那就是要保卫工人的当前利益不受雇主的侵犯。世界产盟也从这个前提出发，决心要成为一个产业工会运动，把全体工人都团结起来，而不问他们的一切差别怎样。作为一个产业工会，世界产盟在它的全盛时期领导了经济领域中的好些令人难忘的斗争，并且为后来建立产联的大规模斗争，确立了组织方式和战斗性的罢工战略。
    只是在世界产盟在言论和行动上维护和宣传了产业工会主义的纲领以后，只是由于世界产盟做了这些工作，产联才得以建立起来。单单就这一点——工会运动领域中的宣传和示范作用——就足以确立世界产盟作为创始者，作为现代产业工会的先行者的历史意义，因而也足以使许多人为它付出的全部精力和牺牲得到一千倍的补偿。
    但是，世界产盟还不只是一个工会。同时，它还是一个革命组织。它的简单而强有力的思想鼓舞和推动了当代最优秀的青年战士，鼓舞和推动了一代激进分子的精华。世界产盟的名字所以光辉四射，原因首先就在这里。
    世界产盟作为一个革命组织的真正性质，在它成立的第一年中，就在内部冲突中得到确凿的证明。这种内部冲突在第二次代表大会上造成了一次分裂。引起分裂的问题，在正常情况下，都是政党关心的问题，而不是工会关心的问题。世界产盟第一任总主席查尔斯·薛尔曼（Charles 0. Sherman）赞成产业工会这一组织形式。但是，他显然只愿到此为止。对于那些认真看待第一次代表大会的革命宣言的人来说，这是远远不够的。他们不满足于仅仅在口头上赞扬大原则。
    1906年9月，世界产盟第二次代表大会在芝加哥开会，当时，海伍德正在爱达荷州的监狱中等候决定生死的审讯；德布斯站在一边，因为他从来也不赞成派别活动。文森特·圣约翰（Vincent St. John）则挺身出来，与德利昂结成联盟，成为反薛尔曼派的领袖。他本人就是西部矿工联合会的一位杰出人物，而且也是西部矿工联合会派赴世界产盟第二次代表大会的代表团团员。
    像通常在派别斗争中一样，人们提出了各种各样次要的指责。但是，圣约翰却按照他平素一贯的直爽作风，指出来促使他和他的支持者起来反抗的真正争执点。
    这位坚毅的人物所以要在第二次代表大会上展开斗争，据他自己说，是因为：
    “控制世界产盟的人们不按照本组织的革命纲领办事……争夺本组织控制权的斗争把第二次代表大会分成了两派。代表大会的多数票是在革命派方面的。反动派掌握了大会主席，使用了阻扰战术来控制大会……革命派用取消主席职位，从革命派当中推选一位大会主席的办法，一举解决了这个难题。”（文森特·圣约翰：《世界产盟：历史、结构和方法》The I.W.W: History, Structure and Method）
    这一行动促成了分裂。薛尔曼从此就被打入历史冷宫，成为独一无二的人物。他是历史上第一位因为不是革命派而被抛弃的工会主席，而且到现在为止，也是唯一的一位。将来还会有别的人，但是薛尔曼的名字将作为典型而载入史册。
    第二次代表大会上的分裂也促使西部矿工联合会脱离了世界产盟。西部矿工联合会是世界产盟在开始时唯一的有强大组织的工会。西部矿工联合会代表团的其他团员早已转向保守方面，他们在争执中支持薛尔曼。但是，圣约翰按照他的天性和他一贯所起的作用，坚持原则。
    他不能不决定何去何从：究竟是留在名闻全国的、富有的西部矿工联合会中呢（他原是这个联合会的专职负责人员），还是坚持世界产盟的纲领和原则，留在这个贫穷的、还不大知名的世界产盟中呢？他毫不犹豫地选择了后者。对于他来说，也像对于世界产盟历史上其他重要人物来说一样，个人利益和工会饭碗问题是次要的问题，首先必须忠于革命原则。
    薛尔曼和他的支持者们在警察的帮助下，强占了总部，劫持了这个组织的全部经费。圣约翰说，新当选的负责人员“在第二次代表大会之后，不得不在连一枚邮票也没有的情况下开始工作”。（见前引布里森登书，第144页）圣约翰从此就成为后来十年中世界产盟中具有决定性影响的人物。在他领导下的新机构不得不重头做起，有形资产一无所有，只有纲领和理想。
    纲领和理想，加上圣约翰的不屈不挠的精神，证明足以使这个破碎的组织不致解体。薛尔曼派，在西部矿工联合会的支持下，成立了一个对抗组织，但是，并没有能维持很久。圣约翰派在代表大会以后的斗争中取得了胜利，证明自己是真正的世界产盟。不过，在后来的几年中，它主要是一个对资本主义制度宣布全面开战的革命组织，而不是一个为有限的经济要求斗争的群众性产业工会。
    作为这样一个革命组织，世界产盟把一大批优秀的青年革命战士吸引到自己的旗帜下。作为一个工会，这个组织领导了许多罢工。在罢工期间，会员人数都暂时有所增加。但是，在罢工结束以后，不管是取得胜利，还是遭到失败，都没有能维持稳固的工会组织。每次罢工之后，会员就只剩下一小批在原则基础上团结起来的核心干部了。

三 世界产盟的双重性

    世界产盟从马克思主义学来了一些东西，事实上是学来了不少东西。它的两个主要武器——阶级斗争的学说和工人们必须通过自己的有组织的力量自谋解放的思想——都是从这一庞大武库中取来的。但是，尽管如此，世界产盟仍然是美国环境的真正土生土长的产物，它的理论和实践都必须按照当时在我国展开的阶级斗争的背景来考察。
    当时，美国工人阶级还没有认识到自己是一个独立的阶级，它的经验是有限的；概括性的思想，就是对它的最优秀的代表而言，也是相当不完备的。阶级斗争的确很活跃，但是还没有超出它的初期阶段。当时，冲突形式一般还是各自为政的工人群众和雇主之间的局部游击冲突，双方都很野蛮。雇主方面使用的政治力量还主要是地方当局的力量。
    联邦当局的确曾经派遣军队去打破1894年美国铁路工会的罢工（歇斯底里的报纸称之为“德布斯叛乱”“the Debs Rebellion,”），而且还派遣军队去对付西部的金属矿工。但是，这些都是例外的情况。在现在，联邦政府以全体资本家的执行委员会身份进行干涉的现象，已经成为劳资关系中的经常性的突出的因素，但是，半个世纪以前，在地方性和区域性的冲突中，这种现象还是很少见的。工人们一般是把地方当局和联邦当局区别开来，拥护联邦当局——直到今天，大多数工人还是这样，这是过去的传统的残余。
    在1905年世界产盟登上舞台的时候，许多人还看不出，全体工人作为一个阶级对整个资本家阶级展开全面斗争，而以国家政权作为他们的必然斗争目标。世界产盟的创立人的宣言和后来由此产生的一切行动，都应该按照这个背景来考察。他们的纲领是从当时美国的阶级斗争中得出来的。由于这个斗争规模有限，他们五十年前的远见就更加显得惊人。
    当时，工人的阶级斗争还处于最初步的阶段，它的许多错综性和复杂性还没有在行动中揭露出来。可是，在当时的情况下，世界产盟的领袖们就预见了工人阶级的革命目标，并且致力于制订一个组织斗争的单一的、全面的公式。他们把一切都归入一个项目下，并且着手建立一个“足以完全满足工人需要的”组织——它的主要领袖和鼓舞者文森特·圣约翰在第二次代表大会以后就是这样说的，建立一个统一的大工会就可以解决一切问题。这个简单的公式有一种吸引人的力量，但是也有一个弱点——一个矛盾。后来的经验揭示了这一点。
    世界产盟在第一次代表大会上形成的、后来从未解决的最重要的矛盾之一，就是它给自己派定了一种双重角色。它企图既是一个全体工人的工会，又是一个经过挑选的革命家组成的宣传机构——实质上是一个党。这是它最后遭到失败——作为一个组织来说——的相当重要的原因。两种不同的任务和机能在一定的发展阶段上要求建立互相分开的组织，但是，这两种不同的任务和机能都由世界产盟独立承担起来；这种双重性就妨碍了它在两个领域中发挥有效作用。对于一切和许多别的问题，当时，世界产盟的富于战斗精神的领导人，或国内任何其他人，都还不能像我们现在看得这样清楚。
    世界产盟宣布自己是一个大门敞开的工会；它欢迎一切愿意在通常工会基础上参加组织的工人加入，不管他在任何别的问题上的观点和意见如何。在许多场合，在各地开展吸收新会员运动和举行罢工的时候，也确实做到了这一步，当然为期是很短的。尽管这样，这并没有妨碍世界产盟的鼓动员在每一次罢工集会上鼓吹以革命手段推翻资本主义。
    世界产盟的罢工集会事实上成为“社会主义的学校”。当前的有关罢工的问题成为阐明阶级斗争的原理，全面反复痛斥资本主义制度和宣传自由平等的新社会秩序的起点。
    世界产盟公开宣布的“非政治”政策同它在行动中的实际记录，并不十分相符。它的主要精力都用于反对现存社会秩序的鼓动和宣传——在街头演说，散发报纸、传单和歌本；展开保卫入狱工人的运动；在许多地方发动争取言论自由的斗争。这一切活动基本上都是政治活动，而且是不折不扣的政治活动。
    世界产盟自始至终，甚至在吸收信教的、通常是很保守的工人群众参加罢工期间，也像一个革命家的组织一样活动。“真正的世界产盟盟员”、常年的活动家，博得Wobbly的绰号（究竟什么时候和为什么取这样一个绰号，已无可查考）。Wobbly的衡量标准就看他是不是坚持阶级斗争的原则和它的革命目标；是不是愿意毕生献身于这一事业。
    世界产盟在全盛时代，事实上既不完全是一个工会，也不完全是一个党，而是兼而有之，又有几分欠缺。它是一个布尔什维克党的不完全的先驱，但又缺乏布尔什维克党的完备理论，同时，它又是未来的革命产业工会的蓝图，但又缺乏必要的群众性的会员基础。总之，它是它自己。

四 文森特·约翰逊

    世界产盟的第二次分裂也是因为一个理论问题而发生的。分裂的结果，德利昂和社会劳工党分子就在第四次代表大会（1908年）上脱离了世界产盟。这一次，争执点是“政治行动”问题，更正确地说，是双方对于工人阶级在阶级斗争中的行动的互相抵触的看法，因为阶级斗争从它本来的意义上来说，在本质上就是政治性的。
    这一分裂的真正目的是要把世界产盟从社会劳工党对于“政治行动”的极端合法主义的、狭隘的和教条主义的看法——他们认为“政治行动”就是投票箱前的行动——下解放出来，并且为圣约翰关于通过有组织的工人的“直接行动”推翻资本主义的看法铺平道路。根据一个肯定很武断和不确切的定义，代表大会宣布这种行动完全是“非政治性的”。
    1908年的代表大会仅仅消极地从章程序言中删去了“政治条款”。后来，由于遭到失败，世界产盟就明确宣布和“政治”，连同“政党”，完全断绝关系。这一倾向的渊源通常都归之于法国工团主义（syndicalism）的影响，这是错误的；当然，世界产盟后来也从欧洲输入了某种玩弄词句的排斥政治的激进主义，而使自身蒙受损害。但是，布里森登说得很对：
    “世界产盟运动的主要思想——可以肯定1905年以后头几年世界产盟运动的主要思想是如此——是起源于美国的，而不像通常所设想的那样起源于法国。的确，在九十年代初，法国酝酿着这种情绪，但是，在美国也酝酿着这种情绪，而且美国的情绪同法国的情绪是根本不同的。只是到1908年以后，法国的革命工团主义才对这里的革命产业工会运动产生了一些直接影响。”（见前引布里森登书，第53页）
    世界产盟式的工团主义（它的倡导人坚决要把它叫做“产业主义”）从来没有承认它起源于法国，也没有理由这样做。世界产盟的学说是Sui generis（独具一格的），是美国土生土长的东西。它的主要制订人文森特·圣约翰也是这样。一切老一辈的人都知道，在决定英雄时代的世界产盟的性质方面，圣约翰的功劳最大。他在公众当中的威望同毕尔·海伍德的光辉名字比起来，略逊一筹，这就使没有系统研究过世界产盟历史的人发生误解。事实上，干部的组织者和领袖是文森特·圣约翰。
    海伍德本人是一个伟大的人物，他所得到的声誉是当之无愧的。成立大会就是由他主持的。他在成立大会上的庄严发言，我们已经在本文的开头引证过了。这位“大哥”在爱达荷州著名审讯中的表现不愧为一位劳工英雄，后来，在世界产盟领导的劳伦斯、帕特孙和阿克伦等地的大罢工中，他又轰动一时，引起了公众的注意。在1914年，他从圣约翰手中接过了世界产盟总书记的职务，此后在战争和迫害的暴风雨般的年代里，他一直担任它的首脑。公众把毕尔·海伍德的名字和世界产盟的名字视为一体，把他看做是它的化身，这是历史的公道之处。
    但是，在1906—1914年，在确定世界产盟的性质和罗致它的基本干部的年代中，领导这个运动和指挥它的一切活动的，却是文森特·圣约翰。如果把这一章略去，世界产盟的历史就会不完全，不真实。
    圣约翰像海伍德一样是一个矿工，是一个靠自学成功的人。他好不容易才在西部矿区的激烈阶级搏斗中升到全国闻名的地位。他的所有朋友都称他为“圣徒”。如果这位圣徒从别人，而且是从外国人的著作中借用了什么东西，他自己是不知道的。他不是一个知识分子；他的学校就是他自己的经验和观察，他的信条就是行动。他知道很多东西。但是，这些东西主要是从生活和同别人交往中学来的。他从中得出了自己的结论。
    这种经验主义是他的优点，也是他的弱点。作为一位处理实际问题的领袖人物，他确是轶群绝伦。他善于出主意——足以“偷天换日”——而且随时准备采取行动，把这些主意付诸实施。在行动中，他主张迅速地大刀阔斧地采取决定，走捷径。这一脾气使他在担任西部矿工联合会执行领袖期间，取得卓著的成绩。他在西部矿区中享有盛誉，他的朋友和敌人都承认他的力量。布里森登从一个矿主侦探机关1906年的一份典型的报告中引过一段话：
    “圣约翰在过去一年给（科罗多拉）矿区的矿场主造成的麻烦比那里随便什么二十个人所造成的麻烦还要多。如果对他不加约束，再过一年他就要把整个矿区都组织起来。”
    在和人交往——所谓“驾御人”——方面，圣约翰在我所认识的人当中也是无与伦比的。他凭着敏锐的洞察力来“衡量”人，既朴质又狡猾，善于发现和淘汰骗子手和半瓶醋，——要圣徒合作得好，你就得认真地干——善于叫人在他那种通过实践学习的学校中工作，并且发挥自己的最大才能。
    “经验”、“果断”和“行动”——这就是圣约翰衡量人的主要标准。他按一个人过去的经历来衡量一个人。他常常用下面的话对人表示赞许：“他有丰富的经验”，“他再有一点经验就行啦”。有一次我听到他用一定的保留态度谈到另外一个人（这个人在世界产盟中被认为是一个很有希望的人）：“他很会演说，不过我不知道他做事是不是果断。”在他的词汇中，“经验”是指战斗的考验。“果断”是指一面思考一面行动的能力；是指当机立断，不“空谈理论”，不逡巡犹豫的能力。
    圣约翰作为果断的实行家的优良品质是有传染性的；他吸引了志趣相投的人，他就按照自己的形象建立了一个组织。他不是一个喜欢拍拍下级肩头的上司，而是一位领袖，他有一位领袖应有的审慎态度，他并不单单用辩论来说服人，事实上，他是一个沉默寡言的人。他的主意和方法就在他的生活中。他诚恳、正直、大公无私、染不上任何污垢，也绝不会浮夸造作。在他的面前，空气也是晶明的。
    在他领导下工作的青年人——在当时这是一批杰出的干部——都凭着圣徒的名义发誓。他们相信他。他们觉得，他是他们的朋友，他爱护他们，只要他们对组织忠诚老实，他总是会公平对待他们的。约翰·甘姆布斯在《世界产业工人联盟的衰落》（John S. Gambs The Decline of the I.W.W）一书（布里森登的历史著作的续编）中说：“我听人说，在杰出的领袖当中，圣约翰是世界产盟历史上最受爱戴的一个，也是最受完全信赖的一个。”他听到的话是不错的。
    在圣约翰影响下发展的世界产盟轻蔑地拒绝了把“政治行动”局限于议会程序的狭隘观念。按照圣约翰的理解，阶级斗争就是一场争夺政权的无情斗争。不彻底做到这一步是不行的，采取其他办法也是不行的。他像列宁一样肯定地相信这一点。他按照他眼前的两个例子来判断社会主义者的“政治”和政党——柏格（Berger）和希尔魁特（Hillquit）掌握的社会党和德利昂的社会劳工党。这两个党，他都不喜欢。
    这种态度就实际情况而论，是肯定正确的。柏格是一个眼光短浅的社会主义的机会主义者；希尔魁特显然比较圆滑老练，但也好不了多少。他仅仅贩卖了一些激进的言词，来保护比较赤裸裸的柏格主义不受左派的攻击。
    德利昂当然要比这些自命不凡的侏儒好一万倍；他远远高出于他们之上。德利昂有各种巨大的优点和能力；他公而忘私，他完全无条件地献身于工人的事业；他对敌人毫不妥协，值得我们爱戴和钦佩。但是，尽管这样，德利昂所采取的策略却是宗派主义的，他对政治行动的看法是拘泥于形式主义的，被合法主义的迷信弄得毫无生气。
    照我看来，圣约翰对柏格和希尔魁特采取敌视态度，是完全正确的；他同德利昂决裂，也有一半以上的地方是正确的。他反对柏格和希尔魁特的议会改良主义和社会劳工党的极端合法主义，这种态度有许多地方现在必须认为是健全的和正确的。他的错误在于，他只根据这些微不足道的有限的例子，就普遍地反对一切“政治”和一切政党。他的观念的缺陷就在于很不全面，因此，很容易被别人加以夸大，一直到加以曲解。
    圣约翰习惯于从他自己生活中的有限的局部的经验和观察中学习，而不从书本上学习；他力求在直接的行动中求得简单的解决。这种长期养成的癖性，使他不能利用别人从世界范围的阶级斗争经验中概括出的更为全面的理论。世界产盟作为一个运动来说，大体上也是这样。由于过分简单化，它的一般观念就具有了某些极其有害的局限性，发展到最后，在远不简单的局势下，就给世界产盟带来了致命的后果。但是，这需要时间，直到第一次世界大战和俄国革命的时候，世界产盟的指导思想的不完备性才充分暴露出来。

五 漫长的迂回

    世界产盟对议会政治的蔑视开始被解释为反对一切“政治”和政治组织。但是，这种态度并不是强加在一群无主见的盟员身上的。世界产盟不能不在当时条件所决定的领域中开展自己的主要活动，因此，差不多自然而然地它就有了一批根据自身的经验具有同样倾向和偏好的新盟员。
    世界产盟的组织计划是针对我国东半部现代大工业而制订的。工人的主要力量就集中在那里。但是，剥削阶级的力量也集中在那里，组织工人同阵地巩固的公司进行斗争，说起来要比做起来容易。
    世界产盟制订自己的革命纲领的目的，首先是要表达东部托拉斯化工业中的基本无产阶级主要群众的潜在倾向。在那里，工资工人改变阶级身份，成为独立的有产者或小农的可能性，要比在西部边疆小得多，因为在西部边疆，改变阶级身份仍然是可能的，事实上也有很多这样的情况。如果阶级斗争的逻辑刻板地实现的话（在适当时间，总是会实现的），按说，密西西比河以东各工业中心的工人应该最具有阶级觉悟，最乐意响应世界产盟的号召。
    但是，当世界产盟作出最坚强的努力的时候，情况并不是这样。世界产盟没有能在工业发达的东部现代机器工业的工人中间建立起稳固的工会。相反地，它的主要活动却在我国西部边沿上沿着阻力最小的路线发展起来。当时，西部边疆还在建设中。那个地区的漂泊不定，只能勉强糊口的工人更愿意响应它的号召。它的主要干部也是从那些工人当中选拔出来的。
    在国际经验中，这种表面上反常的现象也是屡见不鲜的。其实，这不过是说明从现实到觉悟要经过一段时间而已。那些由于工业发展最有条件接收社会主义的工人，并不总是首先认识社会主义的人。
    革命运动总是首先在它办得到地方，而不是在它所选择的地方吸收新成员，并且总是把第一批新成员当做组织的骨干和学说的宣传者。马克思的社会主义对于发达的资本主义，是逻辑的必然的答案，但是，它在英国开的头最不顺利，拖延的时日也比较长些，而英国却是马克思和恩格斯在世时代世界资本主义突出的中心；另一方面，在大规模工业化以前的德国，它却得到蓬勃的发展。在争夺政权的实际斗争中经过列宁发展的同一马克思主义——又称为布尔什维主义——，对于最先进的资本主义国家美国来说，是最好不过的纲领，但是，它却在工业落后的俄国首先取得了胜利。
    归根结底起决定作用的是经济因素，在一切地方，阶级斗争都要按照它的逻辑规律发展——但这只是从长远来说，并不是沿直线进行的。工人的阶级斗争，在其一切表现中，从一个工会组织最起码的行动直到革命，都要在最薄弱的环节来打破资本家抵抗的链环。
    世界产盟的情况也是这样。世界产盟单单有正确的组织形式，并不能说就找到在托拉斯化的工业中迅速取得胜利的钥匙。它的创立人在1905年的代表大会上曾经指出并且强调说明，在这一领域中陈旧的行业工会制度是无能为力的；这是他们建议采取产业工会组织形式的公开动机。但是，在一个很长时间内，打破那种现代工业中旧有行业工会的集中的力量也还是相当强大的，足以阻止用新的产业工会来代替旧的行业工会。
    世界产盟在产业工会的天然地盘建立革命产业工会的努力，并没有取得多少成绩，这并不是因为不努力。世界产盟一再地企图攻入托拉斯化工业中，包括钢铁工业，但是，每一次都被击退了。世界产盟在这个领域中进行组织工作的一切英勇努力都是孤立分散的活动，并且从一开头就被击破了。
    雇主们极其认真地对新的工会运动进行斗争。为了对付世界产盟的纲领及其一小批鼓动家，他们动员了他们的金钱重炮；动员了报纸和牧师们所制造的支持他们的舆论；动员了他们私人雇用的大批劳工密探和工贼；而且在任何地方和任何时候都要动员世界产盟所不愿承认的那个“政治国家”的警察力量。
    在世界产盟展开最激烈的斗争的年代里，世界产盟在现代化的大工业中，也只是领导了几次局部性的罢工，而且这些罢工几乎全部失败了。1912年胜利的劳伦斯纺织工人罢工确立了世界产盟的全国声誉，但是这次罢工只是一个光荣的例外。在东部任何地方，他们一天也没有能建立起任何稳固的和永久性的工会组织，甚至在劳伦斯也是这样。
    从世界产盟在1905年的代表大会上制订产业工会纲领到这个纲领最后在大工业中实际实现，中间有一条迂回曲折、漫长崎岖的道路。经过三十年的宣传和不断犯错误又不断试验的努力，经过一次空前未有的经济危机所促成的火山式的大规模爆发，产业工会主义才攻入和占领了大工业的各个堡垒。不过，在世界产盟第一次发出号召，开始自己的开拓活动的时候，这种不可战胜的大规模反抗的时机还没有到来。
    在这一段时期之中，世界产盟在工人还不愿意组织起来而公司又极力阻止工人组织起来的东部工业区，遭到了失败和挫折，但是，它却在西部得到最热心的响应，因此，它也就把主要活动集中在西部。它在那里取得了一些成绩，建立了一个组织——主要是在季节性的和漂泊不定的工人中间。

六 世界产盟盟员（The Wobblies）剖视

    在世界产盟的时代，还没有所谓“充分就业”。经济循环以十年为期正常地进行着，周期性发生危机和萧条，在东部工业中出现了一支剩余劳动大军。失业现象随着经济循环各阶段的交替而起伏，但是，始终是当代的一个不变的特征。1907年的经济危机和1913—14年的严重萧条使失业大军大大扩大起来。
    许多失业工人，特别是年青人，都背井离乡，就像后来在三十年代另一代人那样，外出求职。正在发展的西部需要一支流动的劳动队伍，许多人都拥到那里去。当时，西部的机动的劳动队伍，有很大一部分，或许还占多数，都是从大陆东半部迁移过去的。他们的生活条件非常恶劣。
    他们不是工人阶级中最有决定意义的部分。当时——和现在一样——工人阶级最有决定意义的部分住在大陆东半部各工业中心。但是，这些漂泊者，不管他们来自什么地方，总是最积极地响应世界产盟关于根本改变社会制度的纲领。
    世界产盟在下列各类工人当中受到欢迎：临时工，他们在收割谷物的田地上打短工，乘搭货车依次到谷物成熟的各地区，然后又搭货车回到运输中心，在那里随便找一些活来干；铁路建筑工人，他们出外找些临时的工作，然后又回到城市里来，重新加入失业队伍；伐木工人，金属工人，海员等等，他们生活条件没有保障，就是有工作的时候，也是在最恶劣、最原始的条件下工作。
    这一批范围不大、没有定居、权利最少的工人阶层就成为世界产盟的大部分盟员。盟员们常常半开玩笑地说，他们的组织的名称“世界产业工人联盟”应该改为“世界漂泊工人联盟”。
    西部地区日益扩大，流动性的劳工队伍日益扩大，但是，美国政治制度却没有给他们留下任何参与政治的余地。没有任何一种规定来照顾他们。通盘的计划都把他们忽略了。他们不具备定居年限的条件，不能参加投票。在当地有利害关系的定居居民的各种政治民主权利，几乎也没有他们的份。他们是流离失所的人，是无家可归的化外之民，是社会上的无根之草，无源之水，也没有什么东西可以损失。
    由于他们一点选举权也没有，所以不费什么唇舌就能使他们相信，投票箱前的“政治活动”是一种欺骗，是一种圈套。他们凭着自己的痛苦的经验已经深信，要使剥削者交出他们的大大扩大的特权，单靠纸做的选票是不行的。世界产盟拥有通过直接行动发动革命的大胆彻底的纲领，说出了他们心底的话，因此，他们很乐意听。
    世界产盟成了可以完全满足他们的需要的组织——它是他们的工会，他们的党；是他们的社交中心；是他们的家；是他们的亲人；是他们的学校；还可以说是他们的宗教，是他们赖以生活的信仰，只不过没有鬼神罢了。应该记得，乔·希尔（Joe Hill）的一部分最优秀的歌曲就是模仿宗教赞美歌而写成的讽刺诗。在西部和中西部各城市的拥挤不堪的贫民区，当年有不少无事可干的流浪工人，世界产盟的对手就想利用宗教赞美歌，来同世界产盟争夺这些流浪工人的灵魂。
    这些流浪工人同今天住在这些贫民区的流浪汉不同。当时，他们大多数都是年青人，富有冒险精神。他们原先也在比较安定的大工业中工作，后来才被排挤出来，或者是离开了那些地方去寻找好运和冒险。他们受到了严重创伤，失败了，但是，他们并没有屈服。他们有勇气有决心为改善他们的恶劣境况而斗争。
    等到他们参加了世界产盟以后，对他们来说，那就比参加一个工会来促进个人眼前的渺小利益有了更大意义。世界产盟告诉他们，通过团结，他们可以赢得一切。它向他们展开了一个新世界，鼓舞他们为整个工人阶级的普遍利益而斗争。
    世界产盟通过宣传和行动吸收进来的流浪工人，不管走到什么地方，都成了它的伟大而又极其简单的学说的传播者——这个学说表现在一些具有魔力的字眼中：团结，工人的力量，统一的大工会和工人解放。不管他们走到什么地方，他们都表示了他们的信念：“工人们，团结就是力量”，乔·希尔的歌词里就是这样说，“这个力量一定要做天下的主人”（ a power that must rule in every land）。
    他们觉得，他们是一支解放大军的先锋队，事实上也的确是这样。但是，这个先锋队脱离了大工业中的主力部队，被孤立起来，被包围起来，不能不进行游击战争，以等待东部无产阶级主力军的增援。它是一支边走边唱的队伍，对自己的使命充满信心。当盟员们唱起愈来愈响亮的“坚守堡垒”的歌声时，他们“听见号角在响”，而且真地相信“依靠我们的团结，我们将战胜一切敌人”。
    新盟员主要是在这样一个环境中吸收的。他们很快就成为世界产盟的主要干部；成为它在东部和西部的一切战斗中的突击队；并且把他们特有的政治思想带到队伍中来——这种政治思想一部分是从他们自己的经验中得来的，一部分是从世界产盟的学说中得来的。这些学说仿佛是他们自己的意向的明确具体的表现。因此，他们很乐于接受。

×　　　　　×　　　　　×

    很多在这种情况下加入世界产盟的工人，很快又带着红色盟员证和新找到的信念，继续前进，并且把这些信念传达给别人。在第一次世界大战以前的年代里，劳工运动中一切进步和激进的部分都曾经受到世界产盟的重大影响。
    左翼社会党人就是世界产盟的热烈同情者，其中有不少人还是它的盟员。劳联中比较富于战斗精神的工会会员在很大程度上也是这样。“双重会籍的人”是很多的。他们为了饭碗问题而属于劳联的工会，为了原则的缘故，又持有世界产盟的“红色盟员证”。
    世界产盟在青年人的心中燃起了火把。这是我国以前或以后任何别的运动都没有做到的。青年的理想主义者从四面八方来到世界产盟里，把自己的一切都献给它。这个运动有它自己的天才的罢工领袖、组织家和演说家，有它自己的诗人和烈士。
    世界产盟依靠日积月累的不停顿的宣传工作的力量，依靠它在许多事件中的英勇行动的影响（它把这些事件都大张旗鼓地加以宣传），终于把产业工会是工人力量最好的组织形式的思想以及必须通过革命手段解决阶级斗争的纲领，灌输到各种色彩和各种团体的整整一代美国激进分子心中。

×　　　　　×　　　　　×

    从二十年代世界产盟在西部边疆流离失所的漂泊工人中间进行开拓活动，到三十年代他们在东部工业集中区大工业工人中开展不可抗拒的纠察和静坐罢工，这是一条漫长的道路，而且不是一条笔直的道路。但是，产业工会主义的学说就是经过这条道路，才最后到达它最适用也最能发挥效力的地步的。

七 转折点

    世界产盟的整个记录——至少是它的最好的部分，积极革命的部分——全都是用它在头十五年的宣传和行动写成的。这是一部有长期价值的历史。以后，就每况愈下了。
    转折点是1917年春天的美国参加第一次世界大战和同年俄国的发生革命。那时，世界产盟所否定和抛弃了的“政治”又从大门口闯了进来。
    这两件大事——和1905年一样，在俄国和美国又是同时发生的——说明，“政治行动”不仅仅是一个重要性次于经济领域中工会和雇主的直接冲突的投票箱问题，而且也是阶级斗争的实质。在两个不同阶级的敌对行动中，世界产盟想要加以忽视的“政治国家”已经证明是统治阶级的集中的政权；两国情况都表明，掌握国家政权的阶级就是实际统治的阶级。
    有两方面的情况说明了这一点。一方面，美国联邦政府直接进行干涉，大批逮捕世界产盟的活动家，摧毁了它的集中点。资产阶级国家的“政治行动”摧残了世界产盟，使它不复成其为一个工会了。世界产盟被迫改变自己的主要活动方式，变成了一个保卫组织，力求用合法的方法和宣传，来保护它的成员的政治和公民权利不受资产阶级国家政权的侵害。
    从另一方面，俄国革命确凿地证明了政治行动的同一决定作用。俄国工人把国家政权拿到自己手里，并且利用这一政权剥夺资本家和镇压一切反革命企图。事实上，这是革命的第一阶段，是后来的一切工作的先决条件。而且，胜利的革命的组织和领导中心并不是一个大门敞开的工会，而是一群在纲领下团结起来，受纪律约束的精选的革命家所组成的政党。

×　　　　　×　　　　　×

    时候到了，世界产盟应该想一想海伍德1905年在成立大会上的预言式的忠告了：美国工人应该把目光转向俄国，学俄国的榜样。一切权威当中最不可抗拒的权威——战争和革命——告诉世界产盟：应该把它的理论概念革新一下；应该想一下，学习一下，改变一下了。
    最初的迹象说明，事实会是这样；世界产盟的盟员们都热情地欢迎布尔什维克的胜利。就他们最初的反应而言，可以说，他们认为布尔什维克的胜利是他们自己的活动的典范和证明。但是，这种最初的冲动并没有继续下去。
    有些领导人，包括海伍德本人，想要从战争和俄国革命中吸取教训，并据此改正自己的思想。但是，绝大多数人，在摇摆了几年之后，走了另外一条道路。这就决定了世界产盟的灭亡厄运。它没有能观察、倾听这两件大事，并从中学习，这个悲剧注定它要遭到失败和归于衰微。
    在这里，理论的指导作用也极其有力地，而且是立竿见影地表现出来了。当世界产盟逐渐僵化瓦解，把它对于政治行动和政党的真正意义的不完备看法变成一个毫无生气的反政治教条的时候，另外一些人却紧紧地追赶着现实，追赶着世界上发生的伟大的新事件。这些年青的左翼社会党人很快就宣布他们是共产党人。他们虽然没有世界产盟的久经战斗考验的干部，却有正确的纲领。它被证明是有决定意义的。
    新成立的共产党很快就赶上了世界产盟，并且把它抛在后头。这一切全是在两三年的时间内决定的。到1920年，即建盟十五周年的时候，世界产盟已经不可挽回地走上下坡路。它的力量耗尽了。它的大多数干部，在英勇的斗争中挑选出来的宝贵的人材，也随着这个组织沉沦了。他们英勇地忍受了迫害，但是，迫害和一切新的大事件所提出的问题却把他们压倒了。最优秀的战士却不再活跃了，随后就消声匿迹了。第二流的人材出来领导，把世界产盟引入坟墓。

×　　　　　×　　　　　×

    世界产盟的主要干部没有能参加在俄国革命鼓舞下争取建立美国共产党的新运动，这是一件本来可以防止的历史憾事。
    在行动中，世界产盟一直是我国工人先锋队中最富于战斗性、最革命的部分。世界产盟在它自称为工会的时候，比当时自称为政党的任何其他组织，都更接近于列宁所说的职业革命家的党。他们在实践中，部分地也在理论上，比我国任何别的团体都更接近于列宁领导的布尔什维克。
    世界产盟和共产党本来应该合并。但是，在迅速发展的形势下，发生了许多不幸的情况，加以美国共产党的领导无能，终于妨碍了合并的实现。
    世界产盟没有能在聚集于俄国革命旗帜下的新运动中找到一个位置，这不是俄国人的过错。他们认识到世界产盟是他们所代表的运动的一个应有部分，并且曾经多次努力把它吸引到新的统一组织中来。共产国际的第一篇宣言明确地宣布美国的世界产盟是它邀请入盟的组织之一。后来在1920年，共产国际执行委员会又发表了《致世界产盟的特别公开信》，邀请它参加。
    这封信用兄弟对兄弟讲话的口气解释道，共产国际的革命议会政治同右翼社会党人的投票箱迷信和无聊的修正主义，并无任何共同之处。关于这封信，海伍德说：“我读完以后，就把拉尔夫·贾波林（Ralph Chaplin）叫到我的写字台旁边，对他说：‘我们多年来梦寐以求的东西就在这里；充分发育成长的世界产盟就在这里！’”（《毕尔·海伍德文集》第360页）
    在战时的法国，托洛茨基在工团主义者中间找到了他的最好的朋友和共同反战的最亲密的合作者。在俄国革命以后，在一系列著名的信件（后来集成一个小册子出版）中，他督促他们同共产党人联合起来。共产国际在第二次代表大会所通过的提纲中，承认战前工团主义的进步的和革命的方面，并且说，工团主义比第二国际的思想前进了一步。提纲同时企图用最富有耐心和友好的方式说明工团主义在革命党和它的作用问题上的错误和局限性。
    妨碍展开耐心的有成果的讨论，妨碍把世界产盟有秩序地推移到布尔什维主义的更高基础上去的主要客观原因，或许就是，世界产盟当时正遭到残暴的迫害。1917年11月俄国革命爆发时，世界产盟有几百个活动家正在狱中，等候审讯，要交纳巨额保释金才能保释出狱。过了一年，在定罪以后，他们就被判处在联邦监狱中服长期的徒刑。
    由于入狱的缘故，他们就同伟大的新事件断绝了联系，也难以同别人自由地交换意见。当时要是能自由交换意见，他们也许就能同争取建立新的共产党的蓬勃发展的左翼社会党运动达成协议，实行合并。 作为一个组织，世界产盟被迫把自己的全部精力都用在法律上保卫入狱盟员的运动中。这个组织的成员没有多少时间和精力考虑其他问题，包括一个最重要的问题——从战争和俄国革命中吸取教训的问题。
    尽管如此，还是有不少的世界产盟盟员看见了俄国指明的新道路，并且走上了这条道路。他们认识到布尔什维主义是他们自己的革命观念的最完满的体现者，并且参加了共产党。1921年4月，《解放者》（The Liberator）刊登了海伍德对马克斯·伊斯特曼（Max Eastman）发表的谈话。海伍德就在这篇谈话中言简意赅地表达了这一思想倾向：
    “他对我说：‘我觉得我好像一直呆在那里。你还记得吧，我平常总是说，我们只要有五万名真正的活动家，再有一百万会员支持他们就行了。这个办法不也是这样的吗？至少，我时时刻刻都认识到，最重要的事情是要有一个组织，由知道怎么办的人来组成。’”
    世界产盟的活动家是具有阶级觉悟的实行家，他们总是作为一个集体来协同行动，以影响更广大的群众。他们的办法中包含着列宁主义的学说——关于党和阶级的关系的学说——所体现的基本思想。布尔什维克党人在他们的一切行动中也是理论家，他们把这一思想表述得更为明确，并且贯彻到底——把那些具有阶级觉悟的分子组织成为他们自己的党。
    当时，在我看来，这一切都是很清楚的。我很希望世界产盟的活动家们至少有一大部分人能够认识到这一点。我尽了一切力量来说服他们。我特别坚持不渝地努力说服圣约翰本人，而且差不多成功了；当时，我并不知道我是多么接近成功，等到后来知道了的时候，已经太晚了。
    当他从利汶沃斯联邦监狱中保释出狱的时候——大概是在1919年上半年——，圣约翰在堪萨斯城逗留了一下，前来看我。我们从白天到晚上不断地谈论俄国革命。我相信，当时他和我一样抱着同情态度。这次革命是一个行动——而行动是他一贯主张的。但是，他还没有开始领会到：俄国道路对于我国也是适用的，世界产盟必须认识这一点。
    他根据他在我国的亲身经验，一向敌视“党”和“政客”，顽固的障碍就在这里。但是，我注意到，他并没有反驳，而主要是听我谈话。一年左右以后，我们在纽约又进行了几次讨论，当时他仍然保释在外，到1921年秋天才重新回到监狱中去。这几次，我们谈得很多；或者不如说是我谈，圣徒听。
    我所以想把圣约翰争取到新运动中来，除了那些日子我改信共产主义的热情以外，还有强烈的个人动机。我出身于具有强烈反知识分子倾向的工团主义的世界产盟，以后又深深陷到年青的共产党的内部斗争中去，和它的领导人搞在一起。他们差不多全都是年青的知识分子，对于群众运动和阶级斗争的“直接行动”，没有任何经验或感觉。我在那个环境中很不自在，很寂寞，渴望找到同类的人。
    我已经在很大程度上克服来了自己的“反知识分子的情绪”；但是，我确确实实知道，共产党如果只有一个纯知识分子的领导机构，就永远也不能在工人群众运动中扎根。我想找援军，以便增强无产阶级成分；我当时认为，如果我能把圣约翰争取过来，事情就会有很大不同。这是我确实相信的。
    我还记得我最后一次努力说服圣约翰的情景。我们两人一块到斯塔腾岛海滩去，在卡洛·特勒斯卡（Carlo Tresca ）和伊丽莎白·葛莱·弗林（Elizabeth Gurley Flynn）的家中作客，在那里一块吃饭和过夜。我们几乎没有注意海洋，虽然那是我第一次看见海洋。在整个吃饭的时期，差不多是通夜，我们一直在讨论我的论点：未来是属于共产党的，世界产盟的战士不能专让知识分子去主持这个新党，而应该去帮助它确立自己的无产阶级性质。
    像在前几次一样，差不多全是我讲。圣约翰听着，像其他人一样。长时间的讨论并没有明确的结论；他既没有表示拒绝我的建议，也没有表示接受。但是，我对自己的努力已经感到精疲力尽，就让它去了。
    不久以后，圣约翰回到芝加哥去。芝加哥世界产盟中心负责人是敌视共产党的，并且同芝加哥世界产盟中的一个亲共派发生了一些激烈的争吵。我不知道直接原因是什么，事实是，圣约翰卷入这场冲突中去，并且站在反共派一边。当时，他亲自把事情抓了起来，开始把世界产盟明确地引向不同共产党合作的方向去。在任何危机中，一旦他下定了决定，他总是这样子的。
    几年以后——在1926年，当弗林终于转到共产党方面来，并且在国际劳工保卫组织中同我们合作的时候，她回想起斯塔腾岛上那天夜里的讨论，并且说：“你知道你那天晚上几乎说服圣约翰吗？如果你再努力一下，你本来可以把他争取过来。”我当时一点也不知道；当她告诉我的时候，我对自己当时没有“再努力一下”，感到非常后悔。
    圣徒当时已经五十来岁，监狱把他折磨得精疲力竭。他有点疲倦了，他可能觉得，在一个新的领域中重头做起，已经太晚了，因为在这个新领域中，他和我们一样，都得学习。不管这次失败的原因是什么，我回想起来仍然感到后悔。圣约翰和他可能带来的世界产盟的战士本来可以使二十年代的共产党的内部情况大不相同。

八 遗产

    世界产盟最后没有能忠于它原来的理想，保持自己的传统，但是，这并不是说，世界产盟在宣传和行动方面对后来的革命运动的伟大贡献，就可以抹杀。世界产盟在它的全盛时代，是正确的地方多于错误的地方，这一切正确的东西都是美国工人的永久性的财产。世界产盟也有一些论点似乎是错误的——其所以如此，只是因为全部实现这些论点的时机尚未成熟。就是这些论点也会有一部分在未来的时期中得到证明。
    世界产盟主张用建立在职业代表制基础上的劳工共和国来代替目前的区域代表制政治国家，这一主张是对于我国工人胜利后必然发生的发展过程的惊人预见。这一新的不同的社会组织形式是在世界产盟成立大会上提出的，当时，连俄国的布尔什维克党人也没有承认在1905年的革命中自发产生的工人代表苏维埃是未来的政府形式。
    世界产盟的产业工会制度纲领肯定是正确的，虽然它提出得太早，还不可能在世界产盟的旗帜下实现。产联的出现和巩固充分证明了这一点。
    世界产盟关于革命工会的理论也提出得太早，在我国资本主义上升的时期不能为人普遍接受。在世界产盟的时代，它还不可能大规模实现。但是，在今天的帝国主义腐朽的时代，改良主义的工会已经变成时代错误，历史已经向它们提出最后通牒，要它们要么改变性质，要么停止存在。
    群众性的工人产业工会，按其根本性质来说，可以本能地走向社会主义。在具有资产阶级思想的人们的领导下，它们是一个自相分裂的家庭，一半是奴隶，一半是自由人。这种局面是长不了的。把改良主义的工会变为世界产盟五十年前所倡导的革命工会的条件正在逐渐成熟中。
    今天的劳工运动的巨大矛盾就在于，拥有几百万有组织的会员的群众性工会和仍然只是一个核心的革命党互不相称，并且互相分离。世界产盟曾经企图在单一的工会中达到先锋队和阶级的统一，这个统一所以遭到破灭是因为时机还没有成熟，而且这个公式也是不够的。这一分裂的“反命题”必然要让位给新的“合命题”，这样的时间已经快要到来了。
    这个合命题——阶级和社会主义先锋队的统一——将在未来的时期实现，但是，做法将和世界产盟的做法有所不同。它将不是通过单一的组织来实现。建立单独的社会主义先锋队的党组织将是解决劳工运动目前矛盾的钥匙。这将不是工人阶级团结的障碍，而是它的必要条件。
    只有当工人阶级成为一个自为的阶级，并且作为一个阶级而自觉地同剥削者斗争的时候，它才能真正地团结起来。鼓吹和实行阶级合作的当权的官僚主义者，事实上是工会内部的一个亲资本家的党。社会主义先锋队的党代表着阶级觉悟，组织这样一个党并不意味着工人阶级运动的分裂，而只意味着这个运动内部的分工，目的是要在革命的基础上——也就是作为一个自为的阶级——促成和实现它的统一。
    世界产盟是一个革命家的组织，这些革命家不单是由通常把全体工人团结在一个工会里的眼前经济利益联合起来的，而且是由学说和纲领联合起来的。作为这样一个革命家的组织，世界产盟即令不是理论上，也是在实践上，远远走在当代这方面的其他实验的前面，虽然世界产盟把自己称为工会，而其他组织把自己称为政党。
    这就是世界产盟对美国劳工运动的最伟大的贡献——在美国劳工运动发展的现阶段上和今后的阶段上都是如此。它所以值得后人感激怀念，它的永不褪色的功绩，归根到底，就在于它是未来的革命党的第一个伟大的先行者，发挥了开路先锋的作用。美国工人先锋队一定要建立起这样一个革命党，以便组织和领导解放他们的革命。
    必须使这一革命家组织的观念更加完备和完善，必须承认它是帝国主义衰落和腐朽时代的一切计划中最重要和最有力的计划。因为，只有通过一次胜利的工人革命，才能结束这个时代。而美国革命将比任何国家的革命更加需要一个单独的、专门的革命先锋队组织。它必须按照自己应有的名称，把自己称为一个党。
    世界产盟在这方面的试验活动，仍然是立志要建立这样一个党的人们的永久性资本。他们将不抛弃他们从原来的世界产盟那里得到的遗产，也决不低估其价值；但是，他们还要用我们国境以外的别人的经验和思想加以补充。
    未来一代负有结束阶级斗争的任务，用世界产盟章程“序言”的话来说，就是完成“工人阶级的历史使命”。他们必将从世界产盟老一辈领袖——德布斯、海伍德、德利昂和圣约翰——学会不少东西，并且使这些领袖的名字永垂不朽。但是，在吸取后来的一切巨大经验的时候，他们还要从把这些经验概括成为一个指导理论的人们那里，借用更多的东西。美国人将向俄国人学习，正如俄国人向德国人马克思和恩格斯学习一样。
    海伍德在世界产盟成立大会上的忠告仍然是有效的。俄国道路就是通往美国的未来、通往全世界的未来的道路。俄国的布尔什维克党人是马克思和恩格斯以后最伟大的国际运动的思想家，同时也是最伟大的实行家。俄国革命无可置辩地证明了这一点。那个革命仍然是榜样；斯大林主义的一切歪曲和背叛都不能改变这一点。
    俄国的布尔什维克——首先是列宁和托洛茨基——鼓舞了1917年以来我国革命先锋队所采取的每一前进的步骤。在不断发展的解放斗争的下一阶段，美国工人正是应该向他们请教。美国工人的“俄国”思想和世界产盟的遗产的融合是美国工人胜利的药方。

洛杉矶,1955年6月

原载美国社会主义工人党理论季刊《第四国际》（Fourth International ）1955年夏季号


一 《美国共产主义的根源》

-> 美国共产主义运动的头十年

第四编 西奥多·德莱柏历史著作评介

一 《美国共产主义的根源》

《美国共产主义的根源》
西奥多·德莱柏著
纽约维金出版社1957年出版
共计498页，售价6.75美元

（一）

    赫鲁晓夫的揭露以及波兰和匈牙利反对斯大林主义的叛乱——清晰的迹象证明今后还会有更多这样的叛乱——已经在美国激进运动中引起纷纭的议论，在这个当儿，这论述我国共产主义运动早期历史的严肃著作，的确恰当其时，因此受到了应有的注意。在这一年的危机期间，成千过去忠心耿耿的党员脱离了这个党，以表示抗议，不准自由讨论的旧有的清规戒律被打破了。经过这段危机，传播非官方文献的条件更加有利了。西奥多·德莱柏的著作对于或多或少具有社会主义思想的一切人士现在正在进行的讨论，是一个重要贡献。
    《美国共产主义的根源》一书是计划中的一系列研究材料的第一本。这种研究工作正由一群学者进行中。他们立志要写一部完备的共产党历史。据说，德莱柏负责研究1945年以前的历史；戴维·香农在研究共产党战后年代的历史；此外，还有一些学者正在研究共产党在各领域中的记录，他们将“尝试估计共产主义在美国生活中的影响”。支持整个这一工作的是福特基金会所设立的共和国基金会。福特是一位离奇古怪的富翁，生前曾经表示：“历史就是废话”。可是，研究美国历史的这一方面的相当宏伟的工作却要依靠他的遗赠捐款来进行，这种情况的确具有讽刺意味。
    在这第一本著作中，德莱柏叙述了1922年底以前的共产党历史。序论中有几章提供了必要背景材料，叙述了“具有历史意义的”美国左翼运动的演变情况。我国新兴的共产主义运动的发起力量就是从这个运动中来的。美国共产主义运动的确受到俄国革命的直接启发；这是没有疑问的。但是，德莱柏在简明生动、符合事实的序论各章中，从一开头就确凿地证明——如果还需要这种证明的话——，在1919年正式组成的共产党并不是从天上掉下来的；新党在先前的美国劳工激进主义运动中有深远的根源，并且是在先前的各种组织的队伍中找到自己最初的战士和领袖的。
    德莱柏在序论中证明，他在五年前独立地开始搜集材料，五年来一直在做这个工作。而且，照他提供的材料来看，他一定还花了不少额外的时间。这本著作本身就证明，他为了调查研究美国共产主义运动萌芽时期的各个方面，进行了惊人的劳动。这是一个很久以来一直被误解，被蒙蔽，甚至被歪曲的具有决定重要性的时期。因此，凡是认为工人运动历史的各个方面都很重要，并且认为发掘事实，如实加以报道的学者精神十分可贵的人们，一定会对本书作者感到钦佩，甚至肃然起敬。
    今天的美国共产党，或者说美国共产党的残余部分，在名称上仍然和原来的组织一样，但是在一切其他方面都不一样了。这个党在开创之初，有一些严重缺点；这种缺点主要是美国激进传统遗留下来的，此外，在摸索时期，它也是无知和缺乏经验的。但是，它是一个诚实的党，它是心口如一的。德莱柏说：“有一个时候，一切都是新鲜的，朝气蓬勃的和自发的。每一个危机都是第一次遇到的危机。每一个行动都没有预习过。”它不像后期的共产党那样惯于肆意撒谎，出尔反尔，口是心非。在美国共产主义运动的形成时期，“神秘和故弄玄虚的现象极少……反对派多多少少可以自由地进行活动。共产党人在进行他们自己的讨论时，对于外界的意见更不介意。他们对于前途充满信心，觉得不需要隐瞒自己的意见。事实上，他们相信，他们愈是坦率地表明自己的意见，就愈是能更快地把工人群众争取过来。”
    共产党在早期得到极大多数美国激进工人的尊敬和支持，实际上已经开始独占这方面的领导权，直到后来，它当年的纯洁的光荣才最后消失。幻想破灭的共产主义工作者必须先知道和先了解共产党转变的历史，然后才能开始在目前包围他们的沮丧和失望的黑暗丛林中看到光明。同样，过去没有实际经验而希望建立一个新的革命政治运动的新一代社会叛逆分子，也肯定需要了解上一代为什么和怎样遭到这样可耻的失败。这些人学习一下德莱柏的这本著作，可以得到不少好处。这本著作中叙述了共产主义先驱者和他们所创立的运动的真相。它并没有叙述共产党的全部历史，而只是叙述了它的开端；但是，开端是研究整个历史的很好起点。书名是《美国共产主义的根源》，顾名思义，可以知道它只谈到共产党的背景、起源和形成时期。但是，在这个范围内，它忠实准确地叙述了美国共产主义运动形成时期的实际情况，他们都是什么人，是什么样的人。许多人往往由于厌恶共产党而否定共产主义，在他们读完这本书，知道了共产主义运动早期诚实的共产主义者都是什么样的人和共产主义一词意味着什么的时候，他们将有充分理由来重新考虑他们那种轻率、错误的判断。
    共产党从成立到现在，差不多有四十年了，但是，后期的积极的参加者很少有什么人对他们自己的组织的起源和历史有深刻的认识，他们所知道的一点点东西大部分也是不真实的。自从苏共二十次代表大会和赫鲁晓夫在它的一次秘密会议上揭露的事实公布以来，全世界已经十分清楚地知道，除了诬害、逼“供”和屠杀老布尔什维克等罪行以外，斯大林政权还有一项罪行，那就是有系统地伪造俄国革命和苏联共产党的历史——这对富于求知欲的青年来说，是一种犯罪行为。
    美共领导人过去用斯大林伪造的苏联共产党历史来填充好几代青年党员的头脑，他们现在假惺惺地承认斯大林的“错误”——在俄国；但是，对于他们自己伪造美国共产主义运动历史的“错误”，他们却一字不提。福斯特的《美国共产党史》和斯大林的《联共党史》一样是歪曲的。相反地，德莱柏的著作是一部具有诚实学者风度的真正卓越的著作。对于一切真正希望知道美国共产主义运动从何处来以及其开创时期情况的认真的研究者来说，这本书肯定会成为主要资料来源。德莱柏不费吹灰之力就把福斯特的别有用心的伪造“历史”打落到废纸篓里去了。《美国共产主义的根源》一书的作者并不掩饰他的偏见。这种偏见促使他提出一种我所不能同意的解释，我将在后面加以论述。但是，在陈述美国共产主义运动从1917年到1923年的历史事实的地方，没有人敢于非难他。他以一位认真的学者的客观态度叙述了事实真相，并且在每一点上都用文献资料加以证明。作者探赜索隐，钜细无遗，又用了新闻记者的高度技巧来叙述当代的事件。就是那些亲身经历先驱时代各次战斗，但是没有充分了解或记得他们的所作所为的人，也将对此感到惊异。

（二）

    特别富于启发性的是第四章，这一章叙述了在美国共产主义运动头几年起作用的“影响和影响者”。1917年的布尔什维克革命是促成美国共产主义运动兴起的行动。现在，人人都知道这一点，因此，人们通常也就以为，从一开始，决定这个运动的就是俄国布尔什维克的恩想。德莱柏确凿地证明——这是他对了解这个时期的重大贡献之一——实际情况并不是那样。经过很长时间，布尔什维克的思想的影响才和他们的行动具有了同等的权威。
    在新运动摸索的头几年中，别的思想也是存在的，甚至居于支配地位。早期的不成熟的理论，狂热的不现实性，执行到荒唐程度的宗派主义策略——德莱柏无情地列举出这一切并且用文献资料加以证明——都不是从俄国输人的。这些花朵是本国出产的——带有某种荷兰的香味。
    美国共产主义运动直接脱胎于在反对第一次世界大战的斗争中形成的社会党新左翼，并且从世界产业工人联盟、社会劳工党和无政府主义集团中得到一些补充。这些集团都先后因为第一次世界大战和1917年的布尔什维克革命而陷入瓦解的状态。各派力量“重新组合”的结果，建立了共产党。参加“重新组合”的各种力量的优点就在于他们的革命精神和反战态度；他们在阶级斗争的原则问题上反对社会党改良派的坚定立场；以及他们支持产业工会制度，反对龚柏斯劳工贵族的保守行业排外性的态度。在走向一个革命党的完美政治纲领的道路上，这是一个良好的开始，但也只是一个开始而已。除此而外，美国运动还不能依靠自己的理论前进。
    “具有历史意义的”美国左翼一直受到工团主义和半工团主义观念的支配。就连“政治派”也认为党主要是一个宣传机关，只是工会在经济斗争中的附属品，而不是工人阶级在争取社会主义的各方面斗争中的领导组织。新左翼在早年继承了这个传统。而且，传统的左翼还具有显著的宗派主义色彩，受到德利昂的理论的强烈影响，虽然德利昂的社会劳工党并不在运动的主流之内。新的左翼甚至在1919年成为共产党以后，还有好几年继续保持着这个传统。
    在传统的美国运动中，孤立主义思想居于支配地位；它太“美国化”了，以致害了自己。后来，在第一次世界大战期间，它开始受到外国思想的影响。这些对美国运动产生了强烈影响的外来思想，首先输入的并不是俄国布尔什维克的思想，而是荷兰理论家安东·潘业枯和赫尔曼·戈特的思想。他们两人在同一个时候在德国社会民主党左翼中也有很大影响。这些荷兰领导人采取了革命态度，反对第一次世界大战和第二国际在其中所扮演的角色。但是，他们的一般观念也是半工团主义的和宗派主义的。
    美国左翼觉得他们的思想很合自己的心意。他们在当时左翼的两个机关刊物《国际社会主义评论》和《新评论》上发表的文章，对形成美国人的政治思想起了很大作用。荷兰理论家对一位年青的美国作家起了特别深刻的影响。这位美国青年作家后来成为转向共产主义的美国左翼的主要理论家和宣传家，并且对美国共产党的创立贡献特多。这人就是路易斯·弗雷纳。福斯特在《美国共产党史》中一次也没有提到他的名字。他也许从来也没有听说过他。
    弗雷纳最初受到德利昂的影响，后来又受到荷兰理论家的影响，再后来又受到列宁和托洛茨基的影响。他把三种影响的因素在自己的思想中融合起来。他对美国左翼和正式成立时期的美国共产党留下了决定性的影响。
    在美国，俄国布尔什维克的思想是后来才知道的。但是，这些思想很快就传播开来。这些思想在最后闯入美国出版物的时候，主要是包含在列宁和托洛茨基的一些著作中。在早期，俄国人影响美国运动的力量是思想上的，而不是行政上的。他们不是通过行政命令，而是通过解释和劝告来改变和改造年青的美国共产主义者的思想，结果，美国共产主义者的思想明确了，得到了启发。这对局处一地的美国运动是完全有利的。
    美国人的传统宗派主义的最明显的表现就是，他们企图在现存的劳工运动以外来建立革命工会，他们不肯在争取社会主义目标的斗争过程中来为“眼前的要求”斗争，他们具有根深蒂固的排斥议会斗争的思想。这种思想在美国共产党的第一个纲领中只是略有改变。美国运动中的这一切极端激进主义的大杂烩在1920 - 1921年差不多被列宁完全肃清了。列宁完成这一任务的时候，并没有依靠以警察力量为后盾的行政命令，而是依靠一个很筒单的办法。出版了一个小册子《共产主义运动中的“左派”幻稚病》。（这本小册子部分是针对荷兰理论家而写的。这些荷兰理论家在美国人之间和一部分德国人之间有强烈影响。）
    1920年的共产国际第二次代表大会的“提纲和决议”也在广泛的理论和政治问题上澄清了美国共产主义者的思想，并且在实质上消除了德利昂和荷兰领袖的宗派主义观念以前所造成的支配性的影响。
    到1922年，旧的宗派主义已经被逐出其他领域，最后还盘据在“原则上的地下状态”的理论中，支持的人当然是愈来愈少了。不过，到这时，已有一大批本国的领导人来设法加以根治。他们进行了坚决的斗争，来把旧的宗派主义赶出最后一个堡垒。这是一场艰苦的斗争，经过共产国际中的俄国领导人的干部，才在1922年底取得胜利。当然，这一次也有一个共产国际决议。但是，它是在极彻底的讨论之后才作出的。在讨论中，绝大多数美国共产主义者都是心服了的。其结果，共产主义运动就统一起来，展开了一个新的时期，在阶级斗争中不断扩大自己的活动，并采取了适合当时美国条件的现实策略。

（三）

    德莱柏关于早期共产主义运动的纪念碑式的著作不是一个图书管理员围绕一个他毫不关心的问题罗列一些事实的著作。这就使这本书更加有趣，更加生动。在白劳德以斯大林的总督身份实行统治，把二十年代的革命的党变成它的反面东西的悲剧时代，作者也全心全意地参加了共产党。德莱柏是被出卖的一代青年大学生叛逆分子之一。在三十年代的经济危机中，他们就要毕业了，但是却无路可走。
    这些青年叛逆分子和他们那一代大多数人不相同的地方在于，他们关心社会问题，充满热情，毫不顾及个人后果。在我看来，青年人的这些品质是最可贵的品质。这些品质推动他们走向共产党，因为他们在共产党的背后看见了苏联和俄国革命的形象。他们把斯大林主义当做共产主义，涌进共产党内，为它服务，作为自己的事业。
    他们是年青的发电机。他们在党的机构中任职，他们在出版物上发表文章，或者在无数外围组织中担任负责人。在这些来自大学的新党员中，有数目惊人的一批人在组织产联的运动中起领导作用，最后在共产党所控制和操纵的工会中成了大大小小的负责人员。
    德莱柏是担任党的新闻记者消磨了自己的青春的青年之一。这样一段经历不能不留下它的痕迹。他现在不单是作为共产主义运动的观察者，而且也是作为一个受伤的参加者来写作的。尽管如此，他仍然用了一种学者的客观态度和严谨的公正态度，来叙述他不再效忠的共产主义运动的历史。如果我们根据这一点来判断的话，那么，在经过这段经历之后，他的诚实仍然没有受到损害。在这方面，他是一个例外，因为斯大林主义的机构不但是毁坏人的机器，而且也是一个毁坏人的性格的机器。不幸的是，他目前的著作似乎证明，德莱柏在最后摆脱斯大林主义后并没有能改正他原先的错误——把斯大林主义和布尔什维主义当做是同一的东西。这种在现实中毫无根据的看法使他的政治判断力模糊起来，并且促使他作出一种解释——事实上是一种论点，他在序论中和结束语中都有清楚的暗示——，而这种解释却是经不起推敲的。（事实上，斯大林为了巩固他那种斯大林主义的政权，曾经不得不首先诬害和屠杀老布尔什维克。）其结果，这本书就自相矛盾：一方面，它是一本极值得赞美的确实材料的来源，另一方面，如果我们要研究这些材料的意义的话，这本书作为一本政治指南又是毫无价值的。共产党的蜕化经过了很长时期，并不是自然而然实现的。那些想要洞察这个秘密的人，必须用另外一种衡量标准，而不能用德莱柏的衡量标准来估计事实材料。

（四）

    德莱柏的论点就是：当美国共产党最初为了解决它自己无法解决的美国问题，而屈服于俄国的影响，请求并获得俄国帮助的时候，它的发展历程就决定了，它的灭亡也就注定了；使它后来不复成其为美国激进主义的真正体现的那个毁灭的种子，在早期就种下了。他在序论中说：“这个运动的基本性质是在开始时形成的。”在最后一章中，他谈到了1922年美国共产党怎徉在共产国际中的俄国领袖的帮助下完成一项困难任务——把党从地下孤立状态中解脱出来，并且把它引向工人的群众性运动，但是他又得出结论说，这样取得的胜利是得不偿失的。
    他似乎是说，美国党在共产国际的列宁—托洛茨基时代仰赖俄国领袖提供政治指导和帮助的局面，不可避免地导向后来在各方面对斯大林的屈从。因此，“在襁褓期，这个运动中就发生了一种具有关键性的事件。它从美国激进主义的新表现被变成了俄国革命力量的美国附属品。它所有的遭遇中再也没有比这更重要的了。”

（五）

    我们如果要详尽地回答这个过分简单化的论断的话，范围就太广了。已经有无数文章、小册子和成书架的书来专门研究斯大林主义和布尔什维主义的问题——这是我们当代最困难，大概也是最重要的理论和政治问题。想要从学者们提供的事实材料中探讨其严肃政治意义的研究者，最好也把这批分析性的文献包括在他们研究的材料中。
    但是，在这里，我认为，探讨一下这个世界性问题同我国目前的讨论有关的一个方面，是值得的，也是切合时宜的。这场讨论是一场极其热烈的讨论，一定要继续很长一段时间，而且，对那些在晚年决定否定一切俄国东西的人们，也必须再一次指出，在这一次推动全部热烈讨论的也是俄国人。
    苏共二十次代表大会和赫鲁晓夫关于俄国斯大林政权的一部分恐怖和暴行的揭露，在美国激进运动的一切人士中引起了热烈的兴趣、讨论和重新估价，其热烈程度不下于1917年的布尔什维克革命——那是一种不同的行动，但是仍然是俄国的行动——所引起的。许多人一开头是大感失望和震惊，这一次，他们的反应是要求建立一个纯粹“美国的”党。这个党将自己单独干，并且要闭关自守，防止包括俄国在内的外国思想和影响，尤其是俄国的思想和影响的输入。
    这种初步的反应虽然在今天是情绪性的，而且不能不是昙花一现的，但是，它给某些七嘴八舌的人创造了暂时的市场。这些人大事鼓吹在一定程度上模仿德布斯时代的社会主义运动来建立一个新的社会主义运动。这个办法是五十年前的老办法，已经大大过时了，而且就是在德布斯的时代也是不够的。德布斯的时代也是柏格和希尔魁特、世界产业工人联盟、无政府主义者和德利昂的社会劳工党的时代。这些集团按照各自的办法尽了最大努力，并没有取得很多成绩。它们当中任何一派或合在一块都不能够满足当代的需要，今天重新建立这样一种运动，也决不会符合现时代的需要。
    事实真相是，社会主义的和激进的运动在我国，像在俄国以外的一切其他国家一样，已经在1914年寿终正寝。当欧洲最大和最有力的社会党同无政府主义者和工团主义者的运动一道，在第一次世界大战的考验下垮台的时候，各国社会主义运动的前途就发生了很大疑问。当时，各国的社会主义者都在黑暗中彷徨着，对他们过去的观点表示怀疑。
    光明终于从东方射来。只有俄国的布尔什维克党在自己的行动中表现出它有能力应付战争和革命的问题。因此，它就成为包括美国在内的世界各国的革命工人重新奋起和重新组合的鼓舞中心。美国过去的运动当时是各国运动中最原始、最富于孤立主义倾向的和在政治上最落后的一个。
    年青的美国共产党兴起了，它成为俄国的榜样所燃起的新的社会主义希望的表现。正是这个党，而不是任何别的党，扎下了根，成长起来，扩大起来，得到了车间和学校里差不多整整一代新觉醒的青年叛逆分子的拥护。的确，共产党后来屈服于斯大林主义——这也是从俄国来的——到后来变得丑恶不堪，面目全非。这证明，可以输入好东西，也可以输入坏东西，因此，必须有所选择。但是，那些一开始就拒绝俄国革命和布尔什维克的影响的组织、集团和派别又怎样了呢？它们有什么成绩可以证明他们的孤立主义是明智的呢？
    社会党在德布斯还活着的时候，就已经变成一个无用的空壳子，新一代的劳工战士都看不起它，今天，它是更加可怜，更加虚弱，更加没有吸引力了，除非有人觉得“国务院社会主义”有什么吸引人的地方。社会劳工党早已未老先衰。世界产盟尽管有英雄的传统和出色的工人阶级战士，也退化成为一个虚弱的派别。它几乎看不出三十年代产业工会运动的巨大高潮，更谈不上来领导了。无政府主义者在反对第一次世界大战的斗争中起了光荣的作用，但是，他们在第二次世界大战中同美帝国主义卑鄙妥协，因而也衰微了，终于消失于视线之外。
    在这个记录之中没有多少东西可以作为未来的建树的基础；也没有多少东西可以鼓舞新的一代把社会主义目标当做他们自己时代的现实前景，而为这个目标斗争。如果我们想要从过去吸取一些鼓舞力量的活，没有被斯大林主义败坏的早期共产党的传统能比任何其他党给我们更多鼓舞。虽然它的领导有许多错误和缺点，这个直接响应俄国革命的党仍然是我国第一个真正革命的政党。
    共产主义先驱者宣布，他们深信我国也需要一次社会革命，也需要一个能够领导这场革命的党，而且这样的党建立得愈早愈好。这些命题至今仍然是有效的，它们是各种力量重新组合为一个新的革命党——一个不愧为革命党的新革命党——的必要起点。这个新的革命社会主义党将在各种力量重新组合的过程中，从目前美国激进运动各界的动荡局面中产生，它无疑地将承认英雄的形成时期的共产党是它的真正祖先。
    后期的退化年代的共产党的主要特色，和它退化的根本原因就是，它变相地拒绝了共产党在形成时期所维护的美国革命纲领和革命前景。这是“一国建成社会主义”的斯大林主义理论的腐烂的果实。必须先纠正这个巨大的“错误”，然后才有可能弥补损失，重头做起。为反对苏联的斯大林主义退化而斗争的不怕牺牲生命的俄国布尔什维克提出了一个口号：“回到列宁去”。同这个口号相当的美国口号是，回到美国共产主义先驱革命时期去，在那里从头开始，重新建设。
    当然，不可能是简单地回到过去。在这些岁月里，世界和我国都发生了很大变化。对其中的一切重大事件和经验都必须加以研究和解释，必须得出结论，纳入新纲领中去。但是，我认为，这些结论将不是代替早期共产党的基本论点，而倒是它们的补充、发展和继续。
    德莱柏的著作提供了充分证据，可以证明这一论断。它是每一个社会主义战士必读的书籍。

转载自1957年夏季号《国际社会主义评论》。


二 《美国共产主义和苏俄》

-> 美国共产主义运动的头十年

二 《美国共产主义和苏俄》[1]

《美国共产主义和苏俄》
西奥多·德莱柏著
纽约维金出版社1960年出版
共计558页，售价8.05美元

    德莱柏在1952年着手写作美国共产党历史的时候，并不知道他要做的工作是一个多么艰巨的任务。
    他在本文序言中说，他本来以为美国共产主义的“真正”历史是从十九世纪三十年代初期的经济萧条开始的，头十年可以草草地加以处理。“最初，我想把整个历史写在一本书里，只是在开场白中简单扼要地叙述一下从1919年到1929年的共产党的‘史前期’。”结果并不是这样。
    事实证明，这部“史前期”历史的写作是一个浩大的工程，因为头十年很难加以简要叙述，头十年的资料也不容易找到。别人的历史报告，不管是斯大林主义的也好，反共的也好，都很不够，而且不可靠，都是肤浅的、别有用心的，甚至是横加伪造的。德莱柏很客气地证明了推翻他原来计划的难题：“我发现具有学者风度的探讨几乎完全没有，史料也没有搜集起来，常常也不晓得到什么地方去找，现有的材料大部分都充满了个人偏见和政治宣传。”
    因此，他不能不先去做一项根本性的工作——搜罗过去从来没有汇总起来的原始材料。他很快就发现，为了作真实的报道，必须深深挖掘。在开始这一工作以后，他就为其中无穷的乐趣所吸引，年复一年地做下去，到最后他才搜罗到大量资料！并且把它整理成书。
    现在，八年已经过去了，他已经写出两大本引证广博的著作，但是，他还没有超出他最初所设想的“开场白”的范围。这一简单事实就证明了美国共产主义头十年的意义，同时也证明了广泛、详尽、准确地报道这段历史的第一位历史学家是多么严肃。

※　　　　　※　　　　　※

    德莱柏的第一部著作《美国共产主义的根源》于1957年出版，其中对美国共产主义的历史，只能叙述到1923年。最近出版的第二部著作《美国共产主义和苏俄》叙述到1929年。他还计划写第三部著作来叙述斯大林—白劳德时代，即他原来所设想的“真正”历史。为了写这段历史，他不能不首先去彻底研究和报道共产党发展的头十年。正是这头十年最后为白劳德式的怪现象准备了必要条件。
    认真研究美国共产主义运动，尤其是它的头十年的人，将对德莱柏这一出色的探讨和发现工作表示感谢。他的两本洋洋大观的著作第一次——同时也只有这两本著作这样做——详细地、全面地和有条理地叙述了美国共产主义历史的各种事实，从它在俄国革命鼓舞下为建立一个革命运动起，直到它在1929年向斯大林主义屈膝为止。到1929年，美国党已经逐渐屈服于国内的保守压力和苏联的深刻的反动逆流，发生了深刻的变化。
    德莱柏的著作逐步说明了这个变化最后是怎样发生的。当你一章一章地阅读书中流畅的叙述时，事情似乎很简单，很清楚，很容易——可是，你要看一看浩瀚的参考注释，你要想一想作者花了八年艰苦的劳动才把这些材料汇集起来，你还要想一想这一研究始终是和行动中的活人有关啊。
    共产党逐渐失去它作为自治的组织的性质，它的内部民主逐渐缩小，到1929年就被完全窒息了；在头十年建立党和领导党的大多数最有力和最富于独立性的领导人，都被用某种方式消灭了。
    这一切都需要时间，整整十年时间。这十年并不是平静的很容易渡过的十年。这是活的人——美国共产主义的先驱者——在众寡悬殊的情况下，为在我国建立第一个革命工人党而长期艰苦奋斗的十年。他们失败了，但是他们的失败也不是那么容易的。有些人死去了；有些人精疲力竭，在斗争中倒在路边；有些人在时间和环境的残暴压力下改变了，变弯了，在决战的时刻到来时，已经成了另外一种人；还有一些人失败了，又站起来了，不得不从头做起。
    而且，就是在那时，在1929年斯大林全部控制美国共产党之前一年，领导机关中发生了两次爆炸。在1928年秋天，他们不能不开除托洛茨基主义者，在1929年夏天，他们不能不开除洛夫斯东分子。
    在没有停顿的长期混乱和冲突中，他们所以不能不这样做，是因为只有这样他们才能够把党变成一个完全不同的党。德莱柏在第二本党史著作的末尾证明，在头十年结束时，共产党已经变成了这样一个完全不同的党了。1929年10月股票市场风潮所触发的经济危机到来时，共产党的名称和正式纲领还和头十年一样，但是党已经不是同一个党了。

※　　　　　※　　　　　※

    德莱柏的观点含蓄地包含在这本著作的名称中：《美国共产主义和苏俄》。他认为，美国共产党不该在一开头就让自己服从于俄国革命和俄国领导人，它的不幸就是从那个时候开始的，这种初期的错误——可以说是党的原罪[2]——无情地引导它从一个灾难走向另一个灾难，最后走到失败和出丑。
    他这种悲观的原罪论贯穿在他对有罪者的活动及他们所创造或企图创造的运动的详细叙述和简短评语中，似乎也贯穿在——或许是无意地——关于这些有罪者的全部叙述中。这些贬损性的评价暗含在他的笔调和口吻中，而不是明白讲出的。这样的笔调和口吻从头到尾，成为他的动人的叙述的重要特色。
    如果我们把他的态度看做是他的意见的话，那就可以说，他似乎认为，整个事情是一次——用我们的英国堂兄的说法——吃人肉吃人血的大宴会，参加的人都是大坏蛋，没有丝毫圣洁的气味。这部历史肯定不是一部圣徒列传。在一大批人物当中，只有脱党人和遭到开除的人被破格开恩，博得几句好话——在我看来，这无意之中有一种喜剧的味道。

※　　　　　※　　　　　※

    德莱柏并没有掩饰他的偏见。但是，他用一种在反共的历史著作中极其独特的方式来表示自己的偏见。他的自信的解释和草率的断语渗透到他的著作的每一页里，从序论一直到最后一句话，但是，他并没有把自己的证据加以歪曲来支持这些解释和断语。他按事实的真相来叙述事实，并没有按照自己的偏见加以挑选，或故意加以遗漏或伪造。
    他证明，俄国的影响——在一开始是列宁—托洛茨基时代的俄国革命思想的影响——到头十年的末尾才达到最高峰。这个最高峰就是斯大林政权在一切方面都完全控制了美国共产党，甚至强行选择、撤换和调整党的领导人员，而不管以前的决定或全体党员的心意如何。
    德莱柏根据档案材料证明了这一切，每一次都引了整章整段的文字。于是，他就认为并断定，这一俄国的影响从头到尾都是毫无好处的。但是，他却没有能够证明这一论断。
    这个问题直接牵涉到1917年的俄国革命的世界历史意义；牵涉到紧跟着革命的青春时期而来但又未能勾消这一革命的反动逆流问题，长期而深刻、错综而复杂的反动逆流问题；以及这一反动逆流对世界各国共产党，包括美国党和俄国党的影响问题。这是一个世界性的周题，是现时代最复杂、最困难的问题。必须从苏俄在一个资本主义世界中处于孤立状态的角度来看待这一问题。这个问题不容忍我们在一国的基础上——不论是从俄国的角度，还是从美国的角度——来给予简单的草率的解释。

※　　　　　※　　　　　※

    从事实观点来看，德莱柏的叙述是无可非难的。他把美国共产党过去的真实情况以及这一情况发生的经过，告诉给我们。为什么，到何处去，以及它对未来的意义如何，这是另外一个问题。具有批评力的读者必须自己来回答这一问题。大体上，这一答案将取决于一个人对于世界和美国正在走向何处去的基本看法如何。美国共产主义的先驱者和他们的努力，他们原来的希望和后来的失望，他们的成就和失败，都只能从其在全面情况中所占的地位来判断。
    照我看来，这是一个“或此或彼”的问题。如果我们认为，美国资本主义已经、或者快要解决它的基本矛盾了；如果我们进一步认为，我们伟夫的、无可指责的国家和它的盟友一道，在一个干脆的地地道道美国化男儿担任总统掌握机枢的情况下，很快就能开始扭转由1917年的俄国革命所开始——请不要笑！——的历史潮流，那么，那些妄想走俄国道路的美国共产主义先驱者的作为——不论做对了的还是做错了的——就同现在和未来毫不相干。
    他们的历史就只能是一场事不关己的冒险的历史——只有喜欢猎奇的学者和更加喜欢猎奇的读者才感兴趣，这些读者就跟那些喜欢写作和阅读各种乌托邦国家和过去各种奇特教派的故事的人非常相像。这样一批读者是非常有限的，而且也不会激动地来争论它的意义。那对我们又有什么关系呢？
    另一方面，如果我们认为，由俄国革命开始的历史潮流现在实际上已经无法扭转，而且有十分强大的力量足以摆脱斯大林主义的损害，在前进的过程中变得更加清白、自由和民主；如果我们认为美国也无情地注定要发生它自己的俄国式的革命，那么，在我国组织一个革命党的第一次尝试就具有健全的动机，并且是一项英雄的事业，对于现在和未来都具有深刻意义和实际关系。
    凡是这样来看待未来并且为此展开有目的的活动的人们，都是四十年前抱有同样观点的早期共产主义者的直系后裔，并且需要了解那些早期共产主义者的一切情况。当时的局势对我国共产主义先驱者是不利的，他们也没有很好地掌握时机，他们也犯过别的错误，甚至还有一些荒唐的行为，最后，他们大多数人都迷失了道路。但是，这一切都是次要的。
    他们原先对未来的看法是正确的，这才是主要的东西。这就使他们的活动、失败和1928年新开端的十年历史，对新一代的青年叛逆分子具有经久不衰的趣味。

※　　　　　※　　　　　※

    研究德莱柏的历史著作的人将会注意到，起来反对斯大林主义的腐化并且作出新的开端的一小批美国共产主义者，并没有去寻找新的天启。他们号召回到被斯大林主来者所背叛的俄国革命的基本思想去。
    德莱柏以一章的篇幅来论述这一反抗和1928年秋天的新开端，并且断定——暗含有不以为然的意思——托洛茨基主义并没有给我们以“手段来找到一条新的革命道路；它最多只能把我们引到老路上去”。这就提出了革命的政党是什么，它从哪里开始以及它靠什么生存下去的问题。
    一个革命党是从指明社会现实的思想开始的，没有它们，就无法生存下去。而这样的思想像金钱一样，是不可能从树上长出来的。必须到可以找到的地方去寻找它们，并且必须按照它们本身的价值来评价它们，不管它们的来源如何。一个人要想干革命又不承认这一点，趁早别干。
    包括俄国在内的世界各国的现代社会主义运动原来的思想，是从马克思和恩格斯那里得来的，而他们碰巧是德国人。俄国人，首先是列宁和托洛茨基，把这些“德国思想”加以继续并且发展成为革命的行动和胜利。列宁和托洛茨基都是国际主义者，也是那两位伟大的创始人的忠实的学生。第一次世界大战以后在世界各国兴起的革命党，都受到原来的德国思想——也即变成俄国的思想和行动的德国思想——的鼓舞，并且，在早年依靠这些思想生存。
    1924年列宁逝世以来的整个历史时期的情况也是这样。对于斯大林主义、法西斯主义和第二次世界大战等复杂的新问题的分析，以及一个革命反对派应有的纲领思想，也都是从俄国人那里得来的，这一次是从托洛茨基和他在苏联的战友那里得来的。

※　　　　　※　　　　　※

    用国产的新旧美国思想来组织一个崭新的“美国式”的党，那自然可以满足一个人的个人自负感和民族自豪感——如果在这个时刻，还有人抱有这种不合时代潮流的荒唐念头的话。但是，1919年在我国第一次尝试组织一个革命党的时候，并没有找到这种思想——已有的思想都不合用。1928年我们一些人作出新的开端的时候，也找不到这种思想。在此后的这三十多年中，也没有找到这种思想。
    当然，过去也有很多人尝试建立一个纯美国式的党，但是，他们的尝试都像去年的冬雪一样融化了。事情也不能不如此，因为不存在一条离开国际道路的单独的美国道路。美国已经产生了一些伟大的工艺学家、工程师、职业篮球运动员和其他领域中的专家。但是，到现在为止，还没有产生出任何适合于这个国际主义时代的富于创造性的政治思想家。
    在这个国际主义的时代，那些认真地想在我国建立一个革命党的人们没有别的办法，只能到别处去寻找纲领思想。德莱柏说，我们在1928年赞助托洛茨基主义的纲领“帮助延续了美国共产主义运动各分支和支脉对俄国革命和俄国革命家的依赖性。”这是不错的。但是这有什么不好呢？
    一个记者有一次问著名的匪徒威利·苏顿为什么专偷银行。这个有头脑的窃贼威利马上回答说：“因为钱就在那里。”从国际社会主义运动在第一次世界大战中垮台到现在，在整整这段历史时期中，各国的本国革命党都不能不把目光转向俄国革命和它的真正的领袖。因为思想就在那里。

[1] 转载自1960年冬季号《国际社会主义评论》。

[2] 按照基督教的教义，上帝创造的第一个人亚当的罪恶为全体人类所继承，称为“原罪”。此处是借用，犹言是先天的罪恶。——译者


索引

-> 美国共产主义运动的头十年

索引

    条目后所附为原书页码，原书页码已排在页边。

Abern, Martin（马丁·阿勃恩）， 67， 122 ，127 ，136 ，150 ，159 ，221
A Long Way From Home（Claude McKay ) ，（《远离祖国》，克劳德·麦克凯著），67
American Commission of the Communist Intenational（共产国际美洲局）：第四次代表大会的（1922年），67 ，70 ，76；第六次代表大会的（1928年），201，209 ，210；第八次全体会议的（1927 年），179 ，182
American Communism and Soviet Russia（Theodore Draper），（《美国共产主义和苏俄》西奥多·德莱柏著），l4，327 ，328
“American Exceptionalism” 一theory of （“美国例外”论），146 ，183，184
American Labor Alliance（美国劳工联盟），44 ，171
American Federation of Labor ( AFL ) （美国劳工联合会），98，99，105-107，111-113，123，140，142-144，160，163-164，193，197，198，201，232，245-246，262，280，299
American Question（美国问题），在共产国际，130；

在第四次代表大会（1922年），68；

在第四次全会（1924 年），128 ；

在1927年，131，171，179，182，203；

在第六次代表大会，204

American Railway Union （美国铁路工会），249，281，285
American Socialist Movement, The 1897-1912 ( Ira Kipnls ) ，（《美国社会主义运动：1897-1912，艾拉·基普尼斯著），96 ，253
Amter , Israel（以色列·阿姆特），56，75
Anarchism（无政府主义者）

Anarchists（无政府主义者），98-101 ，163-164

Anarchist group（无政府主义集团），316，322，323
Anglo-Russian Committee （英一俄委员会），196
Appeal to Reason, The（《向理性呼吁》），251，253，257，255，261
Ashkenudze , George （乔治·阿什克努则），70
Ballam, John J.（约翰·巴兰），45 ，167，177，184
Basky Louis（路易斯·巴斯基），181
Batt , Dennis E .（丹尼斯·巴特），55，56
Bedacht , Max（马克斯·贝达特），54，61，67，69，70，115，133
Bending Cross, The ( Ray Ginger )，（《弯曲的十字架》，雷·金格尔著），231，254
Berger , Victor（维克托·柏格），231，257 -258 ，262-263，291，322
Berkman , Alexander （亚历由大·白克曼），100，110
Beuhler , A .A . ( “Shorty ”) ，（波赫勒）（“矮子”），110
Billings, Warren K .（华伦·比林斯），163
Bittelman , Alexander（亚历山大·毕特尔曼），43 ，45 ，52，54 ，56 ，75，90，91，92，95，101-104 ，113，115-116 ，119，121 ，125 ，127 ，129-130，133-136，150，186，197-198，207，209-211，213-215，223
Bolshevism（布尔什维主义），17，294 ，303-304 ，320-321
Bolsheviks（布尔什维克），16-17 ，28 ，46，49，66，234，268，272 -273，275，302，304 ，307，310，314-315，317，320 ，322-323，329
Bolshevik Revolution （布尔什维克革命）参看Russian Revolution，103，315，316
Brandler , Heinrich （海因里希·布兰德勒，179
Bridgeman Convention （布里奇曼代表大会）（1920年），431 ( 1922年），57 ，74
Brissenden . Paul F .（保罗·布里森登），279，284，288 -290
British Communist Party（英国共产党），59
British General Strike（英国大罢工），（1926年），196
British Labor Party（英国工党），53，59
Browder , Earl （厄尔·白劳德），57 ，88，100，109-114，121-123，125-126，130，136，198 ，209，211，213-214，221，319
Brown John （约翰·布朗），256
Bkharin Nikolai （尼古拉·布哈林），65，67 ，70，129，132，147，179，196，200，202-203，206-209，217
Bulletin NoⅠ( Konikov Group )，（《第一号通报》）（科尼可夫集团），189
Butte Daily Bulletin（《巴特每日通报》），187

Calvertion, V .F .（卡尔佛顿），45 ，49
Canadian Communist Party （加拿大共产党），155，204，220
Cannon , James P .（詹姆斯·坎农），9，11，12，119 ，121-122 ，126 ，133 ，194，200 ，209

Cannon Group （坎农集团），210

Cannonites（坎农分子），154，214 （还可参看Foster-Cannon Faction Group , Bloc )

Centralia Prisoners ( IWW ) ，（森特拉利亚俘虏），163
Chaplin, Ralph （拉尔夫·贾波林），303
Chicago Federation of Labor（芝加哥劳工联合会），59，62，57，106，121
Christian Socialist Congress（基督教社会党大会）（1908年），257 ，264
Class struggle（《阶级斗争》），21，103
Coleman , McAlister （麦卡利斯特·科尔曼），254
Communist International（共产国际）

Congresses of（历次代表大会）：（第二次），229 ，303，318 ；（第三次），58 ；（第四次），60 ，61 ，66 ，85；（第五次），192，193 ；（第六次），27，113，131，146，147，180，185，188，195，199 -209，211，216，220-221

Degeneration of（退化），30，177
350
Early role of （早期的作用）：20 ，44 ，57
“Pan American Agencv” of（“泛美局”）：46，47
“ Parity Commision” of （“平衡委员会”）：（1925年），133-135（还可参看Party Commition ) Plenums of（历届全会）：（1922年3月），62， （1922年6月），64，67，（1924年），128，130；（1925年），131；( 1926 年），141，142；（1927年），202
Senioren Konvent （元老会议），207 （还可参看 “American Commition” 和 “American Question” ）
Communist Unity（Alexander Bittelman )，（《共产主义团结》亚历山大·毕特尔曼著），116
Communist, The（《共产党人》）58，60 ，198 ，199
Communist Party of the United States （美国共产党）Central Committees of （历届中央委员会）：54 ，77，104 ，111，132-136，167，169，179，182，203-204
Central Control Commission of （中央监察委员会）：222
Convention , of（历次代表大会）：（1925年），127，130，133-134 ，148-150，166，175，( 1927年）, 145 -146，171，174-175，177，179，182，184；（1929年），147
Plenums of （历届全会）：（1927年），172； （1928年2月），182-185，105 ，198，220；（1928年5月），195-199，202
Political Committees of（历届政治委员会），48，88，91-92 ，119 ，133 ，137，168 ，222 （还可参看Workes Council Workers Party )
Conference for Progressive Political Action （进步政治行动会议）（1922年2月），62
Congress of Industrial Organization（产业工会大会），25，112，124，164，238，245，247，277，278，282，307，319
Cooperative League of America （美国合作社同盟），110
Corey , Lewis （刘易斯·科里），（参看Louis Fraina )
Coults, David （戴维·考茨），109
Criticism of the Draft Program ( of the Communist International ) ( Leon Trotsky），（共产国际《纲领草案批判》 ，列昂·托洛茨基著），27，131，200，204，210，212，215，224
Crirminal Syndicalism Laws（惩治工团主义刑事法），163，265

Daily Workers, The（《工人日报》），61，126，129，176，194
“Dowson” ( J.P .Cannon ) ，（陶逊，即J . P .坎农）
Debs, Eugene Victor（尤金·维克托·德布斯），58-89 ，97，192，230-231，245，257，259，263，266， 276 ，278，280，282-283，285，309，322-323
Decline of The IWW, The（John S. Cambs ) ，（《世界产业工人联盟的衰落》，约翰·甘姆布斯著），291
Deleon, Daniel（丹尼尔·德利昂），278，280，283，288，291-292，316 -317，322
Democratic Party ,The （民主党），37，40，257
Diary In Exile, 1935（《流亡日记：1935》 ，列昂·托洛茨基著）, 223
Dirba , Charles （查尔斯·杜尔巴），45
Don , Sam（萨姆·唐），176
Dozenberg , Nicholas （尼古拉斯• 多曾堡），194
Draber, Theodore （西奥多·德莱柏），9 ，12 -14，311-313，316，319-320，325，3 27，329，331-333，336
Dubner, A. (Jakira), （杜卜纳，即贾基拉），192
Dunne, Grant（格兰特·邓恩），188
Dunne, Margaret （玛加丽特·邓恩），188
Dunne, Miles （米尔斯·邓恩），188
Dunne, Vincent R .（文森特·邓恩）, 188
Dunne, William F . ( Bill ) ,（威廉·邓恩，即毕尔），51 ，122，125-127，136，150，185，157，198，200 ，209，215
Dutch Leader and Theoreticians （荷兰倾袖和理论家们），316，317，318

Eastman , Max（马克斯·伊斯特曼），45，67-70，181 ，190 ，304
“Emancipation of Labor” （“劳动解放社”) ，191
Engdahl , J . Lewis（刘易斯·英格达尔），44，126
Engels , Frederick （恩格斯），25，59 ，294，310，332
Epstein , Melech （梅勒赫·爱泼斯坦），44
“Europe and America” ( Speech by Leon Trotsky），（《欧洲和美洲》，列昂·托洛茨基的演说），196
Ewart ( Braun ) ，（伊瓦特，即布朗）179，182

Farmer –Labor Party （农工党），59-60，87，130

Conventions of （历次代表大会）：

（1923年），62-63 ，85-87， 98，111，121； ( 1924年），130

Federated Farmer 一Labor Party （联合农工党），51 ，79 ，85，86 ，88 ，90，93，117 ，119
Finnish Leaders ( CP )，（芬兰领袖们）（共产党），95
First Five Years of the Communist International (Leon T rotsky) ，（《共产国际的头五年》，托洛茨基著），58
First International （第一国际），25
Fischer , Ruth （鲁思·费希尔），179
Fisher ( South Slavic Federation ) ，（费希尔）（南部斯拉夫分部），150
Fitzpatrick , John （约翰·费兹帕特里克），62，85，86，87，105，106，107，113，117，121，218
Five Year Plan（五年计划），217
Flynn , Elizabeth GurIey （伊丽莎白·葛莱·弗林），306
“Ford -Dubner Thesis” ( “福特一杜卜纳提纲”)，192
Forging of American Socialism, The (Howard H. Quint ) ，（《美国社会主义的形成》，霍华德·昆特著），253
Foster , William Z（威廉·福斯特），53-54 , 57 , 218 , 317

Foster-Browder relationship（福斯特·白劳德的关系），113，114；On American Question（论美国问题），128

Foster-Cannon Faction （福斯特—坎农派），61，79 ，86 ，92 , 94-95 ，117，191-120 ，124，127，130，136-137，146 ，149- 150，166 ，175，180-189 ，192， 204，207 -209

Chairman , CPUSA （但任美共主席），126
Trade Union Leader （担任工会领袖），74-75 ，78

As an independent （作为独立的工会领袖）,(1923年以前），88，89

In the AFL ( also Trade Union Education League ) （在劳联中以及在工会教育同盟中），105，105-109，111-112，132，142，150 ，158，179，193，196-197 ，202，211

Fosterites （福斯特分子），109，113，141-142，149-150，154，158，176，178-179 ，184 ，198-200，202，210，213-215 ，222-223

On Trotskyism （论托洛茨基主义），223

Foster-Weinstone-Cannon （福斯—伟恩斯东—坎农），171，202-203

Fraina , Louis (Lewis Corey)，（路易斯·弗雷纳，即刘易斯·科里）46-50，55，58-59，61，317
Freiheit , The（《自由报》），91，92
Fox , Jay （杰·福克斯），108
Fourth International, The（《第四国际》），14，36，96 ，97 ，145，196

Gambs , John（约翰·甘姆布斯），291
Garvey , Marcus（马卡斯·加维），236
Gates , lohn（约翰·盖茨），219
Gebert（格伯特），150
German Communist Party（德国共产党），130，179
German Social Democratic Party（德国社会民主党），317
Ginger , Ray（雷·金格尔），231，254，255
Gitlow , Benjamin （班加明·吉特劳），42 ，44，53，56，75 ，92，141，145 ，158，168，192 ，209
Goldman , Emma （恩玛·戈尔德曼），99 ，110
Gomez , M .（戈麦斯），150 ，200，209
Gompers . Samuel （塞缪尔·龚柏斯），22，98，105，106-107 ，112-113 ，218 ，249，278
“Goose Caucus” （“笨伯会议”），56-57，63，74，145，192
Gorrer , Herman（赫尔曼·戈特），317
Green , P . ( Gusev ) , （格林，即古塞夫），133-135，137，175
Gusev ( P . Green ) （参看上条）

Hammersmark, sam（塞姆·汉穆斯马克），109
Hansen, Reba （吕芭·汉森），14
Hapgood, Hutchins （赫琴斯·哈普古德），98
Harthaway , J.B.S ( Salutsky)，（哈德门，即萨鲁茨基），44
Hathaway , Clarance （克拉朗斯·哈沙威），150，200 ，207，209
Haymarket Martyrs（秣市烈士），100 ，281
Haywood, William（威廉·海伍德），98，159，162-163，265，278-280，283，289，301，303-304，309-310 ，Bill Haywood’s Book（《毕尔·海伍德文集》）303
Hearst , William Randolph （威廉·伦道夫·赫斯特），145
Hendon Case（赫恩顿案件），235
Herve , Gustave （古斯塔夫·赫夫），107
Hill , Joe（乔·希尔），297，298
Hillquit , Morris（摩里斯·希尔魁特），262，291-292 ，332

Hillquit-berger Wing of Socialist Party （社会党希尔魁特一柏格派），97，292

History of American Trotskyism ( James P . Cannon )，（《美国托洛茨基主义史》，詹姆斯·坎农著），27 ，35，46，68，131，145 ，185，200，204-205 ，221
History of Communist Party of America, The (Alexander Bittelman) , （《 美国共产党史》，亚历山大`毕特尔曼著），101-102，116

History of Communist Party of United States (William Z. Foster) , （《美国共产党史》 ，威廉·福斯特著），109 ，111，314-315，317

Hook , Sidney （悉尼·胡克），48
Houdek, Julia （朱莉娅·侯德克），14
Hourwich , Nicholas （尼古拉斯·奥尔威奇），42 ，55，70，104，116
Hourwlch Group （奥尔威奇集团），49，116
Hungarian Communist Party（匈牙利共产党），76
Hungarian Federation （匈牙利分部），181
Hungarian Uprising（匈牙利叛乱），311

I Confess ( Ben jamin Gitlow ) ，（《我坦白》，班加明·吉特劳著），141，145，175
Industrial Workers of the World (IWW )，（世界产业工人联盟，简称世界产盟），31，42，96，102，106-107，109-110，111，113，142，159，160 ，162-163，192，197，198，232，260，265，282，239，292-293，295，309，316，322-323
Conventions（历次代表大会）: Founding 〔成立大会（1905年）〕，277-283，288-289，294-295，301，307，309-310 ；（1906 年），283-284，286

“wobblies”（世界产盟活动家），99-100，194，225，287，296 -298，301，304 )

IWW: A Study of American Syndicalism（Pau1 F . Brissenden )，（《世界产盟：美国工团主义研究》，保罗·布里森登著），279
IWW The History , Structure and Methods ( V. St . John ), （《世界产盟：历史、结构和方法》 ，圣约翰著）， 283
International Labor Defense ( ILD ) （世界劳工保卫组织），99，159，164 ，184，194，195，306
International Left Opposition（国际左派反对派），211，213
International Socialist Review（Pro - War organ of Socialist Party ) , （《国际社会主义评论》，社会党战前机关报），258，268，317
International Socialist Review (recent Theoretical Organ of the Socialist Workers Party ) , （《国际社会主义评论》，社会主义工人党目前的理论机关到物），14 ，227，311
Investigation of Strike in Steel Industry : Hearings before the Committee on Education and Labor U.S. Senate-66th Congress, 1st Session〔钢铁工业罢工调查：第66届国会第一次会议美国参议院教育和劳工委员会调查会）105，113
Jakira , Abraham （Dubnet ) , （阿伯拉罕·贾基拉，即杜卜纳）, 192
Jewish Federation （犹太分部），90 ，92，95
Jewish Labor in the U.S.A.（Melech Epstein ) , （《美国的犹太劳工》，梅勒赫·爱泼斯坦著），44
Johannsen ,Anton （安东·约翰森），98 ，99
Johnson, charley（" Scott " ) , （查理·约翰逊，即“斯科特”)，47
Johnson, Oakley C.（奥克利·约翰逊），216
Johnstone , Jack（杰克·约翰斯顿），67，109，113，121，126-127 ，136 ，209，213-214
Jones , Mother （马瑟·琼斯），282

Kansas City Central Labor Union （堪萨斯城中央工会），99
Kaplan , David （戴维·卡普兰），98，99
Karsner, David （戴维·卡尔斯纳），254
Karsner, Rose （罗斯·卡尔斯纳），14，159
Katayama , Sen （片山潜），47
Katterfeld , L.E .（卡特菲尔德），55-56，62，67，70，75，77，192
Kautsky Karl （卡尔·考茨基），249
Keracher, John（约翰·克拉彻），55，56
Khrushchev , Nikita S.（尼基塔·谢·赫鲁晓夫）；Revelations of（他的揭露），311，314 ，321
King, Rev . Martin Luther （马丁·路德·金牧师），239
Kipnls , Ira （艾拉·基普尼斯），96-97，231，233，253-254 ，260 ，263-264
Knightg of Labor （劳工骑士团），251，281
Konikow, Dr. Antoinette（安托尼特·科尼可夫医生），190，191
Konikow , Edith（伊迪斯·科尼可夫），191
Krumbein, Charles （查尔斯·克隆本），122，127，136，176
Kucher （库契尔），193
Kutcher ,James （詹姆斯·库特契尔），165

Labor Defender, The（《劳工保卫者》），99，159，161
Labor Herald, The（《劳工先驱》），127
Labor Party （劳工党）

Labor P arty Policy （劳工党政策），58-61，85，129-130

Labor Party Question （劳工党问题），61-63，70，117，132

La Follette-Labor Party Question （拉弗勒特—劳工党问题），128，189

Larkin, James Joseph（詹姆斯·约瑟夫·拉金），55，56
Left opposition in the Russian Party（俄国党内的左派反对派），28，181，187，196，207-208，217（还可参看Russion opposition )
Left-Wing Communism: An Infantile Disorder (V. I. Lenin ) ，（《共产主义运动中的左派幼稚病》；列宁著），59，318
Lenin, Vladimir L（弗拉基米尔·伊·列宁），23，29，58-61， 66-67，69-70，128，175，186，201，209，217，238，240，271-277，294 ，310，317-318，324，332

Leninist Letts （列宁主义的列特人），184

Lenin School in Moscow , （莫斯科的列宁学校），200，207，211

Leninist Type of Party（列宁主义式的党），40，271，276

Lewis, John L（约翰·刘易斯），112

Lewis-Hillman-Murray （刘易斯－希尔曼—莫莱），40

Liberator, The （《解放者》），46，110，304
Lindgre , Edward I.（爱德华·林德格论），56，192
“Liquidators” （“取消派”），56-57，60，63，66-67，73，75，78
Lore, Ludwig（度德维希·洛尔），95，130，181，188-190
Losovsky, A.（洛索夫斯基），144 ，195-202，209，214
Lovestone, Jay （詹·洛夫斯东），43 ，45，54，62，78，85，88，95，115，121-123，129，133，145-147，155-157，159，168-169，172，175，182-184，193，196-197，200-202，204，208-209

Lovestone-Cannon Combination （洛夫斯东一坎农联盟），52-53，56，75

Lovestone Faction（洛夫斯东派），146-147，159，171，174-178，184，195，202-204，209

Lovestoneites （洛夫斯东分子），146-147，154 ，158，170-171，175，177-178，181，188，195-199，203，207-208，214，221-222 ，328

Lovestone Regime（洛夫斯东领导），184，196，198，211

Magil, A. B.（梅吉尔），194
Manley. Joe（约·曼莱），108，109
Mark, Karl（卡尔·马克思），25，29，294，316，332

Marxism（马克思主义），29，115，249 ，285，294

Maslow, Arkadi（阿尔卡迪·马斯洛夫），179
Mckay, Claode （克劳德·麦克凯），67
McNamara, J. B.（麦克纳马拉），99，110，163
Memories of Lenin ( Krupskaya ) ，（《列宁回忆录》，克鲁普斯卡娅著），272
Michlgan Grool , , The （密执安集团）, 103 , 104
Militant, The（《战斗者》），105，147，162，181，190-191，206，223
Minneapolis Trial（明尼阿波利斯审讯），206，222

（还可参看Smith Act Trial, 1941 ）

Minor, Robert （罗伯特·米诺尔），56，75 ,
Mooney, Tom（汤姆·蒙尼），100，110，163

Mooney Defense Committee （蒙尼保卫委员会），100

Morgan（摩根），14
Moyer-Haywood Case（莫耶一海伍德案），225，251-252，162
Muste. A . J. （莫斯特），49
My Life （Leon Trotsky ) ，（《我的一生》，列夫·托洛茨基著），103

National Association for the Advancement of Colored People （全国有色人种协进会），231
Nearing ,Scott（斯科特·尼尔林），147
Neumann, Heinz （海因兹·纽曼），132
New Review, The（《新评论》），317
Notebook of an Agitator, The (James P. Cannon),（《一个鼓动员的笔记》，詹姆斯·坎农著），228
Novy Mir（《新世界》），102，103

O’Flaherty, Tom （托姆·奥弗拉赫蒂），150，159
Olgin, Moissaye J. （穆瓦赛耶·欧尔金），44 ，91-92，95
One Step Forward, Two Step Back ( V. I. Lenin ) , （《进一步，退两步》，弗·伊·列宁著），272
Opposition in the Communist Party of the United State （1927-1925年），（美国共产党内的反对派，1927 - 1928 年），147 ，173，177，210-211，214

（还可参看“Right Danger in American Party, The”-July, 1928年Opposition Platform）

Packing House Workers’ Organizing Drive ( 1917-1918 ) ，（屠宰业工人的组织运动，1917-1918 年），112，121
Pages from Party History (Jay Lovestone ) ，（《党史片断》，洛夫斯东著），146-147，157
Parity Commisson ( of the Comintern) ( 1925 )，（共产国际的平衡委员会），133-135
Parsons, Lucy（露西·帕森斯），281
Passaic Strike ( 1926 ) ,（巴塞克罢工，1926 年），140 , 142-144，198

United Front Committee (Passaic) ,（巴塞克的统一战拔委员会），140-144

People’s Front（人民阵钱），40 ，217 , 221
Pepper, John (Pogany) ,（约翰·佩帕尔，即波加尼），51，54，57，59，61，62，76-77，79-80，86，88，91-94，117，119，121-123，126，129，131-132，145，147，157，177，179，189，192-193，196-197

Pepper, Majority （佩帕尔多数派），90，95，192

Pepper Regine（佩帕尔的领导），79 ，86，89-91，94-95，119

Pepperism ,（佩帕尔主义），117 ，188

Pioneer publishers （前锋出版社），58，64，206
Plekhanov, George（乔治·普列哈诺夫），191
Polisb Communist Party（波兰共产党），73
Political Affairs（《政治月刊》），216
Populists（人民党人），251

Populist Party（人民党），259

Pravda（《真理报》），226
Profintern（职工国际），188

Congresse of （历次代表大会），（1921年），109，111；( 1928 年第四次），199

（还可参看Red International of Labor Unions）

Prolerarian Party（无产者党），31，46，55，56，103

Quim, Howard W. （霍华德·昆特），253

Radek, Karl（卡尔·泣迪克），65，67，70
Rakosi, Matyas（拉科西），68
Real Situation in Russia, The（Leon Trotsky）,（《俄国实况》，托洛茨基著），181
Red International of Labor Unions ( RILU ) ,（赤色职工国际），65，198

（还可参看Profintern )

Reed, John （约翰·里德），42-43，46，55，56
Reinsein, Boris （博里斯·莱恩斯坦），77
Retall Clerks Union （零售店员工会），139
Revolutionary Age, The（《革命时代》），46，58，103，110
Reynolds, Bud （巴德·雷诺），150
Right Danger in the American Party, The (July, 1928 Opposition Plattorm)，（《美国党内的右倾危险》，1928年7月反对派纲领），146-147，209-210
Ripsaw, The （《粗齿锯》），258
Roosevelt, Franklin D. （佛兰克林·罗斯福），37，39，40
Roots of American Communism, The (Theodore Draper), （《美国共产主义的根源》。西奥多·德莱柏著），14，311，314，327
Russian Communist Party （俄国共产党），20，29，34，70，103，128，130，151，152，330

Central Committee of （中央委员会），70

Russian Federation （俄罗斯分部），47-49，50，104，116，177

Russian Opposition (Trotskist). （俄罗斯反对派）（托洛茨基主义者）， 26 -27 ，181，187，200，223，226 Russian Revolution （俄国革命），16-18，28，46，50，100，102，110 ，118，127，155，231，233-234，238-240，266，268，270， 272，273，274，277，292，300-305，312，314，319，323-324，327，329-333
Russian Revolution The (1905) ，（1905 年的俄国革命），277，307
Russian Revolution, The(James P.Cannon),（《俄国革命》，詹姆斯·坎农著），64
Russian Revolution, The Fifth Year of(James P.Cannon),（《俄国革命的第五年》，詹姆斯·坎农著），85
Russian Social Democratic Party（俄国社会民主党），273
Ruthenberg,Charles E.（查尔斯·鲁登堡），10，43，46，50，54—56，，62，74-75，77—78，80，88，116—117，121—123，125—126，133，146，158—159，166，168，171，172—177，182—184，194，196，202
“Ruthenberg-Pepper Thesis”（鲁登堡-配帕尔提纲），119，122
Ruthenberg-Pepper-Lovestone Faction（鲁登堡-配帕尔-洛夫斯东派），43，129，132—134，140，150—151，153，155，157，159，175，180，189
Ruthenberg Group （鲁登堡集团），130，132，134—135，137，157，166—167，183—184
Rykov （李可夫），207，217

Sacco and Vanzetti（萨柯和范齐蒂），161，163 ，164
Sacco-Vanzetti Case（萨柯-范齐蒂案件），161
Sacco-Vanzetti Committee（萨柯-范齐蒂委员会），161，194
Salutsky,J.B.(Hardman)，（萨鲁茨基，即哈德门），44
Schlesinger,Arthor,Jr.（阿瑟·施勒辛格），254
Schmidt,Mart（马特·施密特）163
Schmidt-Kaplan Case（施密特-卡普兰案），110
Schneiderman,William（威廉·施耐德曼），150
“Scott”,Charley(Johnson),（查理·“斯科特”，即约翰逊），194
Scottsboro Case（斯科兹保罗案），235
Second International（第二国际），30，31，188 ，303，317
Sharhtman,Max（马克斯• 沙赫特曼），122，136，150，159，221—222
Shannon,David（戴维·香农），231，253，254，260—261，266，311
Sherman, Charles O.（查尔斯·薛尔曼），283，284
Shoaf,George H.（乔治·休夫），251
Siskind,G.（西斯金德），209
Smith Act（史密斯法），164，222

Smith Act Trial (Socialist Workers Party,1941) ,（史密斯法审讯）（社会主义工人党，1941年），240

Social Democrats（社会民主党人），164，188，257
Social Democratic Herald,The（《社会民主先驱报》），231
“Socialism in one Country ”-theory of （“一国建成社会主义”理论），23—24，27，37，324
Socialist Labor Party（社会劳工党），31，191，257，288，291—292，316，323
Socialist Party（社会党）（参看Section Ⅱ），17，30—31，42，44，50，55，96—97，102，109—111，127，191，231，238，245，249，253—256，258，259，261，263—264，266—267，269—270，272，274，281，291，316，323
Conventions of（历次代表大会）：（统一大会），250，257；（第二次，1904年）262；（1912年）265；（1919年）41，103
Left Wing（左翼），16，42，44，96，97，103，109，127，262，263，265—266，268一269 ，275，316

Left Wing National Conference(June,1919),（左翼全国代表会议，1919年6月），41，42，46，49，51—56，89，103

National Committee of（全国委员会），272

Socialist Party of America,The (David Shannon),（美国社会党，戴维·香农著），254
Socialist Reconstruction of Society (Daniel Deleon),（《社会的社会主义改造》，丹尼尔·德利昂著），280
Socialist workers Party（社会主义工人党），140，165
Solidarity（《团结》），160
Solntsev（桑泽夫），190
South Slavic Federation （南部斯泣夫分部），150，176
Spanish Revolution（西班牙革命），101
Spector,Maurice（莫里斯·斯佩克特）185，204，211，212，220，221
Spirit of Labor,The（Hutchins Hapgood ) ,（《劳工的精神》赫琴斯·哈普古德著），98
St.lohn.Vincent (The Saint) ,（文森特·圣钓翰，即圣徒），102，283一284，286，288—292，304，306—309（参看Section Ⅱ）
Stachel,lack（杰克·斯塔彻），176，223
Stalin,Joseph（约瑟夫·斯大林），20，67，113—114，121，128—129，132，157，186—187，195—196 , 201—204，206—209，214，217，223，238，240，314，319—321，328
Stalin-Bukharin Block（斯大林-布哈林联盟），203
Stalin-Hitler Pact（斯大林-希特勒条约），37
Stalinism（斯大林主义），15，22，25—26，37，125，188，212，218—219，228，310—311，319—321，323，327，331—332
Stalinists（斯大林主义者），35，38，157，164—165，237，233—241，243，332
“State Department Socialism” （“国务院社会主义”），323
Steel Strike of 1919 （1919年的钢轶罢工），105，112，166
Steel Workers organizing Drive（钢铁工人组织运动），121
Stokes,Rose Pastor（罗斯·柏斯特·斯托克斯），67
Stoklitsky, Alexander（亚历山大·斯托克里茨基），70
Swabeck,Arne（阿纳·斯沃贝克），67，121—122,，127，136，150
Syndicalism（工团主义），101，109，256
Syndicalists（工团主义者），101，109，111，256，275，303，316，322

Syndicalist Wing of Pre-War Radical Movement(IWW)（战前激进运动工团主义派）（世界产盟），101，102

Syndicalism,French(法国工团主义)，112，288，289

Thalheimer,August（奥古斯特·塔尔黑默），179
Third International （第三国际），207，209
“ Third Period”（“第三时期”），216—217，221，237
Third Period of the Comintern,Mistakes of,The(Leon Trotsky),（《共产国际第三时期的错误》，托洛茨基著），217
Toilers,The（《劳苦大众》），43
Tomsky,Mikhail（米海伊尔·托姆斯基），207，217
Trachtenberg , Alexander（亚力山大·特拉腾堡），67
Trade Union Educational League (TUEL) ,（工会教育同盟），74—75，88—89，101，113，119，127，166，198
Trade Union Unity League (TUUL) ,（工会统一同盟），144，195，199
Tresca,Carlo（卡洛·特勒斯卡），306
Trial of the Stalinist Leaders,The (James P .Cannon )，（《斯大林主义领导人的审讯》，詹姆斯·坎农著），162
Trotsky,Leon （列昂·托洛茨基），23，26—27，48，58一59， 66一70，102一1 03，128，131，138，152，181，185一186，188一190，195一196，205，211，213，217，221，224一226，228，276，303 310，317，332

“Trial for Trotskism” （“因为托洛茨基主义而受审”），222

Trotskyist Faction ( American),（美国的托洛茨基主义派），52，222

Trotskyism（托洛茨基主义），147，180一181，186，188，212，220，222，225，226

Trotskist Movement（托洛茨基主义运动），187，190

Troskyists（托洛茨基主义者），32，164，239，328

United Communist Party（统一共产党），43，197一198
United Opposition Block（统一反对派联盟），178,179
United Toilers（统一劳苦大众党），46，67

Valetski,H（瓦列茨基），66，73，76
Volkzeitung（《人民新背》），190

Wagenknecht,Afred（阿尔弗雷德• 华根纳赫特），55—56，75，192
Walling,William English（威廉·英格利希·华林），231
Walsh,U.S.Senator （美国参议员瓦尔希），107，108
Washington,Booker T.（布克·华盛顿），242
Wayland,I.A.（威兰德），257
Weintone,William W（威廉·伟恩斯东），43，45，52，56，75，164—155，157—158，167—169，175—177，179，184
Weisbord,Albert （艾伯特·韦斯波德），141，143，146
Weiss,Murry（莫莱·魏斯）99
Weiss,Myra Tanner（密泣·坦纳·魏斯），99
Western Federation of Miners（西部矿工联合会），251，279，281，283—284，290
Whither England? ( Leon Trotsky）, （《英国向何处去》，托洛茨基著），196
Wicks Harry（哈里·威克斯），45
Wilkens,Scott（斯科特·威尔金斯），260
Williams,Albert Rhys（艾伯特·里斯·威廉斯），67
Williamson,John（约翰·威廉逊），122，150
Wilshire’s Magazine（《威尔雪尔杂志》），258
Winitsky Trial（威尼茨基审讯），54
Wolfe, Bertram D.（伯特拉姆·沃尔夫），115，146—147，155—157，173，176，182—183，185，196—197，208
Worker,The（工人），60，62，57，120（还可参看Daily Worker )
Workers Council（工人理事会）

Formation of （成立），44，45

Negotiatlons With Workers’ Party（同工人党谈判），56，62

Fusion into Workers Party（并入工人党），91

（还可参看Communist Party,U.S.A.and Workers’party）

Workers Party （工人党）

Formation（成立）, 91

Negotiations with Workers Council（与工人理事会谈判），62

General reference(before 1925 as “the Party” ) ,（一般地提及，在1925年成立“党”以前），45，51—52，54，56，62，75，80，86，118，126

Conventions of（历次代表大会）：43，52，54，56，250，253，257；（1923年）93—95，119—121，125

Political Committee of（政治委员会），48

Plenum of (1923),（1923年的全会），93

〔 1921 年统一大会）, 1
World War Ⅰ（第一次世界大战），14，16，30，97—98，100，102，105，110，186，231，234，235，249，266，292， 299—300，304，316—317，322—323，332—333，338
World War Ⅱ（第二次世界大战），39，101，240—241，323，332
Workmen’s Circle（工人小组），191
Workers’ World,The（《工人世界》）111,187
Worris,Rose（罗斯·沃尔蒂斯），67
Wright,John G.（约翰·赖特），186
Writings and Speeches of Jugene Victor Debs（《尤金·维克托·德布斯著作和演讲集》），254，282
Zack,J.（札克），198,199
Zelms,Robert（罗伯特·泽尔姆斯），194
Zimmerman,Charles（查尔斯·齐美尔曼），130
Zinoviev,Gregory（格利哥里·季诺维也夫），65，67，69—70，73，128—129，131一133，181，185一187，189，203