曼德尔《权力与货币——马克思主义的官僚理论》

《权力与货币》

——马克思主义的官僚理论

曼德尔，1992年

孟捷、李民骐 译
北京:中央编译出版社2002年

· 译者前言
· 导论
· 第一章：官僚制与商品生产
      1 劳动的社会分工、国家和物质匮乏
      2 物质匮乏与商品生产
      3 市场经济与官僚专制主义的混合体
      4 官僚集团的政策对社会现实的影响
      5 官僚制中工厂组织的矛盾
      6 国家—商品拜物教：官僚制意识形态的核心
· 第二章：组织与对权力的篡夺
      1 工人官僚的起源
      2 组织拜物教
      3 官僚特权
      4 执政的工人官僚
      5 官僚集团的劳动理论
      6 官僚集团的权力及其对劳动的控制
      7 官僚集团的结构
      8 官僚集团的分裂的自我意识
      9 群众性工人政党的官僚化是不可避免的吗？
· 第三章：包办替代主义与现实政治：工人官僚的政治学
      1 包办替代主义的根源
      2 马克思主义对包办替代主义的意识形态和实践的批判
      3 列宁是包办替代主义的根源吗？
      4 1920-1921年：列宁和托洛茨基的黑暗岁月
      5 其它马克思主义流派中的包办替代主义
      6 现实政治与包办替代主义
      7 包办替代主义的心理学方面
      8 包办替代主义与政策选择：布哈林和老布尔什维克的悲剧
      9 包办替代主义与政策选择：毛泽东与邓小平的命运（大陆版漏译本节）
· 第四章：管理与利润的实现：资产阶级官僚的成长
      1. 资本主义的国家机器
      2. 准国家官僚的增长
      3. 奥地利马克思主义者对国家官僚的悲剧性错误判断
      4. 第三世界的官僚
      5. 大型资本主义企业的官僚
      6. “世界的官僚化”？
      7. 直接配置资源与利润最大化的相悖逻辑
      8. 马克斯•韦伯的官僚理论
      9. 熊彼特对官僚化趋势的见解
      10. 权力与财富
 · 第五章：自治、丰裕和官僚的消亡
      1．政治革命的现实性
      2．国家消亡的政治前提
      3．自治勃兴的社会条件
      4．自治的经济条件
      5．丰裕的制度条件
      6．“自由企业”是官僚专制的有效解毒剂吗？
      7．资本主义、计划和经济计算
      8．经济合理性与社会合理性
      9．通往自治之路的障碍
      10．追求理想妨害了公共利益的实现吗？
      11．巴比奥与马克思关于国家消亡的思想
      12．自治的新动力


译者前言

 -> 权力与货币：马克思主义的官僚理论

译者前言

孟 捷

    《权力与货币：马克思主义的官僚理论》于1992年由伦敦新左派书店出版。作者欧内斯特·曼德尔（1923～1995）是20世纪下半叶在马克思主义研究方面最重要的经济学家和政治学家之一，生前曾为布鲁塞尔自由大学教授。1939年开始参加社会主义运动，在第二次世界大战期间积极参加反纳粹的斗争，曾两次被捕，被送到德国监禁。1946年以后，长期担任托派“第四国际”的领导人。
    曼德尔著作宏富，能以法、德、英等多种文字写作，他的著作被译成三十多种文字出版，其中不少重要作品先后译介到中国，包括《论马克思主义经济学》，《关于过渡社会的理论》，《资本主义发展的长波》等。有的著作还有不止一个中文本。
    曼德尔被认为是战后世界最重要的马克思主义经济学家之一。1999年，伦敦新左派书店再版了他的巨著《晚近资本主义》（Late Capitalism），称该书是迄今为止把马克思关于资本主义生产方式的一般运动规律与20世纪资本主义具体历史相结合的唯一系统的尝试。
    曼德尔在苏东剧变后出版的《权力与货币：马克思主义的官僚理论》，从托派的立场出发，对20世纪社会主义的历史作了批判性的总结。该书共有五章，其中前三章论述了前苏联社会的社会性质和历史成因；第四章论述了资本主义社会官僚的成长；第五章为生产者自治的社会作了新的申辩。为什么十月革命后建立起来的是一个过渡社会，而不是全面超越资本主义的新型社会形态？为什么有组织的工人运动迄今不可避免地出现官僚化？为什么马克思主义不等于乌托邦、不等于“通往奴役之路”？在苏东巨变后，社会主义还有没有前途？这些是通贯全书的几个主题。
    当前，建设有中国特色的社会主义的实践方兴未艾。为了便于大家了解域外思潮，我们译介了此书。对于书中的观点，相信大家会以辩证的态度来鉴别。

    1. 关于前苏联社会性质的基本观点

    曼德尔在本书的“导论”中写道：“东欧官僚主义政权的覆亡以及苏联的解体，以最尖锐的方式提出了这样一个问题：这些政权的社会性质以及它们在历史上的地位到底是怎样的？”曼德尔认为，“这个问题在很大程度上也就是官僚政治在这些社会里面所具有的特殊性质的问题。”
    作为托派的主要理论家，长期以来，曼德尔在不同的著作中宣称：前苏联社会并不是像资本主义或封建主义那样的有着自身特殊运动规律的社会形态，而是一个过渡社会。《权力与货币》中写道：“从马克思主义的观点看，在苏联及其类似的社会中，商品生产的部分存在以及官僚主义国家机器的过度膨胀，决定性地证明了在这些社会不存在社会主义经济或社会主义社会，不存在生产资料的完全社会化，以及生产过程和劳动过程的完全社会化。”曼德尔认为，这样一个过渡社会内在地具有不稳定性，既可能复辟资本主义，也可能向真正的社会主义突进。
    与苏联及其类似社会的过渡性质相适应，工人官僚具有两面性和矛盾性。曼德尔认为，官僚集团的统治主要不是借助于掌握了货币财富，而是借助于对政治权力的垄断，这一点决定了它的非资本主义性质；另一方面，它的非社会主义性质则体现于，它无法使自己摆脱货币财富的影响。曼德尔反对把官僚集团看做新阶级，认为它并不具备一个统治阶级所具备的社会经济基础，也不行使其经济职能。根据他的定义，“官僚集团是将原由群众自己行使的行政职能据为己有的一个新的社会阶层。”其权力的历史基础是独立的工人运动的衰落和消失。
    上述关于过渡社会的理论，和曼德尔一贯鼓吹的一国不能建成社会主义的观点是相互联系的。托派认为，1924年以后，以斯大林为代表的苏联领导集团突然放弃了一国不能建成社会主义的理论，这一理论转向是苏联官僚集团出现并攫取了权力的表征。
    一国建成社会主义的思想，其实在列宁那里就可以见到端倪。譬如，在写于1923年的《论我国革命》中，针对那些强调“俄国生产力还没有发展到可以实行社会主义的高度”的论点，列宁质问道：持这种论点的人“谁也没有想到问一问自己：面对第一次帝国主义大战所造成的那种革命形势的人民，在毫无出路的处境逼迫下，难道他们就不能奋起斗争，以求至少获得某种机会去为自己争得进一步发展文明的并不寻常的条件吗？”“既然建立社会主义需要有一定的文化水平，我们为什么不能首先用革命手段取得达到这个一定水平的前提，然后在工农政权和苏维埃制度的基础上赶上别国人民呢?”这些话应该说体现了列宁主义的精髓。
    曼德尔的上述理论观点有时是自相矛盾的。他一方面认为革命后官僚集团僭取了工人的权力，另一方面又承认苏联型的过渡社会也存在着向真正的社会主义突进的可能性，他在这两种观点之间摇摆。譬如本书中写道：“对革命的马克思主义来说，苏维埃国家有着部分的积极意义，因为它毕竟是工人国家，尽管是极端官僚化的工人国家。至于其非无产阶级的方面，一切与官僚集团作为一个社会阶层片面利益和特殊利益相联系的方面——它对工人阶级的敌视、它对一部分剩余产品的占有、它在国际上的保守作用——则都是极端反动的。”

    2. 马克思主义＝“通往奴役之路”吗？

    苏东剧变后，新自由主义的代表人物哈耶克攻讦社会主义的观点，在知识界迅速流行开来。哈耶克的《通往奴役之路》等书一版再版。一些人误认为，哈耶克的理论是对苏东剧变的唯一可能的解释。在此背景下，对《权力与货币》一书的译介，有助于我们认识新自由主义的消极影响。曼德尔在该书的最后一章，辟出相当篇幅与新自由主义的“历史终结论”论战，为“另一个世界”的可能性而声辩。
    哈耶克认为，现实存在的社会主义发生了目的和手段的乖离，并把这一点作为批判社会主义的契机。在哈耶克看来，自由主义者与社会主义者论争的并非后者想要实现的目标，而是实现这一目标的手段。社会主义的目标要为每个人确保经济自由，而手段意味着消灭资本主义私有制、实施中央计划经济。在《通往奴役之路》一书中，他区分了作为目标的社会主义与作为手段的社会主义，将后者归为所谓的集体主义。集体主义危害了哈耶克所称的自由。因为集体主义经济计划牺牲了个人选择的自由权力。
    哈耶克进而把自由这个社会主义的基本价值归结为平等，他写道：社会主义对自由的允诺，“实际上指的是，不同的人在选择余地上现存的巨大悬殊将被消除。因此，对这种新自由的要求，不过是对平均分配财富旧要求的代名词而已”。这样一来，不仅社会主义的方法既错误又不可能，它的目标也成了问题；自由作为高于平等的价值，在自由主义那里才得到了确当的理解。在哈耶克看来，惟有自由处置私有财产的竞争制度才是自由的保障。脱离这一制度谈论自由，只能使自由沦为乌托邦式的幻想。因此，不仅斯大林主义等于“通往奴役之路”，马克思主义由于乌托邦式地理解自由，在理论上也为此作了铺垫。
    在此，我们不妨把哈耶克与第二国际的社会主义者鲍威尔作一个比较。关于哈耶克所说的目的和手段的乖离，鲍威尔也曾有过评论，他写道：“专制的无产阶级专政之所以需要，是为了在短期内毫不留情地打击享有特权者的种种反抗，使人人在财产和收入方面彼此趋于均等。原始的平均共产主义导致无产阶级专政。”“俄国的无产阶级专政并不像布尔什维主义理论所说的那样，是俄罗斯国家最后的、最终的形式，将一直存在到国家完全‘消亡’为上。相反，俄国的无产阶级专政是俄国发展中的一个过渡阶段，这个阶段至多将维持到俄国人民群众在文化上成熟到足以建立一个民主国家的时候为止。”在鲍威尔眼中，虽然专制的、平均的社会主义暂时不可避免，随着无产阶级在文化上的成熟，对自由的渴望会引导工人作为成熟而富于个性的个人走向真正的社会主义，这一点构成了“社会主义的伦理基础”。
    社会主义的终极目标是让每个人的自由发展成为一切人发展的条件。在《权力与货币》中，曼德尔正是着眼于此，为他构想的新的社会主义提出了两个必要的物质条件——丰裕和缩短工作日。

    3. “另一个世界”是怎样可能的——丰裕和缩短工作日

    曼德尔认为：工人运动和工人国家“官僚化的过程是以工人阶级丧失对它自己的组织和对工人国家的控制为前提的。同样的，官僚政治的消亡也要以团结在一起的蓝领和白领的劳动者的自主活动和自治组织的极大增长为前提，以劳动者有能力在物质财富比较丰裕的条件下将社会的再组织掌握在自己手中为前提。这不是凭空臆测的问题，而是必须根据实际历史发展所提供的经验证据来加以回答的问题。”曼德尔承认：只是在特殊的历史时刻，通过群众性的动员和劳动者自主活动的极大增长，工人运动的官僚化倾向受到了极大的挑战；但是，迄今为止，劳动者还不能够长时间地防止这种官僚化。
    为了解释这个经验事实，曼德尔引用了《反杜林论》里的下述观点：
    “当人的劳动生产率还非常低，除了必要生活资料只能提供很少的剩余的时候，生产力的提高、交往的扩大、国家和法的发展、艺术和科学的创立，都只有通过更大的分工才有可能，这种分工的基础是从事单纯体力劳动的群众同管理劳动、经营商业和管理国事以及后来从事艺术和科学的少数特权分子之间的大分工。”
    类似的思想还见诸于《德意志意识形态》，在那里，青年马克思和恩格斯认识到：共产主义的前提是生产力充分发展，因为如果没有这种发展，那就只会有贫穷的普遍化；而在极端贫困的情况下，就必须重新开始争取必需品的斗争，也就是说，全部陈腐的东西又要死灰复燃。
    把物质资料的丰裕看作扬弃劳动者的社会分工的条件，是《权力与货币》一书的核心观点之一。为了阐发这个观点，曼德尔进一步在方法论上厘清了丰裕概念。
    在《〈哥达纲领〉批判》中，马克思曾经把“丰裕”规定为“各尽所能，各取所需”。这个不太完善的规定常常引起各种误解和庸人的幻想。曼德尔就此写道：“‘丰裕’完全可以界定为不受限制地获取无限多产品和服务这样一种体制。我们曾屡次指出，这种观念是荒谬的，它体现在斯大林有关人民群众‘日益增长的物质文化需要’的讲话中。如果大家每时每刻都在‘消费’产品和服务，这不啻于一场噩梦。”
    曼德尔在波兰经济学家兰格的基础上，论证了“就逐个产品界定丰裕”的方法。他认为：“丰裕在理论上的正确定义是指需求的饱和。当某一产品的需求的边际弹性大约为零或在零以下，这时该产品可以说是丰裕的——应予注意的是，在这个水平上，对该产品实行免费分配，较之以不断下挫的‘实际’价格继续出售该产品，在经济上要更有效率，因为产品的分配成本会大大降低。长期的统计数据，尤其是西欧的数据，提供了压倒一切的证据：大量产品在较为富裕的国家可以划归这类范畴——这不仅对于百万富翁是如此，对大部分人口同样如此。”
    资本主义一方面造就了物质生产的潜在丰裕，另一方面又使物质匮乏制度化；一方面群众的许多基本需要尚未得到满足，另一方面又直接或间接地强迫他人生产以满足个别人的奢侈需要。可是，正如曼德尔指出的那样，“不可更新的地球资源所面临的威胁、人类文明和人类生活的自然环境所面临的威胁，意味着对物质产品和服务的消费不可能以无限制的方式增长。需求和消费的饱和不仅是可能的，而且对于人类的生存是绝对必须的。”
    如果像曼德尔这样定义，丰裕的确不复是一个遥不可及的目标。有趣的是，对这一点，富于革新精神的英国经济学家凯恩斯也曾予以承认。凯恩斯在30年代写道：“（人类的）需求可以分成两类：一类是绝对的，意思是说，不管与我们同处的别人的情况怎样，这种需求总是存在的；还有一类是相对的，意思是说，只有当这种需求的满足，会使我们感到凌驾于同处的别人之上的一种优越感时，我们才会感到这种需求。上述第二类属于满足优越感的那种需求，也许的确是无止境、的确是永远不会满足的，因为一般的水准有了提高时，这方面的需求也会跟着进一步提高。但关于绝对的需求，情况却不是这样，某一程度也许不久就可以达到，实现的时期也许比我们大家所预计的还要早些，当达到了这一点，需求有了在这一程度上的满足时，我们将改变意图，将以更多的活动专门用于非经济的目的上。”
    在一个基本物质需要得到满足、贪婪和自利动机逐渐衰退的社会中，从事创造性活动和享有尽可能丰富的社会关系，将代替对于物质产品的需要而占据首要地位。曼德尔在本书中写道：“把弹钢琴、绘画、制作花瓶、运动、登山、做爱、漫步于公园或森林、赏鸟、饲养动物、与友人聊天、教育儿童、赡养老人、看护患者、著书立说之类当作消费至少是很不合适的。像这样‘真正具有人性的’实践的繁盛，恰恰需要减少用于物质产品及服务的获取和消费上的时间。实现这一点要以丰裕程度和闲暇时间的增加为前提。”
    在凯恩斯与马克思主义者之间表面的相似背后，潜藏着深刻的分歧。凯恩斯显然相信，实现丰裕是纯粹的“经济问题”，可以实现于资本主义制度的既定框架内；而在曼德尔看来，这种纯粹的“经济问题”根本就不存在，实现丰裕的最大障碍，并非生产力发展的绝对水平，而是建立在私有制和竞争基础上的资本主义制度。凯恩斯期望，一俟人类的经济问题得到解决，社会应当把经济问题交由经济专家来处理，就像患者找牙医就诊一样；而在曼德尔看来，资本家、官僚或专家治国论者对权力的垄断，应该让位于生产者的自治，群众应该掌握决定资源配置优先目标的决策权。“丰裕的制度前提是资本家阶级、官僚和国家的消亡。”
    在曼德尔眼中，真正的社会主义包括以下标准：联合起来的生产者自己占有生产资料；他们有计划地使用生产资料，生产不是为了利润，而是为了满足需要；资源配置目标的优先次序必须经过民主程序、由多数裁定；迅速减少由市场因素造成的不平等；官僚和国家机器的消亡；大大缩减工作日。大大缩减工作日是其中最关键的一条，舍此其他一切将沦为空谈。曼德尔这样写道：“倘若每个人一天在工作上花费十小时（包括从家里到工作场所的往返时间）……他们就既无时间也不情愿再花上四小时出席会议或从事管理劳动。即便不考虑政党、政治家或冥顽的官僚有任何‘不良图谋’，自治也基本上流于形式或虚构。……为此我们必须把大规模发展自治的理想条件设定为四小时即半天工作日，或一周工作二十小时。”
    苏东剧变后，处于困境中的社会主义运动要恢复生命力，迫切需要找到新的突破点。曼德尔赞同法国社会思想家高兹（A·Gorz）的意见，主张把缩短工作日，而不是增加实际工资，作为发达资本主义国家工会的主要斗争目标。曼德尔认为，如果一个大国未来的社会主义政府推行半天工作日，其影响将比十月革命更为深远，全世界的雇佣劳动者也将为之无比振奋。
    马克思是对缩短工作日的必要性、可能性和现实性进行了全面理论论证的仅有的经济学家。《资本论》里曾经提出，工作日的缩短是实现共产主义的根本条件。马克思继承伟大的古典经济学家的思想，把劳动时间作为衡量财富的尺度，这个理论在他的经济学里起到了奇妙的作用。建立在相对剩余价值生产基础上的必要劳动时间的永恒递减，为经济世界在人的生活世界中所占地位的下降创造了可能性。即使不废除资本主义，单凭工作日的大大缩短，资本的统治就其范围和影响而言还是会降低到无足轻重的地步。哈耶克所谈论的经济自由，以既定不变的工作日为前提，是在经济世界以内的自由；而马克思所展望的，不仅是这一必然王国内的自由，更是建立在缩短工作日和丰裕基础之上的经济世界本身的扬弃。缩短工作日和丰裕将为创造性实践的繁盛、为扬弃劳动的社会分工奠立真正的社会经济基础。古代思想家亚里士多德，把操持闲暇看作全部生活的目的。实施半天工作日，生产者在半天内把劳动交由他人支配，另一个半天便能“操持闲暇”。这种闲暇时间包括“个人受教育的时间，发展智力的时间，履行社会职能的时间，进行社交活动的时间，自由运用体力和智力的时间”。生产者的自主活动也不为既定不变的形式所束缚，逐步接近于：“上午打猎，下午捕鱼，傍晚从事畜牧，晚饭后从事批判，这样就不会使我老是一个猎人、渔夫、牧人、批判者。”个人潜能的更充分的发挥，自由而完整的个性在群众中的普及，会进一步决定社会按何种主导方向发展。实现社会主义的主观条件和客观条件、伦理基础和经济基础有可能相伴而生，不再相互脱节。
    工作日的大大缩短和基本必需品的丰裕一道，也曾被凯恩斯看作是“人类的经济问题”最终得到解决的标志。有趣的是，在他看来，最适当的安排是一天工作三小时，这比曼德尔的设想还要短。自由意味着为每个人的存在确保一个自由的空间，而时间正是人的发展的空间。这一点自由主义者哈耶克大概是难于否认的，因为在他看来，“自由意味着始终存在着一个人按自己的决定和计划行事的可能性”。而没有自由时间，这种可能性就等于零。马克思主义者与自由主义者在这个问题上似乎乐意消弭双方的分歧——人类社会的变革会由此展现出巨大的前景和动力吗？
    欧内斯特·曼德尔是国际和国内学术界颇有争议的人物，原因在于他的学术观点和政治观点的矛盾性和复杂性。曼德尔集学者和政治活动家于一身。他的著作大致可以分为两类：一类是学术性著作，例如他在《论马克思主义经济学》、《〈资本论〉新英译本导言》等著作中，对马克思主义政治经济学理论作了系统的阐发，充分肯定了马克思劳动价值论、剩余价值理论、资本积累理论的科学地位；他在《晚近资本主义》、《资本主义发展的长波》等著作中，运用理论、历史和现实相结合的方法对资本主义的新现象、发展规律和趋势作了探索性研究，对未来社会做出了预测。这些著作具有较高的学术价值，并受到了学术界的肯定和赞赏。曼德尔的另一类著作是属于学术性和政治性兼备、甚至政治色彩极其浓厚的著作，如《论欧洲共产主义》、《关于过渡社会的理论》等等。曼德尔在这些著作中，对国际共产主义运动的理论、路线、战略和策略进行了研究，对“现实社会主义”作了总结和批判。由于作者具有深刻的理论洞察力和对“现实社会主义”某些弊端的特殊政治敏感性，他的理论分析和批判的观点对我们有一定的启发意义和参考价值，但是由于作者坚持“世界革命”，坚持“社会主义在一国胜利”的不可能性以及对斯大林全盘否定的托派立场，同时还由于他所进行的仍然是脱离实际的书斋式研究，他的理论观点不可避免地陷入主观、武断和失之偏颇，因此他的这些著作的科学价值受到极大限制。本书当属曼德尔的第二类著作，它的出版对于我们全面了解曼德尔的学术和政治观点，并对他本人做出客观的、公正的评价将有所裨益。
    本书的导言、第一章和第二章是由李民骐翻译的，孟捷翻译了第三章、第四章和第五章，并核问了全书。责任编辑徐元宫为译文的完善付出了许多劳动，特致谢忱。

孟捷　2001年9月谨识于人民大学青年公寓


《权力与货币》导论

《权力与货币》导论

一

    东欧官僚政权的覆亡以及苏联的解体，以最尖锐的方式提出了这样一个问题：这些政权的社会性质以及它们在历史上的地位到底是怎样的？这个问题在很大程度上也就是官僚政治在这些社会里面所具有的特殊性质的问题。
现实的发展无情地批驳了大多数现有的理论。比如，右派的思想家以及像科尔尼洛斯·卡斯托里亚迪思那样的假左派一致认为，斯大林主义和后斯大林主义的政权是所谓的“极权主义”。也就是说，它们是不能够从内部被摧毁的，并且能够无限期地自我再生产下去。1989年至1991年所发生的一切一举推翻了这一理论；另一方面，像保罗·斯威齐这样的马克思主义者认为，一种已经存在了70年的社会制度不可能是“过渡性”的。但是，如果这种社会制度只存在了72年就彻底垮台了呢？还能说这种社会制度不是过渡性的吗？
现在在东欧和前苏联资本主义复辟已经提上了日程。这也恰恰是国际和国内各派社会和政治力量对目前事态的看法。那些认为苏联实行的是国家资本主义的人很难回答这样一个问题；如果这些国家已经实行了资本主义，那么还谈何资本主义复辟？仅仅是辩称国家资本主义不同于私人资本主义是没有用的。如果二者的差别是属于质的差别，那么为什么要将二者都称为资本主义？如果二者的差别仅仅是量的差别，因而从一者向另一者的转化仅仅是次要的变化，那又怎样解释这一变化在东欧各国所引起的如此深刻、全面的震撼？价值规律在经济生活中是不是占统治地位，这决不是无关紧要的问题。在前德意志民主共和国、波兰和匈牙利正在进行的从一种社会制度向另一种社会制度的过渡，也恰恰是围绕着这个问题。
至于那些认为官僚集团是一个新的统治阶级的人，在东欧的一系列事件面前就更加无所适从了。一个主动将自己瓦解的”阶级”，一个在如此短暂的时间内自动放弃大部分权力的“阶级”——在波兰和匈牙利甚至没有任何来自革命群众运动的压力，会是一个什么样的新的“统治阶级”呢？一个仅仅存在了四分之三个世纪就再也不能再生产其自身统治的“统治阶级”？一个没有独特的社会剩余产品占有方式的“统治阶级”？
如果不理解官僚集团、工人阶级，以及小资产阶级和亲资产阶级势力之间的三角斗争，就不能够真正认识1923年以后的苏联历史。无论是在1928—1933年的危机中，还是在1941一1942年的危机中斯大林都没有复辟资本主义；1947—1948年他也没有在东欧保存资本主义。
仿照托洛茨基的说法，我们可以说，官僚集团以其特有的方式和野蛮的手段，既没有建立一个社会主义的无阶级社会，也没有复辟资本主义。而是维护和发展它自身的权力与特权。虽然它并不具备一个统治阶级所具备的社会经济基础，也不行使其经济职能，但是它确实是一个具有相对独立性的集团，因而能够在不受革命群众运动直接挑战的情况下维护其自身的存在。其权力的真正历史基础则是独立群众活动的衰落与消失。只要这一条件仍然存在，官僚集团的相对独立性就能够保持。
从历史的角度看，苏联官僚集团实际上是资本主义对苏联所施加的压力的传送带，但这并不等于说，在整个的过渡时期里，官僚集团在每一次面临严重危机的时候，都是按照国际资产阶级的直接利益行事的。这是马克思主义的分析，这里面没有任何为官僚集团辫护的成分。正相反，官僚集团在历史的各个时期(在它削弱了苏联和苏联无产阶级的力量以后)对于资产阶级和亲资产阶级势力所进行的打击，从来都是伴随着对于工人和农民的更加沉重的打击。可怕的、完全不必要的损失和牺牲，从长远来说，削弱了群众的力量，也削弱了国家，从而使一切建设无阶级社会所需的新生因素都无从产生。从整体上看，官僚集团在世界历史中所起的反革命的作用是不容否认的。
只有革命马克思主义关于苏联和苏联官僚集团的分析在过去几年里经受住了巨大动荡的考验。苏联社会是一个后资本主义社会。一方面由于被切断了与发达工业国家的联系，另一方面又由于官僚主义专政对社会生活各个方面所造成的消极影响，所以苏联社会滞留在从资本主义向社会主义过渡的阶段。它既有可能退回到资本主义，也有可能前进到社会主义——如果官僚集团的权力在政治革命中被推翻的话。除此以外再没有另外一种前后一贯的关于苏联社台及其官僚主义专政的解释。
东欧政权为什么会垮台呢？我们可以明确地回答；是由于官僚集团对权力的篡夺，是由于这个集团政治基础的瓦解。问题不在于掌握权力的人腐化变质了或是受了错误思想的影响，而在于经济、政治、文化、意识形态和社会心理等力量的相互作用。本书所要分析的就是这些力量的相互作用。
苏联社会的统治集团是一个凌驾于社会之上的官僚集团。这一观点指导着我们对于苏联社会各个历史时期的分析——例如1930年、1937年、1945年、1956年、1970年、1986年和1990年。在斯大林的大清洗之前与之后．在第二次世界大战胜利之前与之后，在赫鲁晓夫非斯大林化之前与之后，在戈尔巴乔夫上台之初及在1991年8月，政治形势当然有很大的不同，但是它们所表现的都是同一社会集团的不同的统治形式。同样的，德国帝国主义资产阶级在不同的历史时期也是通过不同的政治形式进行统治的——在1880年是通过俾斯麦，在1900年是通过西泽二世，在1920年是通过魏玛共和国，在1935年是通过纳粹，在1948年以来又是通过联邦共和国。
不仅如此，官僚集团内部的凝聚程度在1950—1970年既胜过了1930—1939年，也胜过了70年代后期。官僚集团内部的凝聚程度既反映丁社会是处于相对稳定的状态抑或是相对不稳定的状态，又与后者相互作用。官僚集团内部矛盾的增长和尖锐化加速了苏联社会和苏联国家的解体。

二

我们说革命马克思主义关于苏联官僚集团的分析是唯一经受住现实发展考验的分析，但这并不等于说革命马克思主义给每一个问题都准备了现成的答案，完全不是这样。当我们试图认识苏联社会的过渡，以及苏联官僚集团的特殊性质时，我们所关注的主要是这一社会集团是怎样产生的，它的权力和特权为什么有相对的稳定性。而今天的问题却是，这个社会集团是怎样衰落的，又是怎样瓦解的？关于衰落的辩证法不同于关于产生和发展的辩证法。这里要强调两个问题。
世界资产阶级与苏联官僚集团在30年代的力量对比(当时正值世界经济危机！)不同于它们在今天的力量对比。在斯大林主义的上升时期，特别是在1928年以后，官僚集团就像突然发迹的暴发户一样。即使是在赫鲁晓夫上台以后，他仍然有足够的自信向美国资产阶级宣告；“我们搭埋葬你们。”但是在今天，苏联官僚集团是处于一个与先进的帝国主义国家的经济力量对比关系不断恶化的世界环境中。它不仅深刻地认识到了这种恶化，而且甚至还在主观上夸大这种恶化的深刻性和持久性。它失去了一切当年那种暴发户式的张狂，只剩下暮年的失意。因此，无论是在主观上，还是在客观上，它在帝国主义的压力面前都已经非常脆弱了。在它的内部，相当一部分势力已经准备与国际资产阶级相勾结了。
另一方面，在第二次世界大战以后，由于美国力量的加强，革命运动的蔓延以及苏联官僚集团的犯罪行径的变本加厉，所以出现了帝国主义国家相互结盟的局面。这与l929一1945年间帝国主义内部深刻分裂的局面有很大的不同。虽然帝国主义国家之间的竞争仍然存在，但是这种竞争是在不破坏共同结盟的前提下进行的。在30年代和40年代，四分五裂的世界市场为“一国建成社会主义”的乌托邦幻想提供了生存条件，但是在后来的几十年里，一直存在着一个统一的世界市场，这种幻想便受到了无情的鞭苔。
在今天的条件下，以一次胜利的政治革命推翻官僚主义专政只是一种可能性。这种可能性，有可能由于资本主义复辟的得逞而不能得以实现。如果考虑到无产阶级、官僚集团和亲复辟势力之间在客观上的力量对比关系，那么在俄罗斯和捷克斯洛伐克，甚至于在罗马尼亚和波兰，工人阶级都是有很大力量。在这些国家中，工人阶级正在被动员起来，他们的活动在增长，但是，要进行一次胜利的政治革命，工人阶级还必须具备高水平的阶级觉悟和自我组织能力，有能力担当政治上的领导力量，明确地提出工人防级在权力方面的要求。这些条件．现在在东欧各国还不存在，在俄罗斯，在很大程度上也不存在。
在东德，事态的发展进程使我们想起1848年马克思对法国所作的分析：一次政治革命迅速地转化为一次社会反革命。在东欧其它国家，复辟势力已经公开亮相i在苏联，他们也在迅速集合力量。除了德意志民主共和国是被联邦共和国吞并以外，在其它地方，资本主义的夏辟还不能说已经是无可回避的结局。事态的发展正在经历着经典的三个阶段。在经历了普遍的民主狂欢的第一阶段以后，由于：工人阶级在政治上处于混乱和迷茫的状态，会出现一个反革命猖獗的时期。而在第三阶段，工人阶级，虽然仍然没有明确的政治目标，但是开始捍卫他们的直接的物质利益，奋起反对那些公开的复辟势力，还有由他们自己选举产生的“民主”政府。波兰日前正在进入这个阶段，其它国家或迟或早也要进入这个阶段。
要实现资本主义复辟，就必须挫败工人阶级的抵抗，或者使工人阶级处于事实上的瓦解状态，但是，这样一种结果决不是事先注定的。在前苏联，尤其是如此。在那里，有着世界上最强大、技术水准和教育水平最高的工人阶级。这个巨大的社会力量一旦觉醒，一旦开始以独立自主的姿态参与政治活动，就必然会引起半个世纪以来世界历史进程中最积极的变化，其影响可以大大地抵消乃至逆转东欧的消极发展。尽管如此，客观事实是，东欧和苏联的工人阶级的觉悟仍然停留在比较低的水平上，这就给了复辟势力以可乘之机。
我们得承认，革命马克思主义者严重低估了斯大林主义和官僚主义专政对工人阶级的一般觉悟所造成的长期的、灾难性的影响。这些国家绝大多数的劳动者从他们的生活经验中认识到，官僚主义专政不能满足他们对于消费水平和自由的愿望。几
十年来，斯大林主义者一直灌输说，这些官僚主义政权就是社会主义政权。资产阶级的意识形态宣传也随声附和。因而斯大林主义的破产，在这些劳动者看来，似乎就是共产主义、马克思主义以及一切形式的社会主义的破产。在他们中间，出现了一个巨大的意识形态的和思想上的真空。而社会就像自然界一样是讨厌真空的。各种反对社会主义的思想潮流．从亲资本主义的社会民主主义、资产阶级自由主义，到宗教原教旨主义、种族沙文主义和公开的法西斯主义，于是都乘机渗入这些社会并得以大举扩张。要重新具备夺取和直接运用国家权力所必须的思想觉悟和政治领导能力，也就是说，能够领导一次胜利的政治革命，苏联和东欧的工人阶级就必须经历一系列的群众性的斗争，从中学习实际的经验。宣传和教育是必要的，但是没有任何宣传和教育能够代替这种经验。这是群众的集体觉悟的真正源泉。任何要绕过这一长期的和痛苦的过程、寻求某种捷径的企图(例如，企图搞新的包办替代主义)，都只能招致新的灾难。

三

在世界范围内，各种左翼思潮和流派今天都面临着同样的一些问题。为什么会出现苏联和东欧这样的悲剧？它的深刻的历史根源是什么？怎样防止悲剧重演？社会主义事业还有没有前途？斯大林主义和后斯大林主义覆亡了，社会主义还能幸存吗？没有一个系统的关于工人官僚的理论，也就是关于从工人阶级的组织和工人国家中产生出来的官僚的理论，就不能令人信服地回答这些问题。这正是本书要解决的问题。
官僚集团是一头多面怪兽，它既有经济根源，又有制度根源。它的发展过程是一系列政治、战赂抉择的结果，又在意识形态的自我调整和蜕化的过程中得到反映。它窃取权力的过程是以干部的逆向选择机制为媒介的。本书的前三章．分析的就是官僚化过程的各个方面。这三章的指导思想，是将官僚集团定义为将原由群众自己行使的行政职能据为已有的一个新的社会阶层。这是由于，在工人运动和工人国家的执政党内部出现了新的社会分工。工人因而受到从他们自己当中分化出来的人的管理和统治，受到他们自己的“公仆”的压迫和剥削。
自从20年代以来，马克思主义者已经基本上了解了在苏联出现这种压迫的经济根源和后果。罗莎‘卢森堡在1918年揭示了这种压迫的制度根源和后果，左翼反对派和拉科夫斯基在20年代作了精辟的分桥，托洛茨基在30年代则做了权威性的总结。在苏联的“公开性”时期又发表了大量有关“苏维埃热月”的很有感染力的材料，但是就基本的分析来说，这些材料并没有增加什么新的东西。
在苏联及其同类的国家里，工人官僚的两面性和矛盾性最清楚地表现在行政权力和货币财富的关系中。官僚集团的非资本主义性质体现于这样一个事实，那就是它的统治主要不是通过掌握货币财富，而是通过对政治权力的垄断；另一方面，它的非社会主义性质则体现于它无法使自己摆脱货币和货币财富的影响。而这个集团不能够成为一个新的统治阶级．则是体现于如下的事实，即它无法将自己从权力垄断和货币权力相交杂的状态中解脱出来，无法建立起全新的统治机制。
在资本主义国家中，也存在着国家、准国家机构和私有官僚机构不可否认的增长，这一问题将在第四章中讨论。这些现象必须置于阶级权力的框架中来理解。在任何地方，资产阶级的官僚机构都不曾破坏货币财富的统治地位。正相反，在资本主义社会中，政治权力归根结底是货币财富的体现。而在后资本主义社会中，货币财富归根结底是附属于政治权力的。在一定条件下，资产阶级的官僚机构可能会具备超乎寻常的相对独立性。这种情况不是为一些私人货币财富的原始积累提供便利，就是成为某些人进入资产阶级上层的手段。
所谓“世界范围的官僚化”的说法，是建立在对资本主义社会现实的错误认识的基础上的。这种说法要能成立，就得假设：大公司对于物质财富生产和分配的主要机制的控制，因而对全社会的控制不复存在。而事实是．在任何一个发达资本主义国家，这都无从谈起。
在各种各样并行的——但并非同一的——官僚化过程的背后．包括工人阶级群众组织的官僚化、工人国家的官僚化、资产阶级国家的官僚化和私人大公司的官僚化，部有着两个共同的社会根源：即在“自由竞争”资本主义衰落以后．日益增长的社会和经济生活复杂性；以及随着世界无产阶级的力量在客观上的增长，随着现存权力结构被破坏、被推翻的可能性的增长，一切统治阶级和统治集团都迫切要求加强对工人和一切被统治人民的统治。各种各样的官僚机构，都是以上两种社会现象的产物。
因此，不是由于工人阶级的弱小，而恰恰是由于工人阶级的相对增强和局部的胜利，才造成了官僚机构得以发展酌条件，只要这些胜利还停留在局部的水平上，只要这些胜利还不可避免地伴随着局部的失败。归根结底，官僚化的现象反映了自1917年以来在世界范围内阶级力量对比不稳定、不平衡的局面。世界无产阶级没有能够在十月革命之后将革命发展到先进的工业国家，从而将社会置于生产者和消费者的自觉控制之下。帝国主义方面也没有能够在全世界范围内恢复其统治，没有能够使资本主义国家的工人运动受到决定性的挫败。这种不稳定、不平衡的状况，是不能够长久持续下去的。各种官僚机构的命运最终取决于世界范围内阶级斗争的结果。

四

要在争取社会主义的斗争中实现新的重大突破，资本主义国家、斯大林主义国家和前斯大林主义国家的群众运动必须要在很大程度上摆脱他们内部的官僚制的影响。至于官僚政治消亡的可能性，则是要靠对这一现象进行更加深入的理论分析才能加以说明的。在本书的最后——章中，对这一问题有所讨论，但总的说来，作者的目的仅仅是要为避免斯大林主义悲剧重演的历史任务作一点力所能及的贡献。归根结底，一切马克思主义者都要坚持马克思本人的信念，即社会主义的前途只能是取决于现实存在的工人阶级的斗争，取决于这个阶级根据它自身直接认识到的利益所进行的斗争。马克思主义者各还要坚持马克思的另一个信念，即正是资本主义矛盾的发展才使社会主义成为可能，在最发达的资本主义社会里，已经为新社会的构成要素准备了雏形。
官僚化的过程是以工人阶级丧失对它自己的组织和对工人国家的控制为前提的。同样的，官僚政治的消亡也要以团结在一起的篮领的和白领的劳动者的自主活动和自治组织的极大增长为前提，以劳动者有能力在物质财富比较丰裕的条件下将社会的再组织掌握在自己手中为前提。这不是凭空臆测的问题，而是必须根据实际历史发展抿提供的经验证据来加以回答的问题。我们可以对以往的经验作出如下的总结：确实，到目前为止，劳动者还不能够长时间地防止他们自身群众组织的官僚化。但是，在许多国家里，在一系列的历史时刻，劳动者通过群众性的动员．通过自主活动的极大增长，都曾经使官僚化的倾向受到极大的挑战。最近两年在苏联，又出现了这样一种进程。
同样的，虽然广大的雇佣劳动者群众还不曾在任何地方对社会进行长时间的直接管理，但是每当群众斗争高涨的时候，他们在这方面便大有作为。这一趋势并没有停止．有很多迹象表明，在未来的一个时期，这种趋势将会进一步高涨．而不是减退。
一个引人注目的现象是群众性的议会外运动的增长，这表现在一系列重要的政治问题上，例如：反对战争和反对军国主义的斗争、反核运动、环境保护运动、女权主义问题、关于实行直接民主的设想、扩大工人权利的要求以及与一般的“生活质量”相关的一系列问题。在目前这个阶段，所有这些运动还是彼此不相联系、局限于个别问题、没有整体上的政治视野、也不能够提出一套完整一致的关于新社会的设。在这种情况下，这些运动不可避免地要在一定程度上被重新纳入传统既得利益的政治框架里去。但是．这些运动毕竟表达了劳动者探索另外一种政治实践方式的本能要求。或者是更多的直接民主，或者是单纯的代议制间接民主，也就是带有权威主义压迫性的民主，更不必说公开的**统治：这就是我们在今后的一个时期所面临的政治抉择。
与这个政治抉择密切相关的，是社会经济的趋向；既不要国家专制．也不要市场专制，而是由生产者自己决定生产什么、怎样生产和怎样分配。在那些仍然受着斯大林主义束缚的国家，以及那些屏弃了斯大林主义却没有找到一条可行的发展道路的国家，这一前景的可能性将不断增加。这个趋向与第三次技术革命的要求也是相吻合的。按照等级制度、自上而下地组织起来的劳动过程不符合这一革命的要求，必然要消亡。社会主义的前途、人类自由的前途、人类本身的前途．乃至人类的生存，都取决于能否将现有的各种积极趋势有意识地、有组织地融合在一起。
本书完成之际，正值东欧各国共产党政府被推翻，旧的官僚秩序已经到处陷入危机。但是当时．莫斯科的八月流产政变尚未发生，苏联也还没有解体。这些后来发生的事件，是本书所分析的各种过程的发展的一部分，特别是亲资本主义势力、官僚集团和新兴的独立工人运动之间的三角斗争的一部分。
工人斗争的兴起(比如1989年和1990年的矿工斗争)，极大地动摇了共产党统治的合法性，但是这些斗争尚不具备充分的普遍性，不具备明确的斗争目的和政治纲领，因而还不能够成为一支与官僚集团和亲资本主义势力(其中很多人本来就是旧官僚集团的一部分)相抗衡的独立的政治力量。政治主动权因而落到了官僚集团和亲资本主义势力的手中。叶利钦上台，大肆宣扬私有化和自由市场的所谓的优越性．这本身就印证了官僚制经济是一种具有深刻矛盾的、不稳定的社会形态。它不是走向社会主义，就是退回资本主义。毫无疑问，就眼前来说，俄罗斯政府选择了走资本主义的道路，但是旧的三角斗争并没有结束，旧的斯大林主义官僚集团的相当一部分还残存着。各种各样的工人组织在与新政权的各种政策——蓄意制造大规模失业、通货膨胀泛滥、肢解社会服务体系、私有化等等——进行斗争的过程中仍然在按照它们自身的逻辑发展着。
在前苏联境内进行的阶级斗争现在进入了一个新的阶段。俄罗斯政府的主观愿望是要建立资本主义制度，但是愿望并不等于现实。本书所分析的各种社会力量和政治选择在前苏联的各加盟共和国以及东欧仍然现实地存在着，在其它那些自封为共产主义政权的国家也不同程度地存在着。

上一篇（译者前言）　回目录　下一篇


第一章 官僚制与商品生产

第一章 官僚制与商品生产

· 1 劳动的社会分工、国家和物质匮乏
· 2 物质匮乏与商品生产
· 3 市场经济与官僚专制主义的混合体
· 4 官僚集团的政策对社会现实的影响
· 5 官僚制中工厂组织的矛盾
· 6 国家—商品拜物教：官僚制意识形态的核心

    国家的极大膨胀是苏联和其他类似社会的主要特征。几乎所有的人都把苏联的经济制度称之为“命令经济”。在近60年的官僚主义专政之下，国家控制着社会生活的各个方面，这是一个历史事实。这就首先提出了这样一个问题：国家的物质基础是什么？它在人类社会发展过程中有着什么样的地位？

    对于物质匮乏、劳动的社会分工、一定的社会职能为某一特殊集团（官僚）所据有，以及国家的起源和存在之间的一般关系，马克思和恩格斯是这样分析的：

    “当人的劳动生产率还非常低，除了必要生活资料只能提供很少的剩余的时候，生产力的提高、交往的扩大、国家和法的发展、艺术和科学的创立，都只有通过更大的分工才有可能，这种分工的基础是从事单纯体力劳动的群众同管理劳动、经营商业和管理国事以及后来从事艺术和科学的少数特权分子之间的大分工。”[1]

    “[国家和旧的氏族组织的]第二个不同点，是公共权力的设立，这种公共权力已经不再直接就是自己组织为武装力量的居民了。这个特殊的公共权力之所以需要，是因为自从社会分裂为阶级以后，居民的自动的武装组织已经成为不可能了。[……]这种公共权力在每一个国家里都存在。构成这种权力的，不仅有武装的人，而且还有物质的附属物，如监狱和各种强制设施，这些东西都是以前的氏族社会所没有的。”[2]

1． 劳动的社会分工、国家和物质匮乏

    国家和阶级的消亡——在马克思和恩格斯看来二者的消亡是一个同步的过程——是以生产力的发展达到一定水平、物质匮乏不复存在和个人的全面发展为前提的。在有了这些条件以后，个人就不必再为社会分工所奴役。或者，借用恩格斯的话说，“社会的公共事务”从此可以由一切人来管理，而不必再交给一个特殊的机关。

    “只有通过大工业所达到的生产力的大大提高，才有可能把劳动无例外的分配于一切社会成员，从而把每个人的劳动时间大大缩短，使一切人都有足够的自由时间来参加社会的理论的实际的公共事务。”[3]

    恩格斯明确地说明，这些“社会的公共事务”包括所有那些在阶级社会里由国家行使的各种职能。国家的消亡，因而也就是重新由社会本身，不经过任何特殊机关或者官僚机构，来行使这些职能。

    在《德意志意识形态》（1845—1846）中马克思和恩格斯已经认识到，共产主义的前提是“生产力的普遍发展”和“巨大增长”，因为“如果没有这种发展，那就只会有贫穷的普遍化；而在极端贫困的情况下，就必须重新开始争取必需品的斗争，也就是说，全部陈腐的东西又要死灰复燃。”根据这一历史唯物主义的基本原理，在苏联和其他类似社会里没有能够建成社会主义是由于以下三个物质条件方面的原因：(1)生产力尚未达到充分发展的水平；(2)与先进的工业国家的隔离；(3)不得不重新开始争取满足物质需要的斗争，因而必然导致“全部陈腐的东西又要死灰复燃”。

    托洛茨基在《被叛卖的革命》一书中最清楚地说明了这一点：

    “如果国家不是趋于消亡而是越来越专制，如果工人阶级的公仆们成了官僚分子，官僚机构凌驾于社会之上，这并不是由于什么偶然的原因，如旧社会遗留下来的思想意识等，而是由于，只要还不可能保证真正的平等，一个由少数人组成的特权集团的产生和存在就是不可避免的。……官僚统治的基础是社会消费对象的匮乏，因而导致一切人反对一切人的斗争。如果商店中有充足的货物，顾客随便什么时候来都可以；如果货物不多，顾客就得排队购物。如果队排得很长，就有必要任命一个警察来维持秩序。苏维埃的官僚机构就是这样开始出现的。官僚机构‘懂得’谁应该领到货物，谁必须在后面等待。”

    国家，作为监督和从事“社会的公共事务”（将部分社会剩余产品用于积累、军事事务、执行有关人民生活的各种法令、建设和维护基础设施等）的机关，而不是从事诸如生产和分配的直接经济活动，是由一些特殊机构组成的。这些特殊机构，正如恩格斯在《反杜林论》中所指出的那样，独立于社会，成为社会的主人而不是仆人。

    就这个意义而言，国家总是起着两个方面的作用：一方面，它要保障统治阶级对被剥削阶级的统治；另一方面，它要维护统治阶级的一般利益，而不是统治阶级成员的私利。在一切稳定的阶级社会里，国家的作用都是如此。而在资本主义社会尤其是这样，这是因为在资本主义社会里，对私人经济利益的追求特别强烈。比如，中央银行的职能是不能由私人资本家来承担的，因为他们不可能超越他们的私利。与私人奴隶主、封建地主和资本家不同，国家官僚必须遵循一整套严格的、按照等级制方式组织起来的、正规的规章制度，而无论这些规章制度对其执行者来说具有怎样的直接后果。这些规章制度，只有通过统治阶级的集体决定才能加以改变。不遵守规章制度是不符合“游戏规则”的，会被认为是腐败或者渎职。至于军队，及其所谓的铁的“条例”、命令系统和对盲目服从的要求，则可以视为国家官僚制各种特征的夸张而集中的表现。理论上，军队是与对私人财富的追求格格不入的，但是在一切阶级社会里，劫掠和腐败总是与在军队中的升官晋爵结伴而来的。不过，对于这些“出格”的事，统治阶级在正常条件下尚能对其有所控制。

    黑格尔曾经认识到，官僚制的物质基础事固定的收入和稳定的职位，这一见解非常接近马克思主义的观点。黑格尔将此与“市民社会”（即资产阶级社会的各个基本阶级）不稳定的收入和不稳定的职位相对照。还有一点，黑格尔也认识到了，那就是官僚制度的等级性质（也就是通过擢升获取更多收入的前景）。这样，我们就发现了官僚的三个独特的社会支柱，与资产阶级或无产阶级相区别的社会支柱。[4]

    但是官僚的社会地位并不仅仅是根据它与其周围的社会阶级的差别来定义的。官僚制同时还渗透于“市民社会”之中。当黑格尔夸大和颂扬国家公务员（拥有有保障的收入和稳定的职位）“无私”的特性时，他似乎忘记了，在一个财富统治的社会里，金钱的诱惑是不可抵挡的，因而腐败的诱惑也是不可抵挡的。特别是国家公务员的上层，更是以各种手段想要成为“自私自利的”、唯利是图的资产阶级的一部分。[5]可以说，苏联官僚集团的特殊性正在于，在它所处的社会中，货币财富以及一般而言私人财富虽然存在，但是与资产阶级社会、封建社会和成熟的奴隶制社会相比，或者与“亚细亚生产方式”那样的古代社会相比，这些财富所起的作用要小得多。

    尽管是这样，在苏联，国家并没有消亡。正相反，国家继续膨胀，成为凌驾于社会之上的、强大的独立力量。苏联共产党领导集团公开为国家的进一步加强进行辩护（如1986年的《苏联共产党纲领》）。苏联的官僚化不仅反映了落后的历史条件，而且也反映了在无阶级社会里所不存在的深刻的社会矛盾。正是为了调节这些矛盾，国家和官僚集团才得以存在并不断膨胀。正如恩格斯所指出的：“可见，国家决不是从外部强加于社会的一种力量。……确切的说，国家是社会在一定发展阶段上的产物；国家是承认：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无力摆脱这些对立面。”

    革命马克思主义者并不把国家和官僚制恶心膨胀的原因归结为斯大林主义集团及其继承者的“背叛”和“政治错误”。事实恰恰相反，在革命马克思主义者看来，斯大林主义集团及其继承者的胜利，以及他们的政治路线和意识形态，必须根据一定的物质条件和社会条件来解释。从科学社会主义的观点看，对斯大林主义可以提出如下几点批判：

    1．他们为官僚制所作的特殊的意识形态的辩护，掩盖了社会现实，滋长了“虚假意识”。他们背离了马克思主义和历史唯物主义的社会观，欺骗了本国的和世界的工人阶级，极大地帮助了国际资产阶级及其思想家们。[6]

    2．在“共产主义”和“马克思主义”的名义下，他们对工人、青年、农民、妇女和少数民族大肆剥削和压迫，所有这些都是他们对社会主义和无产阶级所犯下的罪行。

    3．他们的政策在实践中，不仅没有将物质短缺和官僚主义劣迹减少到最低限度，反而大大促进了二者的发展。他们的所作所为因而也就不符合社会主义和无产阶级作为阶级的利益，而是使这些利益服从于特权官僚集团的特殊利益。

    马克思主义关于苏联的国家和官僚制的分析，提出了一个十分重要的历史问题。当年孟什维克曾经反对列宁和托洛茨基，他们反对十月革命的理由正是，在俄国建设社会主义的条件还不成熟，任何要“跳跃”资本主义发展阶段的企图都是“主观主义”和“布朗基主义”。归根结底不还是孟什维克正确吗？俄国革命难道不是一个历史错误吗？1945年以来生产力的发展不是证明，资本主义还没有完全实现它在世界范围内的经济潜力吗？

    要回答这些问题，就必须把世界社会主义革命的进程与一国建成社会主义的幻想相区别。勿庸置疑，俄国当时还不具备建设社会主义的条件。直到1924年，这仍然是当时所有革命马克思主义者的观点，包括列宁、托洛茨基、卢森堡、布哈林、季诺维也夫、卢卡其、葛兰西、塔尔海默、科尔施和拉狄克，也包括斯大林本人。但是，整个世界已经具备了建设社会主义的条件。对于这一点，恩格斯在《反杜林论》中就已经作了说明。这在1878年是正确的，而在1917年就更加正确了。

    由工人国家来占有生产资料是一个政治行动，这个行动不仅取决于当时的一般物质条件，而且也取决于当时的政治条件和主观条件。根据资本主义不平衡发展的规律，早在1905年—1906年，托洛茨基就已经预测到，在帝国主义世界的格局内，像俄国这样的欠发达国家的无产阶级有可能利用其社会经济的落后性与政治上的成熟性相结合的特点，在比较欠发达的国家之前率先推翻资产阶级政权。

    帝国主义一方面妨碍着社会主义的客观条件在落后国家的充分发展（即资本主义的充分发展），另一方面又妨碍着社会主义的主观条件在高度工业化国家的发展（即无产阶级阶级意识的充分发展）。正是这两个方面相结合的局面决定了世界社会主义革命的具体形式，世界社会主义革命可以先从俄国这样的国家开始，但是只有当革命扩展到工业上比较先进的国家以后，才有可能建成社会主义社会。20世纪的一切悲剧都可以根据这一推断来说明。

    十月革命有力地推动了世界社会主义革命，而决不是单纯地为“一国建成社会主义”准备条件。列宁、托洛茨基、卢森堡以及他们的同志们向来认为，这才是十月革命的历史根据。让我们听一听卢森堡是怎样说的：

    “让德国政府的社会主义者们去大喊什么俄国的布尔什维克政权是无产阶级专政的扭曲表现吧！如果事实确实如此，那么这也不过是德国无产阶级自身行为——本身便是社会主义阶级斗争的扭曲表现——的产物。我们所有人都不能不服从历史的规律，只有在国际范围内才有可能建成社会主义的社会秩序。布尔什维克党人已经做了一个真正的革命政党在历史可能性所允许的范围内所能做到的一切。没有理由为他们没有创造奇迹而去责备他们。要求一个在一片孤立的国土上进行、被世界大战消耗的筋疲力尽、被帝国主义所绞杀、又为国际无产阶级所背叛的无产阶级革命是模范的和毫无缺点的，便是要求奇迹。我们应当做的，是区别布尔什维克政治中本质的和非本质的东西、属于核心的和各种偶然的错误。目前，当我们正面临着在全世界进行决定性的最后斗争的时候，社会主义的最重要的问题同时也是我们时代的最迫切的问题，这个问题不是关于这一个或那一个次要的战术问题，而是关于无产阶级的行动能力，关于无产阶级有没有能力、有没有决心争取社会主义胜利的问题。列宁和托洛茨基及其朋友们在这方面是先行者，他们给全世界无产阶级竖立了榜样。到目前为止只有他们才有资格大声宣告：‘我敢于这样做了。’”

    第一次世界大战加剧了帝国主义和资本主义生产方式内部的矛盾。以此为起点，连续发生了一系列革命。所有这些革命都受到了俄国革命和新生的苏维埃国家的巨大鼓舞，它们构成了一个真正的世界性进程，在先进的工业国家，如德国、奥地利、意大利和芬兰也出现了革命胜利的前景。在这个时期，在世界范围内实现社会主义的可能性是不断增长的，尽管靠俄国革命本身还不能够建成社会主义。从历史的观点看，十月革命是完全合理的。

    俄国革命是巨大的社会力量相冲突的结果。这种冲突以排山倒海之势向前发展，超出了温和派和所谓的“理性的”自由主义调和派所能控制的范围。在极端分化的形势下，问题早已不是要自由主义民主还是要“布尔什维克专政”，而是要无产阶级专政还是要极右派、半法西斯主义的杀人专政[7]。乌克兰的彼得留拉反革命政权，在1919年的大屠杀中杀害了10万犹太人——这是希特勒集中营之前的最大的右翼恐怖，而彼得留拉还不算是内战时期最右翼的政治领袖。在十月革命之前，曾经有科尔尼洛夫将军的流产政变，反革命分子准备引导德国军队占领彼得格勒。如果政变成功了，就必然会导致对彼得格勒无产阶级的大屠杀。只要看看德国军国主义和曼内海姆一伙在芬兰内战中犯下的血腥罪行，就可以了解这一点。

    我们不必去猜测如果十月革命不曾发生，那么人类又会付出什么样的代价——那些处心积虑计算革命的代价的历史学家好像从来没有考虑过这样的“如果”。我们至少可以看看德国这个悲剧性的例子。1918年德国革命爆发，社会民主党依靠帝国军队和警察——后来成为纳粹秘密警察的核心——镇压了革命。自此开始了一个逐步的反革命的进程，直至1933年希特勒上台，数以千万计的人丧生。我们可以说，如果1918年的社会主义革命胜利了，代价会小得多，而俄国的斯大林主义蜕变及其所带来的巨大代价也可以得到避免。以德国所走过的道路为参照，历史的平衡表雄辩地证明了十月革命的合法性。

    至于国际资本主义在第二次世界大战后新的经济发展“长波”中所表现出来的适应能力，必须提及人类为之付出的巨大代价：2000万人在第一次世界大战中丧生；8000万人在第二次世界大战中丧生；更多的人死于140次“局部战争”、第三世界悲惨的生活状况和1945年以来的各种技术灾难。难道这不是证明了马克思主义的观点，即与1914年以前的时期不同，资本主义现在的消极作用已经大大超过了它的积极作用？难道人类为世界革命未能实现所付出的代价不是无可比拟的超过了如果世界革命成功所可能付出的代价？

2．物质匮乏与商品生产

    要通过物质匮乏来了解官僚政治的经济基础，有必要考虑一下商品生产的问题。商品生产与生产者自由联合的社会（即作为共产主义低级阶段的社会主义社会）之间的矛盾，是历史唯物主义的基本原理之一。

    马克思和恩格斯确实认为商品生产并非仅仅在资本主义生产方式中才存在。“政治经济学从商品开始，即从产品由个别人或原始公社相互交换的时刻开始。”但是在《资本论》第一卷第一章中，马克思指出，只有在产品是彼此相互独立的私人劳动生产出来的时候，产品才成为商品。从劳动失去其私人性质的那一刻起，劳动立即成为直接的社会劳动，它在不同部门之间的分割便不再由个人、生产单位或企业的自发决策所决定，而是取决于社会整体的事前决定。商品生产因而也就不复存在了：

    “在一个集体的，以生产资料公有制为基础的社会里，生产者并不交换自己的产品；耗费在产品生产上的劳动，在这里也不表现为这些产品的价值……因为这时，同资本主义社会相反，个人的劳动不再经过迂回曲折的道路，而是直接地作为总劳动的构成部分存在着……我们这里所说的是这样的共产主义社会，它不是在它自身基础上已经发展了的，恰好相反，是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济，道德和精神各方面都还带着它脱胎出来的那个旧社会的痕迹。所以，每一个生产者，在作了各项扣除之后，从社会领回的，正好是他所给予社会的。”

    所以，从马克思主义的观点看，在苏联及其类似社会中，商品生产的部分存在以及官僚主义国家机器的过度膨胀，决定性地证明了在这些社会中不存在社会主义经济或社会主义社会，不存在生产资料的完全社会化，以及生产过程和劳动过程的完全社会化。马克思和恩格斯的确认为，按照“一定比例”分配社会劳动是对一切社会都适用的规律，并具有“自然规律”的效力，但是马克思在说明这个问题的时候，立即补充说：

    “在不同的历史条件下能够发生变化的，只是这些规律借以实现的形式。而在社会劳动的联系体现为个人劳动产品的私人交换的社会制度下，这种劳动按比例分配所借以实现的形式，正是这些产品的交换价值。……

    “资产阶级社会的症结正是在于，对生产自始就不存在有意识的社会调节。合理的东西和自然必需的东西都只是作为盲目起作用的平均数而实现。”

    《1857—1858年经济学手稿》则说得更加明白：“因此，时间的解决，以及劳动时间在不同的生产部门之间有计划的分配，在共同生产的基础上仍然是首要的经济规律。这甚至在更加高得多程度上成为规律。然而，这同用劳动时间计量交换价值（劳动或劳动产品）有本质区别。”

    所以，在社会主义条件下，对劳动量实行有意识、按比例的配置基本上决定着经济计划，这一观点决不意味着商品生产和价值规律仍然普遍存在。这是因为，商品和价值是劳动量“在生产者背后”以盲目的、无政府的方式进行配置时所采取的特殊形式。商品和价值的概念本身，就已经排除了生产者决定他们自己的需要，控制他们自己的劳动条件和生活条件的可能性。

    苏联官僚集团企图改变马克思主义的这些基本原理，这最早见于1943年发表于《在马克思主义的旗帜下》中的一篇著名文章。这篇文章的署名是该杂志编辑部，实际作者很可能是列昂节夫院士。文章说：“在社会主义社会中，劳动产品也是商品；也是有使用价值和价值……在社会主义社会中，一件商品的价值不是由实际耗费在这件商品的生产中的劳动数量决定的，而是由这件商品的生产和再生产的社会必要劳动数量决定的。”如果这一观点是正确的，那么资本主义社会和社会主义就不存在本质区别了。因为商品生产的基本根据，再重述一遍，就是劳动的私人性质。

    斯大林自己在1952年发表的《苏联社会主义经济问题》中认可了这一对马克思主义的修正。他明确地提出价值规律在苏联“存在并且起作用”。东德经济学家弗里茨·贝伦斯，一个比较有头脑的新斯大林主义理论家，后来企图以更加精巧的方式为“社会主义商品生产”作辩护。在他看来，这是由生产力的绝对发展水平尚不充分、劳动力的私人所有制、生产单位之间日益复杂的相互关系所决定的。如果我们撇开其观点中那些实用主义的和非科学的成分（“商品——价值关系继续存在是因为应当和必须利用这些关系来为更有效率的计划服务”），贝伦斯的观点无非是承认劳动仍然不是直接的社会劳动，因而仍然部分地是私人劳动。但是，这一简单事实不正是说明，我们所谈论的并不是社会主义社会吗？

    或许有些人会认为，所有这些都不过是教条主义的咬文嚼字罢了，或者干脆就是经院主义的诡辩，何必用这么大的精力来关注马克思和恩格斯写了些什么以及怎样诠释他们所写的东西，为什么不去关注在苏联到底实际发生了什么事情？这种反对意见，忽略了问题的关键。问题不在于对苏联和类似社会中的经济现象奇迹发展的描述，虽然这是很重要的，问题在于理解和解释这些现象。没有相应的理论分析手段，要理解和解释这些现象是不可能的。而这正是马克思和马克思主义能够帮助我们的地方。

    斯大林主义官僚集团的辩护士们，在西方资产阶级和小资产阶级思想家们面带微笑的鼓励下，企图用两个办法来推翻上述论证。他们一方面宣称，实践证明，社会主义的“现实发展”和“强大的国家机器”与商品生产的存在不是互不相容，在这方面，马克思和恩格斯犯了错误；另一方面，他们又说，两位导师曾经反复说过，共产主义不是一个现成的目标，而是为了消灭“现存状况”即私有财产而进行的现实运动。这些断章取义的立场，来自对《德意志意识形态》中的一段论述所作的公然歪曲的解释：

    “但随着基础、即随着私有制的消灭，随着对生产实行共产主义的调节以及这种调节所带来的人们对于自己产品的异己关系的消灭，供求关系的威力也将消失，人们将使交换、生产以及相互关系的方式重新受自己支配。共产主义对我们来说不是应当确立的状况，不是现实应当与之相适应的理想。我们所称为共产主义的是那种消灭现存状况的现实的运动。这个运动的条件是由现有的前提产生的。”[8]

    马克思和恩格斯清楚的说明了，消灭“现存状况”决不是仅仅限于消灭生产资料私有制，而是至少还应该包括下列方面：㈠ 消灭商品生产以及货币的逐步消亡（“供求关系的统治也将消失”）；㈡ 至少在公社范围内，取消消费品的交换；㈢ 由自由联合的生产者对他们自己的劳动产品、劳动条件，包括消费品的分配，实行控制；㈣ 人们使他们之间的“相互关系的方式”受自己的支配，这就排除了与社会相分离的压迫机关的存在。由此可以得出结论，在苏联和其他地方，还不存在一个已经消灭了“现存状况”的现实的运动。社会主义社会在任何地方都还不存在。

    官僚集团的辩护士们还指责革命马克思主义者和其他“左倾批评家”故意拔高社会主义的标准，以表明苏联和其他地方的现实达不到理想的要求。他们认为，这是用“历史唯心主义”、“规范主义的乌托邦”和“道德主义”来代替历史唯物主义的范畴。

    对于这种说法，可以作如下回答：历史唯物主义的基本观点之一正在于，所有科学范畴（以及“理想”）都是现实的社会关系的产物，而不是来自“错误思维”或者邪恶的“反共主义”。在苏联以及类似社会，商品、价值和货币等范畴能够继续存在，是有其物质基础的，这就是生产社会化尚未充分发展；劳动在本质上还不是直接的社会劳动；生产者还没有相互自由联合，还不能够直接支配生产资料和消费品。因此，私人劳动和私人财产还没有完全被消灭。

    也就是说，不是因为苏联的社会状况不符合马克思主义的“理想”，所以才认为这些社会是“坏的”和非社会主义的。这样一种观点确实是唯心主义的和“规范主义”的，这不是我们的观点。这些社会不是社会主义社会，是因为它们仍然是剥削性的、是极端压迫性的和造成异化的社会，因为它们不符合社会主义的真正标准。由马克思以及其他人所定义的社会主义的真正标准，既不是唯心主义的臆测，也不是乌托邦的猜想，而是一个没有剥削、没有压迫的无阶级社会的诞生所必不可少客观条件。在苏联和其他地方，“现实存在的社会主义”都还没有现实地存在过。

    官僚集团及其辩护士们的说法与之恰恰相反，这是因为他们自身的利益要求他们这样做，要求他们掩盖或者美化在苏联存在的不平等、物质特权和权力垄断。至于国际资产阶级，则乐于跟着苏联官僚集团把苏联说成是社会主义的，以便让西方和其他地方的工人看到“社会主义”确实是一个很糟糕的社会。

    在某些不太有头脑的人们当中，还可以听到这样一种说法，那就是“左倾机会主义者”在批评苏联社会时混淆了社会主义和共产主义，他们对社会主义社会所提出的种种要求只有在更高级的共产主义社会中才能实现，但是，这些辩护士们忘记了列宁是怎样毫不含糊地说明了什么是一般所说的社会主义：

    “马克思把这样的共产主义社会就是这个刚刚从资本主义脱胎出来的、在各方面还带着旧社会痕迹的共产主义社会，马克思称之为共产主义社会的第一阶段或低级阶段。生产资料已经不是个人的私有财产。它们已归全社会所有。社会的每个成员一定份额的社会必要劳动，就从社会领得一张凭证，证明他完成了多少劳动量。”

    辩护士们还忘记了，在我们已经引用的马克思和恩格斯的论述中也可以找到关于社会主义的这一定义，他们还忘记了，从1875年到1928年，自倍倍尔以来的整个马克思主义传统都是以这一定义为基础的。直到1928年6月，斯大林本人也反复重申这一定义。[9]

    这仅仅是一个定义问题吗？当然不是。除非抛弃马克思在《资本论》第一卷中的全部论述，抛弃马克思关于商品、价值、交换价值（价值形式）和价值规律的分析，否则就无法解释商品生产和价值规律为何会继续在社会主义社会中占据统治地位。这不仅是抛弃马克思关于社会主义的定义，而且是抛弃他关于资本主义以及阶级和国家的起源的分析。这就完全背离了马克思主义和历史唯物主义的立场。

    马克思在《哥达纲领批判》中提出的“资产阶级权利”在社会主义（即共产主义的第一个、也是比较低级的阶段）中继续存在的观点，决不等于说商品生产和价值规律还继续存在。前面引用过的《批判》一文中的有关论述对此作了清楚的说明。尽管在社会主义条件下商品生产和价值不复存在了，但是“资产阶级权利”仍然存在，因为平等还只是形式上的平等。被直接承认为社会劳动的等量个人劳动，意味着在消费基金中的同等份额。但是因为不同的个人有不同的需要，并能提供不同数量的劳动，所以有些人能够满足他们自身的需要，而有些人则不能。

    在苏联所存在的恰恰不是马克思在使用“资产阶级权利”一词时所说的在消费品分配方面的形式上的平等，而是巨大的、不断增长的形式上的不平等。如果说，一个非熟练的体力劳动者用8小时劳动能够交换到的消费品数量是X，那么一个高级官僚在同样工作8小时之后，则不仅得到他的薪金，而且还能得到以实物形式提供的特殊的奢侈品和服务，相当于10X或者20X。这种资产阶级权利早已超出了马克思在谈论作为共产主义第一阶段的社会主义时所设想的范围。用斯大林主义的辩护术语来说，这是“按照劳动的数量和质量分配”，是社会主义的“分配标准”，以与共产主义的“按需分配”的“分配标准”相区别。这本身就已经公然违背了马克思在《哥达纲领批判》中所提出的公式，在马克思的公式中根本没有提及“劳动的质量”或者任何类似概念，也违背了恩格斯在《反杜林论》中所提出的对这一问题的看法[10]。至于斯大林主义对所谓的“小资产阶级平均主义”所进行的政治讨伐，则背离了一切社会主义传统，也背离了列宁公开表明过的立场[11]。

    由于在苏联存在着这样的分配体制，由于商品生产和价值继续存在，这就决定了在苏联社会仍然普遍存在着“为了生存而进行的斗争”，为了升官发财而相互争斗，为了“个人利益”而进行的冷酷计算以及自私自利、贪图名利和腐败等现象，虽然这些现象不像在资本主义社会中那样严重。这些社会现象的存在，主要不是由于“资产阶级思想的残余”或者“西方的影响”，而主要是苏联现存的社会经济结构的产物。

    这里我们又一次遇到了物质匮乏的问题。在上一节中，曾经用生产力发展水平不足来解释国家和官僚制度的继续存在以及过度膨胀。分配、法律、权利及权力关系的存在不可能从根本上超越生产力发展水平所可能允许的范围。分配的进行，以及调节分配的方式和机构，归根结底取决于社会所掌握的产品数量——也就是到底有多少东西被生产出来了[12]。从长远来看，任何良好的愿望、主观上的巨大努力和理想主义的追求，都不能从根本上改变这一点。只要苏联社会仍然处于与西欧、北美和日本比较先进的工业部门相隔绝的状态，因而不能够利用后者的生产潜力，那么社会主义就是不可能的。社会主义的命运从来都是取决于国际资本主义的命运，取决于世界无产阶级的胜利或者失败——也就是说，取决于世界革命的前途。

    这就使我们能够消除另外一个误解。革命马克思主义者认为，在苏联和其他类似国家里市场关系还继续存在着，这就证明社会主义社会还不存在，这并不是说，我们要求“党”和工人阶级立即废除商品生产和货币，或者实行其他荒谬的“左倾”政策；商品生产和货币只能逐渐消亡。商品生产和货币关系现在在中国继续繁荣和发展，而不是趋于消亡，这是一个在用科学的、马克思主义的方法客观地分析中国以及类似社会时所要面对的基本事实，但是这不能成为提出不负责任的和非理性的政策主张的根据。在既定的内部和外部条件下，企图在一夜之间“废除”商品生产和货币流通只会加速现有生产关系的解体，不利于社会主义，而有利于资本主义复辟。

    无论是在1922年和1933年反对派所提出的苏联经济和社会改革纲领中，还是在后来苏联的革命马克思主义者所提出的政治革命纲领中，都没有主张立即废除商品生产。正相反，他们主张在社会化生产和计划制度的范围内，允许商品生产存在，甚至鼓励其发展，以便一方面实现生产力的长期最优化发展，一方面建设真正的社会主义生产关系。这两个目的是不可分割的。

    如果不能够在另外一套尊重人和自然的技术体系的基础上来发展生产力，就不会有社会主义；但是如果没有真正的社会主义生产关系，那么建设社会主义也同样是不可能的。我们的目的，不是要先生产出来多少钢、水泥、小汽车和建好多少住房，然后等到将来的某一天，生产者们突然（由于什么奇迹？）成为他们自身劳动条件和生活条件的主人。我们的目的，是要在生产和劳动生产率方面，在促进社会平等以及在经济和国家管理中实现工人自治和社会主义民主方面，通过两者的相互作用，实现两者的同步发展。否则的话，生产力发展的各个源泉就会逐步地、一个接着一个地枯竭干涸。

    因此，卢卡其的下述观点是非常不恰当的。卢卡其认为，对革命马克思主义者来说，“或者是通过革命战争来实现社会主义，或者是回到11月7日（指十月革命：译者注）以前的处境，也就是说，或者是选择冒险主义，或者是选择资本主义。”卢卡其认为，“就这个两难选择来说，为托洛茨基恢复名誉从历史上看是不合适的。就时代的战略问题来说，斯大林是完全正确的。”[13]

    这一对历史的歪曲是由于不加批判地接受了官僚集团的有关说法。从1923年到1933年，苏联共产党和共产国际内部与有关论战相关的所有文件都可以直接证明，这些说法都是不实之词。托洛茨基和左翼反对派决不是卢卡其所说的上述两难选择的牺牲品，而是坚持认为——他们先是反对斯大林和季诺维也夫，后来反对斯大林和布哈林，而最后，当苏联共产党内部不再有反对派时，则是反对斯大林集团——共产党人有两个主要任务，而这两个主要任务必须同时完成。一方面，必须加速实现苏联的工业化，实行经济计划，在农民自愿的基础上通过合作化来改组农业和提高农业的技术水平；但是与此同时，还必须在国际方面根据各国内部的发展规律和阶级斗争的要求（而不是根据苏联在某一时期的经济和外交需要）促进革命的发展。这一路线既反对投降主义，也反对冒险主义，正如托洛茨基在《共产国际纲领草案批判》一文中所指出的那样：

    “在[共产国际]第十三次代表大会中，我们曾经数十次地告诫那些急躁的左倾主义者：不要过分得急于帮助我们。那样的话，你们就会毁掉你们自己，因而最终毁掉我们。要系统地开展为了群众利益而进行的斗争，以便使之发展为为了争取政权而进行的斗争。我们需要你们的胜利，但是不需要你们企图在不利条件下发动斗争。在新经济政策的帮助下，我们在苏维埃共和国会努力生存下去，我们会继续前进的。如果你们能够积蓄力量，如果你们善于利用有利条件，那么你们就会有机会在正确的时机帮助我们的。”

    最后，不断革命的理论以及帝国主义不平衡发展的理论，决不认为工业落后国家的人民不应当努力争取他们自身的解放，而是一味等待工业先进国家无产阶级的胜利为他们准备好成功建设社会主义所需要的条件。正相反，托洛茨基认为，在落后国家，社会主义革命是把这些国家从野蛮的历史遗产的沉重包袱下解放出来的唯一办法。

    在帝国主义时代，资产阶级没有能力像他们在西方曾经基本上做到过的那样，把奥吉亚斯的牛圈清洗干净（译者注：希腊神话相传，奥吉亚斯国王的牛圈中养有3000头牛，三十年未打扫，后为大力神海格立斯用河水在一日内清洗干净）。这本身就足以说明社会主义革命在第三世界的必要性，因为只有通过社会主义革命才能完成民族民主革命未完成的任务和开始社会主义发展。但是，在这些国家微弱的经济和社会基础上，是不可能完成这一进程的；只要阶级斗争的条件允许，就必须使这一进程扩展到先进的工业国家。

3. 市场经济与官僚专制主义的混合体

    或许有人会问，从以上两节的分析中，是不是可以得出结论，即官僚集团是一个“国家资本家阶级”或者是一个“新的统治阶级”。对这一问题的答案是：完全不是那么回事。要说明这种机械论观点的错误，有必要进一步考察商品生产和价值规律的作用，以及官僚专制主义权力之间充满矛盾的结合。而这种结合又须纳入到历史上“依次相继”的生产方式（借用马克思的说法）之间的过度社会这个一般问题中来考察。

    我们曾经指出，将商品生产的作用仅仅限于资本主义时代的范围，是违背历史唯物主义基本原理的。交换、交换价值和商品生产，因而价值规律的作用，早在资本主义生产方式之前，就已经存在了许多个世纪了。使资本主义生产与各种小商品生产区别开来的，是商品和价值生产的普遍化；只是在资本主义生产方式中，生产资料和劳动力才普遍地成为商品。尽管资本、资本主义及其矛盾的萌芽在小商品生产中已经存在了，但是它们毕竟不过是萌芽。要使这些萌芽完全成长起来，还必须创造出整整一系列进一步的经济和社会条件。在西方以及东方的伟大文明中，这个过程经历了数千年。在比较欠发达的国家，即使到了今天，这一过程尚未完成。

    要完成这一过程，必须克服一些巨大的障碍。我们在这里只指出其中一个障碍，那就是使农民失去对土地——他们基本的生产资料和生存条件——的直接支配，并使他们沦为雇用劳动者。这要求在农村进行巨大的财产关系方面的变革——消灭农民在其中拥有事实上的土地使用权的原始农村共同体（无论是“亚细亚生产方式”的形式，还是“纯粹封建主义”的形式），以及废除奴隶制种植园和土地的国家所有制。[14]

    这还要求在乡村和城镇进行经济、社会和政治方面的其他变革。即使在先进的西欧地区，由于这一进程发展缓慢，所以小商品生产以及基本上是非资本主义的生产关系也曾经在很长一段时间里与逐步形成中的资本主义生产关系共同存在。[15]在这一从封建主义向资本主义过渡的阶段，商品生产与单纯的使用价值生产曾经杂交共存。价值规律以这一过渡社会所特有的形式在商品生产领域起作用，但是在各个村庄内部，在很长一段时间里，价值规律很少起作用或根本不起作用。

    一个生活在中世纪早期的欧洲农民，一个生活在18世纪的中国或印度农民，或者一个生活在19世纪的墨西哥或非洲农民，不会根据市场价格的变化而改变其生产的数量和品种，因为他生产的目的主要是为了维持他自己的生存。地租、赋税、战争和饥荒有时会大大减少一个农民生产的全部使用价值中他自身所占有的份额，但是这并不能把一个农民改造为依赖于市场的，即依赖于价值规律的商品生产者。要做到这一点，村庄内部的财产关系必须发生变化——这里指的是经济意义上的而非单纯法律意义上的财产关系，必须使农民在事实上与土地分离开来。

    不妨说，像这样的混合型社会，其特点便是，价值规律起作用，但又不占统治地位。社会现有生产资源在各个部门之间的配置，主要是由习惯和传统、农民的需要和消费习惯、生产技术、相互交往的组织形式，以及国家强制实行的征调等所决定的。马克思关于这种社会状况的分析是众所周知的。

    这种混合型的生产关系并不必然导致生产力和社会发展的停滞。过渡经济与商品生产之间的矛盾是逐步发展的，其中一个因素便是高利贷资本和商业资本（以及后来的制造业资本）的发展。在一个很长的时期，这一发展有可能会产生出最终导致价值规律和资本主义生产方式占统治地位的经济和社会发展趋势，但是我们这里说的是一个逐步的历史过程，是必须对之加以具体研究并用经验材料来说明的，而不是仅仅根据如此这般的抽象逻辑——商品生产的出现＝价值规律必然占统治地位＝资本主义＝资产阶级的统治——演绎一番便可以得出结论的。

    苏联和其他类似社会的经济和社会结构与上述的混合型社会有着惊人的相似。正如在前资本主义社会中一样，在从资本主义向社会主义过渡的阶段中商品生产仍然存在，但是在这两种情况下，都只有非普遍化的、局部存在的商品生产。在农业合作社和国有企业之间相交换的消费品和生产资料是商品，与对外贸易有关的产品也是商品，但是大部分大规模使用的生产资料不是商品，大部分劳动力也不是商品：对于它们来说不存在本来意义上的市场[16]。因此，把这些社会说成是“资本主义”社会是不合乎道理的，因为在这些社会中资本主义生产方式的基本运动规律不起作用。

    机器和劳动力没有从“利润率”较低的部门转移到“利润率”较高的部门。价格和“利润”（仅仅有会计上的意义，因为价格是根据行政命令确定的）也不是指引投资分布和转移的信号。不是价值规律，而是国家（也就是官僚集团）最终决定社会产品中有多少用于投资、多少用于消费，以及决定整个经济的发展方向，因此，苏联式经济不是普遍化的市场经济，而是由中央配置资源的经济，即中央计划经济。

    但是，它又不是一个“纯粹的”中央计划经济，而是计划配置经济与商品经济的混合体，价值规律起作用，但是不占有主导地位。尽管如此，价值规律的作用范围为官僚专制主义最终设定了不可动摇的界限。这是像勃恩汉姆、沙赫特曼和卡斯脱里亚迪斯之类的“官僚集体主义”理论家们没有认识到的。

    首先，官僚集团的专断行为受到客观内在的约束，即受整个经济在一定条件下可供配置的有限物质资源的制约。官僚集团当然可以要求，比方说在高技术领域，某些部门在稀缺资源分配方面享有特殊待遇。官僚集团也可以不断地要求使重工业、军事工业、航天工业、通向欧洲的天然气管道等部门得到优先发展，但是官僚集团不可能不服从扩大再生产的规律。[17]任何一次偏向某一部门的不合乎比例的资源分配，都会造成整个经济的更大比例失调，最终使优先发展部门本身的劳动生产率也受到影响。于是，比方说，苏联的一部分经济资源不得不用来进口食品，而不能用于发展机器和现代技术。不仅如此，而且即使是非市场部门，也到处渗透着商品货币关系，这是官僚集团用恐怖、压制和专制主义的手段也改变不了的；其次，官僚集团的专断行为还受到世界资本主义市场的竞争压力的制约，在世界资本主义市场中，有统一的价格体系，起支配作用的是价值规律。苏联集团的对外贸易（即使是经互会内部的贸易）归根结底是在世界市场价格的基础上进行的。

    处于过渡中的苏联式社会的这种混合性质清楚地反映在其内部价格体系的二元结构上，一组价格是由价值规律决定的，而另一组价格却是由计划当局任意规定的，但是起支配作用的还是第二组“价格”，这就是为什么这种经济（尽管对外贸易为国家垄断）是中央配置资源的经济的原因。然而，国民总产品中与对外贸易相联系的部分越大，价值规律对于“计划价格”和国有部门资源配置的影响也就越大。计划经济的调节范围——即对重要物质资源实行中央配置的范围——因而明确受到限制。至于官僚集团内部的“政治官僚”和“技术官僚”之间的冲突，中央计划当局与企业经理之间的冲突，则归根结底是上述客观矛盾的反映。

    由于同样的原因，每一个具备其苏联原型大多数特点的“民族的”官僚集团，又有诸多自身的具体特殊性。这些特殊性反映了这个官僚集团夺取权力的条件和方式，反映了这个国家及其工人运动的历史，反映了既有的社会经济结构和政治结构，反映了统治阶级和各中间阶层的政治传统，而最主要的，是反映了这个国家在世界市场中的特殊位置。1989—1990年的一系列事件明确地印证了这一论点。

    虽然商品生产的继续存在和官僚集团的专制主义统治都可归因于工业较落后地区所发生的社会主义革命的孤立性，但是这一专制主义毕竟是与生产资料公有制、计划经济和对外贸易的国家垄断联系在一起的。从长期来看，如果不打破官僚集团的专制主义，就不能够实现商品生产和价值规律作用的普遍化。

    这样，我们就了解了官僚集团不能够成为一个统治阶级的决定性的原因，它无法使自己演化为一种新型的统治阶级，而只能蜕变成为旧的资本家阶级。要产生一个“新的”、非资本主义的“官僚制”生产方式，苏联官僚集团就必须使它自己完全彻底地摆脱价值规律的影响，但是要做到这一点，就不仅要消灭苏联内部以交换为基础的分配关系，而且还必须使苏联从世界市场的束缚下完全解放出来，也就是在世界范围内，或者至少使在大多数主要的工业国家消灭资本主义。[18]而这又取决于世界范围内资本和劳动的斗争的最终结果，而世界社会主义革命的胜利当然就更不会允许斯大林主义的官僚集团变成一个新的统治阶级。

    一个新的统治阶级存在的前提是存在着一个有其自身内在逻辑和运动规律的新的生产方式。直到现在，还没有谁能概括出“新的官僚制生产方式”有哪些运动规律，因为这些运动规律根本就不存在。另一方面，却可以知道斯大林主义经济有哪些特有的运动规律。在过去30年里，有丰富的经验材料证明这些规律的存在。

    对革命马克思主义来说，苏维埃国家有着部分的积极意义，因为它毕竟是工人国家，尽管是极端官僚化的工人国家。至于其非无产阶级方面，一切与官僚集团作为一个社会阶层的片面利益和特殊性质相联系的方面——它对工人阶级的敌视、它对一部分剩余产品的占有、它在国际上的保守作用——则都是极端反动的[19]。

    历史上，统治阶级只有在一定的财产制度的基础上才可能长期维持其统治。这一点，可以用亚细亚生产方式下的国家官吏的命运来说明。

    在中国，在每个王朝的初期，官僚集团的客观作用都是保护国家和农民免受土地贵族的勒索，以便使扩大再生产（灌溉工程、剩余产品的集中、保障各个村庄的劳动生产率等）成为可能。这也使国家能够从集中起来的剩余产品中拿出一部分来，给予其官吏以极其慷慨的回报。尽管如此，一个官吏的命运还是要取决于体现为宫廷和皇帝的国家的随心所欲。他的地位从来就不安全[20]。他不能确保他的儿子能够与自己一样在官僚集团中占据一个好位置。

    因此，在每个王朝兴衰周期的后半阶段，一般就会出现土地贵族（乡绅）与官僚集团融和的趋势。官僚们逐渐成为财产的所有者，先是占有货币和地产，继而是占有土地——这一过程是“非法的”，正如苏联的官僚们占有原材料和最终产品的储备一样。

    随着官僚集团与乡绅的融合，剩余产品的集中也就被破坏了，国家权力被削弱，对农民的压榨趋于严重，农民收入减少，农业劳动生产率下降。农村流民与农民的暴动、匪患和骚乱逐渐蔓延，王朝失去了“天命”——即其合法性——并最终崩溃。于是产生一个新的、往往发源于农民的王朝来重建国家和官僚集团对于土地贵族的相对独立性。

    埃梯安·巴拉茨的《天国的官僚主义》是关于传统中国社会的最好的著作之一。巴拉茨有时把士大夫称为一个阶级，但是这一称谓与他反复加以说明的各种具体情况并不相符，也不符合他对士大夫的社会行为及其地位的不稳定性所作的精辟的具体分析。

    “[在周期所发生的]这个持久而痛苦的过程，其最显著的结果便是在贵族和平民之间出现了一个新的中间社会阶层。……

    “这个新的、受过良好教育的、令人敬畏的和雄心勃勃的阶层，还不甚清楚它自己的作用和它未来的自主地位，一心想拯救整个社会，而首先是要把它自己从普遍的没有保障的状况中解救出来。……

    “受过良好教育的官吏负责大一统的帝国的行政事务，这个大一统帝国是由‘始皇帝’秦始皇（公元前221—210）创立的，在汉朝得到了延续。一般来说官吏们也是财产所有者，但是，他们的权力的源泉不是财产，而是官位，他们的特权是以他们在官位上尽职尽责为前提的——这是了解古代中国的关键。一方面，由受过教育的官吏——有产者所组成的特权阶级，忠实地信奉家长制的儒家学说，强烈反对大地产和大地主的权力，因为贵族和大地主的胡作非为会破坏帝国的统一乃至存在；但是同时，这些官吏们又很自然地倾向于对土地和工商业的投资，尽管这些职业在理论上是与士大夫的地位不相容的。于是农业政策也就摇摆不定。”

    这里我们可以看到在大地主、士大夫和农民之间所进行的三角斗争。如果把萌芽中的城市资产阶级也算进来的话便是四角斗争。这与苏联又有着惊人的相似，在苏联，是工人、官僚集团和萌芽中的城乡资产阶级之间的三角斗争——还有由劳动农民组成的第四角。相似不等于是相同。私有财产和个人发财致富对于古代中国的士大夫们要比对于斯大林主义和后斯大林主义的官僚们重要得多。但是，在这两种情况下，我们所讨论的都是一个混合型的社会阶层，这个阶层既通过货币途径，也通过非货币途径来获取社会剩余产品。这个阶层的混和性质——因而从根本上说是不稳定的——反映了社会生产关系本身（即社会结构整体）的混和的性质。

    只要在苏联还存在着消费品的绝对短缺——大体上是从1928年到50年代初期——那么在满足他们自身直接需要的要求的驱使下，官僚们就会强迫工人以两三倍的强度劳动。但是一旦这些直接需要有所缓解，苏联社会就会面临一个一切前资本主义社会都会存在的问题。只要居于统治地位的阶级、阶层或等级的特权仅仅限于私人消费的范围，那么生产率的持续增长就不可能成为这个阶级、阶层或等级的客观的长期要求，所以，生产的发展，奢侈品消费的增长，总是伴随着浪费、挥霍和个人行为的堕落（酗酒、放荡和吸毒）。在这方面，罗马帝国的贵族、18世纪法国宫廷的贵族、19世纪的奥斯曼帝国和革命前夜的沙皇俄国实际上都是一样的。

    这与苏联官僚集团的上层和垄断资本主义条件下寄生性的有产阶层有着明显的相似。只有资本主义的企业家阶层才在竞争（也就是普遍化的私有制和商品生产）的压力下有着根本不同的行为。如果竞争消退了，那么就会如马克思所指出的那样，资本主义去趋于停滞。竞争是（经济意义上的）私有制的产物，如果没有私有制，那么竞争就无从谈起。

    在50年代，我们就认为苏联仍然是一个处于过渡中的社会。我们的批评者则坚持认为，在苏联占主导地位的是“为生产而生产”，因而其增产速度必须永远是相对比较高的。我们的分析则认为事实将会恰恰相反。现在历史已经作出了论断，随着苏联的经济增产速度越来越慢，官僚集团的一部分就越来越要求分散生产资料和社会剩余产品的控制权，理由是“客观上”要求企业经理享有更大的权利以及为了私人消费和私人利润合法地占有资源。这个“自由化”的过程逐渐削弱了中央计划，它使得价值规律所起得作用越来越大，并最终导致资本主义复辟。

    与此同时，官僚集团的内部也有矛盾，特别是要面对工人阶级日益增长的反抗。工人在实践中认识到，如果私有制站住了脚，那么必然就要牺牲充分就业，必然就会带来更大的不平等，1988—1990年的群众性罢工就证明了工人们有为之而斗争的决心。有些人把这叫做“保守主义”。当然，不妨把资本主义国家的工人反对降低工资和裁员的斗争也说成是“保守主义”。[21]

    至于南斯拉夫式的工人自治，与所谓的“社会主义市场经济”相结合，仅仅是掩盖了矛盾，而没有解决矛盾。只要价值规律能够强迫工厂关闭，工人集体就不会有真正的决策权（因而也就没有真正的自治）；另一方面，只要工人集体能够有效地防止就业波动，就不存在真正的“市场经济”。

    现在，在苏联和其他类似社会，可以看到，官僚集团的一部分正在开始转变为一个资本家阶级。这一过程要求实现商品生产的普遍化——也就是使生产资料和劳动力成为商品。要完成这一过程，就必须摧毁生产资料公有制、充分就业的制度保障，中央计划的支配地位和对外贸易的国家垄断，还必须使苏联工人阶级在社会经济意义上又一次遭受历史性失败，而这一失败尚未成为事实。[22]

    十月革命以及由于革命的孤立状态所引起的官僚制统治，只能由下述两个方面的结合来解释，即一方面，是俄国“自身发展”的局限性（受到外部帝国主义强烈影响的、处于半封建国家统治下的“野蛮的”资本主义，却有一个相对比较强大、比较集中、比较有觉悟的工人阶级）；另一方面，是世界资本主义和世界无产阶级在帝国主义时代的特殊发展。因此，只要资本主义的命运在国际上还没有以这样或那样的方式决定下来，苏联的官僚集团就不能成为一个新的统治阶级。革命胜利后在苏联又重新出现的“污泥浊水”，未能采取一个新的阶级社会的形式，而表现为处于资本主义和社会主义之间的过渡社会的官僚化。

4. 官僚集团的政策对社会现实的影响

    革命马克思主义关于苏联的分析不是以所谓的“客观主义”的，更不是以“经济主义”的历史观为基础的。我们从来没有说主观因素——工人的阶级意识以及国家和党的领导集团所采取的政治路线——是无关紧要的。客观条件——首先是生产力的发展水平——严格规定着国家和党能够选择的政策范围。在1990年的苏联（更不必说1920、1927、1933或1953年），即使是最有成就的革命者，也不能废除商品生产、货币、国家和官僚政治，但是，在一定客观条件的制约下，能够选择的政策范围还是比许多人所相信的要宽广的多。28年前，在《论马克思主义经济学》一书的第十六章中，我们曾经试图阐释这些选择所意味的后果。到今天为止，还没有人反驳过我们的这个观点。

    在任何一个能够大体上维持扩大再生产的社会，社会产品都可以划分成三个（不是两个）基本部类：生产性消费基金（A），用以补偿在生产过程中消耗的劳动力和生产资料；积累基金（B），为满足以使用价值表现的扩大再生产的需要，为新追加的生产者提供生产资料和消费资料[23]；非生产性消费基金（C）——包括军火生产，对于在使用价值意义上的扩大再生产没有贡献。

    官僚集团的经济理论，在无数西方理论家和各种各样的伪马克思主义者和半马克思主义者的支持下，认为只有压低生产性消费基金，才能实现高水平的积累，以促进经济增产，并长期地实现消费的“最优增产”。据说，这可以解释苏联经济的高积累率——平均每年占国民收入的25％，但是这个论点，无论在理论上还是在实践上都是错误的。

    首先，它没有考虑到直接生产者的消费基金其实也是间接的生产资料基金。任何在满足直接生产者的基本消费预期方面的缺陷，都会导致劳动生产率的相对甚至绝对下降。通过相对或绝对降低生产者的消费而获得的额外投资能够带来的最终产出的增加率趋于递减。25％的积累率最初可以带来7％的经济增长，后来就只有5％、4％，甚至只有3％。西方经济学家把苏联的这种现象叫做“资本系数上升”。苏联的官方经济学家将同样的现象称之为“固定资金周转速度下降”。[24]

    其次，这一理论没有考虑到如果生产者消费的数量和质量都不如他们预期的那样，如果生产者不满意他们的劳动条件和生活条件（包括缺少公民权利和政治权利），那么生产者就会对劳动漠不关心，并蓄意怠工。如果生产者对生产不负责任，那么就只有强迫劳动。

    在资本主义经济中，劳动市场、工资变动、工作无保障和周期性的大规模失业等，都是实施强迫劳动的手段，但是在苏联，这些机制很少起作用或者根本不起作用。正因为如此，苏联不是一个资本主义社会。强制的手段，不是市场规律，而是行政控制、压制和镇压——即官僚专制主义。正是这些条件，可以说明官僚主义和镇压机关的极大膨胀、从而非生产性消费（部类C）极大膨胀的原因。因而部类B的下降较部类A在以合理速度上升时要严重得多。非生产性开支的增长减少了或者抵消了原以为通过压低生产者消费可以得到的好处。表1表明了国民收入在三个部类之间的分配的大致演变情况。

表1 苏联社会产品的分配（％）

 | A | B | C
初始情况 | 55 | 15 | 30
官僚主义工业化开始时的情况 | 35 | 30 | 35
长期结果 | 35 | 20 | 45

    这就是官僚制的政治和经济史的秘密，是其起初一度成功而后来却越来越明显地走向失败的根本原因。我们所看到的不是“为生产而生产”或是“系统地扩大资本积累的趋向”，而是部类C的巨大增长，以及对部类B的增长（更不必说最优化）的关注日益减少。由于其在管理和计划方面的内在矛盾，官僚集团日益成为生产力发展的障碍——要恢复生产力的发展就必须消除这个障碍。在经过“公开性”的揭露以后，再也不能否认这个基本的判断了。

    在苏联，商品生产的发展以及官僚制的规模和范围，远远超出了客观的必要的限度。事实上，决定苏联现实发展的，是客观的必要性与官僚集团的实际政策（而这是官僚集团特殊利益的产物）之间的相互作用。这一相互作用的结果可以概括为：惊人的浪费。官僚集团的前领导人尤里·安德罗波夫，曾经估计每年劳动时间的三分之一被浪费掉了。戈尔巴乔夫后来确认了这一估计。没有比这更能说明官僚集团管理苏联经济的失败了。

    认为官僚集团的权力来自于“中央计划本身”，这是典型的见物不见人、拜物教式的思考方式，这种思考方式不考虑这样的问题：是什么社会力量在制定计划，又是为谁的利益而制定计划[25]？它忽视了苏联经济的主要特性，即这一经济是中央配置与局部的商品生产相结合的混合体。从第一个五年计划开始，就只有局部的、在很大程度上扭曲了的计划，一方面是集中资源“突击”完成一些项目，另一方面是严重的比例失调。

    最突出的比例失调的例子，是广义的服务业部门（商业、运输业、贮藏业和银行业等）的发展严重滞后，仅占国民支出的15％—20％（不过，如果考虑到在金融业和商业部门中的资本主义生产、分配和积累各环节的巨大浪费，那么后一比例实际上应低的很多）。苏联城市中的排队现象，浪费了人们（首先是妇女）如此多的时间，这不仅是由于产品缺乏，而且至少在同样程度上是由于对服务业长期以来投资不足。比如，苏联是世界上最大的土豆生产国，但是土豆产量的75％都不能通过“服务”到达最终消费者那里。

    这种比例失调严重地影响了苏联人民的生活水平和劳动生产率，但是绝不可以把这些现象说成是中央计划的必然结果。正相反，这种严重的比例失调和浪费与计划的基本逻辑，即按比例发展经济是格格不入的。这些现象反映的是以专制主义方式强加于生产者——消费者群众的官僚集团的偏好。

    至于说中央计划“本身”就滋长管理制度，以及“马克思主义的社会主义”就意味着官僚集团的普遍的和专制的权力（最早阐述这个论点的是马克斯·韦伯，后来为冯·米赛斯所借用），还没有什么逻辑证明能支持这一论点。如果认为唯一可能的计划形式，是通过极度膨胀的国家自上而下地进行，那么这种论点不过是同意反复。它包含着强烈的精英主义偏见，认为生产者——公民群众不能够自觉地、自下而上地对他们自己的偏好加以协调（即计划）。

    如果了解一下历史事实，就知道实际上的因果关系恰恰相反。不是计划的内在本质导致了苏联官僚制度的极大膨胀，而是官僚集团的权力决定了苏联及其类似社会的计划的特殊形式。

    另一种目前在苏联广为流传的观点认为，官僚专制主义是“兵营式共产主义”的产物。后者起源于战时共产主义时期，在新经济政策时期曾有所收缩，但是在1928年以后，随着斯大林以“左倾主观主义”的方式，企图不惜一切代价、用无情的手段来实现俄国的现代化，又一次占据了统治地位。然而，事实是，在战时共产主义时期还几乎没有什么官僚制度。只是在新经济政策时期，官僚集团才开始据有权力，1922年以后俄共全日制脱产干部的数目可以清楚地说明这一点。如果说，1928年以后计划的全面实行采取的是怪兽般的官僚主义的形式，这正是因为官僚集团企图通过推行计划来扩展它自己的权力和特权[26]。

    尽管苏联的计划是片面的，但是它确实包含了真正计划的合理内核。如果像某些作者那样把苏联经济仅仅说成是一个“浪费经济”，那么便无法解释一个基本上是农业国的国家，如何能在不到两代人的时间里，成为世界第二工业强国？现在美国和日本有很多工厂都在应用苏联的专利。难道这些都是“浪费”的结果？[27]

    在一个实行由群众自由民主决策、实行民主集中制的自治制度下，计划受到官僚主义扭曲的程度将大大减轻。但是，有些作者，从不同的角度出发，认为如果不让市场发挥主要作用，那么自治就是不可能的，唯一可能的“真正的”社会主义就是市场社会主义。南斯拉夫的历史经验已经驳斥了这种论点，1971年的激进市场改革不仅没有加强工人自治，反而导致工人自治解体。如果市场把大规模裁员强加给工人，甚至迫使他们关闭工厂（在大多数情况下，不是由工人自己的过错），那么，怎样理解工人是自由的或者是在实行自治呢？——除非把自由理解为能够自由地解雇他们自己的自由。

    所以，尽管有些人企图画圆为方，但是马克思关于占统治地位的市场经济所带来的不可避免的后果的分析还是得到了证实。彼得·卢本企图把对“市场社会主义”的辩护——包括企业家利润和大规模的、强制性的就业波动——嫁接到马克思的通过以自由人联合体取代阶级社会来实现工人解放的设想上。但是，这就完全忽视了一个基本问题，即只要人们还受价值规律的统治并遭受异化，只要人们的经济命运仍然是从他们的背后强加于他们的，并且不受他们的意志的支配，那就根本没有什么“自由地联合起来的生产者”。

    米哈伊尔·戈尔巴乔夫则更加清楚地表达了这一矛盾。一方面，他正确地说明，对于马克思来说，社会主义意味着一切人的自由发展：人类必须支配他们自己的物质生产；社会主义的本质在于自由，但是接下来就是致命的一跃。按照戈尔巴乔夫的思维方式，这种自由和支配被简化为生产者对生产资料的占有（多元化的而不是“垄断的”财产关系）。社会公正是与所谓的经济效率——即由竞争和普遍存在的市场机制所决定的经济的长期发展趋势——相联系的。但是，既然生产者的物质生产和劳动条件，都是由市场和竞争的规律在违背他们自身意志的情况下强加于他们的，那么生产者又如何能支配这些条件呢？

    在这方面，苏联共产党领导集团的政策既不是完全被客观决定的，也不是对于苏联和世界的发展没有产生影响。它一方面助长了商品生产的蔓延，另一方面促进了官僚制的发展。它同时加快了这两个进程，从而使既有的社会矛盾变得更加尖锐。党不仅没有像列宁所期望的那样成为无产阶级群众（作为阶级的无产阶级）反对官僚集团的武器，而且党自身反而成了官僚集团专政的工具。不仅没有使无产阶级在无产阶级专政下上升为直接的统治阶级，而且党越来越蜕变为一个远离工人阶级的特殊的官僚机构。党的官僚化与国家的官僚化融为一体，使无产阶级再度处于被压迫的地位。

    显然，所有这些问题都与热月问题密切相关，这也是托洛茨基在他的一篇最著名的著作中所分析过的。不太为人所知的是，早在1921年，列宁本人在为第十次党代表大会所做的笔记中就提出了热月的可能性：“热月？理性决定了我们要承认这一可能性。这会不会成为现实，只有时间才能告诉我们。”[28]

    有必要再一次强调的是，这一结果并不是由“客观条件”和“力量对比关系”自动决定的，而是在很大程度上取决于一系列的决策，首先是苏联共产党领导集团的多数人的决策，然后是掌握苏联国家权力的斯大林及其集团的决策，在第三个阶段则是斯大林死后官僚集团专政的最高领导集团的决策。在下面一系列（基本上按年代顺序排列的）问题上所作的决策，其影响尤其重大：

    ——拒绝执行1923年关于党内民主的决议，压制辩论和批评，使既有的党的体制得到巩固。这一体制的统治基础是一个未经选举产生的、实际上不可变更的并且在1921年以后极大膨胀了的机构；

    ——扼杀工人的自我表现和苏维埃民主的残余力量；

    ——在1923年到1927年期间拖延逐步加快工业化，特别是没有建立一个拖拉机工业，从而未能为自愿组成的农业生产合作社的发展奠定基础；

    ——使中国共产党服从于资产阶级的国民党，直至蒋介石发动政变——这一政策导致中国革命在1927年4月的失败；

    ——1928年以后强迫实行农业集体化并强行驱逐所谓的富农；

    ——1928年以后，在没有成本核算的情况下，突然加快工业化的步伐，导致实际工资急剧下降，并实行野蛮的反对工人阶级的法律和镇压措施；

    ——“社会法西斯主义”的理论和实践，帮助了希特勒在1933年—1934年夺取并巩固了权力；

    ——1936年—1937年扼杀了西班牙革命；

    ——1934年至1938年间对苏联共产党和红军的大清洗，以及恐怖的制度化；

    ——1939—1941年的希特勒——斯大林协定及其灾难性的政治后果和军事后果；

    ——企图扼杀1942年至1946年之间的印度和印度尼西亚民族解放运动的崛起，以及1943年—1948年资本主义欧洲大规模的工人运动的崛起；

    ——不顾东欧国家大多数劳动群众的反对，将东欧并入斯大林主义俄国的“缓冲区”；

    ——在国家关系上与铁托和毛泽东破裂；

    ——对1956年匈牙利的政治革命和1968年的布拉格之春实行军事干预。

    所有这些决策都是可以避免的。如果占据相应位置的是另外一些人，那么他们或许不能够保证世界革命的胜利，但是他们至少可以使世界完全不同于1924年以来所发生的那个样子。

5. 官僚制中工厂组织的矛盾

    在苏联，专制主义中央计划与价值规律局部起作用的混和，在工厂组织方面同样得到清楚的体现。

    十月革命之后在工厂中曾经出现工人阶级自我组织的高潮，但是，经济系统的失调是无法通过这种方式自发地得到克服的。布尔什维克政府试图将工人自下而上的首创精神与自上而下的中央集权结合起来。内战和“战时共产主义”的压力也迫使人们这样做。1921年开始实行新经济政策以后，通过实行在经理、工会主席和党委书记之间分权的“三人团”制度而达到了一个稳定的均衡局面。工会成为工人利益的主要保障和传送带，决不允许管理者一方全面地侵犯工人利益。尽管在新经济政策时期，不平等和失业有所增长，但是工人的生活水平显著的提高了[29]。

    由于热月成为现实，由于官僚集团专政的巩固，所以这一均衡局面被残酷地破坏了。工会权利丧失殆尽，一长制成为工厂中的铁律。野蛮的“生产主义”，实际上就是不顾经济和社会成本盲目追求实物产量，成了工会和工厂的党组织必须为之贡献身心的目标。罢工和其他形式的工人阶级的反抗都被视为“破坏”而遭到禁止。

    联合反对派自始便顽强地反对这一倾向。1926年9月21日，托洛茨基指出“战时共产主义和高压的做法”只能在有限时期内有效，而“在长期建设社会主义的条件下，工人的纪律必须建立在工人的自觉性和工人从他们的劳动成果中获得利益的基础上。”

    官僚主义的管理制度建立在粗陋的泰勒制和使部分劳动力非熟练化的基础上。加快机器运转速度、计件工资制以及按照技术分工对工人阶级实行斯达汉诺夫式的分化，很快成为常规。尽管人们教育委员会卢那察尔斯基起初曾经反对，但是整个职业训练体制被改组，更高程度的专业化和狭窄的职业范围代替了通用的技术和文化培养。[30]

    乍看起来，这个新的发展方向不过是彻头彻尾的模仿资本主义的工厂组织。这是“国家资本主义（或“国家社会主义”）理论家的主要论点之一。不应当认为这种观点不包含合理的内核：美国和苏联的泰勒制的相似程度式不可否认的，但是还有不相似的一面，而这恰恰证实了苏联生产关系的特殊性。

    资本主义的企业家所关心的并不仅仅是微观经济中的剩余劳动最大化。在竞争的鞭笞下，以货币形式实现利润最大化是资本积累的绝对前提条件。如果不能提高利润，那么增加剩余劳动就毫无意义，而利润最大化的关键机制之一是用相对剩余价值的生产来代替粗放式的绝对剩余价值的生产。通过改进技术和使劳动组织“合理化”，劳动生产率趋于上升并阶段性地发生革命，这就有可能用工作日中越来越短的一部分来生产工人工资（包括不断上升的实际工资）的等价物。这是资本主义经济增长的一个主要方面。

    在官僚集团专政的体制下，工厂经理不受同样约束的制约。没有竞争的鞭笞；在工厂这个微观经济层次上没有不可逃避的减低生产成本的压力；也没有“利润”最大化的义务。唯一的强制是政治强制。在斯大林时代，表现不好的代价是失去自由甚至生命。[31]在斯大林死后，这种超经济的惩罚逐渐减少，经理的岗位一般来说有很大的保障。如果一个官僚在一处被罢免，几乎可以肯定他会在另一处被任用。

    在这种情况下，普遍缺乏责任心和对工厂表现漠不关心就成了这一制度的典型特征，并使苏联走向停滞和衰落。[32]事实上，由于经济合理性的唯一重要标准就是完成实物指标，所以经理实际上会不顾效率积累过多的存货、降低产品质量、浪费能源和原材料及从事“黑市”交易等。

    或许有人会认为，虽然官僚主义计划的体制在微观经济层次上大大劣于资本主义竞争（资本主义市场经济），但是从宏观经济的角度看却优于资本主义竞争。无可否认，在几十年的时间里，苏联经济的增长速度都超多了西方。但是即使我们不去问诸如“付出了什么代价？”和“为什么不能持久？”一类的问题，这种论点也还是回避了一个关键问题，即苏联的工厂体制从劳动和机器（技术）方面来看的特殊性问题。

    正是由于对苏联工人的剩余劳动的攫取不是与微观经济中的利润最大化相联系的，所以这种攫取与资本主义相比在程度上较差，工人也比在资本主义下少受压迫。与他们在北美和西欧的伙伴相比，苏联工人不得不在工厂中呆上更长的时间、拿更少的工资，但是他们的实际劳动时间少得多。

    对经济资源的整体上的浪费恐怕在资本主义制度下要比在苏联还要多一些：大约是50％对40％—45％。在资本主义制度下，这主要表现为未出售的产品、未利用的生产资料和出售无用的和有害的产品。而在苏联，则主要表现为在劳动时间实际上没有劳动——这在资本主义条件下是不多见的。

    在技术领域，由于没有受到资本主义企业家所受到的同等的经常压力，所以在基础研究和产品试制方面的巨大努力没有能够转化为工厂一级的广泛应用。[33]事实上，这种应用受到官僚们的抵制，他们认为这对于他们完成在创新之前已经定好的计划指标不利。

    苏联的经理试图将一个典型的官僚的行为与一个未来的企业家的行为结合起来[34]。一方面，他严格遵守规则，不论这对“他的”工厂（正是由于不是他的工厂）和整个经济会造成怎样的结果；另一方面，他不惜牺牲工人的利益，不顾惜他们的福利，并通过违反各种规则，以努力“完成计划”。

    就工人来说，他们既要保护自身作为消费者的利益（实际工资、实际消费、实际社会服务），又要保护自身作为生产者的利益，不管两者之间在表面上有什么矛盾。正如官僚主义的经理不受竞争的威胁一样，在工人头上也没有悬着失业的鞭子。[35]其结果便是一个与资本主义大不相同的工厂体制，即在“生产场所”中的实际生产关系，更不必说整个经济的生产关系，与资本主义生产关系大不相同。尽管存在着那些控制劳动的等级制，但是由于在劳动场所力量对比关系的差异，加上“但求无事”的思想状态，所以意味着苏联经理在多数情况下会很快对工人的要求作出让步。

    官僚制度的特点是照章办事，但是在资本主义的公共部门里，“照章办事”就等于使经济陷于混乱，等于进行一种特殊形式罢工——这与“为利润办事”根本不同。谁要是不懂得这一点，谁就不了解资本主义的特殊本质。

    当然，这一分析不应当被理解为是为官僚主义的管理制度或资本主义剥削作辩护。从工人阶级的角度看，两者都是压迫性的。二者在配置物质资源和保护劳动与自然不受损害方面，都是浪费性的制度，但是二者是不同的。

    资本主义的和苏联官僚主义的管理制度的最基本的共同点是，二者都努力将技术创新与设法在生产中巩固和加强对劳动的控制结合起来。沃尔特·苏斯令人信服的说明了苏联，特别是在开始第一个五年计划之后，机械地、盲目地采用了泰勒制，正是为了使部分劳动非熟练化，对劳动时间有更大的控制，削弱对加快机器运转速度的抵抗。对于像加斯铁夫这样的“苏维埃泰勒主义”的极端鼓吹者来说，这表现了在社会主义条件下，无产阶级不仅要作为阶级才能生存，而且还必须成为（我们宁愿说退化为）“社会自动机”；另一方面，托洛茨基则追随马克思和恩格斯的传统，坚决反对这一观点。对托洛茨基来说，社会主义意味的不是无产阶级永久存在下去，而是无产阶级的消亡。

6. 国家—商品拜物教：官僚制意识形态的核心

    斯大林主义和后斯大林主义意识形态的演变鲜明地反映了苏联混和的和矛盾的社会现实。官僚集团没有它自己的意识形态。作为替代，它仍然依赖着一种经过系统扭曲的马克思主义。马克思主义的精髓在克里姆林宫无数次地迫使其不幸的理论家转变方向后已经被提炼掉了，只剩下犬儒主义的实用主义政治。

    首先，是被推向极端的国家的拜物教化。在《黑格尔法哲学批判》中，马克思指出国家拜物教是一切官僚集团的基本意识形态特征。他的精辟、深入的描述同样适用于苏联官僚集团的意识形态状况：

    “官僚精神纯粹是一种耶稣会的精神、神学的精神。官僚是国家的耶稣会教徒和神学家。官僚机构是国家祭司。……官僚机构认为它自己是国家的最终目的。既然官僚机构把自己的‘形式的’目的变成了自己的内容，所以它就处处同‘实在的’的目的相冲突。因此，它不得不把形式的东西充作内容，而把内容充作形式的东西。国家的任务成了例行公事，或者例行公事成了国家的任务。官僚政治是一个谁也跳不出的圈子。它的等级制是知识的等级制。上层在各种细小问题的知识方面依靠下层，下层则在有关普遍物的理解方面依赖上层，结果彼此都使对方陷入迷途。……

    “官僚机构掌握了国家，掌握了社会的唯灵论实质：这是它的私有财产。官僚机构的普遍精神是秘密，是奥秘。保守这种秘密在官僚界内部是靠等级制组织，对于外界则靠它那种闭关自守的公会性质。因此，公开的国家精神及国家的意图，对官僚机构来说就等于出卖它的秘密。因此，权威是它的知识原则，而崇拜权威则是它的思想方式。但在官僚界内部，唯灵论变成了粗劣的唯物主义，变成了盲目服从的唯物主义，变成了对权威的信赖的唯物主义，变成了例行公事、成规、成见和传统的机械论的唯物主义。就单个官僚来说，国家的目的变成了他的个人目的，变成了他升官发财、飞黄腾达的手段。……

    “如果说，官僚机构一方面是粗劣的唯物主义的体现，那么，另一方面它也暴露了它那同样粗劣的唯灵论：它想创造一切，就是说，它把意志推崇为始因，因为它的存在只表现在活动中，而它活动的内容又是从外面取得的。所以，只有形成和限定这种内容，官僚机构才能证明自己的存在。对官僚来说，世界不过是他活动的对象而已。”

    让我们看看在苏联官僚集团思想家的著作中，这是怎样表现出来的。我们首先发现，是否认国家的寄生性、历史有限性和过渡性的学说。例如，L.S.马穆特写道：

    “如果回顾一下国家的历史，就可以看到，在世界历史的范围内，国家的发展伴随着社会及其主体的政治自由水平的不断提高……根据马克思的观点，只有在（国家）制度的帮助下，才能实现自由。为了这个目的，国家经历了根本的变化，更重要的是，国家必须置于新社会的工人的有效控制下……在革命无产阶级战胜资产阶级之后，社会的自由就包含了每个工人的自由。没有每一个联合起来的个人的自由作前提的集体的自由，在马克思和恩格斯看来，根本就是荒谬的。如果不使每一个人自由，社会就不能够自由。”

    除了最后两句话是马克思和恩格斯写过的以外，这一段论述在理论上和经验上都是十分荒谬的。“革命无产阶级战胜资产阶级”在苏联是73年前的事了。在斯大林、赫鲁晓夫、勃列日涅夫和安德罗波夫的统治下，每一个工人都有不经国家机关许可组织工会、政治组织或出版月刊的自由吗？难道工人今天就有这样的自由了？工人阶级有效地控制着克格勃吗？这个机智的犬儒主义者写下了这么多废话，怎么竟不害羞呢？哪里有什么对国家中央机关的“苏联工人的控制”，据说只有有了这样的控制才能保障“社会及其主体的政治自由水平的不断提高”。

    即使工人有效控制着国家政权，这也不能够使国家成为什么“不断提高的自由”的保障。要知道这种说法相对于马克思和恩格斯的观点偏离到了什么程度，只需读一读恩格斯下面的一段话，这段话精辟地概括了马克思和恩格斯关于官僚制的理论：

    “官吏既然掌握着公共权力和征税权，他们就作为社会机关而凌驾于社会之上。从前人们对于氏族制度的机关的那种自由的、自愿的尊敬，即使他们能够获得，也不能使他们满足了；他们作为日益同社会脱离的权力的代表，一定要用特别的法律来取得尊敬，由于这种法律，他们就享有特殊神圣和不可侵犯的地位了。文明国家的一个最微不足道的警察，都拥有比氏族社会的全部机关加在一起还要大的“权威”，但是文明时代最有势力的王公和最伟大的国家要人或统帅，也可能要羡慕最平凡的氏族首长所享有的，不是用强迫手段获得的，无可争辩的尊敬。”

    事实上，恩格斯在致倍倍尔的信中所说的与马穆特的所谓的国家是自由的保障者的说法恰恰相反：“当无产阶级还需要国家的时候，他之所以需要国家，并不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身也就不存在了。”

    在马克思主义关于资产阶级国家（及一切较早的统治阶级的国家）与无产阶级国家的区别的理论中，列宁的立场更为激进。在《国家与革命》一书中，列宁在总结了巴黎公社的经验以后指出：

    “镇压资产阶级及其反抗，仍然是必要的……但是实行镇压的机关在这里已经是居民的多数，而不是像过去奴隶制、农奴制、雇用奴隶制时代那样总是居民的少数。既然是人民这个大多数自己镇压他们的压迫者，实行镇压的‘特殊力量’也就不需要了！国家就在这个意义上开始消亡。大多数人可以代替享有特权的少数人（享有特权的官吏、常备军长官）的特殊机构，自己来直接行使这些职能，而国家政权的职能的行使愈是全民化，这个国家政权就愈不需要……这里恰巧最明显地表现出一种转变：从资产阶级民主转变为无产阶级民主，从压迫者的民主转变为被压迫阶级的民主，从国家这个对一定阶级实行镇压的‘特殊力量’转变为由大多数人——工人和农民用共同的力量来镇压压迫者。”

    列宁以后用类似的语言来说明苏维埃国家的特点：“苏维埃政权是一种新型的国家，没有官僚，没有警察，没有常备军。”让人哭笑不得的是，从1928年至1986年，要是任何人在苏联发表和传播这一段列宁语录的话，他一定会因为“反苏宣传”和“诽谤苏维埃政权”而被判处在劳改营中强制劳动5至10年。更可怕的是，他可能会被送进精神病院并接受洗脑。是啊，如果谁要是像列宁那样，竟然想象苏联国家是没有官僚、没有警察和没有常备军，那他一定是要疯了。

    斯大林则毫不犹豫地公开为官僚的必要性和职能作辩护。1923年4月，在党的第十二次代表大会上，斯大林在作组织报告时作了如下直率的声明：

    “……只要提出好的政治路线就够了，就万事大吉了。不，这只是事情的一半。在提出正确的政治路线以后，还必须挑选工作人员，把善于执行指示、能够理解指示、能够把这些指示当作自己的东西并且善于贯彻这些指示的人安置在各种工作岗位上……因此，登记分配局即中央委员会的那个负责登记我们下层和上层主要工作人员并分配他们工作的机关具有重大意义。”[36]

    国家拜物教有时是荒诞不经的。官僚制的理论家，最终表明自己是警察的理论家，平静地设想着在没有国家的“充分发展的”共产主义社会里克格勃还会继续存在。“国家消亡了，但是它的机关还存在。”是啊，除了自我否定以外，还如何能想象一个特定的社会特权集团的自我消亡呢？

    不过，这只是问题的一部分。在官僚制的意识形态中，国家拜物教是与经典的商品拜物教结合在一起的——后者是任何显著存在商品生产的社会的特点，不管这种存在是局部的还是普遍的。据说，由于“客观的必要性”，所以价值规律在苏联继续起作用。有时，还引用恩格斯的公式：“自由只是被认识了的必然性。”但是却没有说明恩格斯在这里明确地指的是自然规律。对斯大林主义和后斯大林主义的思想家来说，价值规律就像自然规律一样起作用，而对马克思和恩格斯来说，价值规律恰恰既非自然规律更不永恒。它是严格地与特定的、在一定时期内存在的社会条件相联系的，在这样的社会条件占统治地位的社会里，生产者由于私有制彼此独立地劳动，因而主要是通过交换他们私人劳动的产品而发生相互关系。

    合乎逻辑的结果是，国家拜物教和商品拜物教的混合体采取了一种特殊形式对官僚制的作用和职能作辩护。官僚集团据说应当利用（也就是青年马克思所说的“使之结晶化”）“客观规律”来指导经济。专制主义国家操纵着“价值规律”，也就是说，它每一步都违反着价值规律。但是与此同时，官僚主义计划必须尊重生产者的（实际上是官僚的）“物质欲望”，而不可能将这种计划建立在以民主方式确定的、体现为“使用价值”的工人阶级需要的基础上，因为这样做“价值规律不允许”，所以尽管是在国家专制主义下，价值规律仍然“起作用”。

    斯大林把这些方面结合起来，以他自己的无与伦比的方式说明了这些矛盾：

    “只要商品和商品生产仍然存在，价值规律就继续存在。在我们国家，价值规律起作用的范围，首先是商品流通领域，即通过买卖交换商品，主要是个人消费品的买卖。在这个领域中，价值规律继续起着调节作用，当然是在一定限制范围内。

    “但是，价值规律的作用，并不限于商品流通范围内，同时也扩展到生产方面。诚然，价值规律在我国社会主义生产中，并没有调节的意义，可是它总还影响生产，这在领导生产时是不能不考虑到的。”

    问题说明白了吗，还是没有？价值规律“影响”生产，但是在“社会主义”条件下却不“调节”生产？不，完全没有说明白。斯大林也说：

    “有人说，在我国社会主义制度下发生作用的若干经济规律，包括价值规律在内，是在计划经济的基础上‘改造过的’或者甚至是‘根本改造过的’规律。这也是不对的。规律不能‘改造’，尤其不能‘根本改造’。如果能改造规律，那也就能消灭规律，而代之以另外的规律。‘改造’规律的论点，就是‘消灭’和‘制定’规律这种不正确公式的残余。”

    而这是不可能的。因为价值规律，无论在社会主义条件下还是在资本主义条件下，都是‘自然规律’。而自然规律是不能被取消的，它们是不以人的意志为转移的。这里我们看到的是最纯粹的商品拜物教。

    价值规律是“自然”规律，是不能被改造的，所以它在苏联继续存在。但是与此同时，价值规律却不调节苏联的生产，所以它还是被“改造”了，因为价值规律在资本主义条件下显然是调节生产的。结论？商品拜物教＋国家拜物教＝思想上的完全混乱，在实践上表现为经济领域的严重失调。

    伟大领袖的渺小信徒，比如马利奇教授，15年后以同样的方式来表达他们自己的观点，虽然稍稍多了些清晰性：

    “人们不应当陷入另一种极端：如果商品生产存在，那么由于商品生产规律的调节作用，市场的无政府状态，价值规律的自发作用，以及为未知的自由市场而生产就都是不可避免的。社会主义国家防止商品生产的自发性，它能够抑制商品货币关系的消极方面，并使其服从于……自觉的计划目标。由于有马克思列宁主义理论和建设社会主义与共产主义的实践经验，社会主义国家作为经济体制的主体和组织力量的伟大经济潜力已经被发现和显示了。但是，如果认为，在社会主义条件下劳动和消费的[尺度？]数量的决定完全取决于国家，那就是错误的。在相当程度上，这是由价值规律决定的。”

    在马克思看来，价值规律在市场经济中以客观的方式起作用，独立于人的意志之外。它在中期——而不是每天——决定着商品的价格，因而也决定着劳动力商品的价格，就劳动力是商品而言。那么，在社会主义社会中是怎样呢？生产者的消费基金是通过自觉的决策（比如说，将35％而不是65％的生产用于生产消费品）来决定的吗？不，我们的教授回答说。社会主义国家（当然，不是自己地联合起来的生产者）自己不能自由地决定这一基金的规模：“在相当程度上！”，这是由价值规律决定的。

    这就是说，劳动力还是商品！不让的话，它怎么能由一个由价值规律决定的价格呢？但是如果劳动力与生产资料一样是商品，那么“社会主义国家”又怎么能防止价值规律——其作用是不以人的意志为转移的——决定一切商品的价格，因而决定投资和经济增长的结构呢？不，马利奇教授说，社会主义国家能够“抑制”这个规律的作用。

    如果所有这一套逻辑还有任何意义的话，那就是显示了官僚集团“理论”上的混乱与它在实际经济管理中面临的混乱不相上下。这一混乱的极点，是认为国家不仅在社会主义条件下，而且在共产主义条件下——尽管阶级社会已经完全不存在了，还要继续存在。那么，这个奇怪的国家为了什么而存在呢？“国家的消亡首先取决于资本主义残余在人们头脑中消失的程度。”也就是说，镇压机器，即“武装的组织”有必要继续存在，完全是为了维持（铁板一块的）意识形态纪律。警察只是负责督察人们的头脑，因为它没有别的事情可做，但是它还是要存在下去，担负这一至关重要的职能。

    这里我们面对的，是为官僚制的客观存在作自我辩护的意识形态，这难道还不清楚吗？必须不惜一切代价继续存在下去的是这样一个机关，它僭取了本来由社会自己不须通过任何特殊机关就可以行使的职能——这些职能，明天社会就可以以同样的方式来行使，却没有被“授权”这样做。

    这一商品货币关系的拜物教在官僚集团最有智慧的理论家的分析中同样有所表现。列昂尼德·阿巴尔金，苏联科学院前院长、副总理和戈尔巴乔夫的主要顾问之一，曾经写道：“经验表明，生产关系的社会主义本质本身并不能保证社会避免消极现象。”它接下来引用戈尔巴乔夫在苏共二十七大上的讲话：“目前实行的生产关系的形式是在粗放式经济发展的条件下形成的，已经不适合集约式经济发展的需要了。”阿巴尔金据此强调指出，目前的财政自主权的制度以及经济激励、价格、金融和信贷机制，“在科学技术进步的条件下，不再适应快速增长的要求。那些生产常规的和通常是过时的产品的企业处境要比那些创新的企业好。”

    然而，如果企业的财政自主权——目前的改革意在使企业由更多的财政自主权——使企业能够部分地决定生产的规模和内容，这恰恰说明它们对生产资料有部分的控制权，也就是说生产资料还没有完全社会化。事实是，在企业中以及在整个社会的范围内，是官僚集团（即国家）而不是自由地联合起来的生产者作出和批准决策，这只不过证实了在苏联占统治地位的生产关系就其性质来说还不是社会主义的。

    只有认识到苏联官僚制所起的客观作用和社会主义民主的客观职能，我们才能够同时认识到反官僚制政治革命的历史地位和客观必然性。这不是采用“唯心主义标准”。问题在于社会——经济的必然性，这一必然性是从苏联社会的内在矛盾中产生出来的。

    只要国家掌握了大规模的生产资料，占有了社会剩余产品，并且采用集中的方式加以分配，那么对于这一过程不同阶段的管理，包括起关键作用的在主要部门之间分配资源的过程，对于社会发展方向就有了决定性的意义。如果不存在使生产者和消费者大众的需要和偏好以民主方式表达并得到明确认识的有效机制，那么社会专制主义（即压迫）和经济混乱就是不可避免的。因此，苏联中央配置经济的主观臆断和专制主义性质绝不是集体主义所有制的本质的反映，更不是经济计划的本质的反映。官僚集团可以实行一些改革，以修正其一些主观臆断的方面，它也可以采用更多的市场经济的药方，但是官僚集权制注定使专制主义的和浪费性的。

    以非资本主义方式替代官僚主义主观臆断的抉择只有一个：那就是一个工人群众自己集中分配资源并以民主的方式决定资源配置优先权的管理和计划制度。这样一种制度要求群众作为生产者、消费者和公民表达自身的需要——也就是说，他们控制他们自己的生活条件和劳动条件，从而从官僚制和市场（金钱暴政）的专制主义中同时解放出来。

    但是，这种解放只能是逐步进行的。在整个过渡时期，自觉的，民主的计划与对市场机制的利用将同时存在。托洛茨基非常正确地说明道：

    “在经济中的无数的参与者，不管是国家还是私人，集体还是个人，不仅必须通过计划委员会的统计数据，而且还有通过供求的直接压力，来表达他们的需要。计划通过市场得到验证，并且在很大程度上是通过市场来实现的……部门设计的蓝图必须在商品流通中显示出其经济效果。”

    只有这样，才能在实践中克服官僚集团的不负责任与无能。对生产和需要之间的关系的合理解决办法是以民主的集中制为前提的——对经济的自我集中管理，是由工人来计划和执行的。而这只有在商品生产不起调节作用并且在长期内逐步消亡的情况下才有可能。

[1] 《反杜林论》，人民出版社1999年版第189页。我们在下面的第五章讨论关于稀缺性定义的一般问题。

[2] 《家庭、私有制和国家的起源》，人民出版社1999年版第177页。

[3] 《反杜林论》，人民出版社1999年版第189页。

[4] 就业保障，特别是提升的条件，是服从和不做个人判断。这是对官僚制所特有的意识形态的唯物主义解释。教会禁止对公开的教条提出疑问，这恐怕是官僚等级制与制度化服从相统一的最好例证了。在使服从内在化方面、因而在促进官僚集团客观上的凝聚力方面，意识形态当然起一定的作用。最近的梵蒂冈文件指出，根据定义，罗马天主教会（即一个中央领导的，按等级制组织起来的组织）不可能是民主的。事实上，它也不可能是。

[5] 即使在前资本主义社会，比如中国的清朝，在其权力和繁荣的鼎盛时期，一个聪明的法国耶稣会教士很快发现了中国绅士行为的两面性。他显然有足够的背景知识以了解这些官僚机构基本的矛盾性质。

[6] 在意识形态方面最大的副作用便是将苏联和类似社会定义为“现实存在的社会主义”，其结果在今天是十分明显的：所有那些拒绝斯大林主义及其罪恶的人现在也倾向于反对社会主义。

[7] 凯瑟琳·赛恩－维特根斯坦公主的回忆录典型地反映了这些人的观点。赛恩－维特根斯坦公主充满了对俄罗斯农民和工人的强烈仇恨，虽然这种仇恨已经为越来越多的负疚感所冲淡。回忆录表现了狂热的反德俄罗斯沙文主义。结束时却对把俄罗斯从革命群众中解放出来的德国军队致敬。

[8] 《德意志意识形态》，《马克思恩格斯选集》第2版第1卷第40页。参见恩格斯《反杜林论》，人民出版社1999年版第296－297页：“这种解决只能是在事实上承认现代生产力的社会本性，因而也就是使生产、占有和交换的方式间生产资料的社会性相适应。而要实现这一点，只有由社会公开地和直接地占有已经发展到除了适于社会管理之外不适于任何其他管理的生产力。现在，生产资料和产品的杜会性反过来反对生产者本身，周期性地突破生产方式和交换方式……而随着社会占有生产力，这种社会性就将为生产者完全自觉地运用……当人们按照令天的生产力终于被认识了的本性来对待这种生产力的时候，社会的生产无政府状态就让位于按照社会总体和每个成员的需要对生产进行的社会的有计划的调节。那时，资本主义的占有方式。即产品起初奴役生产者而后又奴役占有者的占有方式，就让位于那种以现代生产资料的本性为墓础的产品占有方式：一方面由社会直接占有，作为维持和扩大生产的资料，另一方面由个人直接占有，作为生活资料和享受资料。”

[9] “我们常常说，我们的共和国是社会主义共和国。这是不是说我们已经实现了社会主义，消灭了阶级，并废除了国家（因为社会主义的实现意味着国家的消亡）？或者，这是不是说在社会主义制度下还会有阶级、国家等等存在？显然不是这个意思。”《斯大林文选》下册第110页。

[10] “现在让人们估量一下杜林先生把下面这个论断强加给马克思时所表现的勇敢吧!这个论断是：某个人的劳动时间本身比另一个人的劳动时间更有价值……在按社会主义原则组织起来的社会里，这种费用是由社会来负担的，所以复合劳动的成果，即所创造的比较大的价值也归社会所有。工人本身没有任何额外的要求。”《反杜林论》，人民出版社1999年版第208、210页。不妨将这一论述与斯大林在《苏联社会主义经济问题》中完全相反的论述相比较，再看看前面引用过的发表在《在马克思主义的旗帜下》的那篇文章的原始论述：“困难在于，社会主义公民的劳动在质量上不是同一的。……一种类型的工作要求比另一种工作更多的训练……也就是说，在熟练和非熟练劳动之间，在各种不同熟练程度的劳动之间存在着差别……所有这些都说明，一个工人的一小时（或一天）的劳动不等于另一个工人的一小时（或一天）的劳动。因此，在社会主义社会中，对劳动的测量和对价值的测量只能在价值规律的墓础上进行”。

[11] 列宁认为，在社会主义条件下，而不仅仅是在共产主义的高级阶段，应当实现“社会全体成员在占有生产资料方面的平等即劳动平等、工资平等。”《列宁选集》第3版第3卷第201页。在1918年与布哈林的一次辩论中，列宁强调指出：“而……当布哈林说〔给资产阶级专家更高的薪金〕不违反原则时，我说，这违反了巴黎公社的原则。”《列宁全集》第2版第4卷第253页。最后，1919年党的正式纲领把“保障对一切劳动的平等的报酬” 作为党的最终目标：“Programme of the Communist Party of Russia, ”in Bukharin and Preobrazhensky, The ABC of Communism, Harmondsworth 1969, p.449。

至于斯大林，他的反对“小资产阶级平均主义”的胡言乱语足可以写满一部小册子。他们先是攻击季诺维也夫的《时代的哲学》（1925），然后斯大林在1931年与德国记者埃米尔·路德维希的谈话中充分阐明了他的观点，他认为“平均主义和马克思主义的社会主义是毫无共同之处的。”《斯大林文选》下册第309页。

[12] “但奇怪的是谁也没有想到，分配方式本质上毕竟要取决于有多少产品可供分配的产品的数量，而这个数量当然随着生产和社会组织的进步而改变，从而分配方式也应当改变。”《马克思恩格斯选集》第2版第4卷第475页。在《反杜林论》（人民出版社1999年版第154页）中，恩格斯进一步指出，在资本主义灭亡以后，新的生产方式“必须经过长期的斗争才能取得和自己相适应的分配”。所以，马赛尔·范·德·林登对托洛茨基关于苏联社会的理论所作的指责，说托洛茨基违反了马克思关于生产方式与分配方式完全一致的观点，是完全错误的。这种一致只适用于历史上稳定的生产方式，而不适用于两个生产方式之间的过渡时期。Van der Linden 的书（Het westers maxisme en de Sovjetunie, Amsterdam 1989）是对国际马克思主义在苏联社会性质问题上的辩论所作的最全面的概括之一；而Gerd Mayer的Sozialistische Systeme（Opladen 1979），至少在此以前，大概是同类概括中最完整的。

[13] “Letter to Alberto Carocci，”in forum (Vienna),1963,引自Lukacs，Schriten zur Ideologie und Politik，West Berlin 1967，p.661。Dominique Desanti(pp.179-180)说明了卢卡其是怎样，甚至是在日丹诺夫主义最恶劣的年代，说服很多倾向进步的知识分子成为或继续作为斯大林主义者。

[14] 参见《马克思恩格斯全集》第2版（1995年）第30卷第465－510页关于公社所有制对农村资本主义生产关系的发展乃至交换价值生产的妨碍。“[大工业]发展的第一个前提就是使所有土地都用于交换价值而不是使用价值的生产。”（p. 511）而关于这一问题的最重要的论述，则见《资本论》第1卷第784页。

[15] 美国马克思主义者乔治·诺瓦克是最早用系统方法分析历史上的过渡时期的人。Perry Anderson的经典之作Lineages of the Absolutist State（London 1974）以及Miroslav Hroch和Josef Petran的优秀作品Das 17. Jahrhundert. Krisen der feudalen Gesellschaft 清楚地说明了十七世纪社会制度（或社会危机）的过渡性质。这最突出的表现在正在兴起的专制主义的矛盾性上，作为晚期封建主义国家，专制主义既可以在发展资本主义关系的同时巩固封建的生产关系，又可以通过同时发展资本主义和小商品生产——后者在当时还十分普遍——来加速封建经济制度的衰落。

[16] 我们在这里不便详细讨论苏联的“雇佣劳动制”。在资本主义条件下，“工资”的概念反映了两个相结合的现实或过程，而在前资本主义或后资本主义社会中却不是这样，或至少不遵循同样的发展规律。一方面，“工资”意味着以间接手段获取消费品，消费品须以货币收入交换，并受货币收入的限制。在这个意义上俄国工人当然还是雇佣工人。但是另一方面，雇佣劳动制还意味着存在一个劳动力市场，在这个市场上，劳动者被迫按照由供求决定的、围绕一定客观社会价值波动的价格出售他们的劳动力商品。要使这一市场存在，必须剥夺劳动者获取生产资料和生存资料的权利。但是，在苏联却不是这样，“劳动权”不仅是在宪法上而且是在实践中得到保障的。劳动力（尽管有重要的例外）因而不是商品，雇佣工人因而不是资本主义意义上的雇佣劳动者。Pierre Naville 关于“社会主义工资”他本来有十分出色的研究，却由于他没有能够区别“工资”概念的两个方面而有所逊色。见Le salaire socialiste，two vols，Paris 1970。

[17] 这是卡斯托里亚迪思和其他一些人的基本错误，他们认为苏联的军火工业有完全的独立性。见Cornelius Castoriadis, Devant la guerre, Paris 1981。

[18] 在这里我们不考虑根本不可能的“特殊情况”，即苏联有可能会在劳动生产率方面完全超过国际资本主义，从而通过“纯粹经济”的手段把它自己从价值规律下解放出来。但是，在这种情况下，就会出现一个极大丰裕的社会——也就是说，一个客观上不允许统治阶级存在的共产主义社会。

[19] 见我们与保罗·斯威齐在《每月评论》上的讨论，以及与鲁道夫·巴罗就他的《抉择》一书生发的问题的讨论。“官僚主义国家”的表述是毫无意义的：国家按照定义就是“官僚主义”的。国家是由与社会相脱离的机关组成的。因而一切都取决于国家也就是官僚的阶级性质。有专制主义的官僚（在亚细亚生产方式的条件下），奴隶制的官僚，封建的和半封建的官僚（晚期集权君主制），资产阶级官僚和工人官僚等。苏联官僚，在我们看来，仍然是工人官僚，这一事实绝不意味着“原谅”或是减轻其寄生的性质、对资源的巨大浪费和犯罪行为。

[20] 在古代中国复杂的、等级制的和高度形式化的官吏制度与苏联官僚集团的官僚制度之间有一种表面上惊人的、在社会学意义上十分重要的相似性。二者都通过考核来选拔官吏——在苏联那里，考核的根据是斯大林化的、教条化的和腐欺的“马克思列宁主义”。

[21] 苏联日常生活的各种观察家——比如著名的哲学家和讽刺家亚历山大·季诺维也夫，不幸地，还有革命社会主义者希拉尔·提克汀——都认为苏联社会的稳定是建立在官僚与工人之间互相默认的基础上的（Zinoviev, Homo Sovieticus， London 1982；Ticktin in Critique no. 12, pp. 129, 132-135）。不论他们的原意是什么，这种论证方式归根结底是为现存社会作辩护，特别是这完全可以与西方国家在资本家和所谓的“沉默的大多数”之间的共识作比较。但是，这一观点却是有合理的内核，这表现在苏联工人激烈反对任何对他们在工作岗位上的保障构成威胁的做法。

确实，在“地下”的“私人”部门，工资可能是国家部门的六倍到七倍，因而在“黑市”的企业家和工人之间有着某种共同的利益。但是，这只有在这些部门在整个经济中不占显著地位的情况下才是可能的。要使苏联的平均工资提高到现在的六倍到七倍，根本没有这样的物质基础。参见马克思关于资本主义范围内奴隶制生产的评论：“在资产阶级生产制度范围内的个别地点可能存在奴隶制……只是因为它在其他地点并不存在，它对资产阶级制度本身来说是一种异常现象。”《马克思恩格斯全集》第2版（1995年）第30卷第456页。

[22] Charles Bettelheim（Class Struggles in the USSR: Second Period 1923-1930, Brighton 1978）详细分析了20年代的工人斗争，但是他没有在任何地方证明其结果是重新出现了劳动市场——也就是说，无产阶级遭到了经济上的失败并被转变为“自由的雇用劳动者”。他确实说明了苏联工人阶级遭到了严重的政治失败——这正是被贝特兰所忽视的苏联左翼反对派以及后来的托洛茨基主义运动60年来的观点。这一苏联的热月，正像法国革命中的热月一样，没有摧毁而是保留了在革命中产生的经济基础。

[23] 这里我们不提及交换价值或价格，因为我们这里仅仅谈论资本主义生产方式。

[24] 参见A. Bagdarasov, S. Pervushin：《劳动生产率，增长的后备军》，Kommunist 2，1983。“经济增长在数量上和质量上都表现不佳的一个主要原因是，在活劳动和物化的死劳动之间存在着相互替代的关系，而不是均衡的基础上实现劳动的真正节约，每一次通过提高劳动生产率而在物化劳动方面增加的耗费，都不能通过在活劳动耗费方面的节约而得到补偿。”

[25] Gerard Poland最近发表了一部很有新意和启发性的著作L’Economie politique du systeme sovietique, Paris 1989。遗憾的是，他的很多见解因为他简单化地认为苏联经济是受“指标”统治的，即受企业的总产值指标统治而大大逊色。他认为，计划，因而也包括用总产值指标的计划，只有追求产出最大化才有意义。但是为什么？罗兰德为此只是提出了一些循环论证或同义反复的论点以支持他的说法，经不住逻辑的检验。计划只不过意味着经济单位必须执行由计划过程的控制者（或者如果你逐意的话，社会剩余产品的控制者）决定了的计划目标。但是谁实际上控制这个过程。决定追求什么样的目标，都只有通过具体的分析，而不是先验的假设才能知道。不须花费多大力气，就可以从经验上证明，产出最大化既不是官僚主义计划的目标也不是其结果。

类似的批评也适用于Walter Suss 在他的本来很优秀的Die Arbeiterklasse als Maschine，Wiesbaden 1985一书中所提出的“斯大林主义生产方式”的概念。

[26] 阿列克谢·诺韦正确地指出，与通常流传的托洛茨羞是“兵营式共产主义”之父的说法相反，他实际上比列宁早一年就提出了新经济政策的设想，但是在政治局以一票被击败。“Trotsky， Collectivization and the Five－Year Plan，”起初发表在Francesca Gori，ed. , Pensiero e azione politica di lev Trockij, Florece 1982.

[27] 在估价中央计划的潜力时，我们不应当忘记1941年苏联曾经以惊人的速度将重工业从乌克兰转移到乌拉尔地区，这是当时德国的（和英美的）军事和政治领导人完全没有预料到的。这次转移对于苏联战胜希特勒的进攻起了关键的作用。

[28] V. I. Lenin, Sochineniya（俄文版选集第5版），vol.43，p.403。苏联共产党第十九次代表大会的决议明确指出，自1924年以来，权力已经被官僚集团僭取，苏维埃已经失去了真正的权力。这是苏维埃热月的确切定义，实际上与托洛茨基提出的官僚集团在政治上剥夺苏联无产阶级的公式完全一样的。

[29] 根据Suss(pp.22 - 65}，1928年4月莫斯科工人的实际平均工资比维也纳和布拉格工人略高，比柏林工人只低30％年，1929俄国工人阶级的文盲率已经从1918年的36 %减少到只有13.9 %。

[30] Suss (p.153)引用卢那查尔斯基的话说：“我们的经济迫切的需要人们具备一定的特殊技能，所以，如果说语言－技术最高培训委员会有时会很不耐烦的把教育家——以全面和谐发展的人和公民的名义——依据儿童具有全面发展而不仅仅具备专业知识的权利而提出的请求撇在一边，这也是可以理解的。我们能够理解处于失调状态的俄国经济需要专家。但是……作为社会主义者，我们曾经为捍卫工人拥有反对资本主义制度下的工厂的权利而斗争，当我们看到在近几年的艰苦环境中，新的苏维埃共产主义工厂表现出同样的吞噬个性的倾向时，我们不能保持沉默。”

[31] 这一说法，当然是就一定条件而言。由于有无数的并且相互矛盾的“计划指标”要完成，根据实物总产量来判断经理好坏的做法实际上总是意味着其他指标无法得到完成，所以，对“违反计划”所作的鞭笞也只是在特殊情况下才适用。

[32] 这也是为什么官僚集团当中以戈尔巴乔夫为首的“现代化的”、技术官僚的一派全力支持改革的基本原因之一。

[33] 确实，在垄断资本主义的条件下，在那些由少数几个大托拉斯控制的部门，这一压力有所减轻，但是在垄断资本主义的晚近资本主义阶段，随着跨国公司作为大企业的主要组织形式的出现，这一压力又有所增加。

[34] 在实践中，经理为了应付来自市场和竞争的挑战力图“有效率地”经营工厂，就他们如何看待自己的这种能力来说，经理们的自我意识程度是很不同的。

[35] 参见一位建筑行业苏联监工的评论：“我们不能强迫工人加班。”

[36] 《俄国共产党第十二次代表大会的时刻》，引自Suss，pp.102-103.斯大林为国家在社会主义条件下继续存在所作的“经典”辩护——指出还存在来自国外（资本主义残余）的威胁，在国内还有大量的间谍、杀人犯、破坏分子、代理人和捣乱分子——见其1939年3月在苏联共产党第十八次代表大会上的讲话。而托洛茨基对这一辩护所作的同样经典的回答见他的文章“The Bonaparist Philosophy of the State,”in Writings of Leon Trotsky 1938-1939,New York 1969。


第二章 组织与对权力的篡夺

第二章 组织与对权力的篡夺

· 1 工人官僚的起源
· 2 组织拜物教
· 3 官僚特权
· 4 执政的工人官僚
· 5 官僚集团的劳动理论
· 6 官僚集团的权力及其对劳动的控制
· 7 官僚集团的结构
· 8 官僚集团的分裂的自我意识
· 9 群众性工人政党的官僚化是不可避免的吗？

1 工人官僚的起源

    工人阶级运动中的官僚制问题是从全日制干部和小资产阶级知识分子占据常设机关的中上层职位的过程中产生出来的。只要工人阶级的组织还仅限于是一些小组，还不存在机关和全日制干部，这种现象也就还不存在。至多是有一个如何处理与小资产阶级知识分子的关系的问题，后者是来帮助创立还处于萌芽状态中的运动的。

    但是，如果没有全日制干部和职员，那么群众性政治和工会组织的发展是不可想像的。最起码的，仅凭志愿劳动便无法收集和集中管理几百万会员的会费。在世纪之交的时候，帕尔乌斯清楚地说明了这一倾向：

    “显然，一个有着近200万党员、在帝国议会有着近50名代表、拥有几十份报纸、每年举行几千次集会的政党——这样一个党需要庞大的鼓动力量，需要数量巨大的和复杂的组织和宣传机构。企图仅仅依靠个别鼓动者的自我牺牲精神来建设这样一个运动是极其愚蠢的，即使是最有良好愿望的人，党也不能够支配比他们的业余时间更多的时间。因此，一个由几百名鼓动家组成的政治中间阶层就成为一个现实，没有这样一个阶层，党在其现有的规模上根本就不能够存在。”〔1〕

    机关的发展使工人组织具备了阶级社会的一个主要特征：社会分工。在资本主义社会里，工人阶级被安排从事生产劳动，而文化的生产和吸收——以及积累的职能——则几乎为其他社会阶级和阶层所垄断。后一种劳动的性质——非常消耗体力和情绪，特别是需要投入大量的时间——决定了无产阶级的大多数不能够获得和吸收最先进的科学知识，或者在生产和直接的物质消费活动以外持续从事政治和社会活动。因此，在资本统治下，无产阶级通常是处于文化欠发达的状况。这就是人们通常所理解的脑力劳动和体力劳动的分工。

    随着由专业干部组成的机关的产生——这些专业干部的专业知识对于弥补现代无产阶级的文化欠发达是不可或缺的——就出现了工人阶级组织自身分裂为执行不同职能的不同阶层的危险。专业化会导致日益增长的对知识的垄断和信息的集中。知识即权力，对知识的垄断导致对人的统治，所以，官僚化的倾向如果不受阻止的话，将会导致出现在新的统治者和被统治的群众之间真正的分裂。

    帕尔乌斯认识到了这个危险，但是却没有看到它的物质基础，而把它仅仅归结为机械的程序主义：

    “这是无产阶级的官吏，他们中的某些人因为领取津贴而尤其像个官吏，但是这个官吏比世界上任何其他官吏的报酬都更差，并且从事最琐碎、最杂乱的工作而负担过重，这种工作实际上超出了人所能承受的极限……

    “但是，正由于这个政治中间阶层这样具有依赖性，它能够最精确地反映一般政治条件。它能够对从上面或从下面施加于它的压力作出迅速的反应，但是，如果从哪一个方面都没有压力的话，它便按照一种机械的程序运作了。”〔2〕

    帕尔乌斯没有认识到的一个主要趋势是无产阶级干部阶层——即处于萌芽中的官僚——倾向于成为一个独立的阶层，但是，这只是一个潜在的危险，这里没有任何东西是不可避免的。有力的反作用可以并且确实存在着。

    工人阶级的集体组织同时也是个人实现部分自我解放的渠道[1]。〔3〕从一开始，工人们创造这样的组织，就不仅是为了保护他们自己免受资产阶级社会的无情勒索和改善他们的工作条件和生活条件，而且还是为了教育他们自己和提高他们的一般文化水平。为了一份人的尊严而斗争，这是让所有旁观者都感到震撼的年轻的工人运动的一个特点。[4]这个特点在寻求自我保护的小组织转变为群众性组织以后并没有消失——而是恰恰相反。

    在群众性工会和政党发展的同时，工人阶级的文化组织发展到有数以千计的成员，后来则发展到数以万计、数以十万计，而报纸、小册子和——在更有限的条件下——书籍则成为越来越多的工人的读物。一个完整的、与资产阶级文化对立的文化成型了，这既是工人阶级从资产阶级的影响下独立出来的途径，又是个人在文化上解放的手段[2]。[5]罕丽达·罗兰－霍尔斯特，在她的论群众性政治罢工的小册子中，很好地总结了群众自我组织的这一方面：

    “无产阶级的组织集合了有同样社会地位的人们，他们有同样的兴趣和同样的目标。他们自愿地结合起来，并且了解他们之间的相互需要。它的力量在于自我牺牲的精神、激情和对群众的爱；他们没有任何其他东西可以用来蔑视他们自己。正是为了这个原因，他们才是不可摧毁的。他们的形式可以被毁坏，但是要想从群众那里夺走那种对共同命运的意识，那种目的的统一性，却是不可能的……

    “现代无产阶级的一切力量和一切自信都建立在组织的基础上。组织所给予现代无产阶级的，正如武器给予封建贵族的，金钱给予资产阶级的，是抵抗的能力、骄傲和尊严。一个没有组织起来的工人阶级是地球上最虚弱的生物；他在任何一次威胁面前战栗；对外人的依附感经常地侵蚀着他的道德，使他怯懦和卑躬屈膝。

    “组织不但教育无产阶级学习阶级斗争，而且教育它学习整个的社会生活。在组织中它学会了怎样统治它自己。”[6]

    罗莎·卢森堡，发展了马克思关于工资受“道德的、历史的”因素影响的概念，提出了生活水平的“文化－社会最低标准”的公式：

    “工会的主要功能是，通过扩大工人需要的范围和发展工人的道德，第一次建立起了文化－社会生存的最低标准，这个标准代替了生理生存的最低标准，也就是说，他们创造了这样一种文化——社会的工人生活标准，一旦工资降低到这一标准以下，就不能不引起集体斗争和抵抗运动。这里同样体现了社会民主主义的伟大经济意义；通过在思想上和政治上唤起广大的工人群众，它提高了工人的文化水平，并因而提高了工人的经济需要。”[7]

    比文化进步更重要的是无产阶级以及这个阶级由以组成的个人所取得的自信。胜利的阶级斗争可以把精神萎靡的、逆来顺受的和受尽蹂躏的人们变成富于挑战性、斗争性和充满自信的战士，敢于在任何企图侮辱和压迫他们的人面前挺起身躯。在工人阶级的组织中，人们强烈地体会到这一转变。所以，当倍倍尔在帝国议会中被问到关于德国社会民主党内所谓的权威主义的问题时，他可以完全出于真诚地回答：

    “〔我们的〕一大优点就是我们不知道什么是权威。如果说在我们党内有权威的话，那便是个人……通过他们的活动、他们的能力、他们的自我牺牲和他们对事业的奉献而赢得的权威。在我们党内没有其他的权威；我们不知道任何人为的或是强加的权威。党员们相信站在他们面前的人能够完全代表他们的利益，他们因此自然会将这个人安排到可以信赖的必要职位，因而这个人也就担任了拥有权威的一定职位。但是，只要你看看我们的党代表大会，就知道这种拥有权威的职位其重要性是多么微不足道。如果我们做了什么别人不喜欢的事情，李卜克内西和我自己就得在那里被哪怕是我们当中资历最浅的同志，如果我可以这么说的话，质问和攻击——这在其他党是不可能发生的……我们怎么可能对任何同志都采取专制的态度呢？那样非闹翻天不可。我们在这个问题上有纲领性的原则，有明确的组织规定，我们与所有党员一样都要遵守这些规定。谁违反了规定，企图得到一些他没有权利得到的东西，那他就是给自己找了大麻烦。没有任何党像社会民主党这样积极地反对专制的倾向，社会民主党就其精神和本质来说是彻底的民主主义政党，并且为了实现它的目的它也必须是这样的党。”[8]

    在这次辩论结束的时候，威廉·李卜克内西同样真诚地证实说，社会民主党的力量恰恰在于“领袖不过是必须与广大群众在所有场合并肩前进的普通士兵”。[9]

    这就是说，从职业机关的发展产生出来的处于萌芽中的官僚化的倾向，可以通过不断提高普通成员的文化水平、自信心和对自身权利的坚持而得到制止，只要内部民主（倍倍尔所说的“组织规定”）得到尊重以及组织仍然忠于社会主义的目标。还有一个更重要的条件：那就是社会主义的领袖，通过在组织上和政治上争取和切实地实施必要的防范，自觉地与刚刚产生的官僚化作斗争。

    自从官僚化开始成为一种政治倾向以来，自马克思和恩格斯开始，马克思主义者就完全清楚地知道，甚至是在推翻资本主义之后，工人阶级的组织都有可能被官僚化。在《法兰西内战》中，马克思列举了保证“公社－国家”从根本上不同于资产阶级国家的各种措施——基本上就是，最大程度地公开一切政务，由基层自由地、民主地选举一切官员，所有代表可以随时被撤换，以及官员（代表）的收入限于有技能的工人的平均收入水平。马克思又说；“公社实现了所有资产阶级革命都提出的廉价政府这一口号，因为它取消了两个最大的开支项目，即常备军和国家官吏。”[10]

    在为马克思的这篇小册子所写的导言中，恩格斯明确地指出：

    “公社一开始就得承认，工人阶级在获得统治时，不能继续运用旧的国家机器来进行管理；工人阶级为了不致失去刚刚争得的统治，一方面应当铲除全部旧的、一直被利用来反对它的压迫机器，另一方面应当以宣布它自己所有的代表和官吏毫无例外地可以随时撤换，来保证自己有可能防范他们。”〔11〕

    据此，列宁得出了下面的结论：

    “在社会主义社会中，由工人代表组成的所谓的‘议会’当然会‘制定议事章程和监督……机关的管理’——但是这个机关不再是‘官僚的’。工人们，既然已经夺取了政权，将打碎旧的官僚机关，将它彻底打碎、根本摧毁；他们将用一个新的，由同样的工人和职员组成的机关来代替旧的机关，为了防止这些工人和职员变成官僚，将立即采取马克思和恩格斯详细说明的那些措施。”〔12〕

    在十月革命以后，列宁增加了另一项措施，我们今天甚至更加要坚持这一措施，它对于成功地进行反对官僚化的斗争起着核心的作用：那就是，极大地缩短工作日。列宁的公式是：6小时工作＋4小时管理活动，从而使所有人都能够从事两种活动，因而在工人阶级组织中，包括在苏维埃中，不再出现社会分工。今天这个公式则可以是：4小时工作＋4小时（自我）管理。

    在本世纪初，卡尔·考茨基发表过一部杰出的著作《基督教的起源》，在其前言中，他曾经提出工人阶级的运动和工人的国家也许会与天主教会在公元4世纪君士坦丁大帝时期成为国教以后一样经历一个官僚化的过程[3]。〔13〕当然，他认识到不能过分强调这个比喻，但是他想要据此提出一个社会主义运动所面临的真正的问题。

    考茨基自己的回答是饶有趣味的。马克思仅仅关注于制度保障，他的回答超出了这个范围，预见到了后来托洛茨基的观点。考茨基指出，如果工人阶级夺取政权时的历史条件与天主教会取得胜利时的历史条件——一个生产力停滞和衰落的时代——相类似的话，那么这个比喻就完全能够成立。但是，实际上、工人阶级在今天夺取政权的条件恰恰不是这样。因为社会主义意味着生产力的巨大发展，并为劳动分工的消亡和大众文化水平的革命性发展准备条件。因此，官僚集团的胜利从历史的观点看是不可想像的。

    但是，从后来的实践看，可以想到两点反对意见。如果工人阶级被迫在生产力急剧下降的情况下夺取政权，比如在俄国，那会怎么样？[4][14]如果革命没有传播到其他国家，而是孤立地存在于一个文化落后的国家，那会怎么样？[5]〔15〕如果官僚化的过程已经深入，束缚住了工人阶级的群众性组织，从而使夺取政权或者不可能发生（并使社会陷于“两个相互斗争的阶级一起走向灭亡”的境地，在恩格斯看来，这是古代文明解体的原因），或者只能在极其不利的主观条件下发生，那会怎么样[6]？[16]

    列宁主要关注的是国际社会民主党右派的政治机会主义〔17〕，而托洛茨基早在1905－1906年就注意到了在这一趋势中所包含的社会保守主义。[18]罗莎·卢森堡更明确地将这一保守主义与官僚化的过程、特别是工会的官僚化过程联系起来：

    “工会领袖们所从事的职业活动的专业化，以及由于在和平时期所进行的孤立的经济斗争自然要使他们的眼界受到限制，很容易导致在工会干部中间产生官僚主义和观点狭隘的问题……

    “令人作呕的奉承和没有根据的乐观主义成了每一个‘工会运动之友’的责任……

    “与这一理论倾向密切联系的是在领袖与基层成员之间的关系的巨变。原来是由不领报酬的同事，出于纯粹的理想主义，通过地方委员会进行集体领导，现在则是把作出决策的主动权和权力交给工会干部，而把被动地执行纪律的美德留给群众。官僚主义的这一黑暗方面，对党来说包含着严重的危险，而最近的创新，即设立地方党书记的制度，则会很容易地——如果社会民主党的群众不小心的话——导致书记成为执行党的决议的主要机关，而不再在任何意义上被视为被任命的地方党的生活的推动者和指导者。”[19]

    这样，倍倍尔所说的防止群众组织官僚化的三个保证之一——内部民主，成员可以完全独立和自由地提出批评意见——就被严重削弱了。

    根据1919年意大利阶级斗争的更先进的经验，葛兰西进一步认识到工会官僚是一个独特的社会阶层，他甚至用了“等级”这个说法，这也是托洛茨基后来用于苏联官僚集团的说法。

    “工会领袖的选拔从来不是根据工作能力，而仅仅根据是否胜任法律方面、官僚主义和煽动蛊惑的任务。组织越是扩大，越是经常地参与阶级一斗争，其活动的规模越大、范围越广，他们越是发现有必要将他们的领导机关缩减为仅仅是一个行政和会计中心；因而技术的和工作的能力就越来越显得多余，而官僚的、商业的能力就越来越占重要地位。于是，一个名副其实的工会官僚和新闻记者的等级就出现了，他们有他们自己的与工人相区别的集体心理。他们最终所占据的地位，他们与工人阶级的关系，正如执政的官僚集团与议会制国家的关系：实行统治的是官僚集团。”[20]

2 组织拜物教

    在机关与基层成员之间的新的劳动分工的发展，几乎不可避免地要在思想（意识形态）的层次导致组织拜物教的现象。由于在整个资产阶级社会中都存在着极端的劳动分工，人们被束缚在十分狭小的活动范围内，所以在人们的认识中这会表现为将某一活动视为目的本身。特别是那些将自己认同于某一机关、长期生活于其中并据以解决生计的人：也就是那些全日制干部、潜在的官僚。

    这一过程由于群众性组织中的另一个社会保守主义因素而得以发展：即局部胜利的辩证法。《共产党宣言》中的著名论断，无产阶级失去的只是锁链，就其字面意义来说只是对19世纪的赤贫的、尚未组织起来的工人才是正确的。在历史的意义上，今天这一论断仍然成立，但是从眼前来看，今天的有组织的无产阶级确实有一些可失去的东西——也就是，它通过长期斗争从统治阶级那里争取来的经济、社会和政治利益。它从经验中了解到，如果资产阶级决意采取行动的话，它是会失掉这些已有的成果的。在群众性组织和整个工人阶级中，现在必须更加小心地估价每一次斗争的积极作用和消极作用，而没有组织起来的工人与组织起来的工人相比就更是如此。因为，除了能否得到新东西以外，总是有可能失去已经赢得的东西。

    应当强调指出的是，局部胜利的辩证法反映的是真实的问题，而不是单纯靠正确论点就能予以解决的逻辑矛盾。这也不仅仅是一个“领导层背叛”的问题——这会把我们引向关于历史的阴谋理论。

    但是，这里我们可以看到官僚保守主义的根本原因，这在第一次世界大战之前的社会民主运动和斯大林时代之前的苏联就已经表现出来了。我们把它称之为“保守主义”——并且认为它有害于无产阶级的利益，因而有害于社会主义的利益——是因为这种思想拒绝发动和支持更高水平的斗争，它预先假定任何革命的跃进——无论是国内的还是国际范围的——必然有损于工人阶级的利益。

    局部胜利的辩证法，与一个实行普遍商品生产和极端劳动分工的社会的拜物教特点相联系，是由资本主义的历史性衰落时代和向社会主义社会过渡时期工人阶级运动发展的内在因素所决定的。但是，它倾向于破坏倍倍尔所说的防止官僚化的第二个保证：群众组织对社会主义理想的忠诚。组织拜物教实际上就是说党或工会越来越以它自己为目标，工人阶级的解放事业变成了捍卫和巩固“组织”，而后者越来越等同于它的机关。伯恩施坦在世纪之交的修正主义论战中所提出的著名公式“运动就是一切，而目的是无关紧要的”，最清楚地说明了这种思想状况。[21]

    这一过程的意识形态表现是一个多方面的现象，远不仅仅是一些花招，或有意识地欺骗、蒙蔽工人。事实上，“虚假意识”的产生在很大程度上是自我欺骗。至少，官僚化群众组织的第一代领导人真诚地相信他们是在为社会主义工作，是为了保卫革命，他们以为捍卫组织就是在为他们的崇高的目标而斗争。自觉的欺骗和言行不一是后来逐步产生的，但仍然与自我欺骗结合在一起。

    德国社会民主党的领导人古斯塔夫·诺斯克在1914年跟随德国占领军来到布鲁塞尔，他清楚地表达了这种组织拜物教：“你们为什么这样敌视德国的占领？”他问比利时社会党领导人安西利。“我们的组织在德国比在比利时强大。我们享受普选权。如果比利时并入德国，组织就会变得更加强大。你们会得到普选权。工人力量会得到加强。”[22]德国吞并比利时所涉及的所有的政治、经济、社会、文化和民族方面的问题都视而不见或服从于“组织”这个关键的问题。诺斯克根本不理解，工人阶级如果被剥夺了它的基本民主权利，比如民族自决权，那么即使是选举权也会比以前大大削弱而不是大大增强；诺斯克的可怕言论不曾理解到这个事实，这使他成为德国军国主义的代言人。他实实在在地相信，“加强组织”是社会主义智慧的ABC。

    更糟糕的还在后面。在希特勒成为政府首脑之后，工会领袖们绝望地企图通过在意识形态和政治方面对纳粹作可耻的让步来拯救“组织”。他们声明欢迎和愿意参加“民族复兴”，甚至参加了纳粹领导的1933年的五一游行，把工人阶级的斗争日扭曲为粗俗的“德国劳工庆祝活动”，让雇主、工人和纳粹屠夫都“团结”在纳粹的口号下。〔23〕为了报答他们的投降，纳粹第二天就解散了工会，占领了他们的办公室并没收了他们的财产。工人们被社会民主党（以及斯大林主义的）官僚们搞得迷失了方向，士气低落，没有作任何认真的抵抗，坐视半个多世纪的艰苦努力所取得的成就毁于一旦。组织拜物教最终导致了组织的毁灭。

    当斯大林在1927年提出他的著名的口号“干部决定一切”时，他指出了官僚制的存在和自我意识的关键。一个占统治地位的官僚集团完全可以与各种形式的计划和市场机制的组合共存（虽然不能是普遍的市场经济，即资本主义），但是，如果干部（即机关）的统治受到了质疑和颠覆，它便不再能维持它的统治。

    组织拜物教不仅意味着把手段视为目标，而且意味着使目标服从于手段。这在斯大林化的共产主义运动中表现得很明显，苏联以外的革命斗争以及苏联工人阶级权利和力量的加强，都要服从于保卫苏联共产党的官僚机构和苏联国家的需要，但是，同样的逻辑，有时是以极端的形式，会在任何工人阶级的群众组织中出现，以下面的情况为例：

    工会积累了罢工基金，以便使他们的成员能够更有效地进行为了工资和其他直接物质需要的斗争。这是很自然的和合理的。工会的机关随后把这笔钱存入储蓄机构，使它能够以低利增长，只要这笔钱还处于半流动的状态，这种做法仍然没有什么问题。将会有更多的钱，以资助更长时期的罢工。但是，一旦这笔投资失去了流动性，是否进行罢工的决定（或至少是什么时候进行罢工）就不仅仅取决于多数会员的意志和客观需要以及对他们与雇主的力量对比的客观分析。罢工基金被束缚的状态，因而就会以一种与工人的根本利益或者工会起初的目标和功能无关的形式对结果产生影响。

    当然，尽管有着由局部胜利的辩证法所决定的种种压力，但是有阶级觉悟的工人还是会不时地反对对工会目标的扭曲，以及反对处于萌芽中的官僚集团在本来是为了阶级解放而创立的群众组织中逐步消除工人权力和工人民主的企图。这种企图是要把组织的目标越来越推到后面的背景中去。但是，与此同时，对权力的篡夺把处于萌芽中的官僚变成了完全长成的官僚。一个新的社会阶层最终形成了：即工人阶级官僚。

    这里，有必要把考茨基、倍倍尔、卢森堡、托洛茨基和葛兰西等关于反对官僚化趋势的论述综合起来——虽然自他们那个时代以后的经验表明，反对官僚化绝不是轻而易举的。早在1906年，罗莎·卢森堡就在德国工会运动中看到了官僚化过程是怎样进行的：

    “把一个运动的所有头绪都集中在一些工会干部（一般是从外地派来的）的手里，使得对工会事务进行判断的能力变成了一种职业性的专业。普通会员被贬为无力进行判断的群众，他们的主要责任就是‘守纪律’，即被动服从……而在工会内部，领导机关与下层群众的关系则在更大的程度上是如此。

    “这一观念的结果之一，便是这样一种说法，这种说法反对任何一种对工会实践的前景和可能性的理论批评，因为批评有害于群众对工会的虔诚的态度。从这种观点又发展出这样的说法，即只有劳动群众对工会斗争的效力给予盲目的、幼稚的信任，组织才能够争取和掌握他们……这种颠倒因果的关于群众没有能力进行批评和决策的理论。‘必须保护群众的信心’——这是很多工会干部遵循的基本原则，他们把对工会运动客观缺点的批评看做是企图扼杀这一运动。[24]

    令人感受强烈的是，工会的自我辩护与苏联官僚集团的自我辩护是何等的相似：罗莎·卢森堡的公式可以几乎不改一字适用于它们两者中的任何一个。

    但是，对权力的篡夺引起工人的反抗，因而不可避免地要伴随镇压、报复、威胁或者开除、分裂以及工人运动的深刻分歧。在遇到尖锐的危机时，这甚至会表现为向资产阶级当局告密，逃避工作，为警察的镇压提供掩护，甚至谋杀自己的同志[7]。[25]德国社会民主党在这方面的纪录可以说是悲剧性的，并且是后来斯大林主义历史的一次也许不那么残酷的预演。

    那么，为什么在工人阶级自己创立的群众组织和国家内部，拥有特权的官僚对权力的篡夺可以维持这样长久呢？为什么直到今天，至少是在世界各主要国家，这种现象仍然占统治地位呢？这个问题的原因必须在客观发展过程与“主观因素”之间的辩证的相互作用中去寻找。在官僚机构利用工人运动的暂时低落加强了他们对工人阶级组织的控制以后，他们帮助促成了工人运动的失败，这进一步在工人阶级中造成迷茫、混乱、怀疑主义和士气低落。为更高水平的运动所需要的新的希望、新的自信和新的视野，除了一小部分工人阶级群众之外，其形成变得更为困难[8]。[26]而这又进一步加强了官僚化的过程[9]。[27]

    工人们并不愚蠢。他们注意到了正在发生的事情。他们看到他们用巨大的努力和牺牲创立和保卫的组织，在关系到他们基本生活的关键事务上反对他们的利益，所以他们感到被欺骗了。在他们的头脑中产生了这样的问题：“为了这个，真值得惹这么大的麻烦吗？”他们的回答并不是干脆地说“不”。他们仍然部分地认同组织。特别是当他们受到阶级敌人攻击的时候[10]。〔28〕有时工人们也会施展压力，在这些机构内部夺回一部分决策权。[29]但是，他们的基本态度仍然是怀疑的。你不可能连续地两次、三次、四次地被欺骗，而不得出一些负面的结论。你不想第五次被欺骗。

    工人在群众组织中的相对被动性在很大程度上是官僚集团实践和政策的结果，这又使官僚机构有了自我辩护的进一步根据。“你看”，他们说，“工人们是被动的。他们是落后的。如果我们不替他们做工作，工会或者党或者‘社会主义国家’就要崩溃。”[30]只要工人真地积极起来，甚至极大地积极起来，特别是在群众性罢工和革命前夕的高潮中，这种诡辩马上就暴露无遗。这时，这些官僚，不仅不让工人充分表现其积极性，而是利用他们的一切权力设置障碍。他们在工人阶级中制造分裂，他们与阶级敌人合作以停止甚至镇压斗争，充分暴露了他们根本上的保守和反革命的本质。只有经过这样的经历，经过根植于经济和社会结构危机的新一轮社会冲突和阶级斗争循环，才能够扬弃官僚篡权和工人消极被动的辩证法。

3 官僚特权

    对于任何一个唯物史观的赞成者来说，显然，一个新的社会阶层——群众性工人组织中的官僚——的出现是不能与它的特殊物质利益相脱离的。官僚领导人的思想状态就是对于现存社会制度越来越采取保守主义的态度，但是它同时还包含着要保全其特权社会地位的越来越强烈的愿望，包括他们的地位所能给予他们的全部的利益、权力和权威。在工人阶级最早的组织，工会和社会民主主义的群众性政党中，两个互有区别的过程分别在起作用。

    首先，离开生产岗位成为脱产干部，对于一个工人来说当然是在一定程度上提高了个人的社会地位——特别是当时还是12小时工作日，没有社会保障。不应当把这等同于资产阶级生活方式或一个新的社会阶层的形成。在早期组织中工作的干部的物质生活条件中等，并且常常要在监狱中生活很长一段时间。尽管如此，但是从社会的角度看，他们还是比当时的其他工人生活得好。

    其次，从心理角度上说，让社会主义或共产主义积极分子把他们的时间用于为他们的理想而斗争，要比在工厂中做机械性的工作快意多了——特别是当他们想到他们劳动的成果只会使他们的阶级敌人更加富有。

    当然，个人社会地位的提高无疑包含着官僚化的潜在因素。那些占据全日制岗位的人很自然地想要继续占据下去。他们会努力保卫他们自己的位置，反对那些主张建立轮换制度的人。社会特权开始并不十分明显，但是等到组织在资本主义社会的范围内取得了有力的地位，特权也变得显著了。

    不仅如此，这时开始有必要选举市政府委员、议会议员和负责与老板直接谈判的工会主席——因而也就要在一定程度上与他们共处。还要任命报纸编辑，以及工人运动参与社会的种种活动的管理者。

    这就又产生了一个真实的、辩证的、而不是无足轻重的矛盾。比如，当工人运动创办一份报纸时，它面对着一个真正的难题，即是否应用马克思的原则，全日制干部的薪金不超过熟练工人的工资。政治上最有觉悟的积极分子会接受这样的岗位，但是很多有才华的记者能够在其他地方挣到多得多的钱，他们会不断地受到诱惑去做收入更丰厚的工作。只要他们没有充分的献身精神，他们就有可能被融化在资产阶级社会中，离开工人运动。

    同样的，在由工人管理的城镇中，严格执行马克思的原则，会在大多数情况下疏远公共建筑师、工程师、医生和其他那些政治上觉悟水平不够高，但是从职业的角度看却更称职的人。同样的，在这个问题上也没有轻松的答案。如果平庸成了公务人员的标准，那么即使没有物质特权，同样也会滋生顺从主义和盲目服从。

    在一个资本主义标准和价值占统治地位的社会里，是不可能建设完善的社会主义人际关系的——即使在工人运动内部也是如此，只有一小部分高度觉悟的革命者除外。但是一个大规模的工人运动客观上与资产阶级社会结合得更紧密，要在其中实践共产主义原则就更困难。因此，总是存在着防范官僚化的特定障碍被逐步削弱的危险。

    在资本主义衰落的历史时期，局部胜利的辩证法在其充分发展的形式上，表现为有意识地与资产阶级社会相结合，以及阶级合作的逻辑和政治。在改良主义和新改良主义的群众组织中，一切反对官僚化的障碍都不存在了。社会民主党的领袖不再把他们的一部分议员薪金交给组织——事实上，党和工会干部成了资产阶级在工人阶级内部的代理人，用美国社会主义者丹尼尔·德·来昂的公式来说，就是资本的劳工中尉。官僚主义的恶劣影响质变为官僚主义蜕变。

4 执政的工人官僚

    类似的三段论式的过程发生在苏维埃国家中。起初只是特殊的权力和由权力垄断而产生的政治利益，然后是带有物质性和文化性的社会经济特权，最后，是完全的蜕变。党一国家的官僚与经济管理官僚融合在一起，成为一个硬化的、不可变更的社会阶层（托洛茨基所说的等级），它利用它的权力垄断来维持和发展它的物质－社会地位。工人官僚掌握着国家政权这一事实，把所有的在群众性工人组织的工会和党的官僚机构中所能观察到的反工人阶级的、保守的和寄生的特点都十倍地扩大了。

    最近，许多关于官僚机构的膨胀、关于苏维埃俄罗斯在20年代初以后官僚在多大程度上拥有特权和几乎是绝对权力的信息公布于世了[11]。[31]共产党内的全日制干部从1919年的700人迅速增加到1922年的15300人，若干年后又增加到100000人以上。最初的700人是由基层选举产生的，而后来的15300人却是由中央任命的，并被纳入一个忠于党的书记处和总书记斯大林、并由后者授予工作岗位的委托代理结构。

    斯大林非法地破坏了限制党员收入的原则，分别按等级给予官僚机构的成员不同的货币和非货币利益，他们的报酬在1923－1924年已经达到了工人的平均工资的10倍。[32]从30年代起，这些物质特权不断增长并制度化，成为一个庞大的怪物——膨胀的收入、特殊商店、周末别墅、医院中的私人病房、伪装为“天才学校”的特殊教育机构、前往外国旅游的特权，等等。在斯大林时期特权的总范围无疑要超过赫鲁晓夫时期。鲍里斯·叶利钦，在他最近发表的自传中，用几页篇幅描述上层官僚集团的生活方式。这里只摘录几段比较触目惊心的：

    “阿诀奉承和顺从可以得到特权的报偿：特别医院、特别疗养院、中央委员会的高级食堂、将杂货和其他商品送货上门的高级服务、克里姆林宫内部的闭路电话系统、免费交通。一个人在职业的阶梯上爬得越高，他越是被舒适的环境包围着，他也就越难以失去这些环境，而一旦失去，他也就越痛苦……所有这些都是精心设计的：一个局长没有私人汽车，但是他可以要求中央委员会的车队给他自己或他的直接下属派车。副部长有他自己的伏尔加小汽车，而部长则不仅有伏尔加，而且车上还装有电话。……

    “但是，如果你能够爬到金字塔的顶端，那就是‘完全的共产主义’……即使像我这样的政治局候补委员，我的家仆包括3名厨师、3名女服务员、1名侍女和1名领导着若干助手的园丁……但是，令人奇怪的是，所有这些奢侈却让人感到既不舒服也不便利。在大理石镶边的房子里，怎么会让人感到温暖呢？……

    “别墅有自己的电影院，每到星期五、星期六和星期天，一位摄影师就会到来，同时还有可供挑选的电影。至于医疗服务，药品和设备都是进口的，都是科学研究和技术的最新成果。‘克里姆林宫医护中心’的病房十分宽大，摆满了奢侈品：瓷器、水晶、地毯和枝形吊灯……

    “‘克里姆林宫特供’，向最上层提供正常渠道得不到的商品，只付相当于成本一半的价格，包括最高质量的食品。在莫斯科，总共有大约4万人享受特供。”[33]

    类似的，在德意志民主共和国，虽然国家极度缺少进口关键零件所需的外汇，但是每年仍有1000万马克（按官方汇率相当于500万美元）用于为23位政治局委员进口奢侈品。在波兰，更不必说齐奥塞斯库的罗马尼亚，情况要糟得多。

    当然，我们不应当忘记，这些特权与资本主义国家的上层垄断资本家和最大的黑社会头目相比其实是微不足道的。这里是亿万富翁，那里不过是百万富翁，或者他们所拥有的还够不上100万。但是，在心理意义上，这种结构上和权力上的差别并不能使后资本主义社会的劳动人民的愤慨和被背叛的感觉有些微的减轻。正如安吉丽卡·巴拉巴诺夫很久以前所指出的，一个从来没有自诩过捍卫社会平等和正义的资本家过着朱门酒肉臭、路有冻死骨的生括，这是一回事；而那些自称是社会主义者或共产主义者的人在更严重的赤贫中间，享受奢侈生活，无论其程度大小，则是另外一回事。[34]

    这就提出了一个问题，即苏联官僚集团和资本主义的统治阶级之间的重要历史区别。在资产阶级上升为统治阶级的过程中，它在经济上和文化上已经是一个特权的和自信的阶级，积极地要向社会表现它在意识形态领域的主导地位，但是在政治上它还受到压迫。因而它可以在革命胜利以后，相对容易地掌握专制主义的国家机器并根据它自已的利益对其进行改造。它可以用它的无所不在的金钱和财富的力量创建一支服从于它的特殊的国家公务员队伍。用考茨基的公式来说，它可以统而不治。

    在社会主义革命胜利以后，工人阶级的处境是截然不同的。它没有统治的经验，它不占据社会意识形态的主导地位，它在文化上不如原来的统治阶级发达，它在很长一个时期继续受到前统治阶级的影响。它不能够利用资产阶级的国家机器来达到自我解放的目的。当它被孤立在一个或几个国家时——特别是这些国家是相对落后的国家的话——它不断地承受着世界市场的“消费主义”的、技术的和文化的压力，首先是来自世界上的先进工业国家的压力。

    工人阶级是不可能统而不治的。如果它想要按照“统治”这个词的真实的和直接的意义去做的话，它必须在企业、部门、市镇和地区，以及国家和国民经济的总体水平上同时行使权力；掌握按照经济、社会和文化方面的优先次序分配稀缺资源的关键决定权。于是，由于无产阶级内部的职能分工，即在那些“职业性地行使权力”的人与无产阶级群众之间的分工，就开启了一个抑制阶级本身的直接集体统治的过程。

    我们知道，在俄国内战结束的时候，一系列的不利条件使这一过程急剧加速了。不过，就具体机制而言，则表现为产生出一个有独立性的机关——由上头任命、控制、集中，试图维护其自身职位的稳定——通过这种方式，在苏维埃俄罗斯工人阶级不再行使权力。拉科夫斯基是这样描述官僚集团对权力的篡夺的：

    “某些职能，以前是由全党、全阶级来行使的，现在成了政权的职能——即党和阶级中的一定数量的人的职能……

    “这些职能使组织机制本身也发生变化：就是说，那些负责经济和国家管理的多方面领导工作的人的心理，已经变化到了这种程度，从而不仅是客观上，而且是主观上，不仅是物质上，而且是精神上，他们已经不再是原来的工人阶级的一部分了。所以，比方说，工厂厂长充当着暴吏的角色，虽然他还是一个共产党员，虽然他出身于无产阶级，但是他在工人们眼中不会成为无产阶级精华的样板。”[35]

    现在回过头来看，1923年10月的“46人宣言”说得不能再明白了——这是左翼反对派关于正在进行的历史倒退所作的第一次分析：

    “党在很大程度上已经不再是那个由于与活生生的现实有着千丝万缕的联系而敏感地把握着活生生的现实的活生生的独立的集体了。取而代之的，是我们所看到的日益增长的、并且现在几乎不加掩饰的党的分裂：在书记和‘沉默的大众’之间，在从上面派下来的职业化的党的干部和不参加党的共同生活的党的一般群众之间。

    “这是每一个党员都知道的事实。那些不同意中央委员会甚或省委的这一个或那一个决议。那些在头脑中有这样或那样的疑惑，那些私下里对这一个或那一个错误、不正常做法或混乱提出意见的党员，不敢在党的会议上说出自己的想法，甚至不敢在谈话中说出来，除非谈话的对象经过‘判断’完全可靠。党内的自由讨论实际上已不复存在了。党内的公共舆论已经窒息。

    “如今已经不是由党，也不是由党的广大群众来提升和选拔俄国共产党的中央委员会和各省委的成员。相反，党的各级书记处在越来越大的程度上决定代表会议和代表大会的组成，后者已经越来越成为书记处的执行大会。

    “党内形成的这一体制是令人完全不能容忍的。，它摧毁了党的独立性，把党变成了一个不受正常约束的官僚机构〔参见帕尔乌斯公式中的‘程序’〕，并且有在即将来的严重事态面前完全瘫痪的危险。”[36]

    所有这些话现在都已经为戈尔巴乔夫及其追随者们所认识到，他们复述着这些话，但却是在60到65年以后。比如，格里戈里·沃洛达佐夫写道：

    “成熟的、充分发展的斯大林主义，如它在30年代中期时那样，是官僚主义精英的意识形态……它是官僚集团客观利益的精确表达……在20年代初列宁注意到了战时共产主义和官僚命令主义的明显趋势，他焦虑地写道，如果我们失败了，那必然是由于官僚主义问题。他严肃地思考着‘热月’的危险。”[37]

    官僚集团篡夺权力以及工人的原子化和非政治化长期累积的效果是导致共产主义、马克思主义和社会主义在群众中严重丧失声誉。问题很大程度上不是由于群众继续处于被动的状态——事实上，他们最终觉醒了并勇敢地行动起来了。但是，他们是在较低层次的政治觉悟水平上这样做的，并且对那个与特权官僚集团相认同的党怀着深深的敌意。正如反对派很早以前所预言的，官僚主义政权不但不能保证“党的领导作用”，反而使党丧失信誉并且不可能再起任何领导作用。[38]

    有人认为，在剥夺资本家以后，行使权力的问题从根本上说是经济的问题，官僚集团能够实行统治是因为它控制着社会的剩余产品，但是问题的关键并不在这里。在资本主义条件下，资产阶级的阶级统治主要是通过经济手段，所以它才能够既可以通过有限选举权的制度实行统治，也可以通过普选权的制度实行统治；既可以实行议会制的社会民主主义的政府，也可以实行军事独裁或法西斯主义独裁。相比之下，前资本主义的统治阶级主要是实行超经济强制而非经济强制，苏联官僚集团也是如此，但是这种超经济强制只有在劳动群众处于原子化和被动的情况下才能够进行。如果劳动群众起来从政治上向官僚集团的统治挑战，那么官僚集团对社会剩余产品的控制就会像阳光下的露水一样消散。资产阶级的统治是可以与群众的普遍的（虽然是有限的）民主权利共存的。而官僚集团的统治是与这些权利的广泛发展不相容的。

    所以后资本主义社会中的权力问题在本质上是政治性的。它所包含的关键问题是：社会主义民主，劳动群众对国家的决定性控制，从根本上破除机关的独立性、使其大大削减、并以其民主性消除官僚抵制的决策形式。

    除了我们的关于苏联官僚制产生和作用的唯物主义解释以外，另一种主要的解释便是唯心主义－道德主义的解释，如“错误”、“偏差”、“‘妄为”、“个人对权力的贪欲”、“缺乏共产党人的道德”、“恶劣习惯”、“派性”、“集团主义”、“错误的领导方式”等，不一而足。甚至卢卡奇也是如此，至少他在生命的最后一个时期以前是如此。他对苏联共产党第二十次代表大会的分析，一开始屏弃了将斯大林主义解释为“个人崇拜”，小心翼翼地向社会的和唯物主义的观点迈出了一步：“我在第二十次代表大会上的最初的、几乎是直接的反应，不是针对个人，而是针对组织，针对产生了个人崇拜并且使其得到经常的和扩大的再生产的官僚主义机关。”[39]

    但是，紧接着他便陷入了历史唯心主义。卢卡奇不但没有用历史唯物主义的方法，用不同社会利益的冲突来解释官僚机构的独立性，反而用斯大林的错误思想来解释他的严重罪行：“我还没有充分地了解这个问题，但是随意的和零散的观察足以说明，就斯大林来说，这决不是孤立的、偶然的错误，像在很长一段时间里很多人所相信的那样，而是在一段时间里形成了一套错误观念的体系。”[40]

    也就是说，官僚集团并没有积极努力以使“个人崇拜”——及其对权力的垄断——制度化，以服务于使它作为一个异化的社会力量与工人阶级相对立的物质利益。不是这样，而是斯大林的“错误思想”（在苏联30年代的特殊环境中所产生的）导致形成了官僚制的完全的和专断的权威。

    让－保罗·萨特，在他还是斯大林主义的辩护者的时候，也采用了唯心主义和拜物教的观点：“自从被包围的和孤立的苏联开始其艰巨的工业化进程的那一刻起，马克思主义〔？〕发现它自己无法承受这些新的斗争的冲击，而这些新的斗争又总是与现实的必然性和各种错误联系在一起的[12]。”[41]是一般意义上与抽象意义上的苏联？而不是由利益对立的社会阶级和集团组成的具体社会？什么是“现实的必然性”？或许是强迫实施的农业集体化？什么样的“马克思主义”因为这些必然性的结果而受到冲击？斯大林的“马克思主义”？

    卢卡奇的唯心主义观点是钱币的一而，钱币的另一面是阿·拉·艾兰斯坦的“客观主义”解释，他把斯大林主义现象归因于当时的历史条件，但是，这仍然没有说明官僚集团的特殊社会性质，以及斯大林主义的政策对具体历史环境所产生的影响。[42]，只有革命马克思主义的分析才充分考虑到了斯大林主义在产生的具体历史过程中的主观和客观的辩证法。

5 官僚集团的劳动理论

    正如我们所看到的，官僚集团权力的巩固在一种关于国家和商品生产的特定的观点中表现出来。同样，官僚作为一个独立的社会集团的存在也反映在其特有的对马克思主义劳动理论的歪曲上。

    若干年前，德意志民主共和国进行了一场很有意思的论战，论战是关于一个看起来抽象的哲学问题——劳动的基本性质问题。按照官方的党的思想家们的说法，劳动是“由目的指导的实践’，——即有既定目标的活动。确实，马克思在《资本论》第一卷第一章中也是这样说的，如果不承认劳动的这个方面就是陷入机械唯物主义。但是早在《德意志意识形态》中，以及在马克思和恩格斯后来的著作中，他们也强调这样一个事实，即劳动生产着人的生存所需要的物质生活资料和人类本身。[43]事实上，我们应当把马克思主义的劳动概念理解为人类活动的物质性因素和目的性因素、生产和交往的辩证结合或矛盾的统一体，两方面相互决定、相互依赖。

    一旦澄清了这个不可分解的关系，一个进一步的问题就立即提出来了。谁来决定劳动的目标呢，即生产的“目的”呢？当马克思说，即使是最糟糕的建筑师，他所要建筑的房屋在实际建成以前就已经观念地存在于他的头脑之中了，这个例子设想的显然是私人的个别劳动。没有人真地会认为最新式的摩天大厦，更不必说最新式的飞机，在直接和间接参加其生产的每一个工人的头脑中就已经存在了。更经常发生的情况是，这个或那个工人甚至不知道他或她的劳动到底是为了生产哪一样最终产品。更经常发生的情况是，他们只不过是活劳动和物化劳动——工人和机器——的复杂链条中的一个环节，只有一小部分科学家、设计师、计划者和技术官僚才了解他们的最终产品的意义。

    劳动的客观社会化的每一次进步——即批量生产和大规模工业——都伴随着工厂内部和整个经济内部劳动的技术分工的相应发展，这种分工把概念与实际生产分割开来。直接生产者以外的社会力量决定着生产的目的。

    社会主义并不必然意味着劳动的技术分工的完全消失（虽然正如我们在最后一章中将要看到的，由于人类的和自然生态的原因，有必要通过激进的技术革命减少这种分工）。但是，社会主义理所当然地意味着，在生产目标的决定者与实现者之间、管理者和生产者之间、老板与伙计之间的劳动的社会分工的消亡。然而，如果我们按照官僚集团官方思想家们的逻辑追究下去，这一切正是他们所否认的，他们把创造性活动归结为“脑力劳动”，与物质活动或体力劳动相区别。[44]这种观点假设“思想者”、“计划者”、“管理者”或“官僚”的活动与直接生产者相脱离——或者，如哈拉德·波麦所说的，“干部的活动”是“高于劳动的”。[45]因此，新黑格尔主义的和新卢卡奇主义的劳动概念，把劳动视为纯粹由目的所指导，与劳动的物质的、感性的内容相分离，意味着劳动的社会分工在社会主义条件下的持久存在；这是典型的官僚制的自我辩护。

    波麦同时还正确地指出了这种片面的劳动概念与关于“社会主义”条件下商品生产的官僚制意识形态之间的联系。在理论上把第一部类与第二部类划分为两个互相独立存在的部类意味着，在生产资料的国家所有制下，甚至在更高级的社会所有制下，一种与直接生产者相区别的力量代表着国家、共同体、“集体生产者”和整个社会。不然的话，两个部类之间的“交换”（即商品生产的继续存在）就是没有意义的。你不能与你自己交换。

    官僚集团作为一个独立的社会阶层的存在，自然又被他们的思想家们说成是为了适应“客观经济规律”，是必要的和有用的。但是，当官僚集团假设社会产品在第一部类和第二部类之间的区分继续采取价值的形式并导致交换的同时，它想当然地认为，尽管直接生产者的物质利益与官僚的物质利益相对立，他们仍会接受在劳动的社会分工中的从属地位。至少可以说，不存在关于这一假设的长期正确性的经验证据[13]。[46]

    官僚集团不能认识到，在一个无阶级社会里，广大直接生产者（当然包括科学家、发明家或技工，就这些职业是对生产过程连续进行所必需的劳动力队伍中的一部分而言）可以自由地民主地决定劳动过程的目的及其组织形式。而这恰恰就是工人有计划的自我管理与社会主义民主这一概念的含义所在。商品生产、劳动的社会分工和国家的消亡，归根结底也是由此而实现的。

    甚至东欧国家的独立研究有时也对此保持着奇怪的沉默。如匈牙利的弗伦茨·托凯依，他是经验丰富的马克思主义历史学家，但在他的关于社会形态理论的重要著作中（该书实际上是就前资本主义社会形态问题对马克思的《1857－1858年经济学手稿》的全面评论），他试图用非常学究的态度把所有人类史前文明及人类史描述成劳动、财产和个人之间的辩证关系[47]。他完全忽略了国家的职能，甚至不提马克思本人在《资本论》最初计划中曾特别指出了这一点。

    但是在公开性初期，一些苏联作家在布坚科的领导下，已经认识到官僚制的本质是存在着享有特殊利益的社会阶层[48]，并且一切都表明这一观点在苏联已经广为传播。

6 官僚集团的权力及其对劳动的控制

    倘若着眼于官僚集团与工人的关系及其对劳动的控制，后资本主义官僚集团的特殊本质就更加清晰可辨了。匈牙利人安德拉斯·海格杜斯，一位前斯大林主义的总理，对这个问题有一段精妙分析：

    “在我看来，社会主义制度下统治与隶属的关系直接取决于在劳动分工中所处地位的差异、以及官僚制关系作为基本关系在社会主义社会中继续存在这样的事实（虽然官僚制所起的作用与其在资本主义社会中所起的作用有着本质的区别），这主要因为由等级制组成的政府机构继续存在和发展是社会的必然性。”[49]

    我们已经对这一“社会必然性”的限度发表了看法。海格杜斯同时对官僚集团享有物质特权的社会和政治后果没有给以足够的重视，但他继续论述了一个有趣的观点，与上文提到的波麦的看法不谋而合：

    “如果我们把在劳动分工中的地位看成是社会主义社会中最重要的独立变量，那么这种地位千万不能用职业来确定。在劳动的社会分工中所处的地位实际上是特定类型的生产关系，这从来不单单是个别工作的特征，而总是包含着与其他人和社会的基本关系……”

    “在劳动的社会分工中，根据他们可以支配自己和他人劳动的不同程度，存在着各种各样不同的工作。”

    “非体力工人人数无论是绝对值还是相对值都有增长，并且在过去的10年里增长非常迅速。明确的数字是平均每100个体力工人就有29.3个非体力工人。”

    “但这样的划分只是粗略的、现成的，不能令任何一名对社会主义社会的社会结构进行认真研究的人感到满意，因为这两类工人都不是同质化的阶层……”

    “在我看来，从社会学角度出发，非体力工人在统计上至少应列出五类：

    ①那些相对来说不仅在很大程度上控制着他人劳动，而且也能支配自己的劳动，处于行政职位上的人；

    ②那些的确控制他人的劳动，但其工作基本上在等级化、标准化系统内部完成，处于行政职位上的人；

    ③主要从事脑力劳动的人，他们不控制他人的劳动，但是可以支配自己的劳动……这些人主要包括医生、教师和律师；

    ④主要从事脑力劳动的人，他们既不能控制他人的劳动，也不能支配自己的劳动；

    ⑤工作的时候需要专心、但不需要高级脑力活动的人，他们既不能控制他人的劳动，也不能支配自己的劳动，像会计、职员或研究助手。”[50]

    表2总结了处于从资本主义向社会主义过渡时期的官僚化社会中劳动的社会分工。

表2 劳动的社会分工

社会阶层 | 支配自身劳动 | 支配他人劳动
上层官僚及著名科学家、艺术家等 | 是 | 是
中层官僚及知识分子 | 是 | 否
小官僚、工头等 | 否 | 是
普通工人和农民 | 否 | 否

    正如东德哲学家彼得·费斯特所指出的那样，对劳动的控制还有另一方面的问题。劳动在广义上说代表了能动性，这是人类基本的生理－心理需求。[51]被动性或非主动性，是深受挫折的根源：包括个人觉得自身毫无用处。而且，在劳动者看来，能够自我支配的并且有意义的劳动越少，一般而言即主动性越少，那么挫折感就越强。在由官僚集团管理的社会化（集权化）经济里，这种挫折感不可避免地几乎遍及社会各个阶层。[52]工作的挫折感使人们转而逃避到消费主义中去，它正是官僚集团有意识地予以鼓励的，相对于劳动者自我管理来说，前者是较小的罪恶。但是，由于管理不善的经济不能满足消费者的需求，所以一种恶性循环就开始了，这迟早会导致愤怒的爆发。

    哈里·布雷弗曼正确地坚持了资本家对劳动过程的控制作为资本主义运作方式的基本条件的重要性。[53]而安德列·高兹则强调，控制的必要性——而非对更多利润的追求——是20世纪资本主义社会中劳动大规模分解的主要原因。[54]其他作者甚至发明了“生产的政治关系”这一公式。由计时员、工头、质量控制员、工厂保安及其他人员组成的控制金字塔，不断地企图强制让劳动不仅隶属于机器而且隶属于资本的代表。劳动和知识的分离，是阶级社会的特征之一，在资本主义制度下达到了顶峰，它表现在一个把劳动限制于机械性和重复性职能的机构网络中。

    从《德意志意识形态》、《1857－1858年经济学手稿》到《资本论》的所有主要著作中，马克思特别指出，在一个无阶级的社会里，广大生产者支配他们自己的劳动。在设计、管理者与直接生产者之间没有差别。劳动的社会分工消亡了：“全面发展的个人——他们的社会关系作为他们自己的共同的关系，也是服从于他们自己的共同的控制的……”[55]

    马克思没有设想劳动的职业分工的所有形式会全面消亡，除非是在高度机器人化的社会里，否则是乌托邦的幻想，但他将此与劳动的社会分工严格区分开来，后者与自由地联合起来的生产者的统治是不相容的。[56]他没有讨论在资本主义向社会主义过渡时期控制劳动的问题，但是在这一问题上，他的思想方式具有同样倾向。一旦生产者从资本的统治中将自身解放出来，那么他们必须而且能够变成他们自己的主人（包括在工作场所中）[14]。[57]

7 官僚集团的结构

    前一节我们讨论了在工人国家官僚制的形成过程中特权的一般重要性，现在我们需要进一步考察官僚制的社会结构。

    苏联官僚集团保守势力的发言人伊戈尔·利加乔夫，以典型的蛊惑人心的方式从根本上否认了特权这个问题，他论证说党及国家工作人员的平均收入比一个中等技术水平的工人的收入（每月200~300卢布）还稍微低一些。表面上讲，他是对的。在苏联有1800万机关工作人员，显然不可能每一个工作人员都比普通工人多挣10倍的钱。在美国也一样不可能有1800万个家庭能挣10倍于一名全职的产业技术工人的钱。然而利加乔夫十分清楚，谴责官僚集团特权的广大工人和知识分子，矛头指向的不是普通机关工作人员而是官僚集团。正是他们这个精英团体，人数大约在30万至40万，其金钱及其他福利待遇必然超出平均工人收入的10倍或更多。

    我们是否应该就此将官僚集团的概念限定在其上层即特权官僚集团上？完全不对。如果官僚不包括党的中层干部、国家和工会的工作人员以及警察和军队的警官、军官，那么在逻辑分析和职能划分上都说不通。凭这区区几十万人，官僚集团将没有能力统治像苏联、捷克斯洛伐克、波兰、南斯拉夫或匈牙利这样的现代工业化、都市化社会。它需要一个中介手段将社会维系在一起。一般而言，中层官僚，大约有200万人，承担了这一职能。

    在资本主义社会，这一角色是由中产阶级扮演的，包括所谓的“新中产阶级”，从严格的科学意义上说，后者构成无产阶级的上层，他们没有足够多的财产使自己免于出卖劳动力的经济强制。对中产阶级各阶层来说，获取并保护私有财产以及相应的观念具有绝对的重要性。若非出于无知或自我欺骗，那么任何人都不得不承认这一点。

    在苏联则是另一回事了。当然，个人发财致富的趋向并没有消失：实际上，自从斯大林统治建立之后，这一趋势变得越来越强烈。但是，如果说想成为党、国家或工会普通工作人员的人，是由获取私有财产和货币财富的念头所驱使的，那就错了。与他们的职位联系在一起的小小特权几乎总是在纯粹的货币领域之外，一个明显的例外是与当地黑社会有联系的分配系统中的官僚。一般来说，最大的好处莫过于得到某些商品和服务、有职业保障和安宁的生活、能获得对他人指手划脚的满足感等等。

    再者，正如官僚不可能在没有哪怕是部分工会成员为中介的情况下统治群众性工会一样，斯大林主义官僚集团也不可能在没有少数工人阶级作为中介的情况下来统治官僚化的工人政权。我们所说的“中介”，并不一定指公开或有意识的“合作”，虽然这也确实存在。同样，也不可能针对所有这类社会描绘出一个一般性的模式。比如，齐奥塞斯库统治下的罗马尼亚官僚集团肯定比德意志民主共和国的官僚更加远离工人阶级，而捷克斯洛伐克的官僚集团在布拉格之春时期就比其在诺沃提尼或雅各斯统治下与群众有着更加紧密的联系。南斯拉夫的全国解放运动、战后革命起义、对斯大林的成功抵制和自治的试验，意味着在相当长的一段时期里，南斯拉夫的政党与工人阶级的联系比在其他东欧国家里所见到的都要更深厚。

    可以作为一条普遍规律的是，这些党没有一个被广泛认为是捍卫工人利益的工具[15]。[58]它们被看成是执政党，是“新主人”的工具，而这也正是它们在现实当中扮演的角色。不过，不能由此推论，他们与工人已经彻底分离了。这些政党在社会中包括在工厂里的地位，使得这种彻底分离在客观上变得不可能。因为政党不仅仅由经理、监工们组成，在它的编制里还有众多的机关工作人员，工人们必须通过他们才能伸冤、领取迟迟发不下来的病假补助或养老金、在工会的度假村度假等等。这些党还包括数以千万计的直接生产者，苏联大约有700万－800万，东欧也大致是这个数目，他们并不是出于恐惧的心理或想当官的愿望而入党的。如果把这些工人看做是共产党官僚集团的傀儡或心腹，那就滑稽可笑了。

    这样，处于统治地位的共产党反映着比雇主与雇佣劳动者之间剥削与被剥削的关系更加复杂而辩证的社会关系。这一差别，以及工人国家的官僚集团的特殊本质，还体现在传统上形成的、相对来说具有很高程度的垂直流动性上[16]。〔59〕

    在资本主义国家，特别是在垄断资本主义条件下，社会结构的演变主要由资本的不断集中和劳动者的不断无产阶级化而决定的。可以肯定的是，这些趋势并不以线性或机械的方式运动，特别是在经济膨胀时期，不容忽视的反趋势也同时在起作用。但从长远来看，雇佣劳动者在经济活动人口中所占的比例在上升，而独立小企业主的人数在减少。“成功的”也就是说已经成为大资本家的中小资产阶级的比例也在历史地缩减。而那些已到达顶峰，成为亿万富翁并经历了几代人仍保持其地位的人，自19世纪末以来已减至一小部分。

    相比之下，在苏联，一个有着超出平均水准的智力和主动性的工人可以成为一名中层官僚。实际上，官僚集团会努力地吸收这样的人进入官僚阶层，特别是他们如果能表现出适度的批判精神的话。官僚集团的中层在快速增长而不是缩小。[60]一名年轻而贫穷的地方官僚，如果他综合具备了以上素质，有着特殊的机变才能，毫无顾忌地巴结当地、区域和全国的各级大人物，并且在一系列危急情势下表现不俗的话，他就可以成为官僚集团的重要成员。米哈伊尔·戈尔巴乔夫就是这样爬到官阶等级的顶峰的。

    确实，如今在上层官僚中很难找到体力工人的子女，但是另一方面，他们之中只有少数人是前高级官僚的子女。没有一个政治局成员或部长会议成员是前政治局或部长会议成.员的后代。显然，这与资产阶级社会的差别是显著的。

    如果我们要把握苏联式官僚集团的本质和变化，那么我们还应该考虑到它的另一特征。因为它不是一个“纯粹”的工人官僚集团，而是一开始就揉合了非无产阶级的小资产阶级、甚至资产阶级各阶层以及沙皇政府官员的残余。如同E.H.卡尔所描述的那样，“工业的管理又交回到前资产阶级经理和专家的手中，他们大多数获得了党员的尊严和保障。”[61]列宁在晚年的著作中，曾特别强调过这种从过去时代延续下来的因素。托洛茨基后来写道：

    “苏维埃热月政变的队伍基本上是从以前的执政党及其思想体系代言人的残余中招募来的。前士绅、资本家、律师及他们的儿子，就是说他们中还没有逃到国外的那部分人，被招募至国家机器中，还有一部分人甚至被招募入党。进入国家和党的机构中的人更多的是前小资产阶级政党的成员——孟什维克党人和社会革命党人。还应加上数量庞大的纯粹的庸人，他们在革命和内战的风暴开创新纪元时畏缩在一边，直到终于确信苏维埃政府是稳定的，才全心全意地投身于寻求一个舒适、永久的安乐窝的高贵使命。”[62]

    但是，托洛茨基在《过渡纲领》中坚持认为，官僚集团内部的力量对比在长时期里会发生变化：

    “官僚集团内部的革命分子〔应该只是）很小的一部分。人数不断增长的反革命分子更加前后一贯地表达出世界帝国主义的利益。这些买办的候选人不无道理地认为，新的统治阶层只能打着吸收‘西方文明’即资本主义的旗号，通过拒绝国有化、集体化并垄断对外贸易，才能确保其特权地位。在这两极之间，是中庸散漫的孟什维克党—社会革命党—自由主义趋势，倾向于资本主义民主。”[63]

    这些文字在50多年前写成，但却真实地预言了在苏联发生的事情。

    如果我们现在转向当今苏维埃官僚集团内部的职能划分，可以把等级归纳为以下几类：(a)国家官僚集团，包括中央经济部门；(b)军事官僚集团；(c)警察官僚集团；(d)青年、妇女等群众组织的官僚集团；(e)党的官僚集团。这当中最后一类对其他类具有最终统治权，但是程度没有普遍想像的那么深。可以这么形容：它就像是铁箍把桶固定在一起。

    官僚集团内部的“山头主义”——有人用“封建化”来形容——越来越明显。上述每一类官僚集团都遵循“提拔自己人”的规则。来自党的部门的干涉仍然可以左右个人仕途，但是这只在既定的等级制度内部发生作用，几乎从来不会把局外人忽然提升至将军、高层计划官员、协会书记、工会主席等职位。不用说，每一类高层官僚都“自己照顾自己”，有时这会造成重大政治影响。[64]

    塔季扬娜·扎斯拉夫斯卡娅提出了另一细分官僚集团的标准，以教育水准和与社会变革的关系来划分。[65]在她列举的12个“主要社会群体”中，有4类人可以被看做是官僚集团的一部分：经济管理者、工会主要干部、党和国家高层工作人员和政客。“文化教育界知识分子”和“小企业家”被当做另类进行分析。扎斯拉夫斯卡娅对不同年龄段的不同态度加以了考虑，她根据个人能力和对变革的接受力的不同将管理官僚集团分成改革的支持者和反对者两派，这一点已被德意志民主共和国最近发生的事情证实了。她的结论虽然有趣，但是不能成为在理论上忽视主要的结构差异的根据。

8 官僚集团的分裂的自我意识

    从目前我们进行的讨论来看，很明显，官僚集团还没能斩断与工人阶级千丝万缕的联系，在行为上仍然表现出它是这一阶级中寄生的、浪费的、背叛的、具压迫性的、物质上享有特权的阶层。同样道理，它也没能割断与马克思、列宁理论的联系，但与此同时却将其批判的、解放的思想和研究方法贬低成一系列相去甚远的教条。它对待马克思主义传统的主要方式是学究式的语录收集，其唯一目的在于为它所统治的国家中现存的社会和政治结构以及连续实施的各种往往矛盾的政策进行辩护。这样，官僚集团就把科学变成了具体政策以及他们所维护的利益的婢女。

    尽管这样，这些教条仍要从马克思、恩格斯、列宁那里，而不是从斯大林、赫鲁晓夫、勃列日涅夫之类人那里收集，虽然时常会有严重的断章取义、甚至篡改原文的情况发生。[66]这不是偶然的，其结果也不是完全不能预见。

    在第一章我们指出了官僚制意识形态的一个重要方面：国家及商品拜物教的结合。其另一重要方面是不能形成自我意识并公开地自我确认，不能形成逻辑上一贯的、真正为它自己特有的世界观。这一弱点，与历史上所有统治阶级的行为形成鲜明对比，再一次证明官僚集团实际上不是一个统治阶级。人们不能想像西哀士宣称：“什么是第三等级？它根本不存在。”[67]我们也无从想见美国内战前南方奴隶主会否认奴隶制这一“特殊制度”的存在，或者欧洲贵族声称没有被授予特权的等级贵族这回事。而这正是半个多世纪以来官僚集团上层一直针对它自己所说的话。

    这一意识形态上的自我否定显然是在故弄玄虚，它充满了爆炸性的矛盾。在现实生活中，任何一个具有些微觉察力和智慧的人每天都可以轻易注意到这一点。所以，这一意识形态招致了大量的怀疑和理性的拒斥，只能通过使谎言制度化才能强加于不轻易顺从的社会，而这又带来了广泛的拒绝。[68]要维持这一局面就必须采取高压政策，这主要是针对知识分子，但是也针对工人。宣传“反革命思想”罪（“诽谤苏维埃社会主义制度”，“反社会主义宣传”等）写进了刑法，触犯者被判以重刑，囚禁于监狱或劳改营[17]。[69]这样，官僚制在否认自身存在的同时也否认了社会现实本身，有效地束缚了所有社会科学，使之不得发展。

    这一切不是产生在真空中，而是产生在仍与马克思主义相关的社会结构中，这一事实，使这一社会易于受到爆炸性压力的影响。官僚集团专政的结果使马克思主义变成“国教”，在群众眼中丧失了威信，但是只要马克思、恩格斯和列宁的著作广为流传，就肯定会有些人从他们那里寻找分析工具来解释官僚制之谜，它是怎样产生的，它意味着什么，它怎样才能被克服。对于官僚集团来说，批判的马克思主义思想就像一句话所说的那样：发如韭，剪复生；头如鸡，割复鸣。

    这是官僚集团继续引用马克思主义所必须付出的代价。自从苏联出现热月那时起，官僚集团就找不到出路何在。而且，以辩护论的目的对社会科学加以歪曲利用一旦达到一定程度，社会科学就会从官僚专政的支柱转而变成反对它的定时炸弹。神秘化变成了自我迷惑。官僚集团越来越不能看清、不能理解在它眼前发生的社会变革过程。它再也不认识它自己的国家了[18]。〔70〕不过，由于这一切削弱了它维护自己统治的能力，所以官僚集团不得不放松加诸社会科学的桎梏，这是戈尔巴乔夫实行公开性的原因之一。

    正因为马克思主义仍是官方意识形态，所以社会科学的复兴就不可能像官僚集团中的“改革”派所期望的那样是纯粹经验主义或实用主义的，而是越来越与批判的马克思主义思想和分析的复兴交织在一起。今天苏联正展开一场关于作为一种社会现象的官僚制——不同于官僚主义习惯和思维方式这样的问题——的讨论，这场讨论比20年代的辩论深刻得多。虽然只有两年的时间，但是这场讨论的深度及复杂程度即使没有超过、也已经达到了西方50年一贯的理论研究所达到的水平。

    这还不是事情的全部。由于马克思主义思想和其他社会批判思想的复兴与挑战现行秩序的新的社会运动和群众行动结合在一起，所以造成了深刻而持久的官僚制的认同危机。特别是当他们面临工人阶级的挑战时，一些官僚不得不提出一些难以回答的问题：我们是什么人？共产党人还是自封为共产党的那个政党的成员？我们应该忠诚于党还是忠诚于工人阶级、人类解放和马克思主义[19]？[71]如果党现在承认它并不永远都是正确的，那么我们是否要凭自己个人的良知，在特定情形下抉择什么是正确的、什么是错误的？我们是否可以真正自由地辩论所有这一切呢？无论是在党内还是在党外？只能与党员探讨还是也可以与工人和批判的知识分子讨论？

    这样，所有那些在官僚化和窒息工人民主的过程刚开始时所提出的重要问题，至少在一部分官僚及其理论家的头脑中（而且不仅在头脑中）又浮现出来。在斯大林和后斯大林时期的官僚、理论家和追随者的心中，可怕的罪恶感开始燃烧。他们为可怕的罪行或对这些罪行进行过系统的掩盖而感到羞愧，其中有不少是对他们自己党内的同志犯下的罪行。在他们额头上闪亮着弑兄者的印记。

    在以往，任何罪行都可以解释为必须的、不可避免的、较小的罪恶、不幸的错误。现在，这些违反了一切工人阶级和社会主义利益的可怕的罪行，被严正地指出来了。只有最玩世不恭及道德低劣的人才试图否认或减小他们的罪恶。[72]

    值得注意的是，那些曾与东欧最大的工人阶级起义对抗过的人，也坦诚地认识到了所犯的罪行、认识到需要作自我批评，我们指的是匈牙利斯大林主义者。早在1956年革命开始之前，纳吉·伊姆雷，一个忠实的共产党人，就对整个拉科西时期作了再评价，他把共产党官僚集团的存在看成是该党蜕化的主要原因：

    “机关居于支配地位和民选机构的衰落，相应导致党的领导更多地采用行政方法，这对于我们党来说并不是新生事物。这是六月之前党的领导的典型方法。我们无法改变这一切，这非常糟糕，因为苏联同志，特别是赫鲁晓夫同志多次提醒我们它的危害：实际上是机关在领导我们，在压制党〔但是‘苏联’同志忘记提及这在苏联早在1923年就已经发生了——曼德尔〕。在党内民主、批评与自我批评领域内不断增长的压力、恐怖和恐吓，与机关所具有的支配作用和在党内生活中越来越多地使用行政手段是紧密联系在一起的……

    “对派性的指责源于对党内生活原则的曲解。对那些否定党员拥有讨论党的问题、辩论和交流意见的基本权力的人来说，党员的每个政治见解都是在搞派性；他们认为党员只能在党的书记在场或在机关成员的监督下才能讨论党的生活以及政治、经济、文化或国际领域的问题；他们觉得讨论只能依据特定的原则、或者从预先决定的观点出发并在有限的范围内进行，换句话说，只能在左翼极端分子和党的官僚愿意容忍的条件下进行。”[73]

    纳吉·伊姆雷毫不犹豫地指出，斯大林主义者在匈牙利制造的是工人国家在现实中的蜕化。

    “权力的蜕变严重危及社会主义的命运和我们社会制度的民主基础。权力被不断地从工人手中搜取并转而反对他们。人民民主作为无产阶级专政的一种形式，其权力由工人阶级行使，并依赖于两个大的劳动群体——工人和农民——的伙伴关系。很明显，人民民主专政正在被党的专政所代替，这种党的专政并不依靠党员，而是依靠个人独裁，并力图把党的机关、并通过这些机关把党员变成这一专政的工具。它的权力毫无社会主义或民主主义精神，体现的是少数人独裁的波拿巴主义的精神。它的目标不是由马克思主义、科学社会主义的教诲决定的，而是由不惜代价、不择手段地维护的独断专行的观点所决定的。”[74]

    纳吉在一套给定的伦理－道德标准（我们更愿意称之为伦理－政治标准）和反对工人权力的官僚化蜕变的斗争之间，正确地建立起联系，这预示了30年之后在苏联所展开的规模更大的辩论，并重复了苏联共产党左翼反对派早在1923年就提出的观点。由全体党员和广大群众负担的官僚集团牢固的物质特权，加上物质上的压力（更不用说压迫），形成了一种处处弥漫着愤世嫉俗情绪的社会氛围，腐败十分猖撅。

    “群众诉讼案〔即形式上的公开审讯——曼德尔〕的指导者和组织者、对虐待及杀害无辜群众应承担责任的人、国际挑衅的组织者、破坏经济者、浪费公共财产的人坐在领导位置上，他们滥用职权，不是对人民犯下严重罪行，就是逼迫他人犯罪。这与公众的道德观是不相容的。必须从公众、党和国家机关中间清除这些因素。”

    “物质上的依附迫使人们放弃个人价值观和信念，这与公共生活的道德观是不相容的。不幸的是，很大一部分人是这样生活的。这实际上应该看做是我们社会的一个弊端。经济和政治结构的过度集权是个人独裁不可避免的伴随物。在公众生活中，反对意见不仅被压制，而且以剥夺生命的方式受到惩戒；发表反对意见的人被从社会中驱逐出去，完全不理会宪法中规定了的人权和公民权；从根本上反对占统治地位的政治倾向的人们被禁止工作。这是怎样一种政治伦理呵？……”

    “这不是社会主义伦理，而是现代马基雅维里主义。强大的物质依附，赚取面包的渴望，正在戕害高尚的人类美德。在社会主义社会中应予充分发展的美德是：勇气、决心、真诚坦荡、坚持原则和力量，领导们却以妄自菲薄、懦弱、伪善、缺乏原则和谎言取而代之。公众生活的蜕变和腐化以及社会中相应发生的个性的退化，是在我们眼前发生的道德一伦理危机的最严重的表现……欺骗和追求名利在公众生活中危险地蔓延着，并深切地影响着人们的伦理观和荣誉观；人们相互之间越来越不信任；怀疑和复仇的氛围腐蚀了社会主义伦理的基本特征——人本主义；取而代之的是在公众生活中出现的冷漠的残酷无情。这是我们社会生活的道德现状展现给我们的惊人画面。”[75]

    布达佩斯警察总长科伯奇·山多尔，在可能范围内最清晰地表达了官僚们所感受到的认同危机，这些官僚还没有彻底斩断与无产阶级的纽带。他是工人的儿子，本人以前也是一个工人，1956年10月转向了革命一边，变成了克格勃特别厌恶的人。他险些与纳吉·伊姆雷一样被判处死刑。[76]他被捕后，当被问及身份和职业时，不知道怎样回答：

    “我张开口。使我非常惊愕的是，我意识到我再也不知道了。布达佩斯警察总长？不。在北方山林中游荡的年轻钢铁工人？不。父亲的孝顺儿子？宠爱女儿的父亲？艾伦·杜勒斯雇佣的间谍？赫鲁晓夫和纳吉·伊姆雷的追随者？抑或卡达尔·亚诺什的追随者？一具空蜗牛壳？一片雪花？另一片刚刚落在我额头上。”[77]

    在德意志民主共和国，有三位著名作家用文学写出了这种精神分裂。最令人动容的例子是前文化部长约纳斯.R.贝彻尔，他加入了反对他的终身挚友卢卡奇的斗争，这场斗争又使得另一位朋友坚卡，以及沃尔夫冈·哈里希长期身陷囹圄。在一封给统一社会党中央委员会的极尽奴颜卑膝之能事的信中，他解释说他怎样爱戴斯大林，诚挚地写诗歌颂他的荣耀，他怎样因赫鲁晓夫在苏共二十大上作的秘密报告而震动，但并没有就“无条件遵守党的纪律”而得出任何负面结论。[78]但与此同时，他偷偷地写下了一系列言辞激烈的诗歌，斥责那些向警察告发自己的同志并用短短几行字的告发信就将这些同志杀害了的作家。诗歌以一名告密者的自杀结束：“在那之后，你再也不能像人一样生活。他用猎枪结束了自己的生命。”[79]

    第二个案例是小说家史蒂芬·赫尔姆林。苏共二十大之后被采访时，他说他不知道莫斯科的审讯是建立在捏造的基础上的，但是即使知道，他也不会谴责他们，因为这只能对反希特勒的唯一堡垒即苏联的敌人有利。后来，赫尔姆林意识到只有真理才是革命的，必须不惜一切地说出真理，可能的话，甚至冒被开除出党的风险。[80]

    意识形态上精神分裂的最突出例子是极具天赋的德国斯大林主义作家布莱希特。在他的恐怖剧《措施》中，他试图事先为杀害无辜的同志作辩护。许多年之后，他没有公开批评1953年6月17日对东德工人起义的残酷镇压，但是与此同时，他在日记中写下了这么一段著名的讽喻：“如果人民不跟随党的正确路线，那么党就有权瓦解人民。”在另一首秘密诗歌中他给斯大林冠以“著名的人民谋杀者”（verdienter Morder des Volkes）这样的称谓。〔81〕值得提及的是，他的确发表了一个真正反斯大林主义的剧本《伽利略》，这是他写得最好的一出戏，他在这个剧本中捍卫了思想和科学的自由，剧本中的英雄为了能在镇压中活下来灵活地运用了原则。

9 群众性工人政党的官僚化是不可避免的吗？

    从19世纪后半叶起，两个不同的思想传统提出了这一问题：群众性工人政党的官僚化是否不可避免。一方面，受莫斯卡和帕雷托“精英循环”理论的启发，罗伯特·米歇尔斯提出了一个影响所有政党的寡头统治的“铁律”[82]；另一方面，就在第一国际与巴枯宁斗争时期，无政府主义者发展出了一套类似理论，这一理论在某种程度上被各社会民主党的左翼反对派（如德国人约翰·莫斯特，他后来变成了无政府主义者）所接受。这两种传统都强调党的领导不可避免地具有“独裁”特征，第一次世界大战后潘涅库克和戈尔特周围的KAPD和“委员会共产主义者”都这样认为[20][83]，但是之后道路出现了分叉，至少有一支无政府主义者（无政府工团主义者），还有“委员会共产主义者”，强调群众运动和组织具有决定性的重要意义；而帕雷托－米歇尔斯学派则声称工人阶级群众自身没有能力完成自我解放。[84]

    这里，我们的确触及了问题的实质。如果我们认为群众性工人政党的官僚化是不可避免的，那就等于同时假设群众运动和群众组织迟早会不可避免地衰落下去，至少永远停留在一个低水平上。显然，与官僚化问题相比，还有更多的问题事关重大。整个现代无产阶级的命运以至于整个人类的命运都与此相关。因为，如果工人阶级不能自我解放，那么社会主义就不可能实现。最多也只能依靠资本主义的改良来改善社会现状，但是从长远来看，资本主义制造了一个又一个的灾难。单靠资本主义的改良不能阻止希特勒上台，也不能堵住通向奥斯维辛和广岛的道路；这种改良也不能消弭明天将要发生的类似灾难。如果是这样，那么我们势必逃脱不了野蛮状态或干脆自我毁灭的命运[21]。[85]

    历史清楚地告诉我们，如果像无政府主义者和委员会共产主义者那样只将注意力放在政党的特殊性上的话，那么实际上便是在回避这个问题。〔86〕工会，包括由无政府工团主义者领导的那些工会，在群众运动衰退时更加容易官僚化，而且官僚化的速度更快。苏维埃组织也一样。事实上，革命性政党抵御这一趋势的时间通常最持久，这部分地是因为它的大多数成员积极持久地参与运动，部分地是因为它对这一危险更加清醒。

    归根结底，只有屏弃简单的“黑”（官僚化）、“白”（工人自治）划分，代之以对具有矛盾和相互结合的各种过程的辩证理解，才能正确地提出并解决问题。工人阶级的群众组织在早期的官僚化倾向确实不可避免，就像群众运动的周期性衰退那样，但是群众运动周期性的高涨同样是资产阶级社会内部矛盾的不可避免的产物：我们不止一次地看到它以革命行动的形式爆发。

    这一过程越是展开，官僚化的趋向就越有可能被制止，在官僚化早期所产生的后果就越可能被扭转。20世纪进程中的显著例证是：俄国1917－1919年；德国1917－1920年；意大利1917－1921年；西班牙1934－1937年5月；比利时1956－1962年；意大利1969－1973年；捷克斯洛伐克1968－1969年；智利1970－1973年；葡萄牙1974－1975年；波兰1980－1981年；巴西1985－199年；程度有限的，还有法国1934－1937年；美国1934－1939年；阿根廷1973年。[87]在过去的几年里，苏联也曾酝酿过类似的过程。

    对于追求工人自我解放的目标的社会主义者或者共产主义者来说，真正的任务在于自我组织起来，在工人阶级内部宣传他们的思想和目标；以无比的热情、忠诚和清醒投身到工人阶级和一切被剥削被压迫人们的斗争中去；激发工人阶级、至少是其中大多数的自我能动性和自我组织。历史证明这一任务是艰巨的，但也是可行的。

    还有另一个真实而非“逻辑上”的矛盾构成了群众运动周期的基础。一方面，雇佣工人如不出卖劳动力就无法在资本主义社会里生存。在没有尝试以更高的价格出售他们唯一占有的商品之前，他们不可能开展自我解放运动。他们这么做，用货币工资购买商品，就成为资本主义生产方式的再生产（即他们自身受剥削）的关键因素。这肯定会在他们的意识上产生某种影响[22]。[88]建议工人不要为争取更高的工资而斗争显然不是答案。就像马克思所看到的那样，工人阶级如果太贫穷就没有士气推翻资本主义。

    另一方面，雇佣工人同时也是生产者，他们在工作场所承受着资本主义剥削和压迫的重扼。从一开始，工人运动就不单是为了维护和增加实际工资而斗争，同时也要求缩减每周工作时间和建立某种控制劳动过程的形式。他们这么做，便没有帮助资本主义再生产：他们不仅在客观上，而且越来越有意识地向资本主义提出挑战。作为敢于维护自身权益的消费者，工人可以与资产阶级社会一体化。作为顽强地反抗从他们身上榨取一定量剩余劳动、甚至反抗榨取剩余劳动的人为结构的生产者，工人便不可能与资产阶级社会一体化了。他们动摇了资产阶级社会的基础。

    工人阶级的双重地位以不同形式的实际（不是理想的或理想化了的）意识反映出来。在这方面，有很多理论家论述了工人的日常意识和阶级意识之间的矛盾，后者在这个术语的习惯含义上指的是对本阶级自身所有成员的共同的集体利益的意识。[89]列宁对工团主义阶级意识和社会主义阶级意识所作的区别在这里同样是适用的。[90]我们还增加了具有明显历史重要性的第三个中间层面：这种政治上的阶级意识还不具有社会主义性质，但它表明工人认识到需要组织起来、在不受资本家及其政党的影响下独立投票。[91]

    另一种最早由亨里克·德·曼提出并由鲁道夫·希法亭最清晰地予以阐明的分析方法，集中于观念领域内“普遍”利益和“特殊”利益的区别。这种观点认为，阶级意识并不是简单地以前者代替后者。它还要超越直接物质利益（包括工人阶级的直接物质利益），去发展一套要将生产力从现有生产关系的桎梏中解放出来所必须的观念。[92]这些观念，源于知识分子和意识形态论争，有可能与本阶级大多数人的物质利益相冲突。[93]

    从这一观点出发，德·曼以及晚期的索莱尔和希法亭都提出了这样的问题：为什么大多数工人经常不理解正确的观点？除了资本主义意识形态的压力之外，他们的激情、幻想、本能冲动、追求物质利益之上的“各种价值”的欲望等，根植于哪些非理性的动机？[94]

    以上两种理论当然不是毫无联系的，它们在一定程度上是可以结合的。两者的基本区别可以十分简单地说明如下；按照前一种观点，妨碍工人获得更高水平的阶级意识的主要障碍，是工人在日常生活中所体认到的直接的自身利益。而对后一种观点来说，工人不接受更高的阶级意识，与他们体认到的这种直接的自身利益无关。在我们看来，第一种观点基本上是正确的，虽然也可以从“心理学”流派中汲取洞见。

    在很多理论家看来，这些障碍证明，工人阶级群众组织的官僚化是不可避免的；工人阶级拥有这样的组织和领袖是他们该得的。例如，按照奥托·鲍威尔对历史唯物主义的宿命论解释，历史是不可能按照其他路线发展的。如果在俄国及中欧事情不遂人意，那是因为客观条件不允许群众运动的高潮达到足够强大的程度。[95]也就是说，无产阶级自身的缺点是官僚化的根本原因。

    这种推理的问题在于，想要证明太多，实际上却几乎什么也没有证明。如果群众总是拥有他们只该拥有的领袖，那又怎么解释若干领导集团和政党在工人运动内部彼此竞争的现象？为什么这些倾向之间的力量对比关系会如此剧烈地发生变化，有时是在几个月之内？为什么在客观条件几乎相同的国家，在工人运动内部工人民主的发展程度会有这样大的差别？

    结论是：思想意识上的真正矛盾只有在实践中，通过实际的阶级运动的发展，才能求得解决。群众运动和群众组织的先进形式，以及更高水平的阶级意识的相应形成，有利于将群众行动转化为对资产阶级秩序的直接挑战，但是建设一个先锋队式的党，是走向工人阶级自我解放的基本条件，如果不是充分条件的话。

    以集中化的工人组织有可能官僚化为由而屏弃一切这样的组织——甚至于屏弃一切在个别劳动场所以外的组织——是剜肉补疮的做法。[96]不管主张这种观点的人是怎样看的，这种退回到原始状态的做法从根本上排除了工人自我解放的可能性，因为工人的自我解放只有在社会整体的水平上才能实现。至少有一些反对任何工人组织的理论家们按照他们自己的逻辑最终将他们自己与资产阶级社会一体化了。

[1] 由于意识形态的偏见，自由派和保守派之流是很少懂得这一点的，他们总是倾向于把集体组织与个人解放对立起来（斯大林主义者一般来说持类似的立场）。他们似乎不理解“群众”是由捍卫他们自己和为他们自己的权利而奋斗的个人组成的。群众与统治阶级成员的唯一区别在于，由于他们在经济上的弱点，由资产阶级社会制度所决定的弱点，他们无法单纯凭借个人努力，只有通过集体组织和集体行动才能争得最低限度的对抗力量和茸严。他们的目标仍然是个性的自由和更加自由的发展，但是资产阶级自由主义者或新保守主义者，否认群众有自我实现的权利，尽管他们大声嚷嚷着他们自己应当有这样的权利，他们只能看见一群“没有面目的暴民”，实际上只是观察家本人才看不见这些人的面目罢了。

[2] 法国社会主义者出版的社会主义百科全书中罗列了这方面的惊人数字。在欧洲的许多国家，数以万计甚至十万一计的人们参加了工人剧团、音乐组织、室外及室内运动等等的社团。在古巴，雪茄工人工会迫使老板们雇请专人挑选富有教育或政治价值的书籍，在工作时间内对他们高声朗读。在芬兰，就在第一次世界大战的前夜，较左翼的社会民主党迫使议会决定由国家出钱印刷了《资本论》的第一卷。

[3] Karl Kautsky，The Origins of Christianity，Larzdon 1917。虽然这是马克思主义者第一次这样清晰地提出官僚化的问题，但是历史纵向比较的方法并不仅仅是考茨基理论工作的成果。恩格斯在他为马克思《法兰西阶级斗争》所写的介绍中（Moscow 1960 ，第25-26页），将工人运动所遭受的迫害与1600年前另一次被压迫者运动所受的迫害作了比较。虽然统治阶级手段残忍，但是基督教运动前仆后继直到深入社会各阶级，并以胜利告终。

[4] 布哈林在其所著的The Economics of Transition Period（The Politics and Economics of the Period， London 1979，第二部分的英译本）中错误的将俄国革命的特例推而广之。在现代历史中，工人阶级夺取政权在任何地方都伴随着生产力的急剧下降，这并不是规律。

[5] 1917年后，列宁被俄国工人阶级较落后的文化状况所困扰。另一方面，古巴革命成功地在一代人中大幅度提高了群众的文化水平。

[6] 这总体上来说是南斯拉夫、越南革命的情况。这些革命都是由官僚化的政党所领导的。

[7] 几乎紧接着1914年8月4日之后，德国社会民主党领导人就告发了自己的同志。在他臭名昭著的回忆录中，诺斯克试图掩盖谋杀罗莎•卢森堡和卡尔•李卜克内西的罪行。

[8] 这一矛盾悲哀的甚至悲剧性的一面是，在过去四十年中，欧洲数以万计的具批评性的工人干部、活跃的罢工领导人等等从党或工会活动中大批退了出来。即使他们由于官僚同谋的缘故被开除，或从工会中被排挤出来，或二者兼而有之，他们仍然在一段时期里顽强地坚持斗争。但由于缺乏强大的先锋队组织使这一斗争在长期里更有效，他们中大多数人后都放弃了斗争，重建真正的社会主义群众的先锋队组织也就更加艰难了。

[9] 所以，在Transitional Programme中，托洛茨塞认为遭受失败的一代战士不会轻易地再一次投身于社会主义政治斗争，这一任务通常由新的更加年轻的一代人来承担。

[10] 这不仅仅在30年代法西斯主义上升时期发生过，在70、80年代也发生过，例如，在瑞典社会民主党领导人奥拉夫•帕尔梅被谋杀后，群众性悼念活动和广泛的团结一致给人留下了深刻的印象。

[11] “极权主义权力”这一术语，甚至托洛茨基偶尔也使用，它意味着对社会进行全面的、不可动摇的控制，但是这种控制即便在希特勒或斯大林统治下的社会也不存在。值得注意的是，即使在苏联独裁盛行时期，大众智慧也认为“绵羊的叫喊”和“联系”“比斯大林更有力’，这个观点非常正确，它是官僚集团内部分化的反映。乔治·奥维尔在其《1984》中，描写了一个令人悲痛的不该存在的悲惨社会，他甚至预言在这个“极权主义”社会里，公民们心甘情愿地接受他们的命运。苏联在1984年后所发生的变化——不必说东欧的变革——与这种文学上的预测形成显著对比。

“极权主义”这一术语的合理内核在于，在法西斯主义和斯大林主义制度下，对基本自由的独裁控制和压制与其他任何压迫性制度相比（包括波拿巴主义的体制在内）达到了一个本质上更高的程度。在这一意义上，今日苏联已不再是这样一个“极权主义”社会。.

[12] 萨特斥责托洛茨墓主义者犯了不科学的“先验论”的错误，与斯大林的错误类似，他们把1956年苏联对匈牙利的干涉称做是“侵犯工人议会民主”的行为。而不调查事实真相。我们应当指出，许多托洛茨基主义出版物以很大篇幅详尽地报告了“事实”，而萨特三言两语就将整个事件一笔带过。重要的是，首要地不在于分析工人议会运动的细节及其引发的各种趋势。在这样做之前，有必要确定匈牙利的斗争是否与利益彼此冲突的不同社会力量有关。任何别的做法恰如不研究起基本作用的阶级斗争就试图确定巴黎公社或俄国革命的重要性一样。

[13] 在比利时日报Le Soir的采访中（1989年7月27 日），一位乌克兰矿工这样评论那个月发生在苏联的矿工罢工：“问题：你指责官僚的不端行为吗？回答：是的，正确。但不管怎样，他们与我们是一样的，他们在维护自己。试想把你放在他们的位置上，直至退休，称都是受保护的，但突然有人对你说你们部门将整个地被解散了，他们会袖手旁观，眼看着几十年来他们为自己苦心经营的机构寿终正寝吗？他们首先想到的是自己。然后，他们安置儿子，然后安置兄弟、表兄弟，再之后安置他们的朋友，那个帮助你妻子的外甥上大学的人……这样，建立了一、二、三个部委。而与此同时，我们不得不辛苦地工作。现在我们说：‘够了’。”

[14] 参见《资本论》第一卷的脚注（第368页）：“英国一家庸人报纸《旁观者》1866年6月3的报道，……发现罗契得尔合作实验的根本缺点是：‘这些实验表明，工人的组合可以有成效地管理商店、工厂以及几乎一切工业形式，这些实验还大大改善了工人本身的状况，但是它们却没有给资本家留下明显的位置。’多么可怕啊!”

[15] 苏联的许多民意调查证实了这是大多数工人的观点。不过仍然有相当少数工人不这样想。

[16] 斯大林主义或后斯大林主义共产党的各种后继党仍然在程度不等地听取广大群众和工人阶级的意见。在保加利亚、罗马尼亚和南斯拉失，这种程度似乎要比在前东德和捷克斯洛伐克大得多，但是没有哪一个国家会认为这种形式是无足轻重的。也许（但是并不确定）波兰除外。

[17] 社会民主党和工会官僚同样时常（但不总是这样）以一种较为温和的开式控告和压制“受到禁止的思想”。不久前，CFAT医院工会的左翼被当做“害群之马’，遭到开除，理由是他们援引了托洛茨基和第四国际法国声部LCR的出版物。而真正的理由是，这些具有斗争性的会员支持了一场胜利的全国性罢工。由民选委员会领导的这场罢工，参加者几乎包括该部门所有雇员，工会官僚却拒绝予以认可。

[18] 最为悲哀的例子是捷克斯洛伐克共产党领导人雅克什，他在1989年初受德国《明镜》周刊采访时平静地说：“为什么我们应该把席位给予这些持不同政见者？给予瓦斯拉夫·哈维尔呢？在人民当中只有不到百分之一的人支持他们。”不到一年后，哈维尔在绝大多数捷克斯洛伐克人民的支持下当选为总统。

[19] 这令人想起一个苏维埃作家的儿子所问的话：“爸爸，你是一个党员，还是一个共产主义者？”

[20] 许多作者追随马克思指出，极权主义和对领导人的个人崇拜，一般来说在无政府主义和极左派别中要比在群众性政党、不包括极端斯大林主义政党中更加严重。这是十分合乎逻辑的，因为只有群众性政党和群众民主才是极权主义趋势的有效解毒剂。

历史的经验驳斥了下述观点，即工人委员会在群众运动急剧衰落阶段仍能存活下来。从群众工会或先锋队政党的建设中退出，以便成立小规模的“委员会”或“工会”，并不能解决从下述矛盾中产生的任何问题，即一方面是工人阶级自身集体自我解放的需要，另一方面是工人阶级群众组织的早期官僚化。

[21] 见本书第五章。托洛茨基在1939年已经表述过这一悖论，不过他是在一个很短的时期内专注于这一问题。

[22] 在这方面，老年退休金是特别明显的例子。否则大部分工人阶级将难免极其悲惨的境遇和赤贫.但是一旦国家退休金是有保障的，那么工人在一定年龄后就会变得失去至少一部分斗争性。因此下面这种似乎老掉牙的说法是有道理的，在五十岁或五十五岁之后，不会有人还那么具有斗争性了。


第三章 包办替代主义与现实政治：工人官僚的政治学

第三章 包办替代主义与现实政治：
工人官僚的政治学

· 1 包办替代主义的根源
· 2 马克思主义对包办替代主义的意识形态和实践的批判
· 3 列宁是包办替代主义的根源吗？
· 4 1920-1921年：列宁和托洛茨基的黑暗岁月
· 5 其它马克思主义流派中的包办替代主义
· 6 现实政治与包办替代主义
· 7 包办替代主义的心理学方面
· 8 包办替代主义与政策选择：布哈林和老布尔什维克的悲剧
· 9 包办替代主义与政策选择：毛泽东与邓小平的命运（大陆版漏译本节）

l. 包办替代主义的根源

    正如上一章所述，工人阶级运动中一种劳动的新型社会分工的出现，至少在某些职业化的机关工作人员中间产生出物化的思维方式和对手段－目的辩证法的颠倒。为了巩固对组织的拜物教，提出了一整套原则，其中有些是公开提出来的，另外一些则至少在一段长时期里非正式地存在。这些原则形成了一套或多或少成体系的偏见和诡辩，官僚头子们的行为以此为基础，他们还企图把这套原则作为一般规范强加于官僚机构的成员。

    这些原则在工会和社会民主党官僚中间，要比在斯大林主义和后斯大林主义官僚中少一些，但同样真实地存在着。它们可以归结为以下七点：

    ① 强化传统的群众性组织（工会和社会民主党）是工人阶级解放的绝对条件。

    ② 实现这一点只能通过无条件地尊重法律（“游戏规则”），以及把选举、议会行动、与雇主进行集体谈判作为可选择的手段，偶尔辅之以合法的罢工行动[1]。[1]

    ③ 工人阶级的群众组织在本质上应该是二元的。政治活动实际上是以竟选为目的的政党的特权，工会则限于就工资和工作条件与雇主进行集体谈判。

    ④ 把令人满意的选举结果和对（资产阶级）合法性的尊重置于绝对优先地位，意味着对（资产阶级）国家持基本肯定的态度。接受“国家利益”意味着接受“民族利益”，并将其凌驾于工人阶级利益之上。进而便是支持警察和军队、支持“国防”、支持对外战争（包括那些维护其殖民地的战争）。

    ⑤ 对于加强工人阶级组织来说，团结和纪律是绝对重要的，必要时不惜以报复冒犯者强行实现这一点。

    ⑥ 对于加强工人阶级组织来说，领导的权威是十分重要的，并要不惜代价予以维护，包括制裁或开除那些以“人身攻击”的方式贬损领导权威的人（或破坏所谓的“社会主义友爱”的人）。

    ⑦ 对这些规则构成威胁甚至质疑的任何实践，包括群众性活动在内，将动用一切必要手段予以反对，即使这会在工人阶级内部造成深刻的分裂。这类实践活动包括群众性政治罢工、对资产阶级国家建立的法律秩序的公开挑战以及建立工人委员会或人民委员会。

    这一套原则在第一次世界大战之前逐渐加强，到了1914年8月，大部分社会民主党的大多数领导人和几乎所有的工会终于走上了不归路，以国防为名一致采取了与资产阶级实行阶级合作的政策[2]。[2]这些组织中传统的“中间派”，在1917年至1923年期间以及后来在奥地利，对这些原则发起了挑战，但都归于无效。到20年代后期，这些原则被普遍接受并延续至今。

    如果我们转向俄共和共产国际中的斯大林主义宗派，就会发现有一套更为复杂的原则，这些原则在20年代逐步推行，到30年代臻于“完全成熟”。赫鲁晓夫在苏共二十大上作的报告对这些原则的次要方面进行了质疑，但是这些教条的基本核心在半个多世纪的时间里、直到80年代后期苏联实施公开性的第二阶段，一直在斯大林主义和后斯大林主义政党中居于统治地位（南斯拉夫共产党部分除外）。这个可怕的束缚加诸诚实的共产党员、容易受骗上当的人、没有受过教育的工人、政治上的同路人以及玩世不恭的帮凶。

    这种梦魇般的逻辑的最终结果便是，共产党员和工人以受资产阶级意识形态的统治或“客观上”为其所驱使为由，而遭到大规模的镇压。镇压工人事实上意味着镇压资产阶级。这样，“党＝工人阶级”这一公理就产生出这样的结论：在某种条件下，“现实存在的工人阶级＝资产阶级”。

    在1934－1939年间的苏联，在臭名昭著的莫斯科审判中达到顶峰的血腥的大规模清洗，成了衡量共产党干部及同路人对克里姆林宫是否忠诚的试金石。支持这些审判意味着接受这一整套教条和由此产生的道德腐败。

    斯大林主义化的共产党的主要发言人和同路人在多大程度上能被看做是受骗者？他们真的相信1934－1939年间或1949－1953年间大清洗的受害者是反革命叛徒或帝国主义间谍吗？他们是遮掩罪行和丑闻的同谋吗？他们为这些罪行辩解的理由是，1933年后唯一的选择是要么斯大林要么希特勒，1945年后的选择则是要么斯大林要么美帝国主义。这两种态度能混合在一起吗？在此我们只能作些个案研究，并分析一下当事人日后的说法。

    充其量我们可以说他们缺乏政治判断力和同情心。若非如此，我们不能不假定他们缺乏个性、缺乏无产阶级的或人类的基本道德，缺乏解放所有被剥削者和被压迫者的责任感。在这一章稍后，我们还将回到变成一个斯大林主义者的心理学方面来。这里，让我们从已经出版的文献中看看发生于苏联和东欧的镇压所激起的四种反应。

    法共记者和理论家多米尼克·戴桑梯对她怎样撰写了臭名昭著的小册子《铁托之流的真面目》作了解释。她的动机是自我怀疑、害怕屈从于卢卡奇所谓的一切知识分子都有的“天生的托洛茨基主义”（即反对派的）倾向、以及想要不惜一切代价与党保持一致。归根结底，是我们熟悉的两个阵营的逻辑：既然阶级敌人出于其罪恶目的利用铁托－拉伊克－科斯托夫事件来诋毁斯大林和苏联，我们就必须无条件地捍卫斯大林和苏联[3]。[3]

    更天真而简单的解释来自荷兰共产党领导人亨克·戈特察克，他后来成了反对派。他相信莫斯科审判中的所有指控，因为他所信任的荷兰人（正如他相信斯大林和其他苏联领导人那样）向他担保这些审判是完全有根据的。唯一让他“震惊”的是像托洛茨基这样的人，其过去的革命经历是无可否认的，竟然堕落得如此之深。[4]

    在对斯大林令人恶心的辩护中，英国共产党领导人J·T·墨非粉饰大清洗，把它看做是革命与反革命之间斗争的表现，并令人难以置信地辩称，形式上的审判是用以对付犯罪事实确凿的犯人的，这样审判的目的在于政治宣传。与此类似，一些著名知识分子，如D.N.普里特、罗曼·罗兰或列昂·福希特万格，以及像瓦尔特·杜兰蒂这样的自由派记者，经常与其自身内在信念相左，公开为莫斯科审判辩护。[4][5]

    东德统一社会党最高领导人中唯一天才的理论家鲁道夫·赫尔恩施塔特，提供了大多数这类斯大林主义推理的最令人悲哀的例子。他是党的主要喉舌《新德意志报》的主编，1952－1953年间大多数政治局文件的起草者。在1953年6月17日工人起义后，乌布里希在克里姆林宫的授意下，把他和秘密警察头子威尔海姆·蔡塞尔当做替罪羊。这可能是因为赫尔恩施塔特在政治局开展了系统的反对乌布里希独裁倾向的斗争。起义发生后一个月，一个“赫尔恩施塔特－蔡塞尔集团”，以及一份与贝利亚相关联的“社会民主党的投降主义宣言”，被乌布里希及其心腹凭空捏造出来了。

    在中央委员会1953年7月24一25日的一次决定性会议上，赫尔恩施塔特自己投票赞成谴责他和蔡塞尔的诽谤性决议。他写道，“对我来说，投票反对中央全会是不可想像的”。说出事实“将会冒削弱苏联的危险”。他对赫尔曼·马藤——党的总调查人——进一步解释道；“我在一生中完成了党交给我的每一项任务。如果党对我说：‘跳到水里去，别问为什么，我会跳下去’。如果党在7月17日后需要一个‘赫尔恩施塔特－蔡塞尔事件’，我会予以接受。”当他的最亲密的同事向诽谤者抗议时，他提醒他们：“我们一直在一起唱：‘党是永远正确的。’我们不能改变这一点。”

    赫尔恩施塔特的遗孀将他的态度正确地总结如下：“对那些在赫尔恩施塔特‘事件’中受到指控的人来说，党的纪律起到了特殊的但并非最为重要的作用。受到反法西斯抵抗斗争的强烈影响，他们两个人都总是使自己隶属于党的利益。对他们来说，与组织决裂，即使有重大的理由，也是不可能的。那将意味着30年的个人活动变得毫无意义。”[6]

    在党的基层组织中一直维持着对“帝国主义奸细”的歇斯底里般的恐惧气氛，这被用来证明在基层组织搞大清洗是合理的。在著名的斯摩棱斯克档案中发现了许多典型案例，梅尔利·芬索德与尼古拉·维特对此先后作了分析。[7]这是在地区法庭基层组织党的书记的报告中的一个例子：“报告人写道，资本主义国家由于预感到即将来临的社会主义胜利，只有采取一个办法：向我们国家派遣间谍和破坏者，破坏我们的经济力量并颠覆在地球六分之一的土地上建立了社会主义的无产阶级专政。正像斯大林同志在二月全会上天才地指出的那样，每一个资本主义国家都尽量往苏联多派特务，其数目远远超过派往其他国家的特务，这样做绝非偶然。”[8]

    二战结束时，包办替代主义的政治前提实际上导致以军事——警察力量自上而下地在东欧（南斯拉夫除外）强制推行苏联模式，这一模式与桀骜不驯（若非完全持敌意）的群众是相对立的。[5][9]后来发生的事件，包括这些政权在1989年的垮台或濒临垮台，皆滥觞于此原罪。它们证明，违背大多数劳动人民的意愿“建设社会主义”是不可能的。

2. 马克思主义对包办替代主义的意识形态和实践的批判

    在马克思主义者看来，包办替代主义的那些原理和“逻辑”在理论上全都毫无根据，在政治上则完全服从于官僚的利益。很明显，它们不应该被视为官僚专政的根源：并非斯大林集团的头头们所运用的马列主义版本使官僚专政得以在苏联建立起来，并进而推广到东欧[6]。[10]而是当热月政变在苏联发生了一段时间以后，官僚集团才于事后提出这套观念，作为官僚垄断权力这一现状的“理论解释”。我们可以说，在列宁去世之后流行的许多关于党的“季诺维也夫式的”错误观念，使斯大林获胜变得更容易；但官僚制专政绝不是由这套观念产生的。

    社会阶级并不是均质的，因为各阶级中特定的阶层具有不同的历史背景、经验和教育。因此一般来说它们倾向于形成不止一个党派。多党制与现实中的阶级是相适应的。消灭多党制意味着不只对其他阶级，而且对至少一部分工人阶级在政治上的压制。

    的确，一个先锋队党不仅能一贯地为工人阶级的直接利益而斗争，而且能最好地代表工人阶级的历史性利益[7]。[11]但是，若要充分实现这种潜能，那么这个党就必须牢固地根植于工人阶级、将工人阶级主要阶层的实际经验集中起来、通过对不断变化的现实进行科学分析批判性地评价自己的纲领和原则。没有在党内和社会上进行研究和讨论的自由，那么这一切都是不可能的。[8][12]没有哪一个政党、哪一个领导集团或哪一个人是不犯错误的。一个先锋队党——如果真是这样的一个党的话——的唯一优点在于，始终依靠内部民主或公开民主，较少犯错误，纠正错误时更容易、更迅速。[9][13]不迷信“领导”、思想具有批判性、能独立判断各种政策和政治纷争，是成为一个“出色的社会主义者或共产主义者”的主要条件。[10][14]党内形成派别的权利和公开争论的自由是多党制的必然结果。

    也许最重要的一点是，建设社会主义是历史上前无古人的事业，其“规则”或“规律”不可能从任何教科书上读到。社会和社会经验成了一个巨大的实验室，各个社会领域的各种计划和政策必须在最广泛的民主条件下争论并付诸实验。[11][15]尤其是经济计划，倘若社会想要达到更高的效率，减少浪费和比例不平衡，那么政治民主——即可以在不同政纲之间进行选择——便是至关重要的。

    工人阶级的解放意味着自我解放和自治，[12][16]而这要求由广大群众选举出来的机关直接掌握权力——也就是说，党和国家要严格分离开来。先锋队党不是借助于行政或压迫性手段，而是通过正确的纲领去说服多数群众，以实现在国家权力机关的领导作用。对于工人自治的一切限制都会造成工人阶级的道德水准下降及对政治漠不关心，从而使建设社会主义变得困难得多，如果不是不可能的话。

    类似地，针对内外阶级敌人的斗争越成功，工人阶级越能联合起来投入这场斗争，政治上也就越清醒、越主动。多党制和群众拥有充分的政治权利，对于建设这样一个统一的阶级阵线是不可或缺的。[13][17]

    马克思主义关于工人自我组织和先锋队党之间的相互辩证关系的思想，与斯大林主义一党专政的思想是格格不入的。[18]向社会主义和无阶级社会迈进，不能与现实存在的工人意志相违背而强加于他们；从长期来看，这些统治手段只能帮助和安慰阶级敌人。它们是敌对阶级力量的表现，是拥有特权的工人官僚的利益的表现。罗莎·卢森堡坚定地继承了马克思和恩格斯的传统，她临终前曾就这个问题说道：“随着在全国对政治生活的压制，苏维埃的生活必然同样会变得越来越残缺不全。没有普选、没有不受限制的新闻和集会自由、没有自由的意见交锋，每一个公共机关都会失去生机，徒有生命的外表，其中只有官僚是积极的要素。”[14][19]

    实践是认识真理的最终裁决者。判断党的决策和政策——从而最终判断党的性质——的决定性标准，是它们对阶级斗争所产生的实际后果。这在革命前动荡的环境中和革命起义中尤为如此。正如列宁所说的那样：

    “在目前所处的这样的革命时代，党在理论上的任何错误和策略上的任何偏差，都要受到实际生活本身的最无情的批评，而实际生活正在以空前的速度启发和教育工人阶级。在这样的时期内，每一个社会民主党人的职责，就是力求使党内关于理论和策略问题的思想斗争尽可能公开、广泛和自由地进行，但是，决不能使这种思想斗争破坏和妨碍社会民主主义无产阶级的革命行动的统一。”[20]

    至于马克思和恩格斯，他们经常指出为社会主义而斗争、现实存在的工人阶级的自我解放以及工人民主之间的内在统一性。在此我们只限于援引一些语录。

    马克思于1868年致函施维泽，谈及拉萨尔分子为他们所控制的工会起草的章程草案：

    “集中制的组织对秘密团体和宗派运动是极其有用的，但是同工会的本质相矛盾。即使这种组织是可能存在的——我说它根本不可能存在——，那它也是不适宜的，至少在德国是这样。这里的工人从小就受官僚主义的训诫，相信权威，相信上级机关，所以在这里首先应当培养他们的独立自主精神。”[21]

    1886年，恩格斯就美国工人运动写道：

    “使运动扩大，和谐地向前进，扎下根子并尽可能地包括整个美国无产阶级，要比使它从一开始就按照理论上完全正确的路线出发和前进重要得多。要明确地懂得理论，最好的道路就是从本身的错误中、从痛苦的经验中学习。而对于整整一个大的阶级来说……别的道路是没有的。最主要的是要使工人阶级作为阶级来行动”。[22]

    最清楚的莫过于恩格斯写于1890年的一段话：

    “党已经很大，在党内绝对自由地交换意见是必要的。否则，简直不能同化和教育最近三年来入党的数目很大的新成分……帝国最大的党的存在不可能不在党内出现许多各种各样的派别，所以即使是施韦泽式专制的假象也应当避免。”[23]

    一般来说，把社会进步的基本机制转交给代议制间接民主机关的战略，对于广大群众会产生涣散斗志、对政治漠不关心的后果。当他们的自助力和自信心减弱时，当他们求助于资本家的“恩赐”并依靠政府对“增长的果实”重新加以分配时，他们融于民主运动就越来越困难了。

3. 列宁是包办替代主义的根源吗？

    长期以来，资产阶级理论家、社会民主党人和无政府主义者指责列宁应对包办替代主义、一党专政和斯大林主义负责。今天，在东西方的后斯大林主义共产党中、甚至在苏联，也越来越多地听到这种指责。[24]在这种指责背后确有真理吗？

    事实上，在20世纪初，阿克雪里罗德、马尔托夫、托洛茨基和罗莎·卢森堡最先指责列宁搞包办替代主义。当时，布尔什维克和孟什维克之间的派别斗争在俄国社会民主工党第二次大会后开始加剧。在他的小册子《我们的政治任务》中，托洛茨基提出了下面的名言：“正如我们将会看到的，这种方法导致党的组织替代党，中央委员会替代党的组织，最终一个‘独裁者’将替代中央委员会。”[15][25]

    这种攻击对于列宁是不公正的。列宁与孟什维克的最初斗争围绕的是如何在非法条件下加强党的组织，从而使党能够维护并发展工人阶级相对于资产阶级的政治自主性，并没有提出在群众运动为合法的条件下的普遍模式。的确，在《怎么办？》一书中，列宁有时在一个方向上走得太远了，到1908年他自己承认了这一点。事实上，在此前一年，在《怎么办？》的再版序言中，他清楚地写道：

    “在根本上，当然，它们的成功[即革命组织的成功]是由于，工人阶级——其最优秀的代表成立了社会民主党——出于客观的经济原因与资本主义社会的任何其他阶级相比拥有更强的组织能力。没有这个条件，一个职业革命家组织将仅仅是，一场游戏、一次冒险、一个单纯的招牌。《怎么办？》反复强调了这一点，指出它所倡导的组织除了与‘自发起来斗争的真正革命的阶级’相结合外，没有任何意义”。

    在同一篇序言中论及1905年革命的教训时，他又写道：

    “尽管有分裂，但是社会民主党能够早于任何其他党利用暂时的自由去建立一个合法组织，这个组织具有理想的民主结构、选举结构以及根据组织起来的成员人数形成的会议代表制。”[26]

    在1905年革命过程中，列宁更直截了当地表明了他自己的观点，这些观点接近于30年代成熟的托洛茨基对问题的系统阐述：

    “我觉得拉金同志是不正确的……是要工人代表苏维埃，还是要党？我觉得……答案无疑应该是：既要工人代表苏维埃，又要党。……我认为，作为工会组织的工人代表苏维埃应当竭力把所有的工人、职员、仆役、雇农等等的代表，把一切愿意而且能够为改善全体劳动人民的生活而共同斗争的人的代表，把一切只要起码在政治上是正直的人的代表，把一切人（只要不是黑帮分子）的代表，都包括进来。……在政治上必须把工人代表苏维埃看做临时革命政府的萌芽。”[27]

    与布尔什维克的“委员会成员”不同，列宁毫不含糊地断言：

    “工人的社会民主党组织应当是统一的，但是，在这些统一的组织里，应当对党内的问题广泛地展开自由的讨论，对党内生活中各种现象展开自由的、同志式的批评和评论，……在民主集中制的原则方面，在保障任何少数和任何忠实的反对派的权利方面，在每个党组织的自治权方面，在承认党的一切负责人员必须由选举产生、必须报告工作并且可以撤换等方面，我们的意见都是一致的。”[28]

    这一吁求与斯大林的观点即“干部只能通过国内战争被撤换”相距何以道里计!列宁毫不踌躇地明确提出：“在党的纲领原则的范围内，批评必须十分自由……不仅在党的会议上应该这样，而且在公共会议上也应该如此。”[29]

    列宁与工人阶级解放的包办替代主义思想相去甚远，他的关于这些问题的主要著作《国家与革命》根本没有提及“党的领导作用”。第一部苏维埃宪法——即苏维埃社会主义联邦共和国宪法——也是如此，它是1923－1924年苏联宪法的样板。1917－1919年间列宁的所有著述贯穿了这样的思想：“每一个工人、每一个家庭主妇，而不仅是党员或干部，应该“决定每一件事”。[30]

    同样，在1905年11－12月采用的布尔什维克章程和组织原则，并没有证明那种认为在列宁和斯大林之间存在着根本一致的观念：

    “俄国社会民主工党必须根据民主集中制的原则组织起来。

    “所有党员必须参加党的机构的选举。所有党的机构定期选举、可以被撤换、并有义务阶段性地或应选举他们的组织的要求随时解释其行动。

    “领导集体的决策要受那些组织成员的制约，领导集体是这些组织的机构。

    “影响到整个组织的行动（如代表大会，重组）必须由组织的全体成员来决定。下级组织的决定若与上级组织的决定相矛盾，不予执行。[31]

    “在承认民主集中制原则的必要性的同时，会议认为广泛实施选举原则也是必要的；并且，选举出来的核心在意识形态和实际领导上被赋予充分权力的同时，他们仍可被撤换，他们的行动应具广泛的公开性，并对其行动负严格责任。”[32]

    1906年，列宁甚至建议在主要政治问题上将全体党员公决予以制度化。将所有这一切与代表斯大林主义立场的“官方”陈述比较一下：

    “党要正确地发挥作用和有计划地领导群众，就必须按集中制原则组织起来，就需要有统一的党章，需要有统一的党的纪律，需要有由党代表大会所体现、在党代表大会闭会期间由党中央委员会所体现的统一的全党最高领导机关，需要少数服从多数、各个组织服从中央、下级组织服从上级组织。没有这些条件，工人阶级的党就不能成为真正的党，就不能实现领导本阶级的任务。”[16][33]

    斯大林主义的文本在提到民主集中制时，将民主集中制局限于由党员选举领导机构。[34]与布尔什维克党的全部经验相反，禁止异议、派别和不同于多数领导的纲领，均被斯大林主义者和后斯大林主义者提出来作为组织的原则。批评和自我批评的原则（这是党内民主的本质）完全隶属于维护党的领导的权威和统一，而无视其政策对阶级斗争的影响：“党不能接受这样的思想，它披着批评自由的外衣，目的却是污蔑和削弱党的领导，破坏党的精神的原则。”[17][35]列宁提出的所有党的工作人员都要负责任和可替换的原则，在党内外可自由批评和讨论的原则，地方组织拥有自主性的原则，有权提出替代性纲领的原则——所有这一切都完全消失了。

    令人高兴的是，我们注意到在苏联展开的关于斯大林主义的起源、组织原则与官僚制专政的关系的争论，业已提出了民主集中制和官僚主义集中制之间的基本区别。譬如，负责中央委员会机关的列昂·奥尼科夫陈述道：

    “[在第十七次党代表大会上]按照斯大林的观点解释民主集中制的四条塞进了党章。……首先，他把集中高于民主的个人观点合法化了；第二，他把这个原则神圣化了，从而排除了根据不断变化的现实灵活地调整民主与集中之间的关系的必要性。在十七大和二十六大之间……对民主集中制的这种斯大林主义解释被弄得永恒化了。……在十七大以后，党完全接管了国家行政和经挤管理的职能。在由党章加以确定之后，斯大林对民主集中制的解释被机械地扩展到苏维埃和管理机关的活动中。官僚集中制的绝对胜利有一个血腥的标志：1937年。”[18][36]

    下面的话更加清楚：

    “一直到现在，党应用了由斯大林倡导的规范和原则：首先，在党的组织结构上，机关拥有绝对的权力，而大多数党员完全丧失了权利；第二，我们这个时代的共产党员的品格，流行着惟命是从、在思想和行动上不愿展现任何独立性；首创性和公民的勇气消失了，没有能力采取勇敢的行动。结果是：党成了它所创造的制度的奴隶；而一旦党的行政职能与自身脱离之后，制度则证明无法按正常方式运转。”[37]

    换言之，官僚集中制和未经选举、不受控制的全能机关的统治，非但远未保证“党的领导作用”，反而使党成了官僚制的囚徒，根本无法在真正的意义上行使任何“领导作用”。列宁在1922年业已注意到这一点，左翼反对派则在1923年10月重新提出了这一点。[38]

    至于布坚科，他认识到在二十七大之前流行于苏联的意识形态观念，包括那些与“民主集中制”相关的观念，“倾向于从理论上解释官僚集中制的动因并为其作思想上的辩护……——这是官僚制日常活动的自然结果……是其全部不变的立场，这一立场与其职业的、社会的欲求紧密联系在一起，逾出这套观念体系，其日常活动便无法正常进行。”〔39〕

4. 1920—1921年：列宁和托洛茨基的黑暗岁月

    在内战结束时，俄国的经济条件简直可以说是一场灾难。工业产值水平下降到1914年水平的18％和1917年水平的24％。[40]产业无产阶级从1917年的300万人下降到1921－1922年的1243000人。[41]的确，雇员的人数，特别是公务员，增长十分迅速。而且到20年代中期工会成员从1917年的70万人上升到500多万人。[42]然而，整个城市人口下降了30%多。[43]饥馑、疾病、时疫肆虐。悲惨的生活和道德沦丧沉重地压在工人阶级的身上。

    在这种背景下，布尔什维克领导决定从战时共产主义政策转向新经济政策，允许局部地重新引进市场关系。工业、尤其是农业生产迅速显示出明显的增长势头，工人人数也是如此。[19][44]然而，经济战线上的这种撤退伴随着政治上的转向，即禁止除俄共之外的任何政党和团体的存在，不久又禁止俄共内部的派别活动。

    在这些措施中有些自相矛盾之处。政府在战争条件下曾努力维持最大限度的民主[20][45]，但是战争胜利后却不再这样做了。在我们看来，对列宁和整个布尔什维克中央委员会来说，这无疑是一个悲剧性错误。托洛茨基在这方面也难辞其咎，他在生命最后关头以明显自我批评的口吻写道：“对反对党的禁绝造成对党内派别的禁绝。对党内派别的禁绝最终禁绝了与自诩一贯正确的领导不同的思想。以警察方式制造的一党专制导致官僚特权，而这是一切淫奢和腐败的根源。”[46]

    维克多·谢尔盖在其《俄国革命第一年》中，敏锐地注意到这一趋势：“随着代表不同社会利益的政党之间的各种不同思想的政治辩论的消失，由共产党人控制的苏维埃机构，从地方苏维埃到VTsIk和人民委员会，便像在真空中运行：既然所有决策都取决于党，那么苏维埃所能做的只是加盖官方橡皮图章。”[47]

    这一转向的根源是两个假设，其中一个是完全错误的，另一个有一半错误（即从当时的环境看是对的，但从长期来看是错误的）。前者断定，尽管内战取得了胜利，但饥荒的经济形势和新经济政策的后果事实上使得反革命的威胁比以往更大了。这一立场低估了政治因素在历史和阶级斗争中的相对自主性，故而纯属经济主义观点（列宁和布尔什维克党的全部传统与此恰好相反，因此这一立场至少可以说是奇怪的）。不论从事后还是从当时来看，遍布俄国的富农并不足以成为导致政治集中制的因素，他们对苏维埃政权构成的威胁，显然不如由帝国主义支持的高尔察克、弗兰格尔、邓尼金或皮尔苏茨基的军队所构成的威胁大。

    初看起来第二个观点有更可靠的依据。战争的结束在包括布尔什维克工人在内的群众中带来了松懈和较平静地生活的愿望。而且，由于战争的缘故工人阶级人数锐减、社会地位下降，使生产猛跌，其最优秀分子则被吸收进军队和国家机关。当时群众在政治上变得更加消极、缺乏日复一日地奋起反抗反革命威胁的准备。保卫革命必然更多地要依靠具有阶级意识的党的干部，进而又较以往更多地依靠专门化的机关。[21][48]

    对新经济政策前夕苏俄形势的这种描绘无疑基本上是正确的，但是在这一分析当中遗漏了事态发展或可能发展的方向这一关键的结构性问题，即限制苏维埃和党内民主的措施会有什么后果？事实上，在采取新经济政策后，社会的崩溃迅速受到阻止。工资收入者的数目很快达到并超过了1916年的水平。实际工资上升，文化生活繁荣起来，熟练工人在人数和技术上都提高了。工人阶级更强有力地直接行使权力所需要的物质条件得以创造出来。到1924年，关于俄国工人阶级的社会地位客观下降的描述已经非常不合适了，到1927年就更是如此。20年代初工人阶级消极化的趋势本来可以被扭转过来。

    不过，在越来越多的限制和由机关统治的氛围里，这样的政治复苏是不可能发生的；这样的复苏绝对需要拓展苏维埃和党内民主。因此，不可否认的是，布尔什维克领导在1920－1921年采取的措施，通过对工人阶级自我能动性水平所产生的影响，起到了巩固官僚化过程的作用。

    不幸的是，与此同时，列宁把这种临时性分析变成了错误的一般性理论。他写道：

    “但是无产阶级专政不能由一个包括整个阶级的组织来实行，因为在所有资本主义国家（而不仅在我国，在一个最落后的资本主义国家），无产阶级仍然如此分裂、如此不发展、如此腐化……因而一个吸收了整个无产阶级的组织不可能直接实行无产阶级专政。这种专政只能由吸收了这个阶级中革命力量的先锋队来实行。”[49]

    类似的阐述在托洛茨基这一时期的著作中也能找到——尤其是《恐怖主义与共产主义》一书，这显然是他的著作中最糟糕的一部。在共产国际第二次代表大会的一次演讲中，托络茨基说：

    “今天我们收到了波兰政府媾和的提议。由谁来决定这样的问题呢？我们有人民委员会，但它同样必须接受某种控制。谁的控制？无组织、混乱的工人阶级的控制？不。党的中央委员会已经开会讨论这个提议，并决定是否应该给予答复。当我们不得不开战、组建新的师并为这些师配备最优秀的人员时，我们应该靠谁？靠党，靠中央委员会。它向每一个地方委员会发布命令，指派共产党员到前线。在农业问题、供应问题和所有（!）其他问题上都应该这样做。”〔50〕

    还有更糟糕的话：

    “工人反对派提出了危险的口号。他们迷信民主原则。他们事实上把工人选举代表的权利凌驾于党之上，似乎党没有被赋予维护专政的权利，即便这一专政与工人民主的一时情绪相抵触。……有必要在我们中间树立这样的意识：党拥有历史性的天赋革命权利。[22][51]党有义务维护其专政，毋须顾及群众自发清绪的暂时摇摆、甚至工人阶级的暂时摇摆。这一意识对我们来说是不可或缺的起团结作用的因素。专政并非任何时候都建立在工人民主的形式原则的基础上，尽管工人民主无疑是群众越来越多地参与政治生活的唯一手段。”[23][52]

    给人留下的印象是，托洛茨基使用的是“暂时摇摆”这个词，而列宁谈的则是工人阶级的长期分裂和腐化，但是不管怎样，托洛茨基对包办替代主义的认同与这一时期列宁的观点是相似的：权力事实上由党的领导所垄断。

    在理论上为这种做法辩护，是对特定形势的错误总结。不过这种辩护并非如表面所见的那样清楚。因为列宁并未明确他所谓的“吸收了这一阶级的革命力量”的“先锋队”指的是谁，肯定不是“列宁主义的中央委员会”，即党的领导的“内部核心”。对于像列宁这样有教养的马克思主义者来说，将几十或几百人作为“阶级的先锋队”实属荒唐可笑。或许他想的是党员，或许是全部无产阶级成员—成千上万的工人，但是，如果由他们“实行无产阶级专政”，那么广泛的党内民主和苏维埃民主肯定是必要的。那么他当时考虑的是介于“内部核心”和群众党员之间的层次吗？对此没有证明，而且这样一种概念没有多少客观依据。或者他把“先锋队”概念扩展到党以外，把某些中间阶层——譬如由工人选举的工会代表——也囊括在内？这似乎是字里行间的意思，因为后面又提及“齿轮”和“传送带”。

    有一件事是清楚的：列宁从来没有用“阶级的先锋队”来指党的机关，更别提一个由任命产生的、未经选举的党政合一的机关。从1921年初到1924年他去世，他总是表现出对官僚主义的恐惧并决定与之作斗争。[24][53]1922年3月28日，他在党的第十一次代表大会上讲话，坚持“党的机关和苏维埃机关应该划清职权。”[54]8个月后，他在致共产国际第四次代表大会的报告中说：

    “我们接收了旧的国家机关工作人员，这是我们的不幸。国家机关工作人员常常反对我们。事情是这样的，1917年我们夺取政权之后，国家机关工作人员曾对我们实行怠工。当时我们被吓住了，便请求说：‘请回到我们这儿来吧。’于是他们全都回来了，而这就是我们的不幸。现在我们有一大批职员，但是缺乏有相当真才实学的人来切实地管理他们。实际上经常发生这样的事情：在这里，在上面，在我们执掌国家政权的地方，机关工作人员还在勉强履行其职责，可是在下面，他们要怎么干就怎么干，并且常常反对我们的措施。在上面我们有多少自己人，我不知道，可是我想总共不过几千人，最多也不过几万人。但是在下面，却有几十万沙皇和资产阶级社会留下来的旧官吏，他们部分自觉地，部分不自觉地反对我们。”〔55〕

    在他最后一篇文章《宁肯少些，但要好些》中，他抱怨道：“我们国家机关的情况，即使不令人厌恶，至少也非常可悲，因此我们必须首先认真考虑怎样来克服它的缺点，……”[56]与此相呼应的，是在第十一次党代会上所作的报告中的一段著名的话：

    “如果拿莫斯科4700名负责的共产党员和一堆官僚主义的庞然大物来说，是谁领导谁呢？说共产党员在领导这堆庞然大物，我很怀疑这种说法。说句实话，不是他们在领导，而是他们被领导；这像我们小时候上历史课听到的情况。我们听老师说过，一个民族征服另一个民族，于是征服人家的民族成了征服者，而被征服的民族则成了战败者。这很简单，人人都懂。至于这两个民族的文化怎样呢？那就不那么简单了。如果出征民族的文化高于被征服民族的文化，出征民族就迫使被征服民族接受自己的文化，反之，被征服者就会迫使征服者接受自己的文化。在俄罗斯联邦的首都是否有类似的情况呢？4700名共产党员（差不多整整一师人，而且全是最优秀的分子）是否受别人的文化的支配呢？”[57]

    在其遗嘱当中，列宁的焦虑达到了顶点：

    “我们的机关实质上是从沙皇和资产阶级那里拿过来的旧机关，在和平已经到来和免于饥饿的最低需要已经得到保证的现在，全部工作都应该集中到改善机关上。

    “我是这样设想的：几十个工人参加中央委员会，就能比其他任何人更好地检查、改善和改造我们的机关。起初由工农检察院行使这一职能，但它实际上不能胜任……参加中央委员会的工人，应当主要不是来自那些做过长期苏维埃工作的工人，……，因为在这些工人中间已经形成了某些正应该加以克服的传统和成见。

    “工人中央委员主要应当是这样的工人，他们的岗位低于五年来被我们提拔为苏维埃职员的那一层人，他们更接近于普通的工人和没有成为直接或间接剥削者的农民。”〔58〕

    在此前一封私人信函里，他无所顾忌地说出了这样可怕的话：

    “我们所有的人都陷在‘各部门’的官僚主义臭泥潭里。要想经常不断地同这种现象作斗争，就需要有很高的威信、智慧和魄力。各部门是一堆粪土，法令是一堆粪土。”[59]

    在其遗嘱中，列宁在批评工农检察院时，批评了负责工农检察院的斯大林。[25][60]他早先曾支持斯大林反对托洛茨基对工农检察院的批评[61]曾向党的十一大推荐斯大林当选总书记，这份遗嘱标志着一个转变。在许多痛苦的经验之后，他与官僚制之间的斗争日益集中在与斯大林的冲突上，这一冲突最终在格鲁吉亚问题上达到了严重关头。[26][62]

    回过头来看看这份遗嘱中关于这场冲突的意见，列宁使用了他一生中从未说过的字眼，说他由于没有早一点开始与斯大林和奥尔忠尼启则领导的格鲁吉亚官僚小集团作斗争，“从俄国和国际无产阶级的立场看，深感内疚。”在这场斗争中，他恐怖地认识到，他帮助孵化了一个怪胎：围绕着斯大林的党中央机关。在第十三次党代会上，他要求托洛茨基帮助他[27][63]，不顾一切地全力进攻消灭这个怪胎。

    “列宁把我叫到他在克里姆林宫的房间，谈及可怕的官僚主义在我们苏维埃机关的增长，以及需要为此问题找到一个解决办法。他建议成立一个中央委员会的特别委员会，并要我在其中起到积极作用。我回答说：

    ‘弗拉基米尔·伊里奇，我确信，在目前这场反对苏维埃机关官僚主义的斗争中，我们千万不能对所发生的事视而不见：在中央和各州，甚至在区及地方党办，有一种遴选官员和专家、党员和非党员的非常特殊的办法。这种遴选办法建立在对中央委员会内某些领导和统治集团的忠诚的基础上。每当你攻击一个小官员，就会冒犯一个重要的党的领导。……在目前的状况下我不能承担这项工作。’

    “列宁思考了一会儿，然后说（我引用他的原话）：‘换句话说，我建议搞一场运动反对苏维埃机关的官僚主义，而你建议把这场战斗扩大到党的组织部里的官僚主义？’

    “这个出人意料的想法使我笑了起来，因为那时我的脑子里并没有定论。我回答道：‘我想是这样。’

    “‘那很好，’列宁回答，‘我提议我们联合起来。’

    “我说：‘很高兴跟一个好人结成联盟。’

    “我们达成一意见，由列宁提议成立一个中央委员会的特别委员会，与普遍存在的官僚主义作斗争，尤其是与组织部的官僚主义作斗争。他答应就此考虑‘进一步的’组织细节。”[64]

    斯大林，在列宁秘书们（有意无意的）帮助下，与托洛茨基以外的所有党的领导人相串通，成功地拆除了列宁准备在第十二次党代会上扔出来的炸弹的引信。最后党代表们在1924年5月开会，此时列宁已在红场的陵墓中安眠四个月了。致代表大会的信被看做是他患病的结果，不代表“真正的列宁”。[65]各主要代表团的领导人一致同意隐瞒这份遗嘱。我们可以说列宁简直是作为斯大林官僚机器的囚徒而死去的，他作为一个政治领袖——甚至政治人物——在党内行动的可能性遭到拒斥。

    在弥留之际，列宁从未解决由谁来领导这场反对官僚主义的斗争的问题。肯定不是党的机关，它本身已经十分官僚化了；也不是中央委员会，列宁曾想把它扩展为由几百个上人组成的机构，这些工人仍然从事生产，并不是脱产的工作人员。布尔什维克的工人党员？更广大的工人群众？他从各个侧面考察这一问题，但是没有找到明确的答案。

    布哈林拒绝诉诸党员来反对领导，这成了他被毁灭的原因。托洛茨基在1923-1927年间犹豫不决，有时直接号召党员，有时又将斗争限制在领导层内，到1927年后，他才明确而坚定地诉诸全体有觉悟的无产阶级。然而，今天看来热月反革命的深刻程度无疑没有为历史留下别的道路。唯一的问题是，是否应该早在1921年便采取行动。

    有些作者认为列宁在1921年的错误决定了斯大林派的胜利。他们严重低估了在苏俄已经发生的社会力量关系的变化。在1923年，列宁、托洛茨基乃至任何党内派别都无法从政治上重新激活广大俄国工人阶级——没有这一条件，官僚主义对社会的束缚就不可能像今天这样被打破。只有全党行动起来反对官僚主义，才有成功的机会。托洛茨基日后便是这样看待这个问题的：

    “许多批评家、政论家、记者、历史学家、传记作者和形形色色的业余社会学家不时地指出左翼反对派的错误，说什么从权力斗争的角度看，左翼反对派的战略是不可行的。可是，这种看问题的方法是不正确的。左翼反对派不可能获得权力，甚至并不希望获得权力——当然，其最有思想的领导者不是这样想的。左翼反对派，即革命的马克思主义组织争取权力的斗争，只有在革命高潮时才是可以设想的。……但是在20年代初及以后，俄国不存在革命高潮，而是处于低潮。”〔66〕

    这些话预先反驳了维克托·达尼洛夫就1922－1923年间苏联共产党内派别斗争的调查，这份调查在其他方面是十分出色的，达尼洛夫在其中写道：“反对个人权力的斗争必然总是争取权力的斗争（当然，尽管并非是争取个人权力）。”[67]一个无产阶级革命家只能在积极动员其阶级的基础上为这一阶级的权力而斗争。否则，“为权力而斗争”要么注定是盲动主义，要么更糟，即成为敌对阶级（在此是官僚）的囚犯。

    尽管随即开展了反对官僚主义的斗争，但是列宁和托洛茨基在1920－1921年间所提出的包办替代主义原则是不是助长了使布尔什维克党毁灭的一般意识形态呢？在某种程度上确实如此——但要远逊于通常的设想。因为党的领导人和干部在列宁和托洛茨基于1920－1921年表达的立场和1922—1923年的立场之间有一个选择，这种选择权毕竟是布尔什维克党直至1919年的传统。许多老布尔什维克在1923年参加了左翼反对派。布哈林至少在1923年初尚在犹豫。因此问题在于大多数干部出于自身的原因作出了错误的决定，而非因为受到列宁的误导。

    事实上，最近首度被发现、出版并普遍为人知晓的档案材料清楚地表明了列宁的态度。在工人民主这个基本问题上，列宁在第十次党代会时尚不确定。众所周知的是，与梁赞诺夫相对立，他捍卫党员拥有形成各种意见的权利以及在不同纲领的基础上选举党代会代表的权利，但是与此同时他仍然讲话支持在党内禁止派别。与这一态度相似，他想使中央委员会包容对立倾向和受禁止的派别的代表。当施略普尼科夫表达出对于镇压的恐惧时，列宁回答说工人反对派的纲领已经出版了250000册，并在全党进行了讨论。

    而且，据安德烈·索罗金说，列宁本应该在一份先前未出版的讲话片段中对第十次党代会致言：

    “富农的每一次出现和小资产阶级关系的发展，明显地产生出相应的各个政党。……我们面临的选择并非在于是否允许这些政党发展——它们是由小资产阶级经济关系不可避免地产生出来的。我们面临的范围有限的唯一选择，是这些政党的活动采取什么样的集中和协调形式。”

    据索罗金的意见，在这一问题上列宁似乎打算更进一步，承认作为政治力量“集中”体现的多党制的客观必要性：

    “不过，他当时强调，应当只允许孟什维克和社会革命党人——不如布尔什维克那么激进的俄国社会主义党派——在合作社处理经济问题，并要求共产党人对他们施加‘系统的影响和控制’。……但在其临终前几年，列宁不懈地思考如何改变苏维埃国家的政治制度。早在1922年，在一份为一篇题为《政论家札记》的文章撰写的草稿中，列宁反复谈及‘孟什维克及其合法化’。”[28][68]

    在那个历史关头，俄国革命的真正悲剧在于，布尔什维克的主要干部的确逐渐理解了斯大林式的波拿巴主义和专制主义的危险，[29][69]但是不是在一起并同时理解到这一点，这种理解毋宁说是迟到的理解，此时斯大林的波拿巴主义和专制主义已无法制止并在30年代发展到极端。从根本上说这种迟到源于未曾理解一种新的社会现象，即拥有特权的官僚在工人国家掌握了权力。几乎所有那些干部都以生命为这种迟到的理解付出了高昂的代价。

5. 其他马克思主义流派中的包办替代主义

    我们曾经强调，远在列宁和托络茨基于1920－1921年迈出致命的一步之前，改良主义的社会民主党明确地发展了包办替代主义的意识形态。同样重要的是要认识到，这样一种背离在所谓的马克思主义阵营中（后来的社会民主党不再隶属于这个阵营）并非为布尔什维克所独有。包办替代主义同样存在于两位主要的西方马克思主义者奥托·鲍威尔和安东尼奥·葛兰西的思想中。

    包办替代主义的种子在奥托·鲍威尔论俄国革命的早期著作中就可以找到，这些著作同时洞察到官僚化的危险，这种洞察力仅次于罗莎·卢森堡。[30][70]但是，对包办替代主义思想的最清晰的阐述是在1933年和1934年失败以后，尤其是他最后一部主要著作《处于不合法状态的党》[71]，以及他在维也纳工人大学所做的政治经济学讲义。

    如同列宁在《怎么办？》中一样，鲍威尔从不合法条件（安全性、秘密性、密谋性等）所产生的党的组织问题出发，在理论上论述了一种民主集中制形式，在这种形式下地方组织没有任何自主性，没有广泛的民主过程，但也没有那种会导致“个人独裁”的过分的集权主义。[72]不过，在关于从资本主义向社会主义过渡的分析中，鲍威尔走得更远了。他意识到国家工业的管理有官僚主义化的危险，并且批评苏联的工厂经理们拥有过度的权力。[73]但是他坚持“社会主义工厂”内双重职能的必要性：一方面有生产者，另一方面有管理者。“工业管理”只应采取共同管理的形式，而非工人自治。倘若由工人自己来管理工厂，这将不可避免地导致“工厂自我本位主义”（工联主义），并加剧工人阶级的内部分化、竞争和矛盾。[74]经济管理是对工人阶级中彼此不同的利益进行“仲裁”的必要工具。

    对工人官僚的这种辩护与资产阶级对官僚制所作的经典辩护是十分相似的，由此许多进一步的结论便接踵而来。首先，罢工应受到禁止。工人“必须理解”对工厂进行富有效率的管理所需的条件。[75]，的确，眼下“为俄国工厂内盛行的专制主义感到义愤是愚蠢的。”[76]鲍威尔甚至对斯大林的恐怖和莫斯科审判进行了部分辩护。[77]他在1918－1920年曾对官僚化的危险进行了谴责，现在距这一立场是很远了。“工业效率”（微观经济意义上的）必须具有压倒一切的重要性。

    葛兰西没有鲍威尔走得那么远，但在其《狱中笔记》中同样堕入了各种形式的包办替代主义，这与他早期在《新秩序》中提出的立场明显矛盾。他认为党还须“执行警察的职能”，这种职能不仅针对反革命阶级，而且甚至针对群众的落后部分。[31][78]葛兰西在“阵地战”（与考茨基的疲劳战略相似）和包办替代主义之间建立了联系：

    “阵地战要求无限多的广大群众付出巨大的牺牲。为此一种前所未有的领导权的集中、以及更具‘干预性质的’政府便是必须的，这个政府将向反对党更公开地展开攻势并使内部分裂永远‘不可能’——进行各方面的控制，政治的、行政的，等等，加强统治集团的领导权‘地位’，诸如此类。”[32][79]

    在鲍威尔和葛兰西的思想中，群众运动的暂时退却被利用来提出一种战略，这一战略排除了群众运动新的高涨的可能性，以及群众按照自身直接利益发挥出广泛的自我能动性和进行自我组织的可能性。党（即便不是由党的领导人组成的小集团）对不容易驾御的无产阶级发号施令，告诉他们什么是“必然的”和“不可避免的”历史趋势。

    作为这种战略基础的，是一种唯心主义的而非唯物主义的党的概念。鲍威尔的例子尤为令人吃惊，他是第一批谴责对党的概念作这样一种歪曲的人之一。注意到下面这一点是有趣的，鲍威尔通过其粗俗的机械唯物主义倾向滑向包办替代主义，而葛兰西则由于以唯意志论方式宣布理论和实践的同一性走上了歧途，理论和实践之间潜在的和真正的矛盾在此被否定了。[33][80]

6. 现实政治与包办替代主义

    我们适才予以讨论的考茨基、鲍威尔和葛兰西的思想触及到了机会主义者的现实政治的真正本质。正是这一本质可以说把社会民主党和斯大林主义（或新斯大林主义）的包办替代主义联系了起来。

    诚然，改变社会中力量关系的问题，获取“权力份额”的问题，是一切政治问题的核心。保守主义政策趋于维持这些权力关系，革命政策趋于彻底改造它们，改良主义政策趋于搞局部调整而不从根本上改变它。

    这种变化在短期到中期内是否可能，极大地决定了政治选择。正因为如此，政治时常被形容为可能性的艺术（或科学加艺术），但是人们立刻会想到这一说法中含有的矛盾。在可能性和不可能性之间的界限真的有这么严格吗？通过群众有意识的革命性活动，不可能会转化为可能吗？一些今天也许在增加的可能性尚未完全变得清晰可见。而在短期显得不可能的在长期则完全可以成为可能——譬如，第二国际为争取8小时工作日进行的斗争，以及为普选权进行的群众鼓动。[34][81]

    此外，会出现这样的情况，机会主义的现实政治以其自身标准来看有立竿见影之效，但是事实上减小了由其他实践带来的根本性变革的长期可能性。或者群众运动在短期没有结果，但是在长期对于群众意识却有积极的影响。

    这些及许多其他考虑当然并不意味着完全回答了考茨基、鲍威尔和葛兰西在特定历史时刻提出的工人运动面临的基本问题：即当革命条件客观上还不具备时，社会主义的阶级政治应采取什么样的形式？不过，他们至少揭示了机会主义的（更不必说庸俗的）现实政治的陷阱。过于强调现时的可能性和目标会使人对长期后果和矛盾视而不见。[35][82]

    当现实政治行动与广大群众的利益相矛盾时，就不得不违背群众的意志予以贯彻。事实上，由于现实政治在很大程度上意味着对现状——对广大群众来说这种现状具有剥削和压迫性质——的维护，所以这种矛盾近乎不可避免。某些包办替代主义的做法，即便不是十足的包办替代主义，也由此与机会主义的现实政治不可避免地联系在一起。

    现实政治绝不应该与争取改良的斗争混淆起来。为直接可实现的改良而坚决斗争与系统的反资本主义教育和宣传，这两者是完全可以结合起来的。全然不可能的是把这种教育和宣传与共识政策——即维护统治阶级并与统治阶级分享权力——结合起来。[36][83]

    为改良而斗争以及为根本改造社会这一最终目标而斗争，显然是以辩证方式相互联系在一起的。这意味着，宗派主义放弃甚至拒绝为眼前利益而斗争，同机会主义的现实政治一样对社会主义事业是有害的。没有局部改良的胜利，劳动者就会冒着变成一群道德堕落的贫民的危险，他们也许能周期性地因饥饿而暴动，但无法对现存社会秩序提出真正的挑战。没有广大群众斗争的经验，劳动者就无从企及为争取一个新社会而富有成效地斗争所必须的自我组织和觉悟的水平，而且除非社会主义者参加到这种斗争中去，努力在他们中间赢得政治领导权，否则，群众就不能真正影响历史的进程。

    恰恰因为所有这些原因，现实政治的诱惑才是真正的诱惑；上一章所分析的局部胜利的矛盾，才是真正的矛盾。为了避免机会主义和宗派主义的双重诱惑，必须吸收具体阶级斗争的历史教训，并通过批判地考察当前的经验来丰富它们。

    让我们看看马克思就这个问题所说的话。1865年他写信给友人路德维希·库格曼：

    “我相信，施韦泽等人是有诚意的，然而他们是‘现实政治家’，他们要考虑现存的条件，不想把‘现实政策’的特权都让给米凯尔先生之流。……他们知道，在普鲁士（从而在德国其他各地），工人报刊和工人运动只是由于警察的恩惠才存在。因此，他们愿意原封不动地维持现状，不激怒政府等等，正如我们的‘共和派的’现实政治家愿意‘接受’姓霍亨索伦的皇帝一样。但是，因为我不是‘现实政治家’，所以我认为有必要同恩格斯一起公开声明和《社会民主党人报》断绝关系（您不久就会在某家报纸上看到这个声明）。”[84]

7. 包办替代主义的心理学方面

    在第二和第三章，我们曾经提到群众性工人组织官僚化过程的心理学方面。以机关代替工人阶级作为不言而喻的效忠对象，还包括个体心理学层面的各种规定。“隶属于某一阵营”的世界观，加入权力结构的诱惑，小资产阶级知识分子对于“体现工人阶级利益的”党的负罪感，都会进入易受职业官僚操纵的性格结构之中。维托里奥·维达里，后来成为在西班牙谋害泡姆主义者（POUM isbs）、托洛茨基主义者以及无政府主义者的斯大林主义分子，他曾经在一封宣布效忠于党并甘愿成为“铁腕革命者”和“正义的行刑者”的信件中，令人毛骨悚然地表达了这种半隐蔽的动机：

    “如果说头儿天我在触及现实时，尚有些许短暂的幻灭感的话，稍后我感到这是因为小资产阶级的氛围还未从我的灵魂消失。[原文如此]，……但后来，甚至这种来自过去的声音……消失了，被更广阔的视野驱散了。我看见红军战士们唱着革命歌曲行进，面庞自豪而聪慧。武装起来的青年和儿童们在谈论着政治。我喜欢严肃的人。一个新社会，伟大而辉煌，在衰朽的旧社会之上树起了塔尖。……

    “一个马克思主义者必须是一个冷峻的理性化的人。一个列宁主义者必须直奔他自己的目标……为我们的报纸写作，……为了党牺牲自己的观点。……不辜负同志们的爱；这并没有那么困难。几个月后你会看到所有的〔原文如此〕门将敞开。”[85]

    几年后，“你”的监狱中会满是普通工人与农民，而不是资产阶级或帝国主义间谍。[37][86]几年后，“你”将忙于谋害你自己的同志。

    我们可以得出结论，官僚化的组织体制，更不必说官僚独裁，产生出一种干部遴选的逆向选择机制，使得提拔那些缺乏性格、缺乏意志力、缺乏独立判断和抵抗压力的能力、甚至表现出奴性和惟命是从这些低下动机的人，成为不可避免。[38][87]但是，不管涉及什么样的心理机制，官僚化和斯大林主义化的过程基本上是一个社会现象。在各个历史时期社会中都存在施虐－受虐型的人。这样的人在1917年或1918年的俄国肯定不比在1929年或1930年少。如果他们在后期而非早期掌握了关键的权力位置，这是因为社会力量的相互关系已经经历了根本性变化。某些性格类型在革命高潮和群众行动普遍化的时期占据了显著位置；其他类型则仅在反革命取得胜利，群众陷于消极时变得十分突出。并非“品行恶劣的”人物使苏联共产党和苏联的蜕变成为可能，而是官僚化的蜕变造成了制度性的干部“逆向选择机制”。

    当威尔海姆·赖希还是一个马克思主义者时，他探索了下述问题的答案：为什么人们最终的行动与其原来接受的思想、价值和规范完全相矛盾？为什么部分工人阶级同意服从于最恶毒的敌人的利益？伯恩费尔德比赖希更一贯、更深刻地提出了这些问题，并力图把马克思主义与心理分析结合在一起。

    就广大群众而言，这些现象不可能由有关的社会或物质利益来解释，而且这些现象与这些利益是直接相矛盾的。至于那些领导者，尽管物质上的特权的确在接受包办替代主义理论和实践时起着作用，但是意识形态转变的渐进性证明，这种转变不能简单地归结为这些物质利益。

    伯恩费尔德与赖希提出了三种答案。首先，他们指出了许多群众行为方式的机械性特征。这些特征通过军队那样的等级化组织的权力和纪律得以反复灌输，同时伴有个人若拒绝服从就会带来的一切风险，但是这种机械性特征对个人而言还满足了一种急于和“领导”（父亲？）相认同的原始需要——这种需要据称可上溯到我们人类的起源。这里面包含有一种深刻的个体内部的认同障碍，这些个体无法面对自己外在于一个严密的组织而活动。不是raison de parti或“党的理性”，而是党的存在（party being），在党内并通过党而存在，反映了面临一个敌对世界时所带来的这种恐惧。

    心理分析学家认为官僚为强迫症所控制，这种疾病的最初症状在无数个人身上都存在，但是官僚体制（制度）将这种症状制度化了。通过将这种病症转化为人们被迫无条件遵从的正式规则，官僚制把这种内在的病理学外在化了（恩斯特·费登）。这打乱了行为的非病理学动机和病理学动机之间的“正常”平衡。

    第二，在人的行为中有着非理性的方面，它似乎滥觞于裸猿人化的最初阶段，它意味着某种形式的反叛或个体对与文明相伴而生的社会行为规则的拒斥。[88]一心要（在群众组织或国家中）攫取权力的统治者或蛊惑人心的政客，会故意利用这种非理性主义。如果他们的对手没有意识到这一点，仅仅以合乎逻辑的观点相回应，就可能失败。

    第三，为发展阶级意识和阶级政治而斗争不只是为一个具体的纲领和路线而斗争。只有当更具个别性的群众和“干部们”能够把抽象转化为具体，把普遍的政治原则与个人的经验和需要相结合，建设社会主义的群众组织及日后建设社会主义本身才可能成功。[39][89]如果不具备这一条件，或这一条件尚不充分，那么群众和干部——包括中央领导人——就会变得越来越有挫折感、越来越消极。而要求盲目地服从于自己的“像机器一样的组织”就会再度牢牢地控制他们。

    上述分析无疑含有许多真理的内核。[90]但是，就像一切以个体心理学，或更糟糕，以个体生物学来解释历史现象的尝试一样，这种分析有一个基本缺陷。它不能解释下述事实：为什么永久起作用的力量导致的结果却各不相同。历史是变动不居的，而人类行为的非理性成分至少几千年来没有变化。还是这些群众，他们在希特勒崛起过程中表现出非理性主义因素，但就在10年前，却采取了完全理性主义的行动：在1920年粉碎了卡普－冯·卢特维茨的暴乱。还是这些群众，他们在1914年8月如此卑鄙地接受了战争和屠杀，在1917－1918年，至少在俄国、德国和奥地利，则以同样激烈的态度反对战争。

    这些个体心理学和集体心理学之“谜”，只有在下述不断变动的现实历史框架内才能得到理解，这些现实包括：群众生活状况、主要社会阶级之间及其内部的力量对比、不同思潮和政见的影响力，等等。同样，只有在所有这些力量的互动之中，才能找到对下述现象的解释：工人官僚的崛起，包办替代主义理论和实践的巩固，社会党和共产党领导人蜕变成为官僚。

8. 包办替代主义与政策选择：布哈林和老布尔什维克的悲剧

    在斯大林主义机关加强对党和苏维埃国家的控制这段时期，许多在中央的老布尔什维克——首先是布哈林、季诺维也夫、加米涅夫、李可夫和托姆斯基——专心致志于经济和国际政策，在他们看来围绕这些问题的斗争是领导层的斗争。这样一来，他们就没有抓住官僚化蜕变这个关键问题，从而有利于斯大林。因为总书记对这个或那个政治方向根本不感兴趣，他所感兴趣的是在党内握有全权，并把全日制机关的统一性和完整性作为头号目标。他是一个真正的官僚意识形态的代表，这一点清楚地迸发在下面的讲话中：

    “托洛茨基领导的反对派提出了打破党的机关的口号，并企图把重心从反对苏维埃机关中的官僚的斗争转移到反对党的机关中的‘官僚’的斗争上来。这种毫无根据的批评和败坏党的机关声誉的明显企图，客观上除了使苏维埃机关摆脱党的影响外不可能导致任何结果。”[91]

    党除了靠自身的官僚外还能以其他手段影响并限制国家机关的官僚，斯大林竟然没有想到这一点。

    不管缠住老布尔什维克的那些问题有多么重要——工业化的速度、富农地位的增长、“价格剪刀差”、与世界市场的关系、战争危险是否迫在眉睫——，今天难以否认的是，事后看来，它们均隶属于这样一个问题：谁，哪一个集团，在苏联实际上掌握着权力。20年代下半期苏联社会、苏共及其政策的演变证明了这一分析的准确性。正是由于斯大林集团和官僚掌握了国家的最高权力，所以他们才能于一夜之间从新经济政策转而实行高速工业化并强迫实行农业集体化，从与世界市场日益结为一体转变为在很大程度上闭关锁国。只有明白了其主要动机在于维护和增加官僚特权以及维持这一特权的权力垄断，才能理解从1924年到1953年再到1990年斯大林主义和后斯大林主义经济政策的反复变化。

    布哈林所犯的悲剧性错误根源于此，当时他先是与季诺维也夫和加米涅夫一起同斯大林结成联盟，然后又反对他们——这个错误最终使他付出了生命，因为这个错误工人阶级和苏联人民付出了巨大的代价。无疑，他选择这一步是因为，他真的相信关于经济政策的辩论是决定性的，工人反对派的路线才是主要的危险。结果证明，即使根据布哈林自己的标准，1928年后由斯大林实施的经济政策比工人反对派提出的政策其破坏性严重得多。情况清楚地表明，早在1923年，工人反对派主要强调的就是与苏维埃和党内民主相关的问题。

    像布哈林这样富有智慧且训练有素的马克思主义者，难免通过理论分析来为政治判断的错误辩护。为此，在1923——1928年间的演讲和著述中，对于官僚化蜕变的危险，他的态度发生了明显的变化。在1915-1922年间，他把自己局限在马克思恩格斯和列宁《国家与革命》的经典观点上，这种观点承认工人群众可能为他们自己的官员所压迫，为此必须采取特殊措施予以防范（见本书第一章和第二章）。在某种意义上，在他于1916年撰写的文章《帝国主义国家理论》中，甚至可以说布哈林为《国家与革命》（该文较《国家与革命》早一年）提供过灵感，文章提出打碎资产阶级国家。[92]他还在另一篇文章中坚持了这一观点，这篇文章发表在各种社会党左翼的刊物上：荷兰的《论坛报》，挪威的《阶级阵营》，不莱梅的期刊《工人政治》，以及《青年国际》。起初列宁抨击这一立场，称之为“半无政府主义”，但是到了1917年4月，他将其完全变成了自己的观点。到1929年，苏联的文献承认列宁的这一思想来自于布哈林。

    1918年，布哈林再度提出相同的公式：“无产阶级专政”，他写道，“不是议会制共和国……而是像巴黎公社那样，没有警察、没有常备军、没有职业公务员的国家。”[93]在写于1918－1920年的著作《过渡时期经济学》中，他阐述了工人阶级自我组织和自我管理的必要性，而当时经济正面临着巨大的混乱。[94]在这里，正像在他曾作出过重要贡献的布尔什维克新党纲中一样，布哈林非常关注工会在工厂中的管理，他明确表示工程师和技术员阶层应隶属于工人的基层组织。1919年，他与普列奥布拉任斯基写作《共产主义ABC》，作为对新党纲的通俗性评论。在此，问题以更清晰的语言得到了阐述：

    “所有这些情况给我们的工作造成了不可想像的困难，并且在某种程度上助长了苏维埃制度内部官僚主义的局部滋长。这对于无产阶级是一个很大的危险。……因此，我们党应该努力防止这种危险。要防止这种危险，只能靠吸收群众参加工作的办法。当然，最主要的，是要普遍提高工人和农民群众的文化水平，教育群众，发展文化教育事业。但与此同时，也必须采取一系列其他措施，我们党在这方面建议：

    “必须吸收苏维埃的每一个成员来完成国家管理方面的一定工作。苏维埃的每一个成员不但应该讨论一般措施，而且自己应该参加一项社会事业，也就是说，应该担任一项社会职务。……

    “第二项必要措施是，经常不断地变换工作。每一个同志都不应该成年呆在同一个地方，因为那样他自己也就可能变成一个官僚。……

    “最后，党建议把不断吸收全体劳动居民人人参加国家管理的工作当做工作的总方针。这一点实质上是我们的政治基础。”[95]

    1920年12月30日，列宁对工会中的共产党员和苏维埃代表大会的代表讲话，当他称苏维埃国家为“工农国家”时，布哈林打断了他。数周后列宁自己作了纠正：“布哈林同志是对的。当时我应当这样说：‘工人国家是一种抽象的概念。而实际上我们这个工人国家首先具有这样一个特点，即在这个国家里，占人口多数的不是工人而是农民；其次，这个工人国家还带有官僚主义的弊病。’”[96]

    在写于1920年的著作《历史唯物主义》中，布哈林与社会学家帕雷托和罗伯特·米歇尔斯相论争，他就此再度总结了对于官僚制的分析：

    “但是，从资本主义向社会主义的过渡阶段，即无产阶级专政阶段这一问题，要远为困难得多：工人阶级获得了胜利，尽管它不是也不可能是一个统一的群体。它获得胜利之时，正值生产力滑坡、广大群众在物质上没有保障。这不可避免地会产生一种‘退化’的倾向，即以阶级病菌的形式把一个主要阶层排除出去。这一倾向将会因两种相反趋势而被阻止：首先是生产力的增长；其次是教育的垄断被废除。”

    他得出结论，在社会主义制度下，“管理者的权力……将是专家针对机器的权力，而非针对人的权力。”[97]

    不过，历史结果表明，在苏联事情以相反的方向发展。专家（毋宁说各阶层官僚）的权力成为不只针对机器，而且针对人，并且首先是针对直接生产者的权力。“我们的政治制度的真正基础”，鼓励所有劳动人民参加国家行政管理，成为一句空话。在今日苏联，这一点已经在无数揭露中得到公开承认，其中有些来自党的最高层。

    权力为官僚所篡夺。并非在短时期，而是在以后67年的时间里，苏维埃失去了真正的权力。事情是怎么发生的？对于这个问题，每一个研究苏共和苏联历史的历史学家、社会科学工作者和共产主义者，都必须找到一个答案。

    在布哈林自己的思想历程中，我们可以确定他对官僚化蜕变的危险的估价是在什么时候发生转折的。1923年2月3日他在彼得格勒作了题为《无产阶级革命与文化》的演讲，其中他的早期观点与后期观点可以说杂然并处。一方面，他比以往更清醒地宣布：“每一次无产阶级革命，不管发生在哪一个国家，在其发展过程中将不可避免地面临革命、无产阶级国家和党的内部蜕变所带来的可怕危险。”[98]个中原因是资产阶级社会中无产阶级低水平的文化发展，以及极度变动的物质环境和阶级意识。

    另一方面，布哈林所能看到的避免这种“可怕危险”的唯一途径，是培训与工人群众不同的工人阶级的技术员、工程师和经理。工人自我组织的全部问题突然消失了：

    “过渡时期是工人阶级以最多样的方式经历自身本性改造的时期，工人阶级在其力量的储水池中孕育了一批意志坚定的人，他们在经历了文化、观念和技术上的改造后，以另一种面貌从过渡时期这所大学中出现。……这样一来，从另一种角度你就会看到，过渡时期的意义在于，掌握了国家权力的工人阶级，尽管同时经受着物质上的困苦，但是通过文化工作培训了许多干部；通过把这些既合格又可信赖的干部尽可能地安排在各种岗位上，工人阶级得以有力地统治整个国家。”[99]

    布哈林觉察到他的新立场中存在的矛盾。工人国家蜕化的危险不仅来自具有资产阶级出身和资产阶级及小资产阶级思维方式的专家的影响，而且来自下述事实；这些具有资产阶级出身的专家/官员/官僚，会对来自工人阶级的专家/官员至少在文化上和思想上施加影响。尽管如此，但是面对着眼皮底下发生的社会分层和物质分层，布哈林仍然抱着乐观和辩护论的态度：

    “当我们，当俄国工人阶级训练了足够的干部，并……能逐渐取代旧知识分子干部和旧公务员的时候，第一个危险将被排除。……我们的下一步任务是通过不断输入新鲜血液使这些干部稳定下来，努力防止这些干部与群众疏远，变成垄断了权力的特权阶层。”[100]

    对干部的稳定地位和权威性的强调，一旦与斯大林后来的格言“干部决定一切”结合起来，就会对权力运作机制产生灾难性的影响。我们已经看到一些这样的后果：在任命而非选举干部中的逆向选择；惟命是从和独断专行代替富于批判精神的辩论和表达意见的自由；实际权力从苏维埃转移到党的机关；具有压迫性的劳动立法，包括事实上禁止罢工等等。这样一来，“垄断了权力的特权阶层”就成了现实，尽管这一阶层通过吸收大量来自工人阶级的技术人员、知识分干或官僚而得到扩张。

    在布哈林1923－1928年间的讲话中，这种原有的矛盾通过对干部的盲目信任得以“化解”。1926年，布哈林近乎歇斯底里地谴责托洛茨基把中央委员会多数成员描绘成“官僚主义集团”。“我们只能同意，”他写道，“执政党的官僚化是极端危险的，但是如果中央委员会代表官僚……那么为什么不把它取消呢？”[101]在《社会主义建设问题》当中，他与工人反对派展开了最广泛的论战，在那里他甚至说“[官僚化]蜕变的理论完全建立于社会民主党的假设前提之上。”[102]

    最终，在其问世于1925年的理论著作《通向社会主义之路》中，官僚化蜕变的全部危险完全被忽略了。书中坦率地承认了城镇中的社会不平等、“高干”和“负责雇员”的高薪等现象，但把它们当作不可避免的——甚至并非过渡性的——弊端。[103]列宁对这种不平等使工人阶级道德堕落的辩证分析，以及党员的收入不能超过熟练工人的收入的结论，被完全抛弃了。

    当布哈林在这本书中谈及逐步克服这种不平等时，只将其限于工人阶级和农民之间的关系，此外他丝毫没有谈及工人阶级内部的政治不平等，这种不平等存在于实际掌握权力的党和国家机关成员与受上面统治的无职无权的广大群众之间。

    的确，在与工人反对派激烈争论的压力下，布哈林不时又顺便提到官僚化趋势的问题。1926年1月5日，在对莫斯科党组织官员讲话时，他承认在经过社会主义改造的企业内部，各种关系并不“全是社会主义的”，因为在“管理者”和“被管理者”之间仍然存在着劳动分工，但是这类评论不能太当回事，因为他同时又系统地谴责了工人反对派的观点：官僚化蜕变的进程正在苏联和苏共内部发生。布哈林这样来回答反对派的指责：断言国家权力掌握在工人阶级手中，党代表工人阶级行使权力，并对官僚起到约束作用；若要谈论机关和工人群众之间存在利益的根本冲突，那实际上就是要推翻苏维埃政权。[104]对“颠覆性思想”的警告和对镇压的暗示代替了被列宁看做是“马克思主义的活的灵魂”的具体问题具体分析。在1927年，托洛茨基和左翼反对派就巳经指责斯大林和党的机关公开使用暴力手段，准备不仅驱逐他们，而且要在肉体上消灭他们。布哈林的回答则是，谈论苏联会发生热月政变是反革命言论。历史证明在此问题上是谁正确呢？

    自然，必须强调布哈林在1928年又回复到他原来的思想，但是此时他已经没有力量影响事件的进程了。他写道：“在我们庞大的机关的各个毛孔里，官僚化蜕变的因素结了网。官僚机关完全漠视群众的利益、他们的生活水平、他们的物质和文化利益。”[105]这些“官僚化蜕变的因素”不是已经控制了所有国家工具以及经济和社会权力吗？

    在列宁逝世五周年的纪念讲话中，布哈林同样捡起了他原来的思想，即把广大群众的自我能动性看做是反对官僚化蜕变的决定性手段。他认为，列宁的组织计划“提出了适应群众需要的号令，弗拉基米尔·伊里奇将此简洁而生动地表达为：广大群众的真正参与。”[106]不过，奇怪的是，整个讲话竟然一次也没有使用过“官僚”这个词。

    在其思想演变过程中，布哈林几度怀着强烈的感情回到这些问题上，尽管他采取了近乎“伊索寓言”的形式。譬如，他再度使用“新列维坦”这一概念，而在1916年他曾用“现代列维坦”来形容帝国主义国家。“新列维坦”显然与苏联的现实相关。1929年1月30日，在一次鲜为人知的政治局发言中，他指责党的领导人采取了“军事封建制剥削”的政策，“破坏了共产国际”，并助长了“党内的官僚主义”。[107]

    这种伊索式的语言在他的小册子《教袍中的金融资本》中特别明显（1930年4月），其中“教皇”和“众教士”专门用来代指斯大林和党的机关。接下来是两份著名的文件：1936年下半年开始写的《一封老布尔什维克的信》，这封信可以看做是他的政治遗言；[40][108]以及动人的告别信《致党的未来一代领导人》，这封信是他于被捕前读给他妻子的，赫鲁晓夫开始非斯大林化后在西方（后来在苏联）发表。[109]最后，在1938年3月12日第三次莫斯科审判时，在即将判处他死刑之前，布哈林在经过认真准备的最后一次申辩中，指责斯大林说：“再一次证明，离开布尔什维克的立场就会走向反革命欺骗”。

    在致党的告别信中，他写道：“面对这个地狱般的机器我感到绝望……它获取了巨大的权力，精心罗织谎言，胆大妄为并十分秘密……蜕变的官僚组织，没有思想，腐朽不堪，薪水颇高，用契卡过去的权威来迎合斯大林病态的怀疑。……中央委员会任何成员、任何党员都可以被这些‘工作出色的机关’消灭掉，打成叛徒、恐怖主义者、异端分子、特务。[110]

    根据孟什维克鲍里斯·尼古拉耶夫斯基1936年在巴黎采访布哈林时所作的报道，布哈林据称曾这样说：“需要有另外一个党。如果只有一份选举名单，没有真正的替代选择，那我们就和纳粹主义有些相似。为了在俄国和西方人民面前把我们与纳粹清楚地区别开，我们必须引进一个有两份选举名单的制度以代替一党制。”[111]有趣的是，恰在一个月之前，托洛茨基也已经与一党制的教条相决裂，但是与布哈林不同，他支持多党制的理念。

    这留下了一个谜。一位像布哈林这样的共产主义者、马克思主义者，怎样才能协调下述矛盾——一方面对党及国家官僚的蜕变作了深刻分析（这些官僚在他看来是半法西斯主义者），另一方面却谴责为反对这一蜕变的责任者而开展的一切全面的政治斗争？斯蒂芬·科亨总结了这种矛盾：

    “到1929年，布哈林业已接受托洛茨基对党内体制的绝大多数批评。不过，不同于托洛茨基的是，他曾支持党内体制的这种发展，而今却成了它的囚徒。1928－1929年，他提出了异议，并且与他人一起吁请对不同意见予以宽容，但是这些努力不断遭受挫败，为此有人还援引他自己从前反对左翼‘宗派主义’的宣教；他对斯大林的‘秘书制度’的攻击，则遭到嘲笑：‘你这是从哪儿学来的？……从托洛茨基！’他的立场在政治上是矛盾的：尽管他对斯大林及其政策有着不可遏止的轻蔑，但他却是有局限性的、不情愿的反对派。

    “尽管提出了公开的诉求，但太过隐晦，没有什么效果。布哈林、李可夫、托姆斯基与斯大林心照不宣地把他们之间致命的分歧局限在狭窄的私人范围内，终于‘在全党不知情的情况下遭到了扼杀’。”[112]

    对布哈林的行为最常见的解释提到他的“软弱的性格”（列宁语，他的“有机温和主义”，一直到基洛夫死他还抱有幻想——或许有人会说这并非完全不现实——即寄希望于中央委员会的“温和派”会最终一搏（奥尔忠尼启则、科西奥尔、鲁祖塔克、基洛夫）[113]，他总是不参加任何有可能分裂党的行动。以上每一种观点均含有真理的要素。

    然而，在我们看来，造成布哈林摇摆的最深刻的理由（甚至在1927年他再度承认苏联发生热月政变的可能性之后），在于他把官僚僭取并行使权力错误地归结为党内现象，而不是整个国家社会政治上的倒退。[41][114]这可以解释布哈林的告别信为什么要写给“党的未来领导人”，而不是广大党员和工人阶级；它可以解释为什么直至被拷问和逼供前最后一刻，他仍天真地相信斯大林会保护他（事实上斯大林在和他的不幸的牺牲品玩弄特别残酷的猫捉老鼠的游戏[115]）；最后，它还解释了布哈林为什么不同于托洛茨基，他拒绝号召苏联的工人、青年、知识分子不仅起来反对斯大林及其集团，而且反对作为社会阶层的官僚。布哈林的视野从未超出斯大林主义（即官僚制）的内部改良，相反托洛茨基则看到斯大林主义只能为一场新的革命所推翻。认识到这一点，一切都豁然开朗了。

    对布哈林的功过是非的真实评价，必须考虑到他本人及其追随者参加了斯大林指挥的镇压，镇压先是针对莫斯科左翼反对派的干部，然后是针对列宁格勒季诺维也夫派的干部。在1988年10月3日发表于《真理报》的一篇有关20年代和30年代情况的研究文章中，院士斯米尔诺夫写道：

    “在1928年中央全会上，联系到沙赫特审判案和监禁德国专家事件，甚至李可夫〔人民委员会议主席，布哈林最亲密的盟友〕也认为，党应该使某些审判隶属于政治上的优先目标。党不应该让自己受制于审判罪行的抽象（！）正义原则。是否判处监禁不能从苏维埃法律实践的角度或者从‘正义本身的原则’来看，而应该从布尔什维克党的‘伟大政策’的角度来看。”

    这样一来就提出了一种可怕的原则：指控是否属实并不重要，重要的是这些指控应该在政治上时机得当。布哈林和李可夫本人在1938年被发现有罪并被判处死刑，恰好符合这一原则。人们很难找到托洛茨基或其左翼反对派的同志对此原则有过任何妥协。这个原则与马克思的观点——革命只能由真理来指导——正好背道而驰。

    对布哈林和李可夫而言，这种立场纯属策略抑或源于真正的信念？给出一个明确的答案事实上是不可能的。共产主义的、马克思主义的和社会主义的政治要求把坚持原则与策略上灵活机变结合起来。两方面的平衡自身是不稳定的，当新的现象突然在社会中出现时，这种平衡又会包含极端的矛盾。很清楚，布哈林没有能力处理这种矛盾。他为策略上的考虑牺牲了核心原则〔包括基本原则：不该对自己的阶级隐瞒真理）。托洛茨基有时被指责犯了相反的错误。尽管这样，但是从1928年起，托洛茨基不可能再被指责向斯大林及斯大林主义作了最微小的妥协。[42]〔116〕但是正如我们已经说过的那样，在布哈林灵活的策略背后，是在错误的理论概念基础上形成的政治幻觉，是对党的领导和党的机关的社会性质的错误判断。

    还应该指出的是，属于左翼反对派的若干重要集团——托洛茨基在1929—1930年间对他们作了太多的妥协，在确认存在热月政变的危险时，犯了与布哈林同样的错误。普列奥布拉任斯基、皮达科夫、斯米尔加以及拉狄克那时低估了官僚制问题，这与他们在1923-1924年间的透彻分析完全相反。他们认为热月的危险主要来自富农、新经济政策所产生的中产阶级与外国资本的联合——也就是说他们完全从经济上看待这个问题。因此他们没有考虑问题的政治方面，没有看到事实上富农显然不可能在全国范围内联合起来采取共同的政治行动。

    政治战线上的主要演员是斯大林主义集团，即官僚。[43]〔117〕这是在半个世纪内决定苏联命运的力量。苏维埃热月是由于官僚独裁而出现的，并不是富农夺取政权或资本主义复辟的结果。

第九节译文出版时被删节,如有研究需要我们可提供全文。
  请与版主联络。

[1] 有一段时间倍倍尔、考茨基还有其他人确实主张，如果统治阶级直接威胁普选的话，游戏就将改变，但是这一保留逐渐被放弃了。

[2] 最近，德国工会联合会的领导人指出，1914年8月4 日，德国社会民主党投降并投票赞成战争预算的主要原因在于，它想要保全组织，以免受到镇压和查禁。见Referentenmaterial，1990年5月1日。

[3] Dominique Dèsanti，Les Staliniens，Paris 1975，第216页以后。1944年后，大多数法国知识分子支持共产党，并奴颜婢膝地接受半文盲的党的官僚进行反对“希特勒－托洛茨基主义”的洗脑。

[4] J.T.Murphy, Stalin, Zurich 1945（由社会民主党的古腾堡出版社出版！），pp. 210-213.斯塔福德·克里普斯不知羞耻地为该书撰写了富于感情色彩的序言。《纽约时报》当时驻莫斯科记者瓦特·杜兰蒂，完全一贯地为斯大林的所有阴谋辩护。S. J. Taylor , Stalin’s Apologist,Oxford 1990。

[5] Kuusinen是斯大林在国际政策问题上的主要顾问，他的遗孀提到，早在1937年，她丈夫就重新阐述了关于国际革命的思想，以适应于可怕的苏联对外扩张。Aino Kuusinen ，Der Gott sturzt seine Engle， pp.320，106，159－164.

[6] “列宁主义”这个术语，更不必说“马克恩列宁主义”，在列宁生前从未使用过。它是由季诺维也夫在列宁死后创造的，目的是为反对“托洛茨墓主义”的运动辩护，把季诺维也夫－加来涅夫－斯大林－布哈林－李可夫－托姆斯基集团捏合在一起对付左翼反对派。

[7] 关于先锋队作用的经典阐述见《共产党宣言》的第二部分“无产者和共产党人”。“共产党人同其他无产阶级政党不同的地方只是：一方面，在各国无产者的斗争中，共产党人强调和坚持整个无产阶级的不分民族的共同利益;另一方面，在无产阶级和资产阶级的斗争所经历的各个发展阶段上，共产党人始终代表整个运动的利益。

“因此，在实践方面，共产党人是各国工人政党中最坚决的、始终推动运动前进的部分;在理论方面，他们比其余无产阶级群众优越的地方在于他们了解无产阶级运动的条件、进程和一般结果。”（《马克思恩格斯选集》第2版第1卷第264页。）

[8] “党需要社会主义科学，而这种科学没有发展的自由是不能存在的。”恩格斯致倍倍尔的信，1891年5月1－2日，Marx－Engels Werke，vol.38,p94.

[9] 譬如，如果在苏共党内和民选苏维埃当中有可能就不同的经济纲领展开辩论，那么苏联农业集体化的灾难性经验本来是可以迅速地得以纠正的。

[10] 参见列宁：“需要全体党员十分冷静和极其细心地研究：（1）分歧的实质；（2）党内斗争的发展。……这两个问题都必须研究，而且一定要有最精确的即刊印出来的文件，以便能从各方面加以检查。谁相信口头上说的，谁就是一个不可救药的十足的傻瓜。如果没有文件，就需要审问双方或几方的见证人，一定要‘严加审问’，而且审问要有见证人在场。”“The Party Crisis”1921年1月19日，《列宁全集）第2版第40卷第231－232页。

[11] 参见罗莎·卢森堡：“社会主义作为经济、社会、法律制度的实现，并没有现成可用的方案，而完全隐匿在未来的迷雾中。在我们的纲领中所拥有的，只是些主要的路标。……一旦涉及上千个或大或小的实际具体措施的性质，（而这些措施是把社会主义原则引进经济、法律和一切社会关系中所必须的），那么在任何一个社会主义党纲或教科书中都没有答案。……如果情况是这样，那么社会主义就其性质而言显然就不可能靠颁布政令或圣旨来实现。……惟有经验能够纠正既往、开辟将来。惟有不受束缚的、生气勃勃的生活才会找到无数新形式并随时进行新的尝试，培育出具有创造性的力量，并且会自己纠正一切错误的尝试。”《论俄国革命》。载于Rosa Luxemburg Speaks，ed . Mary-Alice waters ,New York 1970，p .390.

[12] 晚年的Hal Draper 正确地坚持认为，这个观点体现了马克思对社会主义思想发展的主要贡献。Hal Draper，Karl Marx’s Theory of Revolution，vol.2,New York 1977。

[13] 一场公开的内战会造就例外的形势，在这种形势下显然必须进行暂时的限制。譬如，1936年7月的西班牙，当弗朗哥的军队发起军事攻势后，无政府主义者和社会民主党人都反对允许长枪党出版报纸或享有其他民主权利。

[14] ‘The Russian Revolution’，p.391.为了客观起见，应该指出卢森堡也有她的“黑暗岁月”，1912－1914年间，当她在华沙面对包括哈内茨基和拉狄克在内的党内异议集团时，她毫不犹豫地指责他们受沙皇秘密警察的操纵。

[15] 见L. Trotsky, Schriften zur revolutionaire Organisation, Hamburg 1970, p,73.在阿克雪里罗得、马尔托夫、卢森堡的著作中有类似阐述。尽管托洛茨基对列宁的评价是不公正的，但是他对大权在握、过于自信的中央委员会和工人阶级集体能动性之间关系的警告，已经为历史所证实。

[16] 《简明教程》，第49页。应该指出的是，在斯大林独裁制度下，党代会和中央委员会的会议举行得越来越少了。

[17] Pronine and Stepichev，p.109。构成这一“规则”基础的，是假定领导人永远正确。

[18] L. Onikov,Probleme der Entwicklung der innerparteilichen Demokratie。奥尼科夫似乎代表了戈尔巴乔夫机关中的保守派。他坚持集中制和民主之间的“灵活”关系，忽略了对某些起码的民主规则应有的尊重，事实上等于要求有更强大的中央权威。

[19] 工农差别逐渐导致“剪刀差”的出现，这有利于前者而不利于后者，从而危及工农联盟。1923年以后。左翼反对派和托洛茨基日益关注于这一问题。

[20] 譬如，只要孟什维克和社会革命党人反对白军和反革命政府，就可以允许他们在苏联合法地存在。

[21] 布尔什维克党内出身于无产者的主要领导人、彼得格勒金属工人施略普尼科夫，在第十次党代会上半开玩笑半认真地对列宁说：“列宁同志，我祝贺你以虚幻的无产阶级的名义行使无产阶级专政。”施略普尼科夫领导的工人反对派尽管犯了许多错误，但是它所提出的对党的机关的大多数批评，在1923年左翼反对派纲领中得到采纳。R.Daniels, The Conscience of the Revolution, Cambridge 1960,chs 5&6; kool and Obland,eds., Arbeitdemokratie oder Parteidiktatur,Olten 1967 ,pp.158-263.

[22] 这一表述事实上采自普列汉诺夫在俄国社会民主工党第二次代表大会上的讲话。

[23] Issac Deutscher, The Prophet Armed, London 1954,pp.508-509. 在该书的第14章，多伊彻提供了其他几处例证。表明托洛茨基在1920年和1921年使用了包办替代主义的公式。

[24] Moshe Lewin, Lenin’s Last Struggle（London 1969） 关于1923年早期苏共党内所发生的事件作了有意义的评论，但是关于列宁与官僚进行斗争的全面得失方面的著作尚告阙如。

[25] 进攻事实上是以列宁的下述文章开始的：“我们怎样改组工农检察院”，见《列宁全集》第2版第43卷第377页。

[26] 托洛茨基在其死后出版的著作Stalin（vol.2，London，p .170）当中断言，斯大林违反绝大多数人民的意愿命令入侵格鲁吉亚，给党造成了既成事实。

[27] 有好几年一直流传着一个新的传闻，说托洛茨墓回避与列宁建立一个反斯大林的联盟。但是最近在苏联公布的文件（《莫斯科新闻》，1990年4月22日）证明，托洛茨基一个人在政治局投票要求向所有代表传达列宁致十二届党代会的信。

[28] Andrei Sorokin（苏共中央马列主义研究院成员），Soviet Weekly，1990年5月3日。Samuel Farber （Before Stalinnism，Cambridge 1990）则就列宁和托洛茨基1918年后对苏维埃民主的态度作了更具批判性的叙述。他断言，列宁曾反对一位契卡成员所提出的将其他苏维埃政党予以合法化的建议。但是最近又有了新的证据，而且Farber自己的叙述是矛盾的，因为他指出，加米涅夫和布哈林在1921年支持这种合法化。

事实上从创立伊始，契卡就表现出明显的自主倾向，而且各种人物——最明显的是拉特西斯——企图将这一倾向理论化。与此同时，严重的物质腐化现象开始在其队伍中出现。见V.A，查达诺夫1918年7月11日对此所作的尖锐谴责，重印于Nouvelles de Moscou，1989年4月2日。这类批评通常都获得了列宁的支持。

[29] 据说捷尔任斯基曾在20年代中期指出，一位苏维埃的波拿巴正在崛起，他将杀害所有的布尔什维克领导人，但是不清楚的是，当时他是否像许多人在1923-1924年那样，确信托洛茨基而非斯大林将扮演这一角色。

[30] “因此，在令人惊奇的短时期内，作为十月革命的第一个直接后果：是从无政府状态中出现了极其强大的中央权威——这个权威依靠一支军队和一个庞大的官僚机关，把地方苏维埃改造成为仅仅管理其自身的机构，并在全国获得了决定性的权力。……”

“这样一来就有一种危险，相对于耸立于其上的庞大的统治机关来说，普通无产阶级群众会变得太弱。如果发生这一切，无产阶级就会失去指导和控制它所建立的统治机关的权力。苏维埃官僚体制和红军内部的控制结构使之脱离了无产阶级的天然土壤而独立。它们有演变成凌驾于阶级之上的自主权力的危险，即他们虽然代表了无产阶级的思想，但是它的专制权力事实上不仅针对资产阶级和农民，而且针对广大无产阶级自身。”Otto Bauer, ‘Bolschewismus oder Sozialdemokratie’(1920),载Werkausgabe, vol.2, Vienna 1976,pp.279-280.

[31] Antonio Gramsci, Selections from the Prison Notebooks, eds Quintin Hoare and Geoffrey Nowell-Smith, London 1971,p.155.

[32] 上引书，第238－239页。

[33] John Hoffman（The Gramscian Challenge，London 1984）把托洛茨基当做是在苏联鼓吹对工人阶级采取高压统治的主要人物。托洛茨基毕生反对包办替代主义的斗争，长达17年的反对官镣专制主义的斗争，都被一笔勾销了。至于斯大林，据说他结合了高压统治和下层的支持。100万共产党人遭到杀戮——这是受到“下层的支持”吗？

[34] 关于历史唯物主义的潜在因素这一概念，见本书第五章。

[35] 当斯大林根据他与希特勒的条约吞并了西乌克兰和西白俄罗斯时。他并没有获得二十四小时的喘息时间以抵抗希特勒最终的军事突袭（布莱斯特－李托夫斯克要塞除外）。结果，直接的军事损失甚至大于得到的好处；另一方面，长期的政治后果则是灾难性的。与希特勒达成的条约密本严禁支持重建波兰的一切宣传，波兰共产党遭到解散以执行这些为波兰人民所反对的条款。在1941年事变后，波兰人民的反苏敌意十分深重、民族主义勃兴，结果波兰共产党发现自已无法像南斯拉夫同志那样领导本国的民族解放斗争。

[36] 在本书第五章，我们将讨论庸俗的现实政治所暗含的共识政治这个概念。

[37] “最糟糕的是，在一个据称是政权属于工农的国家里，大部分犯人是工人和农民。”Sandor Kopacsi，p.62。

[38] “党的领导需要它[机关]维持原样，庞大、逢迎、惟命是从、毫无变化。”Boris Yelsin，p . 127.在小说《阿尔巴特街的儿女们》中，利巴科夫描写了在斯大林独裁的早期阶段，这种消极提拔机制对于高干子女来说何以会成为“积极的”。

托洛茨基就此问题的最为重要的评论，是其《斯大林》一书中的下述三段话：“斯大林作为组织者、任务的委派者、工作的分配者、官僚的培训者和主子，越来越引人注目地凸现出来。他挑选他的人，要看他是否与各种反对派、特别是被他视做主要对手的人相对立、或持冷淡态度。……斯大林把他自己的行政经验、尤其是在幕后系统谋划的经验加以总结和分类，并教给他的最密切的盟友。他教他们以他自已的机器为模式组织地方的机器；怎样吸收盟友，怎样利用他们的弱点，怎样使同志们彼此不和，怎样运作这架机器。……而对于整个特权阶层的形成，他则装聋作哑。这个特权阶层因为窃贼之间常有的道义上的联系、因为他们共同的利益[作为整个国家享有特权的剥削者」、因为与人民日益互相脱离而融为一体。”Stalin，vol.2,p.205.

“沙皇时代的年青革命者并非「都是故事书里的英雄]。他们中间有些人在调查中没有表现出足够的勇气。倘若他们以后能戴罪立功，那么党非但没有永远开除他们，反而让他们回到队伍中来。1923年，作为总书记的斯大林，开始把所有这些证据搜集到自己手中，并以此来敲诈上千位老革命者，而他们早已弥补了自己早年的过失。靠威胁将他们从前的记录公开，他得以威逼这些人变得奴颜碑膝，并一步步使他们陷于道德堕落。”上引书，第211页。

“在苏维埃政权早期，这个一贯革命的党清除了名利之徒以使自己纯洁化；与此相应，中央委员会是由革命工人组成的。企图在政府中谋取职位的大量冒险家、野心家以及纯粹的流氓都被清除掉了。但是近年来的肃反却恰恰相反，它所针对的完全是这个革命政党。肃反的组织者是党内最官僚化、最没有能力的人。……甚至这帮纨绔子弟今天也混迹于党和共青团内。这些人是从资产阶级后代和那些特权子弟中招募来的，他们准备坚决捍卫其特权地位或其父母的特叔地位。他们是战地特遣队。指出下面一点就足够了：有好几年共青团的头头是科萨列夫，众所周知他是一个滥用权位以达到个人目的的道德致坏的家伙。”上引书，237－238页。

[39] 赖希正确地强调了性欲在争取个人自由的普遍需要中的重要性，但他后来过分强调了这一重要性。

[40] 这封“信”仅仅基于尼古拉耶夫斯基的笔记抑或事实上出自布哈林之手（或布哈林与李克夫一起），历史学家尚有争论。Stephen F.Cohen, Bukharin and the Bolshvik Revolution,London 1974,pp.471-472.这封信的基本真实性从未被普遍质疑过，尽管布哈林的遗孀确曾有过怀疑，Anna Larina-Bucharina,Nun bin ich über zwanzig,Gottingen 1989,pp.316-323.

[41] 苏联作者Mikhail Gefter清楚地抓住了这种团结拜物教，他这样问：“1928年的布哈林？对他而言最重要的是什么？与斯大林相左反对新经济政策，还是不惜自已投降以维护党的团结？”载Aganbegyan等，La seule voie，同前引，第91页。另见Batkin在该书中的文章。

[42] 托洛茨基正是这样提出问题的：“但是，一位斯大林主义者或其追随者会说，难道你没有看到中央委员会已准备好把右派从党内清洗出去？这恰恰意味着斯大林正在采取措施以防备热月。不，我们的回答是，官僚的肃反恰恰促进了热月。新的肃反，就像过去十年的肃反那样。被用来对付左翼反对派和其他人，一般而言即用以对付无产阶级当中愿意思考并敢于批评的人。……甚至落在右派身上的打击也没有加强党反而削弱了党。在右派当中，除了真正的热月分子外，还有其他人——成千上万，也许上百万——他们敌视资本主义复辟，但要求根据乡镇工人的观点修改整个政策。这些右派的纲领是混乱的。他们也许暂时会成为热月的支持者；但同样可能会支持党沿着革命道路复兴。斯大林主义官僚不让他们了解这种形势。通过肃反扼杀具有批判性的思想。“载Writings 1932－1933，第79页。

[43] Stephen F.Cohen(p.327)正确地指出，在形成斯大林独裁的那些关键岁月里，斯大林基本上代表着在寡头政治内形成的共识，而不是特定政策路线的倡导者。


第四章 管理与利润的实现：资产阶级官僚的成长

第四章 管理与利润的实现：
资产阶级官僚的成长

· 1. 资本主义的国家机器
· 2. 准国家官僚的增长
· 3. 奥地利马克思主义者对国家官僚的悲剧性错误判断
· 4. 第三世界的官僚
· 5. 大型资本主义企业的官僚
· 6. “世界的官僚化”？
· 7. 直接配置资源与利润最大化的相悖逻辑
· 8. 马克斯·韦伯的官僚理论
· 9. 熊彼特对官僚化趋势的见解
· 10. 权力与财富

1. 资本主义的国家机器

    革命的资产阶级在其通往历史性统治的上升过程中，基本上攫取了专制主义国家机器，将其重新塑造以服务于自己的目的。〔1〕它能够这样做，因为它有信心凭借财富和经济权力将其意志加诸国家。它必须这样做，因为其阶级统治不可能、也从来不会仅仅依靠经济强制这个重要武器。

    资产阶级政治统治的安全性，需要人口中并非资本家的大多数接受经济上的强制，这在正常条件下也许是可能的，但是群众会不断起来反抗那些隶属、剥削和压迫条件。即便这种反抗还是潜在的，为了应对这些反抗，解雇、失业以及饥饿的威胁就不够了。[1][2]这些手段甚至会刺激群众起来行动。

    为了减少这些风险，或者在爆炸性时刻应对得当，资产阶级既需要压迫机构——“不加掩饰的暴力机器”，也需要对被压迫者和被剥削者、特别是以挣工资为生的无产阶级进行意识形态灌输的机构。这样一来，资产阶级国家就在资本主义生产关系的再生产中起着重要作用，舍此资本积累便无从进行。此外，尽管剩余价值是资本的唯一源泉并且本质上是从生产过程中生产出来的，但是国家在资本主义经济中还是起着重要的调节作用。

    资本的本性在于，它只能以许多资本的形式，即以私有制和竞争的形式生存。由于这个原因，所以没有任何私人资本家或资本家集团能在重要的经济活动领域代表资本家阶级的一般利益。在政治领域这一情形更加明显。

    “理想的”或“总的”资本家只能是一个非资本家，它不能直接从事于追求利润的最大化。确保资本主义生产和利润实现的一般条件这个任务——譬如，运作良好的货币制度、有效的财税体制——必须从资产阶级手里转移给一个特殊机构，即国家。否则，利润实现就不可能在最优条件下、甚至不可能在令人满意的条件下进行。

    出于特定的历史原因，现代资本主义尚在其商业及手工制造业阶段，就是在彼此竞争的民族国家以及由它们联合形成的帝国内部发展出来的，在产业资本和金融资本时代就更是如此。到了19世纪末，国民市场仍然是生产力发展的自然框架。尽管国际贸易、不平等交换、掠夺别的国家(特别是中南美洲、非洲和亚洲)在西方及后来日本的资本积累中起着很大的作用，但是剩余价值的生产和实现基本上是与国民市场相适应的。[2][3]在整个过渡时期，至少在主要国家，生产力的发展水平事实上一直低于一国市场的吸收能力。革命的资产阶级必须通过斗争以克服加诸自由贸易的前资本主义障碍，同时又须保护自己以免于国外产品的“过度”侵入。

    民族主义的意识形态具有促进社会一体化的功能。除了这种政治上的考量外，资产阶级巩固民族国家的斗争意味着竞争转移到国际战场、转移到国与国之间的关系上来了。资产阶级国家不仅需要警察、神甫和教师以致力于维护私有财产，还需要军队这样更特殊的机构。个别资本家、甚至整个资产阶级会为此缴出某些主权和一部分收人。

    应予明确的是，接受一个强有力的国家机器绝非唯一的传统。[3][4]年轻的资产阶级在自治方一面相当有经验，[4]〔5〕并在意识形态和政治上表现出对国家极不信任。甚至有一股自由意志论或半自由意志论思潮在让－雅克·卢梭那里发展到顶峰，它在许多方面堪称马克思和列宁关于劳动者自我组织和自治的思想的直接先驱。[5][6]

    然而，一旦由无产阶级和半无产阶级组成的“第四等级”开始与市民阶级一同壮大，并将自我能动性和自治付诸实践时，[6][7]资本家们就越来越避免过分地反对“专制主义”。“法律和秩序”如今必须不惜代价地予以实现，而没有一个专制主义国家，这是不可能的。在一段长时期里，统治阶级内部实际斗争的核心，便是应该从利润当中汲取多少税收以应国家所需。议会制和资产阶级革命的真正起源就在这里。

    随着群众性劳工运动的发展和资本主义进人帝国主义阶段，资产阶级国家变得日益强大，并且消耗的金钱越来越多。美国的联邦税收在1880——1881年间占GNP的1.3%，1930－1931年间占3.3%，1960－1961年间占18.1%。在澳大利亚，税收总额从1902－1903年间占GNP的4.2%，攀升至1932－1933年间的8.6%以及1960－1961年间的17.1%。如表3所示，税收增长快于生产和国民收人增长的趋势一直在持续。

    与此相应，资产阶级划分为打算支付这一成本与不打算支付这一成本的两个集团，或者说在商业、货币、社会和国际政策的抉择与平衡上产生分化，而每一种政策抉择和平衡所要求的财税资源具有不同规模，这一财税资源的分配方式也是不同的。不过，不管这种分歧严重到何种程度，扣除了转移性支付(即通过国家预算或准国家预算所转移的收人)的政府支出在1960－年间急剧增长：譬如，在英国从占国民生产总值(GNP)的20.1%上升到38%，在瑞典则由25%上升至28.9%。1990年，在经过十多年意识形态的鼓吹和蛊惑人心的神秘化之后，经合组织七个最大的成员国的政府支出约占国内生产总值(GDP )的39%。[8]

表3 总税收在GNP中的百分比

 | 1955年 | 1980年
西德 | 30.8 | 37.2
英国 | 29.8 | 35.9
美国 | 23.6 | 30.7
加拿大 | 21.7 | 32.8
瑞士 | 19.2 | 30.7
比利时 | 24.0 | 42.5
荷兰 | 26.3 | 46.2
瑞典 | 25.5 | 49.9

资料来源：Eva Etzioni-Halavy，Bureaucracy and Democracy， London 1983， p.119.

    晚近资本主义的确是国家势力强大的资本主义，所有国家职能都得以强化。尤为特别的是，行政部门的增长与立法和司法部门的增长完全不成比例。这种现象是晚近资本主义对变化着的阶级力量关系的反应，阶级力量关系的这种变化源自群众性工人运动的发展，以及工人运动对议会、市政当局和其他机构的渗透。[9]埃鲁尔甚至断言：“事实上，政治家再也不用真正进行决策了：决策自动地形成于预备好的技术性劳动。”〔10〕

    晚近资本主义社会的工人运动变得越强大，由经济危机或大罢工产生政治剧变甚至革命形势的危险就越大，资产阶级国家就越必须发展出危机管理的新职能。 [7]〔11〕社会立法便是可能采用的一种预防性手段，还可以采取国家干预经济的管理形式以减少经济波动幅度。[8]〔12〕此外，晚近资本主义还会采用镇压手段，如冻结工资或限制工会的自由及其罢工权利。可是，采取每一种形式都意味着要有一个更强大的政府行政部门。必须有越来越多的公务员起草并实施各种不同的法律、条令、预算、货币规则、产业和基础设施政策等等。[9][13]所有这些东西都要提交给政府，提交给议会的机会越来越少，即便提交给议会，后者也十有八九乐得作为橡皮图章予以认可。这正像一句名言所说的那样：部长们和议员们有来有去，高级公务员和警察则还在位子上。[10][14]

    埃兹奥尼－哈勒维从富尔顿委员会关于英国行政机构的报告(1968年)中摘引了一段饶有意味的评论：

    “由于解决复杂问题需要长时期的准备，所以行政机构必须具有远见；依据其所累积的知识和经验，这一机构必须在制订出什么是未来的需要以及如何满足这些需要方面展现出首创性。行政机构如今肩负重要的责任，因为议会甚至政府常常不能胜任这些任务。”〔15〕

    倘若有人说：“资产阶级国家具有一种变得越来越强大的趋势”，那么他所指的是资产阶级国家的官僚的增长。没有第二个趋势，第一个趋势是不可能的；两者其实基本上是一回事。

    20世纪后期，我们所拥有的不是几百、而是成千上万的国家工作人员；而一些大国则有好几百万国家工作人员。中央政府雇员占每千万人口的比例，在美国由1821年的0.7％和1901－1902年间的3.1％，上升至1920-1921年间的5.3％、1941年的11%和1970-1971年间的14％；在英国，则由1901-1902年间的1.4％上升至1920-1921年间的2.6％，1939-1940年间的3.4%和1968年的8.6％。

    正如我们在表4中所看到的那样，公共部门雇员人数的增长给予人的印象更加深刻。

表4二战以来美国公共部门雇员的增长

 | 总数 | 政府/非政府比率
1947 | 5,791,000 | 0.10
1952 | 7,104,000 | 0.11
1957 | 8,046,000 | 0.12
1962 | 9,388,000 | 0.14
1967 | 11,867,000 | 0.15
1972 | 13,333,000 | 0.16
1977 | 15,019,000 | 0.16
1982 | 16,197,000 | 0.16

资料来源：Marshall W. Meyer，William Stevenson，Stephen Webster，Limits to Bureaucratic Growth， New York 1985，p.36.

    这种官僚制的结构反映了(但非完全复制)资产阶级社会本身的等级制。在收人、非货币收益、积累资本以及融入资产阶级的机会上，低层、中层和高层资本主义官僚彼此迥异。官僚从各个社会阶层得到补充。〔16〕不过，资本主义国家机构并不会再生产出资产阶级社会的两极：官僚当中没有永久贫困化的阶层，也没有隐藏的亿万富翁。[11]〔17〕

    为了确保不同的官僚阶层融于资产阶级社会，存在着特殊机制以使官僚尊奉资产阶级的意识形态。在这个问题上，同苏联社会的官僚制一样，一种职能最终会带有社会的或意识形态的烙印。监狱长是管理监狱的官员；倘若纵容犯人逃跑或偷偷释放犯人的话，狱吏就不会成为监狱长，监狱长也休想成为司法部的高级公务员。狂热的和平主义者也不可能成为军队的司令官。这个选拔过程的具体机制虽然不同于筛选高层政治家或资本主义企业经理的机制，〔18〕但是二者是十分相似的。

    在较低的职位上，对资产阶级意识形态的尊奉在日常工作中不再像第一次世界大战以前那样有效。资产阶级社会关系和价值体系的日益深沉的总危机在此表现出来。对于那些打破缄默、反对资本主义制度的不公正的电视台管理人员、教师、大学教授、教会领导人、航空管理人员乃至交通警察来说，不可能有安全的地方。面对镇压的威胁，他们是否依然坚定，是否能保住饭碗，取决于诸多条件。但是，只要资本(也就是金钱)统治着社会，这些人便不可能在其职业中占据多数。特定的职能创造出特定的器官。这一器官仍然是资产阶级性质的，其任务在于促进资本主义生产关系和利润实现的一般条件的再生产。

2. 准国家官僚的增长

    19世纪后期以来，在群众性工人运动的压力下，通过立法减轻了资本主义所产生的最为深重的困苦。这与资产阶级所推动的一系列具有预防性质的社会改良一道，导致一个新的社会阶层逐渐地、在长期内则是显著地增长：这便是准国家官僚阶层。在许多国家，它与国家机器本身一样庞大，若非更加庞大的话。

    同国家官僚相比，准国家官僚的阶级性质较难确定。准国家官僚有一部分来自工人官僚——最明显的例子是比利时、阿根廷等国由工会建立和控制的疾病保险组织，包括医院。与两次大战期间某些国家工会对失业救济品的实际垄断相似，这些机构大大拓宽了工人官僚的物质－财政基础，加强了工人官僚对于工会成员的支配及其权力。

    工人官僚的增长不仅在客观上，而且在意识形态意义上都是一个矛盾的过程。这一点在住房和运输的社会改良上尤为清晰可见，这类改良统称为“市政社会主义”。一方面，通过这种改良，非资本主义的、具有社会主义导向的社会组织形式、价值体系和思想得以确立。在捐赠共享(体恤弱者)的趋势中真正的对立出现在需要与利润之间、团结和慷慨与利己主义和贪婪之间，而不是出现在“集体主义”与“个人主义”之间。我们为那些一叶障目，对这一明显事实视而不见的人而惋惜。两个欧洲城市——波洛哥那和雅典——的公共交通在清晨上班时间改为免费搭乘，这一改革是向着与资本主义对立的社会主义分配方式(即需要满足的方式)的突进。这一突进与行业工会的斗争相比也向前迈了一步。因为一般而言，这些工会仅关心那些最精壮、工资最高的雇佣工人，而我们所讨论的这一类改良则是为所有人设计的。

    可是，如果说在一国建成社会主义纯属僭妄，那么在一个城市或一个生产合作社建设社会主义更属匪夷所思。工人医院、合作社抑或由社会主义者执政的城市，其管理通过无数渠道与资产阶级社会制度、与剩余价值生产和利润实现缠绕在一起。所有的管理都要有金钱方能运作。从阶级的观点看，钱越多管理才会越有绩效，才能确保向劳动者提供更高品质的服务。

    在许多国家，准国家官僚经手的金钱数额十分庞大。以法国为例，其社会保险结构所管理的资金量竟等于全国的预算(1989年几乎达到2500亿美元)。这为腐败创造出巨大的温床。最近美国披露，健康保险支出有10%建立在欺诈性诉求的基础上。[19]每一个保险案例应该根据真正的社会主义－人道主义标准来判断是有利于还是有害于患者的健康。

    所有这些金钱必定有一个来源，要么最终由工人自己支付——在其他情形相同时，这意味着某些需要得到满足，而其他需要未曾满足，两者彼此抵消。倘若这些钱来自剩余价值，即来自对于资本家收入或财富的课税，那么在此情形下，不仅在资本和劳动之间，而且在资产阶级不同阶层之间，按照支付意愿、支付能力和逃税习惯的差异，存在着旷日持久的纷争。[12][20]

    在这种斗争中，居于统治地位的阶级关系强有力地维护着自身。即便工人阶级和工人运动取得重大收获，部分工人阶级也仍然会由于同资本主义经济运行的必然联系而遭到削弱、遇到挫折、偏离其最初的目标。

    免费医疗制度会因私有药业垄断或半垄断而遭劫掠。满足人民需要这一准则会由于一味地追求利润、不负责任的药品广告而在无形中遭到破坏。这些广告刺激起来的过度消费对于患者的健康是有害的。服务的品质会因国家预算不足、国家雇员薪俸过低、公众所受教育和得到的信息不足而下降。在经济萧条时期——这是资本主义不可避免的周期性特征——会大大削减开支。房地产投机商会伺机劝诱医院管理者把土地廉价出售给私有者。

    上述所有考虑绝没有贬低社会改良的进步性及其发展，但是这的确意味着社会改良的局限。倘若这类机构继续发展下去并出现官僚化的趋势，那么这并非是出于规模的原因或者需要大量的管理人员。这些准国家官僚机构必须完成许多讨价还价的任务，并为以下双方居间仲裁：受益者与利益分派者、利益分派者与资金提供者、中央政府与市政管理当局、官僚机构的捍卫者与反对者、对滥用职权的不公正及反民主行为提出批评的人与无条件地袒护管理高层的人。

    产生于工人运动的社会福利机构所面临的矛盾，更加适用于由资产阶级国家本身所创造的福利机构。这些准国家官僚与资产阶级国家机器紧密地融为一体，始终铭记着国家机器的等级制结构，但是，要想把“纯粹的资产阶级的”官僚与“纯粹的工人”官僚区别开来是错误的。在20世纪，随着强大的工人运动成为许多帝国主义国家和某些依附性国家的结构性特征——反动的专制阶段除外——工人官僚与资产阶级准国家官僚业已深刻地相互渗透。

    促使准国家官僚增长的另一项因素，是公共经济部门的增长，这些公共部门由国家或市政所拥有。恩格斯曾明确地称之为“国家社会主义”，但是称之为“国家资本主义”可能更准确些，这种现象同样并不限于发达资本主义国家。二战以来，在许多依附性国家，帝国主义施加着强大压力，而民族资产阶级至少一开始尚属软弱，发展公共部门是经济“起飞”的唯一手段。

    公共部门的官僚在很大程度上与国家社会福利部门及产生于工人运动本身的社会机构勾结在一起。这种普遍官僚化的趋势影响到工人运动，特别是其政党(首先是社会民主党，其次是社会民主党化的共产党)。

    群众性工人政党和工会原先为工人运动本身产生的官僚(其中包括国家机构中的民选代表)所统治，现在，主宰这些改良主义政党的官僚有越来越多的人是来自国家行政部门的高级公务员、社会福利机构以及公共部门的官僚，并彼此融合在一起。在社会来源和世界观上的转变，使政党与工会的联系日益松弛，破坏了政党与工会成员在直接物质利益上的一致性。为此，工会越来越趋于维护自身的独立性，甚至与政党酿成公开的冲突。[13]〔21〕

    改良主义的群众性政党走向官僚化蜕变，其第三个阶段始于70年代中期，当时主要来自“信息”部门的资本主义企业界人士日益向党内渗透，而许多改良主义官僚也摇身一变成为该部门的经理(若非成为私有业主的话)。一个典型的例子是西德的专家治国论者D.罗韦德尔，此人曾担任社会民主党工业及能源部长(1966－1972年)；1980年后任濒临破产的钢铁企业赫施公司的执行董事，他通过大量裁员等措施使这个企业转亏为赢；1990年，他又成为联邦德国的所谓的信托局主席，负责管理6000家国有企业的财产并为私有化作准备。[14]〔22〕

    在资本主义国家市政、国家、准国家及公共部门的管理者成为改良主义官僚的主导阶层，这对左翼政党领导层的意识形态和思维方式产生了巨大影响。“市政”社会主义与良好的市政管理之间划上了等号；“福利”社会主义与“公共部门”社会主义其含义亦复如此。由此产生了“行政管理社会主义”的概念和战略，并以此作为赢得选举和长期成功的基础。“要赢得选举，我们只能证明自己是比自由主义者和保守主义者(即比资产阶级)更为胜任的管理者。”——这成了社会民主主义的新信条。“行政管理社会主义”的含义事实上就是社会主义者对资本主义的更有效率的管理。

    在此，整个过程反动的一面、甚至赤裸裸的倒退盖过了其进步的一面。准国家官僚时常与群众性工人运动的利益直接相冲突，对服务于人民无动于衷。他们败坏了社会福利和生产资料公有制这一理念的声誉。至少对部分工人而言这一理念表现为由铺张浪费的官僚机构组成的高高在上的王国，与追逐利润的私人公司并无根本的差别。

    将社会福利机构转移到地方和市政手中也不解决问题。这样做虽然使这些机构更贴近于公众，但是同样会大量增加行政管理岗位，使这一体制的成本更加昂贵、官员充斥。以上种种缺陷可以通过公民委员会兼职参与机构管理或者由工人控制公共部门得以弥补。我们没有忘记，这些缺陷并未消洱廉价或免费提供的社会福利为大多数劳动者带来的诸多好处。尽管如此，但是在资产阶级社会的框架内，这些进步并不能抵消官僚化及其对工人阶级意识所造成的不良后果。单纯靠社会主义宣传也不能提供解决问题的良策。

    改良主义政党日益落入准国家官僚之手，在意识形态和政治上还有更恶劣的影响，即为“共识政治”提供了社会基础，而这一社会基础自然会为自身的存在辩护；在西欧，尤其在二战以后，出现了制度化的阶级合作的趋势。[15][23]行政管理的社会主义变成了管理资产阶级国家的“社会主义”。与1929－1932年经济危机时塔尔瑙的著名格言相反(“我们必须像资本主义病床旁的医生那样去行动”[16][24])，如今人们愿意在持久的基础上管理一个健康的“资本主义”经济，尽管为此必须以某些(越来越少的)改良作为交换条件。

    在现实中，这种管理意识形态日益孽生出与资产阶级政党毫无二致的阶级政策——看看法国、西班牙、葡萄牙、意大利的社会民主党政府为增加利润量和利润率所采取的紧缩政策吧。

    在一个更高的历史层面上，在改良主义官僚政治的意识形态和政治倒退中，有两个并行不悖的基本过程，一方面是“工资社会化”的日益发展，它意味着单个工人直接以货币形式得到的工资日渐减少，更多的是在患病、上学、失业、致残或退休时所得到的工资。这种社会化的工资或“间接”工资当然同属劳动力商品“社会必要”平均价格的一部分。然而，在社会福利机构中，“独立的”技术官僚甚至雇主代表占据了大量职位，又意味着工人群众至少对自己的一部分工资的分配和计算失却了控制。间接工资的计算是十分复杂的，它建立在无数法律、条令和规章的基础上，个别工人面对这些繁文褥节茫然无措，从而加强了这些官僚为自身存在而辩护的意识；就像苏联社会的官僚以“保密的需要”为自己辩护一样。争取更大的公开性并大大简化社会保障立法，是当下资本主义国家反官僚斗争中的一项基本内容。[25]

    一部分工资的“社会化”反映了成熟的晚近资本主义的发展。随着群众性工人运动在阶级力量关系中影响的增强，以及社会立法在国家事务中起到愈加显著的作用，直接税和间接税的税负当中相对更大的份额落在工人阶级而非资本家的身上。工资社会化并未引起国民收人当中剩余价值的重新分配即转化为工资。真正的再分配发生于工人阶级内部，某些集团付出代价(烟酒嗜好者、驾车者、无子女家庭等等)，而另一些集团得益。与此同时，国家及准国家的上层官僚管理并控制着大量货币——他们与某些隐蔽的资产阶级集团沆瀣一气，这一切成为层出不穷的丑闻、腐败和公款私用现象的源泉。[26]

    另一方面，还存在着工会国家化的长期趋势，工人运动转化为完全隶属于资产阶级国家和资本家的冒牌货。这种趋势的根源在于，资本在赢利性下降、资产阶级社会关系的历史性危机更趋尖锐时，在工厂和全社会加紧了对于劳动的控制。这一趋势在帝国主义国家反动的独裁时期表现出来，在第三世界显得尤为强大。这一趋势逐渐地得以普遍确立，甚至出现在资产阶级议会民主制的条件下。[17][27]诚然，这一趋势会在不同程度上由于工会战斗性的周期性高涨而被抵消。即使在独裁条件下(比如智利的皮诺切特政权)，在工会战斗性的衰落时期，国家控制的“黄色工会”有时也能像真正的工会那样新生。

    尽管如此，但是工资的“社会化”和工会的国家化都是现实历史趋势，工人运动原先已经取得的对于生活条件的自主控制权由此而逐步丧失。准国家官僚机构成为将这种控制权移交给资本的强大动力。与此同时，这些机构中的工人官僚也转化成为资产阶级国家官僚的一部分。

3. 奥地利马克思主义者对国家官僚的悲剧性错误判断

    在列宁、罗莎·卢森堡、托洛茨基和葛兰西这些革命左派之外，古典社会民主党头脑最清晰的理论家，特别是奥托·鲍威尔和鲁道夫·希法亭，至少在其最激进的青年时期，对于上述基本趋势具有一种直觉。希法亭的《金融资本》一书曾是列宁《帝国主义论》的主要灵感源泉之一。1909年，希法亭在这篇巨著中得出了如下卓越结论：

    “金融资本，在它的完成形态上，意味着经济的或政治的权力在资本寡头手上达到完成的最高阶段。它完成了资本巨头的独裁统治。同时，它使一国民族资本支配者的独裁统治同其他国家的资本主义利益越来越不相容，使国内的资本统治同受金融资本剥削的并起来斗争的人民群众的利益越来越不相容。在这些敌对的利益的暴力冲突中，金融巨头的独裁统治将最终转化为无产阶级专政”。[28]

    在德国和国际社会民主党关于“群众性罢工”的争论中，希法亭的立场距卢森堡较近，而距考茨基较远。早在1900年，即在俄国1905年革命之前，他就预言式地宣称：“如果社会主义(也就是无产阶级)的胜利是可能的话，那么总罢工便一定是可能的，因为总罢工是无产阶级掌握的唯一的权力工具。”[18]〔29〕他的中左意识在1918年11月德国革命时达到顶点，当时他写道：

    “我们坚信，社会主义的时刻到来了。存亡攸关的问题是什么？首先是捍卫革命果实。……在这一捍卫中，所有工人要团结起来，永远团结下去。但是要捍卫革命果实就必需推动革命继续发展。我们的权利是一切革命的权利。……我们的权利和所有从前的权利(法律)一样是无可置疑的，革命创造的形势意味着无产阶级专政。[30]

    此后两个月，诺斯克血腥地镇压了柏林斯巴达克团的工人；谋害了卡尔·李卜克内西、罗莎·卢森堡、列奥·乔吉歇斯、卡尔·埃斯纳和胡果·哈瑟；国民议会选举产生了由社会民主党右翼和资产阶级“中派”政党组成的联合政府；工厂代表在1918年获得的权利遭到被夺；工人委员会事实上被取消。所有这一切揭露了中左立场所包含的幻觉。

    1920年，希法亭在独立社会民主党的哈勒大会上，与季诺维也夫进行了著名的辩论，他反对该党加入共产国际。此时他仍然主张，德国社会主义革命的经济条件与政治条件都已经成熟，一切取决于德国工人阶级行动的统一性。他反对季诺维也夫把改良主义者领导的工会称做黄色工会，这显然是正确的。[19][31]他甚至维护在争取无产阶级专政的斗争中限制阶级敌人民主权利的思想。然而，不到三年，他又出任了再度统一起来的德国社会民主党右翼和资产阶级各政党组成的联合政府的内阁部长。在1927年德国社会民主党基尔代表大会的报告中，他就社会民主主义共识政治作了经典阐述：对于建立在有组织的资本主义基础上的议会制(即资产阶级民主制)国家持积极态度。

    同样没过多久，这一分析中所包含的幻想也暴露无遗。就任联合政府财政部长的希法亭参与策划的经济政策，致使工资大幅度削减、群众大量失业。工人阶级统一行动的著名倡导者此时顽固地拒绝与德国共产党统一行动，因而与德共的斯大林主义领导人一起对法西斯主义的胜利负有责任。

    第三帝国成立后，希法亭又短暂地转向更为激进的立场：恢复民主需要革命社会主义。[32]但是不久，他进入了一个绝望的阶段，他宣布一个将使东西方人民遭受奴役的新极权主义国家经济取得了胜利。[33]最后，法国的贝当政权把他引渡给纳粹，在布亨瓦尔德集中营他被纳粹杀害。

    希法亭的悲剧性演变，其理论根源在于过分坚持国家的独立性，以及不了解资产阶级国家官僚的阶级性质。在这方面，他受到考茨基的影响。考茨基在对德国社民党戈利茨纲领的评论中写道：“在资产阶级民主制国家和纯粹无产阶级国家这两个时代之间，是从前者向后者的过渡期。在这个政治上的过渡阶段，一般采取联合政府的形式。”甚至以“民主方式”建立起来的“纯粹”资产阶级的政府或社会民主党的政府，也只有靠容忍对方方能运转——这显然是对任何可能存在的“共识”政治的预先辩护!〔34〕

    有了1934年2月的经历，对于考茨基的观点几乎没有必要予以反驳了。他认为他的奥地利朋友“掌握着”军队，而且他对国家形式、政府和国家的阶级性质混淆不辨。考茨基的主要错误在于，他为约束工人的自主行动和自我组织(包括以社会主义为名镇压罢工)作了系统的辩护。

    考茨基为庞大的官僚集团存在的必要性公开辩护，完全预示了斯大林主义及后斯大林主义的意识形态，他把国家行政权力的独立性以及决策权集中在少数人的手里看成是文明和历史进步的主要成就之一，看成是劳动分工带来的巨大优越性。[35]反对这样一种“仲裁人”作用的工人据称代表的是狭隘的工团利益，是与代表着“全社会集体利益”的机关相对立的。[36]资产阶级和官僚意识形态的融合在为社会不平等所作的辩护中达到了顶点。[20]〔37〕

    这种论证丝毫未曾把握到“国家行政机关”的阶级性质。与实际阶级利益不同的官僚阶层的自主性被抬高到信条的地步，而历史证据绝大多数是指向反面的，考茨基则完全置此于不顾。

    青年希法亭无论是在《金融资本》当中，还是在1918－1921年间的著述中，尚未持有这种观点，但是他在再度加入社会民主党之后，把这些观点统统接受了过来，而且与考茨基相比，他以远为复杂的方式发展了这些观点。希法亭对于议会选举制中阶级力量的关系与国家机器的存在不加区分，在他看来，政党制度(也就是议会制民主)业已成为“每一个现代国家的基本要素。……因此，所有政党都是国家的必要组成部分，恰如政府和行政机关一样。”[38]不应忘记，希法亭写下这几行字时，社会主义者面前已经有了墨索里尼的例证!

    这种理论错误的政治后果是悲剧性的。德国社会民主党对于纳粹崛起的主要反应，是希望并吁请国家机器对法西斯主义的野蛮和“目无法津”加以干涉。在社会极度紧张、濒临内战的形势下，军队、警察和公务员中的高级官员之所以不可避免地与大企业联合起来反对工人，这不仅仅因为他们的阶级出身、利益和偏见，而且是与其职能相适应的世界观所决定的。警官的职能是维护“法律和秩序”，在资产阶级社会中也就是维护那些维护私有财产的法律和秩序。军官的职责是以武器保卫“祖国”(也就是资本主义国家)。托洛茨基曾就此写道：

    “多数军官的情绪以更为集中的形式反映了该国统治阶级的情绪。……法西斯主义给军官们以很深的印象，因为法西斯主义的口号是坚定的，并且法西斯主义准备以手枪和机枪来解决棘手的问题。……我们有一些关于法西斯主义的社团和军队之间的联系的报告，这种联系不仅以活跃的军官、而且以预备役军人为媒介。”[39]

    在德国，上述阶层甘愿与纳粹结盟而不捍卫工人运动的民主权利，这一点完全被社会民主党忽略了。一连串的打击，包括冯·帕朋的暴动，遇到的是退让或不战而降。这就为希特勒打开了未经有组织的抵抗而窃取政权的道路。[21]〔40〕

    理论错误和政治投降的结合，其最终表现是希法亭宣称，社会民主党的主要成就在于成功地阻止了国家机器和纳粹之间的联合。1933年1月，希法亭在德国社民党杂志《社会》上发表社论文章鼓吹这种观点；就在同一个月，兴登堡邀请希特勒就任总理。

    希法亭的国家理论还包括两个相互联系的概念：由政治斗争决定的工资和有组织的资本主义。实际工资水平和消费品价格据说取决于政治力量关系、特别是议会选举的结果[22][41]（希法亭确曾提及议会外的阶级斗争，但是这在由政治斗争决定的工资概念中不起作用)。在新的“有组织的资本主义”当中，价值规律不再起着根本的、长期的作用。高度集中的企业和愈发强大的国家之间日益相互渗透。他甚至认为，“有组织的资本主义”“事实上意味着以社会主义计划生产原则代替资本主义的自由竞争原则。”[23][42]

    这样一来，合乎逻辑的结论便是，一个由国家统治的经济制度，既然使得资本主义生产方式的所有主要运动规律和内在矛盾悬置起来，便不复是资本主义。而且，一旦‘“国家的统治”与专制主义相融合，民主自由便立遭毁灭，雇佣工人也转化为国家奴隶，完全不能再为自我解放或社会主义而斗争了。[24][43]在这里，个人的悲剧代之以所谓的人类的历史性悲剧。

    奥托·鲍威尔对于向社会主义过渡的思考，其初始的立场与1918－1919年的希法亭的立场相似，尽管当时他在政治上比希法亭右一些。鲍威尔援用了两个“客观性”论点来解释工人阶级何以在奥地利不能夺取政权。首先，尽管革命在维也纳和其他某些市镇是可能的，但是工人阶级在全国其他地区尚属少数，而且一个社会主义政府会被切断与农村的联系和食品供应；其次，奥地利和德国一样，依赖于食品和原材料的进口，英美两国可能利用其制海权实施饥饿封锁，而英美工人阶级并没有准备好阻止这一局面的发生。这就是说，由于奥地利内部的经济条件和西方的政治条件尚未成熟，所以革命是不可能的。

    不过，1920年后，这种在国家政权问题上的宿命论态度发生了转折，鲍威尔变得远较希法亭左倾。他认为，社会民主党应该争取议会多数，并且也能做到这一点，利用这一多数，社民党可以获得国家政权。然而，应该看到，恰恰由于社民党取得议会多数，所以资产阶级会转而越来越强烈地反对资产阶级民主机构。[44] 1926年，由鲍威尔起草的林茨纲领明确表示，倘若发生反革命政变，那么社会民主党就会打算实施无产阶级专政。而且，社会民主党应该把自己和工人阶级武装起来，以备不测事件。在1918年，疲弱不堪的军队和工人自卫队之间出现了武装均势，资产阶级曾被迫接受了这一局面。[25][45]

    可是，一旦到了情势危急之际，鲍威尔的激进立场根本不能见诸行动。正如他所预见的那样，资产阶级在1927年挑起了拖延既久的“冬季暴动”。在维也纳，工人们应之以自发的群众起义。社会民主党领导的市政府对起义工人进行了镇压，几十人惨遭杀戮。工人自卫队被迫调离，而不是开进城市保卫手无寸铁的起义者。

    此后资产阶级加强了镇压，全面拆毁了工人在1918－1919年间及以后占领的阵地，这时工人们自感受骗太深，茫然无措。社会主义的所有希望都维系在选举结果上。为了粉饰自己对资产阶级的退让，奥托·鲍威尔宣称他把国家从内战中拯救了出来。1934年2月，内战在对工人阶级最不利的条件下爆发了，此时主动权完全落在了敌人的手里。为了掩盖责任，鲍威尔试图让工人为这场失败负责，他认为群众性罢工已经被夺了工人的战斗力。[46]可是，他全然忘记了下列事实：工人们在1927年曾经准备要战斗，1934年遭到失败的大罢工若在1927年会取得成功，他应该承担在现实阶级斗争高潮时曾阻挠工人战斗的主要责任。和希法亭一样，他在理论上的洞见代之以下述幻想——国家机器不敢以行动与有组织的工人运动进行力量对抗。

4. 第三世界的官僚

    第二次世界大战以后，实现现代化和工业化以消弭殖民主义造成的困苦，在整个一系列所谓的第三世界国家成为不可阻挡的潮流。对一切非无产阶级的政治力量而言，重要的是必须因势利导将这股压力纳入资产阶级社会的轨道内，而不使之转化为社会主义革命，就像在中国那样。可是，无论帝国主义抑或本土的统治阶级(要么具有半封建半资本主义性质，要么具有资本主义性质)，既不能也不愿大规模地全面推进工业化。在这种情势下，国家——要么像阿根廷、印度、墨西哥、巴西、南韩那样由资本家阶级统治，要么像埃及、伊拉克、叙利亚那样由小资产阶级统治——推动了大规模的产业资本原始积累；这一过程在不同程度上与帝国主义共生或暂时与之对抗。

    这种原始积累过程使国家官僚和准国家官僚得以大量扩张，而且，军队中的官僚也往往在长期内起到重要作用——最为显著的例证是1964年政变后的印尼。

    第三世界的官僚制基本上重复了欧洲诸国专制主义帝制曾经发挥过的促进产业发展的历史职能。鉴于现代技术的性质和现代：工业的庞大规模，国家控制的资本与18世纪和19世纪相比其数量大得多。出于同样原因，与欧洲历史相比，“市民社会”当中官僚的数量也相应的更多并且影响也更大。

    不过，以上两者之间广泛存在的相似性仍需予以强调。在所有第三世界社会当中，货币仍居于统治地位——即便纳赛尔的埃及也是如此，尽管埃及当时进行了由小资产阶级领导的形式最为先进的“国有化”。货币居于统治地位，意味着在长期内私人货币资本的积累是政治—经济舞台上所有有权有势的人的基本动力，掠夺国库和百姓便成为巨大财富的源泉。这方面最著名的例子是多米尼加共和国的特鲁吉罗家族、菲律宾的马科斯家族、尼加拉瓜的索莫查家族、扎伊尔的蒙伯托家族。富中之富大概要属伊朗的巴列维家族了。沙特阿拉伯、科威特、阿拉伯联合酋长国的石油酋长们、文莱苏丹(据称全球第二大富有家族)的财富则是一种特例，在这些地方，国家自然资源的所有权、国库与统治者家族的私有财产之间没有真正的界线。

    不过，第三世界官僚的兴起，并不只是产生了一小撮腐败的统治阶层(包括军队在内)。[26][47]国家的过度膨胀及其对于现代经济生活中主导部门的控制是普遍存在的现象，就像积敛私人资本是高层官僚的普遍内在动力一样。只要资产阶级社会和货币财富仍居于统治地位，那么由其他政治力量取代最腐败的集团就不会改变这种发展态势，阿亚图拉·霍梅尼之后的伊朗充分证明了这一点。

    真正制约第三世界官僚普遍增长的是资本积累本身的长期逻辑。通过盗窃公共资源和腐败而实现的私人资本积累一旦逾过某一限度，经济“自由化”和私有化就将提上日程，国有部门的比重就将渐次缩减。资本主义世界市场的压力也在同一方向上起着作用。一个新的“权力集团”形成了，并把“一国”私人垄断集团、国家官僚(包括军队)和国际资本更紧密地结合在一起，巴西便是这一趋势最为清晰的例证。

    第三世界官僚的改组或重新分层是这一过程不可避免的特征。某些高层官僚成为极度富有的私人资本家，其他人仍然是传统意义上的官僚。对中低层次的官僚而言，其生活水准的相对优势会逐渐消失，甚至绝对下降，逐步与“白领工人”趋同，正如帝国主义国家的情形一样。

    50年代初阿根廷的皮隆主义政权达到顶峰，自那时以来，所有上述现象业已成为包括经济学家、社会学家和政治学家在内的无数次争论的对象。这些争论不同程度地从马克思主义汲取到了灵感。特别是60－70年代的“依附论争论”集中讨论了下述问题：国际帝国主义的存在以及第三世界的依附性，是否构成第三世界国家现代化和工业化的绝对障碍。依附论最激进的阐释者当属劳尔·马里奥·马里尼和安德列·冈德·弗兰克，他们将整个第三世界统治阶级的特征概括为“流氓资产阶级”。

    历史现已基本上解决了这一问题。毫无疑问，若干前半殖民地国家业已转变为半工业化的依附性国家。[27][48]当然，今天属于这一范畴的第三世界国家相对来说仅仅是少数，而且对于这些少数第三世界国家而言，技术和金融(信用)上的依附甚至较已往更为严重。但是，马克思主义直至20世纪中叶始终沿用的半殖民地概念，其含义显然已不再适用于巴西、南韩、台湾地区甚至印度。这些地方民族资本的积累进程已不再受外国资本的宰制、不再隶属于帝国主义的利益。

    正是在这种情势下，我们必须强调国家官僚集团的作用。他们经常与传统意义上的私人资本家发生冲突，但是他们自身的资产阶级性质在国有部门的下述职能中清晰地展现出来：国有部门是“新兴”私人资本主义部门的长期推动者和资助者。

5. 大型资本主义企业的官僚

    资本的积聚和集中作为资本主义生产方式的基本运动规律之一，导致庞大的私人企业作为主要组织形式而出现。在“古典”垄断资本主义阶段，这些企业是在一国基础上形成的。在晚近资本主义阶段，庞大的私人企业一般而言发展为多国公司和跨国公司。

    大规模的工、商、金融企业出于协调、中介、监督和控制的需要，必然形成大规模的内部机构。[49]单个企业家或小型董事会必须将权力委托于他人以便管理这样庞大的组织。管理职能在不同部门之间进行划分，每一部门都有着自身的等级结构，部门之间的协调又另需用于信息交流的工具。文件无休止地累积，文件处理也需大量员工，这些员工又有其自身的等级结构。

    这种趋势集中表现在与严格界定的产业“生产工人”不同的“白领”尤其是行政管理人员的持续增长上面(见表5)，尽管其他现象诸如直接生产过程劳动生产率的提高也需考虑在内。

表5 美国制造业生产工人和行政管理人员

 | 生产工人 | 行政管理人员 | 行政管理人员/生产工人比率*
1947年 | 11,918,000 | 14,294,000 | 0.20
1954年 | 12,372,000 | 15,645,000 | 0.26
1958年 | 11,907,000 | 15,381,000 | 0.29
1963年 | 12,232,000 | 16,235,000 | 0.33
1967年 | 13,957,000 | 18,496,000 | 0.32
1972年 | 13,528,000 | 19,500,000 | 0.41
1977年 | 13,691,000 | 19,500,000 | 0.42
1983年 | 12,241,000 | 18,166,000 | 0.48

*行政管理人员/生产工人比率系纯粹管理人员（并非全部白领)与生产工人之比

资料来源：Meyer，Stevenson与Webster，p.37.

    私有企业官僚的特征恰如国家官僚一样，是其经济上的混合性质。其构成既不包括追逐利润最大化的资本所有者，也不包括向最终消费者和别的企业提供产品及服务的直接生产者。私有企业官僚在经济活动的这两极之间起中介职能。他们最关心的是保住职位并得到晋升——这样一种动机迥异于具有竞争意识的企业家或生产工人的动机，因为后者是在为剩余价值的大小而相互斗争。难怪人们发明了“办公室政治”一词来描述这类特殊的官僚之间的“竞争”，[50]而且，大公司最有野心的官僚也无须因担心被辞退而过分卖力地工作。

    私人企业官僚的增长与股份公司及其所有权和经营权的分离是联系在一起的吗？[51]在我们看来，这个观点似乎是可质疑的。在法律上具私人性质的企业其官僚化的程度与所谓的公共企业的官僚化程度并无二致。比法律形式更具决定性的，在于大企业需要一些特殊机构，以便执行原先可能是所有者或一小批高级经理所执行的职能。职能倍增的必要性导致权力下放。

    路德维希·冯·米塞斯的官僚理论(对此我们将在第五章予以详细讨论)最为突出的缺点在于，在他看来私人大公司内部官僚的增长源于国家调节经济的影响和压力。这种看法显然不适用于美国标准石油公司和美国钢铁公司这样的老牌垄断企业，它们在重大经济立法和国家实施干预以前就已经存在了。与此类似的是，尽管在瑞典国家干预的程度较瑞士更强，但是在雀巢、齐巴－盖吉这样的瑞士公司与沃尔沃、阿希和SKF这样的瑞典公司之间，在内部的官僚化程度上并没有差别。

    事实上，私人企业内部官僚的增长是与企业扩张的规模密切相联系的，与此同时，还与“科学管理”和“科学劳动组织”，即与泰勒和古利克的实验方法和意识形态的出现相联系。

    饶有意味的是，当伍德罗·威尔逊还是一位政治学者的时候，这位未来的美国总统就曾试图将商业管理的原则应用于公共管理。我们的确应该把冯·米塞斯的定理颠倒一下。至少在美国，在新政以前、1950年以后，公共行政管理的成长是为了使自身像商业那样更有效率、更节约成本，而非如米塞斯所称，源于国家调节经济所产生的影响。

    在国家官僚和私人企业官僚的发展中，存在着重要的相关领域。在成熟的晚近资本主义当中，国家作用的增强与税赋的增长是携手并行的。一部分税负落在企业头上。财税法律不仅更加严格，而且日益复杂。簿记和会计除了用于记录成本和利润这一原始功能外，还日益用于偷税漏税。私人企业官僚制的各种附属机构，包括法律顾问，正是着眼于这一目的而发展起来的。

    另一方面，私有企业官僚的增长，与实际生产过程密切相联系。私有企业的官僚有些并不在办公室而是在车间里，或者在办公室与车间之间，这便是“产业官僚”，它包括所有从事监督劳动的人员。这些人与传统意义上的工头不同，并非直接与生产相联系，其任务是对车间工人实施严格的控制。[52]他们在一家传统型工厂(特别是采用流水线的工厂)中的数目比一般估计的要多得多。

    这种职能在私人企业官僚的增长趋势中所起的重要作用，被许多新自由主义和新保守主义的官僚制批评者大大低估了。与这种监督职能密切相联的是对直接生产者进行等级控制的需要。这一控制，正如我们反复论证的那样，不仅是资本主义劳动组织的核心，而且是斯大林主义劳动组织的核心。科学管理的“发明人”泰勒，在讨论这种管理等级制时讲得清清楚楚。这一控制的整个目的是尽可能使工人服从，办法是把经过精确界定和测量的任务下达给工人，以减少工人在生产过程中的自主性。

    30年后，适逢第二次世界大战。以加强美国的战备为借口，要对富有战斗精神的工厂代表在车间里的影响进行限制。斯大林主义的工会成员积极地参与策划了这一决策。全美战时劳工委员会的代表哈里·舒尔曼就此明白无误地写道：

    “在资本主义或社会主义经济中，都必须由具有权威的责任者负责运营企业。……这一权威体现在监督当中。之所以必须如此，是因为监督是生产责任的体现，而责任需辅之以权威。”[53]

    又过了20年，由于数控机床的出现，产生了工业半自动化的趋势，这是第三次技术革命的头一个阶段。这一趋势背后的动机，是金属制造业的企业经理(资本家)企图破除工人机械师的权力。大卫·F·诺贝尔在其不同凡响的著作《生产力》中提出了这一见解：

    “万用机床仍是金属加工的心脏，在此，尽管有工程师的努力和科学管理，机械师仍然是主要的。

    “机床自动化的最终任务在于如何使机床自行工作(即在没有劳动参与的情况下，根据预先确定的管理指令自动地工作。”[54]

    诺贝尔还提出了一个更具普遍性的观点：

    “事实上，‘不带成见的专家’其工作成果常遭冷眼，他的工作为‘技术环境’、文化习惯、职业考虑、求知热情、制度激励以及相关发展的影响所约束——徨论项目经理及其助手的执行计划书了。

    “简言之，‘经济可行性’及‘技术可行性’的概念完全不像我们的意识形态遗产所理解的那样是一个单纯的经济或技术范畴，而是政治和文化范畴。”[55]

    这与马克斯·韦伯关于“技术约束”的公理相去何以道里计，但是这种观点却是对资产阶级社会实际运作方式的更加现实的描绘。

6. “世界的官僚化”？

    正是在这一情境中，出现了各种关于“经理阶层”的理论，按照这些理论，经理阶层具有与苏联社会的官僚十分相似的等级制结构、共同的思想方式甚至“阶级意识”。诸如伯恩海姆以及某种程度上加尔布雷思这样的作者据此近乎得出结论，整个世界正在经历着官僚化。[56]可是，经验材料提供了相反的证明。私人企业的官僚从来没有足够的凝聚力使自身像资本家阶级或工人阶级那样作为一种集体的社会力量来行动。与其共同利益相比，官僚内部的竞争更起作用。着眼于美国的官僚制，H.考夫曼写道：

    “联邦官僚体制当中汇集了各种经常相互竞争、相互冲突的对立的利益，许多利益之间彼此抑制进而相互抵消。结果，官僚取得决定性权力的障碍之一便是其他的官僚。”[57]

    上述现象不仅适用于资产阶级国家官僚，从总体上看更适用于私人企业内部的官僚。后者作为总体事实上仅存在于统计之中，并没有具体的社会存在，因而与社会学无关。其原因基本上在于私人企业官僚在经济上依附于资本，同时这也反映了私有企业官僚与资产阶级社会一般结构的相互联系。

    私有企业内部的官僚是以等级制方式组织起来的，其中每个等级在社会地位和世界观上有融于不同社会阶级的趋势。力图融于资本家阶级的高级经理与大资产阶级之间不会酿就“阶级战争”。中等官僚一般而言趋向与中产阶级相混合。在不同资本主义国家尽管存在不同障碍且发展程度不一致，但是低等官僚——他们事实上是白领雇员——趋于组织成工会，并向有组织的工人运动靠拢汇，私人企业内的“白领”工人的数量迅猛增长，并且恰恰是他们在克服个人之间的竞争和名利欲等主要障碍。当白领工人的工资与个人处境之间的联系越来越弱，并越来越密切地与劳动力市场的一般条件维系在一起时，从直接经济利益的角度来看，组织工会便产生了明显的吸引力。

    梅耶、斯蒂文森和韦伯斯特在他们的开创性著作《官僚制增长的限度》中，令人信服地证明，官僚制会产生出迅速增长的“次生官僚”，后者不能适应于变化中的环境，而原生的官僚结构则会失去对它的控制。[58]在这方面，这三位作者本来还可以加上下面这一点：在私有企业官僚与资产阶级国家官僚和后资本主义社会的官僚之间存在着重大的差异，这一差异源自各自的职能性质。

    私有企业的官僚必须执行利润实现和追求利润最大化的职能，任何有碍于这一职能的次生官僚机构的有害增长都会逐步被裁减：踌躇满志的经理如若不能兑现诺言，便会遭到解雇。

    无论是西方、东方，还是南方，其国家官僚都有所不同。自然，国家官僚的增长也会有某种限度。整个国家官僚阶层会给经济造成日益严重的负担，带来“杀鸡取蛋”的后果，即引起财政崩绩，甚至(尤其在后资本主义社会)危及产品的生产和分配。不过，由于国家官僚和私人企业官僚相比，其职能之界定不那么清晰，因而要想抑制次生官僚机构的增长或者削减整个官僚体制，乃是一项长期而艰巨的任务。

7. 直接配置资源与利润最大化的相悖逻辑

    资本主义社会并没有出现一个作为统治阶级的经理阶层，还有其更深层的原因。国家官僚和私人企业官僚的利益不能凌驾于资本家阶级的利益之上，否则后者的经济及社会权力便会打上问号。在资本主义制度中，官僚执行其经济职能所采用的方法和手段，与资本家经营企业是完全不同的。两者不能相提并论，前者必须隶属于后者，否则资本本身就会消亡。[28][59]

    资本主义社会的官僚其资金来源于资源的预先直接配置。这种配置方式是一种采办制度。每一年或每几年的开始，国家、市政或公司的预算拨出一笔固定金额充作官僚的薪金和经费，以维持或增加官僚数量。这样做时不存在削减成本的动机，与资本主义企业恰恰相反。预算执行期终结时，支出若还低于预算规定的水平，官僚们便会找出理由把能花的都花掉。个中动机在于维持甚至增加预算成本，利润则置之度外，更不必说为利润而降低成本了。

    这种支出的逻辑本质上是非资本主义的，自然只存在于官僚高层。雇员的职位越低，越是和蓝领工人一样，对支出无从置喙。而那些一言九鼎的人则会像上文所说的那样去做，他们对削减成本总的来说持无所谓的态度，这一点难免也会影响到下级。

    从预先分配资源的逻辑中产生的这种行为模式、动机和观念，若从全社会的角度来考量，并非注定是不负责任的。相反，如果公共支出基本上用于健康、教育、公共交通、文化、甚至某些基础设施费用的话，便有可能符合大多数人民的利益。就满足上述需要而言，倘若预算支出拮据或遭裁减，那么不仅在经济上往往不上算，而且对全社会也是不负责任的。如果有关机构的雇员们施加全面的压力要求提高用于公益事业的支出的水平，那么往往是有益的——当然，必须在纯粹的行政管理成本或纯粹的浪费与直接有益于消费者的支出之间划出界限。这种压力的实际后果取决于许多因素，其详尽分析不在本书的范围内。

    资本主义官僚的内在冲动，即确保其预算支出水平的“扩大再生产”，使官僚们乐于推进其自身的增长。这种现象与利润最大化的逻辑是相悖的，因为行政管理的成本会压低利润率。然而，行政管理成本又是不可避免的，而且在晚近资本主义当中表现出必然增长的态势。[29][60]一位睿智的保守派观察家C.N.帕金森，在其著名的“帕金森法则”中，描述了官僚制扩张的趋势。[61]前民主德国持不同政见的共产党人作家斯蒂芬·黑姆，以注重考察社会利益(首先是物质利益)的马克思主义语言表述了这一点：

    “不妨从办公桌旁的可怜虫中试想一位，他心中明了自己是多余的——试想他怎样日复一日地坐在那儿，怎样不得不向整个世界为自己的存在而辩护，怎样去证明自己有权支取那份并不算低的薪水。他得完成多么繁重的工作啊!他必须发布一个又一个的命令，出席一个又一个的会议，读完一份又一份的报告，而且最重要的是，他必须繁殖，他必须晋升，以免被人从已经爬到的位子上踢下去。如果他是一位处长，他必须确信自己成了一个部门的头，但是要做到这一点，就必须在自己的部门之外，再形成至少两个新的部门，每个部门都有自己的新的领导，他们又得发布更多的命令，出席会议，阅读报告，并营造新的隶属部门，如此无限地重复下去。[62]

    在利润率下降及“资本增殖危机”期间(即在具有萧条趋势的长波期间)，资产阶级会竭力阻止官僚的这种自我扩张，使公共部门和私人部门的行政管理支出合理化。资本主义国家目前普遍实施经济紧缩政策，这股潮流是否会在长期内获得成功仍需拭目以待。这种紧缩在资本主义历史上并未发生过。

    20世纪30年代和40年代初，无论在自由主义的“新政”体制下，抑或在法西斯主义或准法西斯主义的独裁体制下，即便面临严峻的利润率危机，行政管理成本仍有重大增长。来自资本和政府的压力旨在抑制行政管理成本，但是这只能抵消而不能根本扭转官僚增加行政管理成本的自然倾向。在看待这一问题的动机和态度上的差异基于相互冲突的社会利益。自相矛盾的是，资产阶级国家倾向于使用更多的审计人员、甚至审计人员的审计人员，以遏止官僚自我膨胀的趋势，但是这些审计人员无非是另一类官僚而已。

    上述矛盾趋势集中反映在现代军队的运作以及军费的筹措上面。军队是由事先确定的预算支付开支的典型，但是军队经由军备采办系统与以利润为导向的资本主义企业密切联系在一起。军队官僚通过讨价还价向私人企业订购装备，其价格由“成木加固定的利润边际”而构成。企业难免会以通货膨胀为由力图抬高其利润边际。军队官僚则会竭力压低价格，他们这样做的目的自然不是为了降低总的支出，而在于尽可能以最佳条件达成更多交易。军备预算必须向议会或公众证明其合理性，因而削减特定成本的目的在于实现并巩固总支出的扩张。

    在资本主义制度下，财富及金钱具有难以抵御的权力，个人难免为之所诱惑，由此在私人企业、军队官僚、国家行政官员(包括立法者及市政当局官员)甚至部分工会官僚这三方之间发展出相互作用的精巧形式。军队的高级官员向私人企业施加压力以降低价格，而企业会采取各种手段，其中不乏直接或间接贿赂，以弱化这种压力。与此同时，他们自己也会施压(譬如通过特殊的院外游说)，以便从政治家那里捞取军事合同以及价格上的优待。私人企业这种绕过军队官僚的做法还会博得地方政治家的支持；由于军备是由本地企业生产的，所以地方政治家势必要为本地的特殊利益服务。

    企业通过军队的军备采办系统获得利润，然后将一部分利润用于影响政治家的决策，从而造就了近乎完美的自我扩张的反馈机制。军队高层官员在退休后被吸收到公司的董事会中，为上述三角关系圆满地划上了句号。艾森豪威尔总统——前艾森豪威尔将军——发明了“军事——工业综合体”一词来描绘这一体制，但是这个“综合体”的军事投人与工业投资不同，并不遵循利润最大化的逻辑。

    官僚自我扩张的类似趋势也存在于后资本主义社会中，不过与资本主义相比存在一个决定性的差异。后资本主义社会的官僚垄断了权力，在工厂中他们控制着剩余劳动的榨取，控制着社会剩余产品的分配。在经济上，他们无须隶属于更高的权威，尽管价值规律(归根结底是世界资本主义)的部分压力仍需考虑在内。

    相反，无论是公共部门还是私人部门的资本主义官僚却有一个更高的权威凌驾于其上。不管他们的行为从自身的角度看或者从“整个社会利益”(倘若这一尺度存在的话)的角度看是否合理，只要他们被认为在利润的生产和实现上与企业或整个制度的利益相对抗，那么就会受到惩戒、降级，甚至被撤换。更糟糕的是，如果需要削减其人数(与成本)以维持一般利润率水平，那么他们也就只能咽下这一苦果。

    利润凌驾于行政管理的逻辑(“需要”)之上。自从资本家控制了含有社会剩余的劳动产品以及机械的和人的生产力以来，行政管理当局便无法再迫使资本家采纳与其基本利益相冲突的措施。艾兹奥尼以另一种方式表达了这一点，但是结论是一样的：

    “在一家工厂里，承担着生产或利润目标的管理精英，从职能上讲，一定要比那些代表着职业或艺术价值的人更有权力。如果代表着次要目标的人比代表着主要目标的人权力更大，那么组织便可能缺乏效率：譬如，一家工厂如果其精英等级结构发生职能错位，那么它可能会生产出美观耐用的产品，但是却没有利润。”

    因此，一般的规律是：“有效率的精英等级制意味着精英的结构与目标（或目标及手段)的等级相一致。”[63]由于资本主义制度是以生产利润为鹄的，所以其题中应有之义便是：企业中富有工作效率的官僚是把利润最大化奉为圭臬的人。

8. 马克斯·韦伯的官僚理论

    马克思和恩格斯没能制订出系统的官僚理论，但是在其著述中留下了多方面的分析。马克斯·韦伯则发展了这样的理论。在过去数十年，韦伯的理论或其基本观点不仅在东西方学术界，而且在每一种政治意识形态中，都赢得了巨大的声誉，并且越来越流行。韦伯理论的内容在罗伯特·K·墨顿的概括中得到了精当的表述：

    “正如韦伯所指出的那样，官僚们在彼此有联系的工作之间存在着明确的分工，这些工作被视为相关部门无可推卸的职责。一整套经过分门别类的控制及惩戒措施被制订为规章制度。工作依据能力来分配，这种能力是通过正规且客观的程序(如考试)而发现的。在以等级制方式建立起来的权威结构内，‘训练有素并支薪的’专家在普适、抽象、界定分明的规则指导下工作，这些规则的存在避免了针对个案再行颁布特别指令的必要性。规则的普适性要求对规则经常进行分类，使个案能够以确定的标准归人某一范畴并得到相应的处理。典型的官僚是由上级或通过竞争而任命的，不是由选举而产生的。”[64]

    阿尔温·古尔德纳[65]为此概要增添了以下韦伯自己的话：

    “法律的〔在此语境中即指‘官僚的’—A.W.占尔德纳注〕权威取决于下述条件是否被接受……一切既定的法律规范要么经由协议而确立，要么出于便利或有合理化价值而得以强制实施，或者两者兼备；这一规范至少应为本团体的成员所遵从。 [30][66]

    “行政管理只能在官僚化和由外行领导之间进行选择。由官僚进行管理的首要原因在于专业知识的作用。……问题始终是，谁控制着现存机构，而外行只能在十分有限的程度上进行这种控制。……由官僚来管理本质上意味着以知识为基础的管理实践。这使得官僚化管理尤具合理化特征。……对于自身领域之内具体事实的了解，官僚堪称最多。

    “纪律的内容无非是以一贯合理、训练有素、不折不扣的方式执行所接受的命令。执行的过程中，所有的个人意见都应该无条件地放弃，主体唯一的任务便是执行命令。”[67]

    这就是说，官僚制以专家统治替代了外行的管理；权力的行使靠的是具有客观性的正式规章，而不是一时的兴致、情感和偏见；权力凭借严格的既定的纪律强制执行，而不是在无法预测的半无政府状态下行使权力；官僚以合理化的管理取代了基本上是非理性的管理。

    在韦伯看来，官僚制的本质在于管理的等级制。权力基础从个人行为转变为行政机构的行为。领导者的权力，无论是世袭的还是经选举产生的，都受到重大削弱。高层官僚权力的加强，部分是由于其垄断地位的结果，部分是因为他们在官方秘密这个幌子的掩盖下玩弄权术。和从前的行政管理形式相比，官僚制似乎是应该永存的：“群众的重大命运越来越依赖于私人资本主义日益官僚化的组织能否有条不紊地运作。取消这些官僚组织的想法日益沦为空想。”〔68〕这种趋势有时被概括为“技术－组织宿命论”。〔69〕

    韦伯的理论尽管含有批判的方面，但是基本上是对官僚制作了辩护。〔70〕无疑，这一理论对官僚制的实际运作作了精当的描述——其中许多方面曾为青年马克思所论及，韦伯并不知晓。塔尔考特·帕森斯及其他社会学家指出了韦伯的分析中的许多弱点。[71]依靠专门的知识来统治与依靠纪律来统治，两者并非是一回事。事实上，两者可能会(我们应当说：“一定会”)发生冲突。官僚机构并非存在于社会真空。对于一个社会阶级或阶层来说是“合理化的”或“有效率的”东西，可能会与另一个阶级的利益和情感恰恰相反。[72]而且，正如梅耶、斯蒂文森、韦伯斯特所指出的那样，在韦伯看来，有效率的行政管理要求国家官僚不为公众所左右——官僚的这种地位与任何民主政府的定义(除了韦伯自己的以外)都是相悖的。

    所有这些批评均切中要害。除此之外，韦伯的理论还有一个更为致命的缺陷。麦克斯·韦伯假设官僚的统治具有内在的合理性，事实却并非如此。官僚统治意味着局部合理性与总体非理性的结合，这一点反映了在市场经济与普遍化的商品生产(即资本主义本身——官僚制与资本主义在历史上的崛起是紧密联系在一起的)当中，局部合理性与总体非理性并存的特点。这种局部合理性的发展因应了下述需要：要有一个运作更合理的国家以确保财产所有者的利益、确保法律的安全、确保货币制度不致误用、确保经济政策促进商品的自由流通等等。

    然而，这种合理性仅仅对于每个个人、每个企业、每个国家来说是存在的，这种局部合理性的增长导致资本主义制度(整个世界)在历史上产生出越来越多的总体非理性。对此，韦伯则一无所知。

    个别企业内部组织上的极端合理性，产生出爆炸性的周期性生产过剩危机这种极端非理性；各民族国家以及军队在管理上的极端合理性，导致残酷的“总体”战争这种极端非理性；在财产权的法律保护上的极端合理性，导致各种专制制度无视越来越多的公民人格等极端而野蛮的非理性；国家之间在“控制”小规模冲突上的极端合理性，导致新的世界大战、环境灾难或粮食生产的爆炸性危机等使人类遭受毁灭的潜在的“总体”非理性。

    这些日益深沉的矛盾并非源于官僚、专家或统治者的某些“失误”，而是资产阶级社会(以及它所赖以存在的商品生产)各种内在矛盾的必然结果。关于这些矛盾，我们在以往的著作及本书中曾多次论及。[73]麦克斯·韦伯把握不到这些矛盾的根源，反映出他非批判地接受了资产阶级社会的原则；即剩余价值生产，利润实现，以货币形式占有剩余价值，在激烈而不间断的竞争压力下以货币形式积累资本，以实现个人发财致富的目的。

    在韦伯看来，上述这一切，连资本主义周期性地造成的群众性屠杀，都算是“文明”的组成部分。[31][74]这样一来，资本主义制度的全球非理性便的确成为不可抗拒的“生活事实”了。

    以上这些矛盾越来越反作用于资本主义大企业内部的官僚制和国家行政机关。我们不妨把后资本主义社会的官僚搁在一边——韦伯的普遍性理论也适用于这种官僚。资本主义大企业果真是由高层专家们管理的吗？难道金融家不是在管理着这些企业吗？官僚制在变得越来越有效率吗？怎样解释官僚的增加所带来的物质及人力的浪费呢？以美国为例，国家行政当局有意识地“计划”削减公共支出，结果使一半桥梁有坍塌之虞，如何看待这一点呢？如何看待惟命是从的“合理性”呢？这种惟命是从现象不仅是非人道和野蛮的，而且甚至从单纯的技术角度着眼也是无效率的。诸如此类的例子可以无限地枚举下去。

    在很大程度上，韦伯的官僚制理论是对普鲁士国家机构扩张的合理化。普鲁士国家一方面与专制帝制，另一方面又与自由主义的、有教养的资产阶级有着独特的、相互矛盾的联系。弗兰茨·梅林曾对此作过良有教益的分析。在对普鲁士官僚制之起源的批判性研究中，梅林指出，普鲁士官僚产生于具有独特军事性质的普鲁士国家，在具有战争倾向的普鲁士帝制与一心盘算着自身直接物质利益的贵族之间，存在着深刻的矛盾。[75]容克和国家官僚之间由此产生的敌意，日后在俾斯麦掌权时得以再现。

    随着资本主义的发展，普鲁士官僚开始执行另一项职能：于1852年创立的德国关税同盟为德国的统一扫清了道路。

    “德国关税同盟出于经济上的必要性发展起来，……关税同盟的官僚也从中成长起来——并非因为关税同盟吸收了普鲁士官僚的精英分子，而是因为关税同盟的活动拓宽了官僚的眼界，使他们超越了易北河以东容克的狭隘经济利益，接受了现代世界的文化旨趣。正是德国关税同盟的官僚为普鲁士国家完成‘德意志统一的使命’作了准备。德国关税同盟的官僚为自己作为普鲁士的真正精英而以典型的官僚方式妄自尊大、洋洋自得，这其中确有几分道理。”[76]

    韦伯的理论明显地反映了与普鲁士官僚的合法性相关的这些幻觉。另一方面，正如恩格斯所强调的那样，随着资本主义的兴起，普鲁士官僚的专制主义权力变得弱化，这种弱化根植于普鲁士官僚的小资产阶级出身：

    “官僚政治之所以产生就是为了统治小资产者和农民。这两个阶级散居在小城市和乡村里……他们不能治理一个大的国家，……各种利益犬牙交错这种最古怪的现象，正是发生在小资产阶级欣欣向荣的那个文明发展阶段上。这样，小资产阶级和农民就不能没有一个强大的和人数众多的官僚机构。他们不得不接受监护……

    “可是，小资产者所必需的官僚政治很快就变成了小资产者难以忍受的束缚。早在工场手工业时代，官吏们的监督和干涉已经令人感到非常不便了；在这种监督之下，工厂工业几乎是无法存在的。[77]

    普鲁士资产阶级天生就与国家官僚联系在一起，但是这一联系是有矛盾的。资产阶级政治地位的日益增强，终于爆发为不成功的1848年革命。俾斯麦和普鲁士容克之所以能完成这场革命的遗言，那是因为他们仰仗着资产阶级壮大之前就存在的国家官僚做到了这一点。这些官僚当中惟命是从的保守主义分子深深地镌刻着非理性意识形态及其动机的标记。这些非理性因素在第二帝国的战争中迸发出来，在这些德意志精英对第三帝国的屈从以及对其帝国主义目标的支持中，表现得更加淋漓尽致。韦伯无从预见、更不必说反对这些趋势。而马克思主义者至少预见了这些趋势，其中头脑最清醒的马克思主义者甚至就如何阻挡这些趋势提出了现实的建议。

    韦伯还错误地低估了官僚的非理性的傲慢与偏见的影响，这种傲慢与偏见与普鲁士官僚的前资本主义和资本主义原始形态的特征是密切相联的。在很大程度上，现代资产阶级官僚制直接从专制主义国家官僚制——经过自我改良——发展而来。路德维希·冯·米塞斯比韦伯更清醒地把握到这一点，他在其《官僚制》一书的序言中，援引了一位普鲁士大臣在1838年1月所讲的话：

    “单个主体并不适宜以其可怜的理智来测度国家首脑的行为，并以目中无人的傲慢冒称自己有权评判这些行为是否公平。”

    半个世纪后，这位斯特拉斯堡大学的校长则讲出了类似的话：

    “我们的官员……从不会容忍任何人从其手中夺走权力，自然也不会容忍议会中的多数这样做，我们知道怎样巧妙地应付他们。没有任何一种统治比起品格高尚、受过高等教育的公务员的统治更易于为人容忍和接受。德国的官员具有至高无上的权力——但愿将来一仍其旧。”[78]

    事实上，现代国家官僚的典型来自奥地利而非普鲁士。普鲁士的专制主义制度本质上是一个军事国家，其中官僚是为军事目标服务的。而奥地利的官僚制，尤其在约瑟夫二世的改革使之得以加强后，体现了更为广泛的社会和经济目标，而非仅仅服务于军事机构。与普鲁士相比，奥地利官僚获得了更大的权力，个中原因主要在于，大量社会和民族冲突分化了奥地利帝国的统治阶级。此外，奥地利的官僚接受了“启蒙”思想，而这种“启蒙”思想对普鲁士官僚则几无影响。不过，奥地利官僚的专制主义并未因此而稍减，虽然奥地利的官僚无论在主观上还是在客观上均更脆弱。

    韦伯的官僚制理论大行其道之时，正值“有组织的资本主义”全盛之际——即恰逢第二次世界大战后出现了资本积累的扩张性长波。战后政治学和社会学中的韦伯主义，是与经济政策领域新凯恩斯主义的胜利相对应的。由官僚以专家身份实施国家干预，据称可以永远保证充分就业、经济增长、生活水准的提高、社会和谐以及一个真正美好的新世界。

    深刻的危机接踵而至；第三世界的革命；70年代早期扩张性长波向萧条性长波的转折。对国家干预的合理性所寄予的幻想终于湮灭。然而，求助于“自由市场”并未解决任何根本矛盾，反而使矛盾更加激化。“有组织的资本主义”变成了“无组织的资本主义”。[79]韦伯的理论无法解释这一切，马克思主义则能够给予解释。

    日本的经验，常常被树为晚近资本主义最有效率的模式，通产省的指导在这一模式中起着“全面的决定性”作用。正如许多客观的评论者(包括日本本国的评论者)所指出的那样，这一模式是由战时需要及战后重建所决定的。而且，尽管这一模式为台湾及南韩所仿效并取得了某种成功，但是却难以见到它能于今日移植到欧洲和北美。日本模式能否经受得住下一次衰退的风暴，或其自身是否会转变为“无组织的资本主义”，仍有待于观察。

9. 熊彼特对官僚化趋势的见解

    约瑟夫·熊彼特是奥地利经济学派最为重要的代表，他力图为这一学派提供新的动力和方向。他在马克思之后最为清晰地把握到资本主义作为不受控制的增长体制的性质，提出了“创造性的毁灭”这一术语来概括其基本特征。

    因此，并不奇怪，在其生命的晚年，熊彼特在最后一部著作中致力于官僚制问题的研究。这一著作的标题——《资本主义、社会主义、民主主义》——表明他在何种程度上关注着官僚制现象相互矛盾的各个方面。他的方法显然优于韦伯的方法，因为这一方法更有力地抓住了资本主义经济制度的基本动态。

    熊彼特把官僚化趋势确认为源于资本主义内在矛盾的自我毁灭形式。由于不得不在企业内部增加权力的正式委托代理，所以垄断资本主义削弱了企业家精神，并对经济效率产生了负面影响。有组织的技术创新成为常规。由此，官僚化的资本主义向着官僚化的社会主义发展。

    通过这些分析，熊彼特也许可以被看做是社会主义与资本主义趋同论的真正鼻祖，这一理论在20世纪60年代曾颇为流行。他进而主张，由于垄断资本主义导致大规模的失业和资源利用的不足，所以两害相权取其轻，群众会通过民主方式选择支持官僚社会主义。

    这样一来，不同于新自由主义者哈耶克和冯·米塞斯等其他奥地利学派的代表，熊彼特不相信官僚制必然不见容于公民自由，抑或等于“通往奴役之路”。他更倾向于韦伯的下述观点，如果政治民主得到加强，那么某种“具有合理性的”官僚统治形式也可能会变得相当具有灵活性而被接受。然而，由于熊彼特与资产阶级自由主义者一样，不相信工人阶级的潜在的能力，所以他只能设想高度集权的社会主义。对于民主的社会主义，他至少是在经济管理上将其视做乌托邦。因此，难怪他仅仅对斯大林主义的共产主义认真作了分析，[80]而对民主的社会主义却只字未提。

10. 权力与财富

    官僚在资本主义社会的影响及其限度这一问题，归根结底是国家机器相对于统治阶级以及一统天下的货币财富的自主性问题。任何严肃的马克思主义者都不会否认国家机器具有某种程度的自主性，这一点在马克思对波拿巴主义的分析及托洛茨基，塔尔海默、葛兰西诸位日后的理论发展中可以清楚地看到。问题仅仅是：官僚制的限制因素是什么？

    我们已经讨论了上层官僚与资产阶级、资产阶级的利益、价值体系、思维方式、意识形态和偏见的多重联系，但是更重要的一点在于，在货币财富的权力的统治下，官僚嵌入资产阶级社会的方式恰恰是他们执行职能的方式。资本主义社会的官僚，无论是私人企业内的官僚还是准国家及国家机构中的官僚，均无法摆脱货币财富及其权力的统治。上层官僚无一例外地企图把权力转化为个人资本积累的工具；即使他们具有反抗精神，或迟或早也会死掉。[32][81]这是资本主义社会与前资本主义社会或后资本主义社会的主要区别。在前资本主义和后资本主义社会，权力凌驾于货币之上；货币财富的所有者可以为握有权力的人所剥夺。[33][82]在资本主义社会，国家——包括纳粹国家——不可能摆脱货币财富的支配。谁若不能把握这一差异，便不能理解两类制度的不同。[34][83]

    在晚近资本主义时代，国家权力(包括国有制)与私人大企业之间存在着独特的联系，意大利米迪奥银行的传奇故事，便是这方面的典型例证。一段时间以来，由财阀恩里科·居西亚执掌的国有米兰商业银行米迪奥银行成了一家持股公司，通过它拥有亿万资财的豪门望族，诸如阿格纳里、皮莱里、伽洛里尼、德·贝奈德蒂等等，得以控制各自的公司。“居西亚的手段是一个典型例子，他保留了皮莱里家族对轮胎和电缆生意的控制，尽管这一家族只拥有6%的资产。这是借助一个‘辛迪加’实现的，这个包括米迪奥银行在内的辛迪加不惜一切代价支持皮莱里家族。反之，皮莱里家族同样会支持亟须其帮助的盟友。[84]

    眼下，鉴于米迪奥银行正要兼并意大利最大的保险公司“通用保险”，由天民党人安德雷奥蒂和社会党人克拉克西领导的政治集团在施加压力以削弱这个由工业家和银行家组成的俱乐部，其计策包括任命另两家米兰的国有银行—意大利商业银行和信贷银行的主席。

    皮莱里曾扬言：“居西亚想要的，上帝也想要。”安德雷奥蒂据说回答道：“我们必须记住，私人权势集团不受约束、为所欲为是不可能的。”[35][85]让我们拭目以待，且看居西亚的权力是否真的会因政府在两家国有银行任命更顺从的领导而被削弱。至少有一位银行家确信，政治家们不会在削弱米蒂奥银行的事情上做得太过分，据称他曾说：“这样做是施虐－受虐狂的行为”。然而，金钱权势的现实是，甚至在上述任命之前，“许多大家族诸如阿格纳里、皮莱里业已开始加强各自在其公司中的地位”——这样做据信得到了银行信用、包括国有银行信用的支持。[36][86]类似事情同样见诸其他资本主义国家，除非剥夺大资本家的财富，否则金钱权势是不可能被打破的。

    长期以来，艾克顿爵士的格言得到了社会事务观察家们的赞同：权力造成腐败，绝对的权力造成绝对的腐败。马克思主义者斯蒂芬·黑姆最近重复了这一格言，并得出了合乎逻辑的正确结论：来自下层的社会控制是绝对必需的。[87]

可是，如果我们考虑到资产阶级社会五个世纪来的实际运作，尤其是成熟的晚近资本主义所造成的社会经济生活的日益官僚化，那么，最符合现实的格言便与艾克顿的格言有着很大的不同。格言应该是：权力造成腐败，权力越多腐败也就越多。在资本主义社会，任何权力都不是绝对的，因为金钱财富仍然居于统治地位。庞大的财富与庞大的权力一样造成腐败。巨额的金钱会带来巨大的权势，从而形成绝对的腐败。要想消灭近乎绝对的权力，除非把强大的国家和庞大的货币财富同时予以消灭。

[1] 据称普鲁士的大臣冯·普特克摩尔曾经这样说：每一次罢工都会出现革命的九头怪蛇。这种说法虽然有些过分，但是确实包含了真理的内核。

[2] 伊曼纽尔·沃勒斯坦、萨米尔·阿明以及在较小程度上的安德烈·冈德·弗兰克多次主张，宗主国资本积累的源泉主要在于通过贸易和价格体系对“边缘国家和地区”进行剥削。这一观点严重低估了宗主国的剩余价值生产以及一般而言工业革命和工业的中心地位。不消说，这一观点与马克思的《资本论》是相矛盾的，并且无法以经验数据加以验证。萨米尔·阿明最近离开了这一极端的立场。

[3] 这一传统在法国尤为显著，大革命的初期阶段资产阶级蒙受了创伤，从而使其急切地接纳了强大而集权的拿破仑国家。

[4] 见马克思论圣－昆庭和其他中世纪市镇市民阶级的自治组织。马克思致恩格斯的信，1854年7月27 日，《马克思恩格斯全集》第28卷第382页。

[5] 卢西奥·科莱蒂（From Rousseau to Lenin， London 1972）准确地追溯了卢梭关于直接民主的激进思想与列宁在《国家与革命》中捍卫苏维埃权力这两者之间的渊源联系。在与马克思主义决裂后，科莱蒂从这一具有洞察力的观点上后退了。

[6] 1792-1793年的巴黎公社力图贯彻自由、平等、博爱的理想，将其由资产阶级价值改造成为潜在的反资本主义的价值。见恩格斯致考茨基的信，1889年2月20日。

[7] 在某种意义上，法国调节学派相信资本主义制度能够在国家干预之外产生出一套机制，或多或少地自动保证资本主义生产关系和资产阶级秩序的再生产。这一理论低估了20世纪资本主义的一连串危机的爆炸性质。

[8] 凯恩斯主义和新凯恩斯主义变种是最明显的形式，尽管并非唯一的形式。

[9] 譬如，希特勒的高速公路系统在20年代就由魏玛共和国内阁的专家治国论者设计出来了。

[10] 尤其是在美国的议会，形成了由议员的秘书和助手们组成的下属官僚机构，旨在处理不断增加并难以控制的大量拟议立法和相关的争论。

[11] 除非在某些第三世界国家。

[12] 财税领域是大企业对资产阶级法律的态度的试金石。逃避法律变得具有合法性，甚至由此产生了一个新的商业部门。晚近资本主义社会大资产阶级日益增加的犯罪活动，以及同时并存的黑手党，都急于“合法化”。

[13] 最近突出的例子有，西班牙和希腊反对社会党领导的政府的大罢工；1989年在瑞典社会民主党政府和工会之间爆发的对立；以金诺克为首的英国工党领导层与根植于群众的反人头税联盟的公开决裂；1990年比利时教师工会和天民党－社会民主党联合政府之间的重大争议；法国工会对罗卡尔政府企图削减某些社会保障权益的广泛反对。

[14] Suddeutsche Zeitung，1990年7月2日。这一过程在西班牙发展得最远。比利时一家日报Le Soir就西班牙社会主义工人党1990年代表大会作了如下描写：“871名社会主义代表中将近70%目前在政界就职。……大多数代表本来可以乘官车由司机驾驶前往代表大会。……正如西班牙新闻界所注意到的那样，尽管这871个人代表的是‘社会主义工人党’，但是其中竟然没有一名工人！他们主要是教师，还有许多律师、官员、经济学家、工程师和医生。”Le Soir 1990年11月10—11日。

[15] 其“典型”是瑞士金属行业的无罢工协议，这一协议目前已存在了半个世纪以上。

[16] 塔尔瑙是德国工会联盟ADGB的主要理论家。

[17] 某些“工联主义”的观点的支持者假定，在西方，工会和大公司或雇主联合会之间在权力上日益变得更加平等。对这一观点的反驳，见Leo Panitch，Working Class Politics in Crisis, London 1986.

[18] Hiferding , ‘Zur Frage des Generalstreiks’,Die Neue Zeit,1903-1904.群众性罢工理论的真正开创者是帕尔乌斯，见其文‘Staats-streich und politischer Massenstreik’, Die Neue Zeit,1895-1896.

[19] 见希法亭1920年10月15日所作的反报告，载于：Protokoll uber die wrhandlungen des ausserordentlichen Parteitages der USPD in Halle vom 12.bis zum 17 Oktober 1920.同年发生了反对卡普－冯·卢特维茨暴动的总罢工，改良主义工会号召总罢工，甚至要求成立工人政府，这一经验显然证明希法亭批判季诺维也夫的定义是正确的。另一方面，希法亭的分析又严重低估了改良主义官僚及其意识形态对群众性斗争的妨碍作用，尤其在革命前夕和革命条件下，此时这些官僚可能会公开诉诸反革命行动。

[20] 在考茨基设想的“社会主义制度”中，行政、管理和科学劳动自然得到较高的收入，恰如在资本主义制度中一样，其理由是似是而非的。在考茨基看来，否则没有人将从事这些技能性工作。可是，和矿工的劳动相比，这些劳动难道不是在神经折磨和有害性上无可比拟地轻松得多吗？和垃圾清洁工及建筑工人相比，难道不是更加惬意并有激励性吗？为什么后者只应得到比高级经理、技术人员和科学家少四倍的收入呢？

[21] 如果说帝国军方还为希特勒独裁的前景犹豫过一段时间的话，那并非是因为他们与希特勒有任何原则上的对立，而是因为尚不确定工人阶级会怎样反应。一旦德国社会民主党和德国共产党的怯弱政策显露无遗，便为兴登堡邀请希特勒组建政府开了绿灯。

[22] 希法亭1927年的报告，第219页。

[23] 同上引，第218页。在许多方面我们可以把希法亭——和提出“国家垄断托拉斯”概念的布哈林一道——看做是斯大林的“国家垄断资本主义”概念的真正先驱，这一概念在二战后广为流行。

[24] 希法亭事实上要让群众为法西斯主义（以及斯大林主义，尽管未曾明确）的胜利负责。1935年他在一封信中写道，“事实在于，群众把目光转向希特勒（而不仅是‘德意志’），可怜地受着压榨，工人们，肯定是绝大多数，扮演了令人失望的角色。”致保罗·赫兹的信，1935年1月17日，引自Cora Stephen，ed.，Zwischen den Stuhlen：oder über die Unvereinbarkeit von Theorie und Praxis:Schriften Rudolf Hiferdings 1904 bis 1940，West Berlin 1982，p. 279.今天所有收集到的证据表明，希法亭的这一判断是极不真实的。德国工人在l 932和1933年具有决定性的岁月里急切地想要以行动反对纳粹。是领导者出于组织拜物教、议会呆痴症、耽于幻想的机会主义、抑或对群众斗争的彻头彻尾的恐惧等原因而拒绝战斗。

[25] 这表明在1918年11月力量关系对于无产阶级何其有利——夺取政权何其容易。

[26] 个人在军队中致富的典型例子，是印尼负责帕塔米那石油公司的一位将军。据说他业已积累了（实际上是贪污了）五亿美元。

[27] 见E. Mandel, ‘Pays semi-coloniaux et pays domines semi-industrialises’,Quatrieme Internationale,13/3, 1984年4月。在目前的讨论中我们不考虑半工业化国家的统治阶级使自已拥有的部门“现代化”的政治－社会动机，这一因素是不应低估的。

[28] 英国铁路公司——它仍算是公共部门——即将离任的主席于1990年1月初，在致特许运输协会的演讲中宣布：“我们的责任并非要经营吸引人的服务，而在于要使所经营的服务赢利。"（The Observer 1990年1月14日）这种政策以许多人的生命为代价。并且还会以更多人的生命为代价。而且从宏观经济的长期观点看（从全社会角度看更是如此），这种政策所带来的损失远大于任何短期利润。

[29] 吉尔曼甚至发展出一种理论，认为实现剩余价值所需的成本日益高昂，业已成为当代资本主义的持久趋势。G. M. Gillman, The falling Rate of Profit, London 1957.

[30] 韦伯的双重公式可以上溯到古希腊充满矛盾的国家合法性理论：柏拉图的理想主义与亚里士多德的现实主义。它们的矛盾，尤其是亚里士多德的理论中的矛盾，被法西斯主义和斯大林主义的实践所驳倒了。在这两种制度下，都有“现实存在的”法律得以应用，无辜的人在“法律”的基础上被判刑、监禁和谋杀。

[31] 1895年，麦克斯·韦伯在慕尼黑大学的就职演讲中，为德国走向“世界强权政治”而辩护，后来他更为德国征服殖民地及第一次世界大战辩护。1919年在对慕尼黑大学学生的演讲中（该演讲题为“政治作为一种职业”，载于Gerth and Mills，eds，From Max Weber，pp.77 －125，韦伯区分了“绝对伦理”或“终极目标的伦理”与“责任伦理”。后者意味着基于对正面和负面结果的权衡得出判断，并要求政治家为其行动（或放弃行动）的实际后果承担责任。因此，韦伯可谓采取了一种道德相对主义的立场，但是他没有像马克思主义者那样增加如下几点，即这样一种相对主义立场应该消亡；道德相对主义立场归根结底取决于反映实际阶级利益间对立的社会冲突：“双重道德”的消亡其条件是一个无阶级、无国家的社会的诞生。

韦伯，特别是后来的韦伯主义者，遣责布尔什维克及一切革命社会主义者不该运用双重道德标准，这种谴责既伪善又自相矛盾。在“责任伦理”的框架内，如果政治家倾向于各种形式的非正义，那么其判断显然取决于阶级利益和阶级偏见。韦伯本人热烈地支持使上百万人死亡的殖民征服和帝国主义战争。这真是“两害相权之轻”吗？

[32] 这方面的典型堪称纳粹政权的头头们。即便是相对简朴的希特勒也成了十分富有的人，格林则是亿万富翁。所有纳粹的中高级官员都彻底腐败了。与某些传闻相反，党卫军的头头们为积攒黄金和钱财而迷狂，他们还想把越来越多的奴隶劳动纳入到“常规资本主义”中去。

[33] 直至11世纪，相对来说力量尚弱的国王仍能没收大银行的财富，譬如忘恩负义的路易十一对雅克·科尔所做的那样，后者曾资助了路易十一为统一法国而进行的所有战争。在16世纪，国王查里五世尽管富有得多，权势也大得多，却不能豁免对安特卫普和德国银行家所欠下的债务。经济权力此时已决定性地转而有利于资本家阶级。

[34] 波兰马克思主义者斯坦尼斯拉夫·科齐尔－科瓦尔斯基对韦伯的社会阶层理论进行了颇有意义的批判。他除了指出韦伯对财产的重视接近于马克思以外，还指出了两人的重大区别，其中一个区别是，韦伯还把那些其特权仅仅来自于教育的人也算做是资本主义社会的统治阶级。‘Ownership and Classes in Max Weber’s Sociology’，Polish Sociogical Bulletin 1/4, 1982.

[35] International Herald Tribuen, 1990年5月15日。荒谬的是，这个问题直至它被私有化后才提出来！

[36] Sunday Times,1990年5月20日。与此同时，据报道米蒂奥银行——它通过连锁所有权的网络行使权力——想借助意大利商业银行的私有化来扩展它（即各大家族）对意大利工业的控制权（International Herald Tribuen，1990年5月15日）。九月，通过一家“超级银行”罗马银行的创立达成一个妥协，公共及私人持股者都与这家银行有联系。居西亚为这家超级银行表示祝福，因为这家银行仍处于前述“辛迪加”的控制之下，它将继续为米蒂奥银行募集资金。Panorarna，1990年11月4日。


第五章 自治、丰裕与官僚的消亡

第五章 自治、丰裕与官僚的消亡

· 1．政治革命的现实性
· 2．国家消亡的政治前提
· 3．自治勃兴的社会条件
· 4．自治的经济条件
· 5．丰裕的制度条件
· 6．“自由企业”是官僚专制的有效解毒剂吗？
· 7．资本主义、计划和经济计算
· 8．经济合理性与社会合理性
· 9．通往自治之路的障碍
· 10．追求理想妨害了公共利益的实现吗？
· 11．巴比奥与马克思关于国家消亡的思想
· 12．自治的新动力

1．政治革命的现实性

    当托洛茨基第一次提到在苏联发生一场反官僚政治革命的前景时，在共产党人和奥托·鲍威尔式的社会民主党人中间引起了愤慨。甚至托洛茨基最有才华的（也相当具有批判性的）追随者伊萨克·多伊彻，直至1963年仍然怀疑这一前景是否具有现实性。[1]

    历史如今做出了裁决，这一裁决极其有利地支持了托洛茨基的观点。在1956年10－11月的匈牙利、1968－69年的捷克斯洛伐克、1980－81年的波兰、以及1989年的东德、捷克斯洛伐克和罗马尼亚，一场真正的政治革命真的发生了。在中国，这样一场政治革命则正在萌芽。

    足以让人惊奇的是，虽然某些批判斯大林主义的左翼人士对于这种政治革命的“可行性”仍然表示怀疑，苏联国家首脑本人（指戈尔巴乔夫——译者）却反复使用“革命”一词，并将其视作使苏联重新回到社会主义道路上来的必要条件。[2]与托洛茨基和多伊彻一样，他以1830年、1848年和1870年法国革命作为历史类比来说明这一政治革命的性质。这一政治革命将发展和巩固由前此政治革命（譬如1789-94年的法国革命）中诞生的社会制度，使其潜在的目标得以充分实现。它恰恰是社会反革命的反题。[3]

    反官僚政治革命的可能性取决于几项条件：制度性危机的深度及其爆炸性；劳动群众特别是工人阶级与官僚尤其是上层官僚之间的对立的程度；各主要阶级及其内部集团之间的力量关系；上层官僚为巩固自身统治进行自我改良的能力。四种历史性抉择是：反革命在全社会的胜利（资本主义复辟）；官僚的自我再生产得以延续，但会使危机拖延下去并出现进一步的解体；[1][4]官僚进行根本性的自我改革；反官僚政治革命的胜利。

    在这些可能出现的结果中，至少有两种结果历史做出了清楚的裁决。制度性危机的深刻性对于任何敢于直面现实的人来说都是不可否认的。[5]工人阶级和上层官僚之间的敌对性甚至比革命的马克思主义者所料想的还要严重。托洛茨基在1936年曾认为，工人不愿起来革命，因为他们害怕“一旦摆脱了官僚，会为资本主义复辟开辟道路”。这一观点如今完全不适用了。[6]另一方面，官僚进行自我改革的狭隘局限性在铁托、赫鲁晓夫、毛泽东和邓小平身上得到了明显的证实。这种局限性也正在为戈尔巴乔夫的实验所证实。

    由戈尔巴乔夫的改革—公开性进程所得出的基本结论在于，除非一场“来自下层的革命”取代了“来自上层的改革”（这场改革并非“来自上层的革命”），要想消除庞大的官僚机器为改革设置的障碍是不可能的。

    一场胜利的反官僚政治革命，其特征不仅在于群众行动的迅猛气势，而且在于群众的高度觉悟和领导的革命性。问题并不是机械地重复在1919年、1927年和1936年提出来的口号（“无产阶级专政”、“权力归苏维埃”、“生产资料和交往资料的集体所有制”、“中央计划的支配性地位”等等），而在于使这些口号名副其实；要做到这一点还必须考虑到经受了斯大林主义和后斯大林主义创伤的群众的觉悟。

    这些口号的实际内容是一清二楚的。生产者通过某种具体形式联合起来，作为集体成为主要生产资料和交往资料的真正主人。他们以民主方式决定既有资源大致以何种优先次序和比例进行配置。旧统治阶级的成员不允许其所雇佣的劳动超过严格规定的限度。资本积累受到严格限制。[2][7]群众的基本生活用品和服务保证予以平等分配。这些内容必须写进宪法，若要修改宪法必须经过百分之七十五或百分之八十的群众选票的同意。只要政治权力牢牢掌握在劳动人民手中，就不可能在政治上动摇上述原则。

    只要政治革命实现了所有上述条件，就无疑确保了一种新的社会秩序以反对资本主义复辟。广大生产者／消费者会溶入这个社会，并自觉地与之相认同。通过消灭官僚主义瞎指挥这个造成严重浪费和比例失调的祸根，经济将变得更有效率。鉴于这些结果，我们就能自信地立足于广泛的经验证据和合理的前提之上。可是，要为这样一种成功的革命造就政治上的前提，完全是另一码事，很可能要经历漫长的时间。

    对于这个具有决定意义的历史性问题不可能给出最终答案。在后资本主义社会，一场成功的政治革命会从根本上削弱官僚的势力范围和影响吗？国家的消亡（没有人想要直接废除国家）真的能得到推动、这一进程真的能持续下去吗？或者，会不会出现一个规模较小并有所克制的官僚集团将权力接管过来，继续对社会的基本控制呢？如果政治革命失败，资本主义复辟的可能性就会大大增加。

    这个问题超出了政治革命本身。它还涉及资本主义世界革命取得胜利后的命运。如果资本主义世界发生革命，出现了包括所有主要工业化和半工业化国家在内的国际社会主义社会这种“理想的”局面，这些国家能否避免严重的官僚化蜕变呢？易言之：官僚机构从社会窃取来的全部职能能否逐渐转交给全体公民呢？恩格斯和列宁《国家与革命》中的观点真的像几乎所有人所认为的那样纯属空想吗？[3][8]倘若不是这样，在现实世界中，劳动群众本身的自治得以勃兴的前提是什么呢？

2．国家消亡的政治前提

    官僚的逐渐消亡，其规模和影响在社会中的显著下降，首先意味着国家在政治上的衰微。权力在政治上的集中越严重，国家便越强大，官僚集团便越强大。

    在许多现代社会学家和政治学家看来，削弱国家等于削弱秘密警察和镇压性机关的权力。这种观点与庸俗马克思主义关于国家和官僚集团的“归约论”观点是相一致的。事实上，即便在苏联和美国，更不必说在西欧和日本，在执行国家职能时对别人发号施令的中上层官僚，在广义的镇压性机关中只占很小一部分。国家行政机关的主要部分在其它领域。如果我们想知道国家消亡究竟意味着什么的话，就必须对这些领域加以考察。

    国家消亡的第一个前提是从根本上扩大政治民主，因为国家首先是行使政治权力的机器。具体而言，整整一系列行政中心——首先是国家各部委及其地方下属机构——必须予以废除或代之以自治机构。而今国家各部委当中有许多纯属多余，它们基本上是在重复行使由其它机关履行的职能。运输部、教育部和卫生部分别重复了铁路与航空部门、学校与大学当局、医院与公共卫生机构的职能，在这些部门与机构中社会化体系起着作用。

    压缩政府各部委，将权力移交给自治机构，并不会增加新的官僚。条件是同时大量削减正式工作人员的数量，并实施全面分权。[4][9]主要职能可以由学校、医院、铁路中心、发电厂、电信中心这样的地方或社区机构来承担。

    当然，这一切不可能在所有政府各部委迅速实现。部门之间会有利益上的冲突和协调上的困难，就此我们稍后还会讨论。但中上层官僚肯定会因此而减少——我们显然不会把教师、医生、护士、雷达技术员或电工称作“官僚”。我们不惮建议各主要工业化国家把政府各部委工作人员的数量裁减一半。

    与裁减冗员同等重要的，是从根本上扩大政治民主。必须有广泛而多元的政治民主。多党制、自由民主的选举、以及最大限度地增加一切人权和政治自由（结社、集会和游行的自由；新闻、宗教、文化及科学创造、思想、研究的自由等等）——所有这些是扩大政治民主的绝对前提。[5]必须大大减少国家对这些自由的限制，特别是以国家安全为名所进行的限制。[6][11]

    马克思主义对资产阶级民主的经典批判在此仍然是有效的。保证这些形式上的权利诚然重要，但同样重要的是赋予群众以手段使他们能够切实享有这些权利和自由。与斯大林主义者（或新斯大林主义者）以及教条的自由主义者（或新自由主义者）的一贯主张相反，这两个原则之间并不存在矛盾。

    新闻和传播自由的例子证实了这一普遍准则。形式上的保证是：没有新闻检查，无论这一检查是来自国家、业主或职业协会；一切重要的群众组织都拥有脱离任何公共或私人“权威”的影响而出版报纸的自由；除非法律明确规定或为公开法庭民选陪审团的裁决所制约，公诸报刊、电台、电视台的言辞免于刑事诉讼。自由主义（或自由意志论）的捍卫者有谁能诟病这个明确的形式界定呢？

    然而，为保证所有公民都能平等而切实地享有这种自由，还必须造就额外的物质条件。利用印刷所、电台、电视台应予免费，并规定一些灵活条件以力避过度浪费——譬如，任何组织若能提供一万人的签名便能拥有一份日报，提供五千人签名便能拥有一份周刊，提供一千人签名便能拥有一份双周刊，提供五百人签名便能拥有一份月刊，提供一百人签名便能利用无党派周刊的或月刊的专栏，个人则可利用读者来信栏目。根据销售量或签名人数的增减，对这些条件予以定期评估，由此这些新闻媒体会变得更加民主。

    刊登广告的自由也能予以保证。人们自由选择他们偏爱的报纸刊登广告。但收入应集中起来用以资助整个新闻业。

    大众传媒制度的一般管理和必要的财政来源，不应由国家、市政机构或记者联合会负责，负责机构应由本行业的记者、工人和技术人员（并按比例地由全体公民）自由选举产生。总成本的决定权则交给负责国家资源重点配置的民选中央机构：议会、中央工人委员会、以及经济参议会。

    这样一种得到物质保证的真正的大众新闻自由，并不会限制任何个人形式上的新闻自由。至少，我们尚未听说过有说服力的相反观点。倘若没有足够人数签名支持，个人创办和占有大型日报或电视台的自由便会受到限制。这就防止了个人凭借独占一国或一地传媒而垄断市场。这种垄断的弊端在于以少数人的“自由”压制多数人的自由。相反，在我们所倡导的扩大了的政治民主中，所有个人均享有新闻自由。

    无可否认的是，在资本主义社会，一小批商业巨头——在欧洲有默多克、麦克斯韦尔、赫尔松、哥德斯密、德·贝耐德蒂、贝尔鲁斯考尼、施普林格、贝尔特斯曼等——在传媒界攫取了很大一部分控制权。创办一家新报纸的成本之高昂甚至超过了德国社民党和英国工党这些群众性大党的能力。克劳德·于连最近概括了这种局面：“四千四百万‘平等的公民’拥有购买法国电视一台（现已私有化了的电视频道）的权利。但其中只有两个人，梅塞斯·拉加尔戴尔和布伊戈，能成为买家。”[12]

    谁能为这种垄断辩解，认为它比传媒的真正自由更加优越或者同等优越？争取真正的新闻自由向来是社会主义纲领的组成部分。事实上，资产阶级存在着一种绵延既久的自由主义和保守主义传统，这一传统出于对“多数人”或“群氓”专权的恐惧，公开支持限制民众的民主和自由。他们继而借口维护自身作为少数人的自由，对自由本身——尤其是多数人的自由——加以控制。资本主义私有财产的权利凌驾于自由之上。主张限制和镇压民众自由的人要么诉诸强有力的国家，要么诉诸后资本主义社会的国家官僚；与此相反，社会主义者无保留地支持一切人的民主权利和自由。

    扩大政治民主意味着，间接形式的代议制民主应该补充以广泛的直接民主。在这个问题上，马克思主义对资产阶级议会民主制的经典批判也是有效的。

    在资本主义的议会民主制当中，财富分配及使用上的不平等带来了政治权力的不平等。自由主义理论假定，一旦有了大选，投票箱保证每个人的政治影响力是平等的。但这显然只是虚构，因为富人能以普通人无法问津的方式影响全体选民。譬如，在上一届美国总统选举中，无论共和党或民主党都花费了几千万美元，主要用于电视节目。在1990年的日本大选中，执政的自民党有380位候选人，该党为每一位候选人花费了五十万美元以上。普通的公民组织哪能具备这样的财力？

    而且，从定义上看，议会民主制是间接民主。公民不能总是由自己行使主权，而要将其让渡于代议制机构。如果以巴西、日本、德国、法国或者英国这些大国以及美国、苏联、印度或中国这些超大国家为例，几千甚至上亿人要将其主权“委托”给国民议会中的不足一千名代表。即使加上地方民选机构，代表的数目也不过数万而已。

    主权（民主首先意味着民治）的这种让渡必然产生出庞大的行政机构；这些机构在民选代表和那些执行代表们的决策的人（特别是那些靠执行决策为生的人）之间起到媒介的作用。这是一条普遍存在的规律：国家愈大，决策权便愈是由公民手中转移到代议制机构，而官僚化的国家（及准国家）行政机构便愈发庞大。

    必须在政治生活中开辟直接民主的重要领域，从而大大削减官僚的规模和影响。在大城市的社区、市镇和乡村，公民们自己的组织可以承担许多市政和地区政府的职责以及一些国家行政职能。公民组织可以轮流派人代替专门的工作人员管理当地的企业联合会，但是不领取额外的薪水。这样的企业联合会在直接民主中能起到重要作用。这正是“公社制度”的首要含义。[7][13]

    另一种直接民主形式是大规模利用公民投票。这样做在地方或局部性问题上没有多大意义。但在全国性问题上，尽管在社会主义运动中尚存有许多疑虑，大规模利用公民投票能起到教育作用，有益于促进民主。[8][14]这一经验得自瑞士，瑞士是长期以来广泛利用公民投票的唯一国家。

    所有这些直接民主形式——还可以提出若干其它形式[9][15]——并非普选制的替代，而是其补充。在经受了法西斯主义独裁、军人独裁及斯大林主义独裁的创痛后，全世界劳动人民发自内心地支持议会式机构的自由民主选举。对社会主义者来说，以错误教条为名（诸如布尔什维克和共产国际在1917年和1921年的观点）反对劳动群众这样做，无异于自杀。

    导致布尔什维克在第一部苏维埃宪法中限制普选的特殊条件——无产阶级当时仅仅居于社会的少数——在当今世界各主要国家已不复存在，或许印尼和巴基斯坦是例外。（农业雇佣工人和无地的农民显然是无产阶级的一部分。）从根本上扩大直接民主的范围这一合理的愿望，在议会权利为代表社会各部分（少数民族、生产者、妇女等）的其它委员会的权利所限制的制度中，是完全可能实现的。更频繁的选举，再加上撤换代表的权利，会大大减少议员与其选民之间的“距离”，并防止议员一方面做出蛊惑人心的竞选许诺，另一方面又无意于兑现。[10][16]

3．自治勃兴的社会条件

    所有这些反官僚进程要在现实生活中付诸实施，必须具备一系列社会条件。广大群众必须有能力并乐于承担“一般社会事务”的管理所要求的任务。[11][17]这就相应地要求大大缩减工作日（或工作周）以为前提条件——对于这一点迄今仍鲜有注意。有许多理由可资说明为什么这一点是今日西方和东方的核心问题；但在此我们所关心的只是，除非人民拥有管理他们的工厂和社区事务所需要的时间，否则发展自治就不会取得根本进展。

    倘若每个人一天在工作上花费十小时（加上从家里到工作场所的往返时间）——妇女在家庭的“额外工作日”不算在内——他们就既无时间也不情愿再花上四小时出席会议或从事管理劳动。即便不考虑政党、政治家或冥顽的官僚有任何“不良图谋”，自治也基本上流于形式或虚构。公社制度会自动地产生出多余的官僚，就象南斯拉夫的例子如此令人悲哀地证明的那样。为此我们必须把大规模发展自治的理想条件设定为四小时即半天工作日，或一周工作二十小时。

    发展自治的另一项重要前提是取消国家机密，这些机密不仅派生出许多机构，其任务是发现并惩戒真正的、潜在的、甚至幻想的侵犯者，而且派生出过多的官僚守护这些秘密。倘若不能最大限度地获取信息，那么无论在经济生活中抑或其它社会领域，真正的自治是不可能的。这一点尤其适用于大企业的条件，否则大企业中劳动的分解（这是造成异化的主要因素）便无法被克服。在群众能就其劳动产品的性质和分配进行自主决策之前，必须确切地知晓自己正在生产什么、出于什么理由、为什么目的而生产。电脑和广泛的时间分享制度会使群众在接触信息上较以往远为容易得多。[12][18]

    但这些还不够。群众还要能够利用所得到的信息。由高等教育培养形成的一般文化水平和职业技能，对于从根本上扩大自治来讲显然是不可或缺的最低条件。[13][19]这样的条件或许会遭到某些人反对，在他们看来我们的要求太高了；在这个星球上，仅仅第三世界就有四亿文盲，在英美诸国识字率则在下降。[20]要想在一夜之间推行自治，这无疑会成为无法克服的障碍。但是严肃认真的社会主义者没有人会提出这样的建议；我们所讨论的是持续几代人的渐进的过程。

    全世界不可能在五十年时间里消灭文盲，这样认为是绝对没有道理的。事实上，古巴这个相对不发达的国家在不足三十年的时间里就实现了这一点。认为某些人或某些“种族”天生不能具备高等文化和技术教育的水平，这是荒诞不经的。当务之急是把提高公民识字率当作最重要的事情，并为此配置必要的资源。不过。正如黑格尔和青年马克思所认识到的，除非人民真正经历了自由，否则不可能教会人民自由或教会他们享受某些特定的自由。人民还需要自我教育，通过大规模的直接实践学习自治的艺术和科学。

    这样一来社会会犯错误或招致损失吗？肯定会。但哪一种管理制度不会这样呢？如果有人就人类在资本主义管理和官僚制管理下所经受的巨大浪费列出一个清单——不仅包括经济资源的浪费，而且包括在战争和国内镇压中丧失的生命（本世纪达上亿人之巨）——那么向自治过渡所可能付出的代价实在微不足道。[14][21]

    像麦克尔·哈灵顿这样的善意批评者，以及略怀恶意的社会民主党人又提出了一种批评。据他们看来，大多数人不愿在文山会海中花费大量时间。[22]这种意见在某种程度上含有混淆之处。让每个人参与一切事务的讨论和决策当然是愚蠢的，这与决策和管理的分权是两回事，把官僚手中的职能转交给广大公民意味着这种分权是发展自治的基本方向。只有到那时，才能现实地设想每个人（用列宁的名言来说，每个“厨师”）都参与公共管理。当然，一个人不能同时参与农场、纺织厂、发电站、机械制造厂、银行、医院、学校和剧院的管理。更不可能日复一日地从自己工厂的自治会跑去参加公共汽车乘客的自治会，再去出席会议讨论决定地方和全国的能源政策，或参加讨论莱茵河、恒河、亚马逊河的污染治理。自治不等于民选代表的消失。自治把公民决策与选民对其代表的更严格的控制结合在一起。

    可是，大多数公民难道不是对社会问题无动于衷吗？不是更情愿在电视机前打发夜晚吗？他们怎么能承担这些新任务呢？在这个问题上同样存在着误解。我们设定了下述制度：每天四小时从事非管理性劳动，另外四小时参加管理（或者每周工作二十小时）。如果在此时间限度内参与自治的话，并没有增加总的工作负担。自治并没有减少闲暇或睡眠时间。如果说这一反对意见含有合理因素，那只不过证明，大大削减工作日是扩大自治的前提。

    这类反对意见的真正错误在于其充满矛盾的人性概念，这一概念可以上溯到洛克和亚当·斯密，甚至上溯到霍布士和亚里士多德。一方面，他们宣称自私心是人的驱动力。但另一方面，他们假定，只要“市场机制”或永恒的“经济法则”不起作用，人们对于自私心就仍茫然无知。据称每个人都一心想使自己致富，并有致富的权利。但是，如果工人为捍卫自己的物质利益而反对特权阶级的利益或社会等级的话，却被责怪为“自私”或“嫉妒”。

    事实上，自由主义理论中的经济人并非永恒的概念，而是某种特定条件下的历史现象，人们生活于这种社会条件之下，并依此形成相应的观念。由于我们所涉及的人类许多世纪以来生活在商品生产的条件下，生活在一贯的物质匮乏（真正的或由社会造成的）之中，生活在生存斗争、竞争以及积累私人财富的驱动之中，自私心在大多数公民、包括工人的心目中确实占据很大的位置。但恰恰出于这一原因，出于其“私人”利益，大多数人完全可能会参加某些形式的自治活动。

    如果每个季度就街区或邻里的供暖举行居民会议，相关家庭真的会无动于衷而不出席吗？他们难道不会关心周遭公共汽车的开通次数或车站的设置吗？工厂的劳动负荷和劳动节奏难道不是和工人密切相关吗？他们对自己在办公室和工厂、以及孩子们在学校吃什么样的盒饭难道会漠不关心吗？对于城市污染、货币收入、住房、食品、假期和公共交通（只要它们尚未免费分配）之类的“一般性”问题他们会持消极态度吗？在维护充分就业的问题上他们会不为所动吗？

    “人性”总的来说是人类需要的体现，其中包括自我实现的需要，用阿米泰·艾兹奥尼的话来说：“在没有隶属即没有等级关系的条件下自我实现”。[23]与“马克思主义乌托邦”的众多批评家所设想的相反，马克思主义关于国家消亡的思想恰恰符合基本的人性。在人类出现于地球的大部分时间内，人类一直在没有国家、没有官僚的条件下生存。

    在我们看来，大多数公民会抓住机遇亲身参与决策过程，这不等于假定他们的行为动机取决于“爱邻如己”这样的道德律令。我们所确信的只是，追求个人利益并不是股票交易所的鲨鱼、兼并专家、雅皮士、工业家、银行家、小店主、以及职业政客的特权。

    更进一步，人民若感到自己基本上是陪衬，而真正的决策为人所操纵，他们就会对才刚提及的那些会议兴味索然。群众总是比自由主义者和保守主义者（抑或社会民主党人）所确信的更有智慧，他们会迅速识别出哪些会议只有橡皮图章的意义，哪些会议真正让他们发挥作用。前者导致玩世不恭和冷漠，就象竞选诺言不曾兑现或结果与诺言相反时出现的那样。后者则会产生基于自身利益参与民主的良性循环；由此一种普遍的社会责任感会伴随自治的成功而滋长起来。[15][24]

4．自治的经济条件

    倘若官僚和国家权力的真正源泉在于物质上的匮乏，那么国家消亡就取决于这种匮乏能否逐步为丰裕所取代。在此需要对丰裕加以界定，以免语义上的分歧转移了真正的问题。

    “丰裕”完全可以界定为不受限制地获取无限多产品和服务这样一种体制。我们曾屡次指出，这种观念是荒谬的，它体现在斯大林有关人民群众“日益增长的物质文化需要”的讲话中。[25]如果大家每时每刻都在“消费”产品和服务，这不啻于一场噩梦。

    不断地积累越来越多的产品（伴之以“边际效用”下降），决非人类行为普遍的或决定性的特点。发展自身的才能及爱好；维护健康和生命；关心儿童；发展丰富的社会关系作为精神稳定和幸福的条件——所有这一切在基本的物质需要得以满足之后便成为人类行为的主要动机。我们只消看看上流资产阶级在食品、衣物、住房、家具或“文化用品”上的消费方式，便会发现，对那些已经“生活在共产主义之中”的人来说，理性消费取代了对数量的无止境的追求。事实上，这种理性消费往往意味着所消费的产品数量的减少而非增加，尽管巨大而不合理的浪费在其它领域肯定还很普遍。[16]

    据此可以得出结论，丰裕在理论上的正确定义是指需求的饱和。当某一产品的需求的边际弹性大约为零或在零以下，这时该产品可以说是丰裕的——应予注意的是，在这个水平上，对该产品实行免费分配，较之以不断下挫的“实际”价格继续出售该产品，在经济上要更有效率，因为产品的分配成本会大大降低。长期的统计数据，尤其是西欧的数据，提供了压倒一切的证据：大量产品在较为富裕的国家可以划归这类范畴——这不仅对于百万富翁是如此，对大部分人口同样如此。

    有人可能会想，基本必需品生产的日益多样化及其更新换代与这一趋势是相矛盾的，譬如在德国，面包房里有多达三十种面包。即便如此，上述规律仍然会起作用。如果一个人平均每天的面包消费量出于健康或品位的原因稳定下来或逐步减少，就不可能再消费“更多”不同包装、不同工艺的面包。有限的消费量为消费的种类和品质施加了限制。

    把我们的观点应用于服务业似乎更容易引起疑虑。不过，如果服务的消费被界定为纯属被动性的活动（与产品消费一样），上述规律便仍然会起作用。人不可能终其一生消费无限次航空旅行、电话交谈、或电视节目，而会越来越关心健康、幸福、或精神/心理稳定这样的事情。过量消费等于自杀。

    诚然，如果我们以创造性实践代替被动的服务消费的话，情形就不同了。把弹钢琴、绘画、制作花瓶、运动、登山、做爱、漫步于公园或森林、赏鸟、饲养动物、与友人聊天、教育儿童、赡养老人、看护患者、著书立说之类当作消费至少是很不合适的。象这样“真正具有人性的”实践的繁盛，恰恰需要减少用于物质产品及服务的获取和消费上的时间。实现这一点要以丰裕程度和闲暇时间的增加为前提。

    迟至今天我们认识到，不可更新的地球资源所面临的威胁、人类文明和人类生活的自然环境所面临的威胁，意味着对物质产品和服务的消费不可能以无限制的方式增长。[27]需求和消费的饱和不仅是可能的，而且对于人类的生存是绝对必须的。这一点是使下述问题变得生死攸关的原因之一：资本主义一方面把人对于变化万千的产品的需求刺激起来，另一方面又造成需求得不到满足以及心理和整个经济的非理性，必须消灭将匮乏体制化的这个制度。

    我们把丰裕界定为现有消费的饱和，是不是在以柏拉图式的专家（或哲人）的傲慢（或者更糟——以白人的傲慢）看待第三世界人民的需要以及“文化多元主义”呢？[17][28]绝对不是。我们从未提出，一俟北半球人民的基本需要得到满足，就限制经济增长和世界消费。我们也未曾幻想过维持目前的国际分工，这种国际分工不可避免地造成不平等交换的现象。[29]显然，在有可能谈及普遍的丰裕之前，世界上所有居民的一切基本需要都必须予以满足。这是反对“一国建成社会主义”或在少数国家建成社会主义的最有力的论点。

    实现丰裕这一目标迫切要求对现今生产及现有生产资源（包括人力资源）在国际范围内从根本上重新分配，以便第三世界人民能够掌握与其自身及世界的需要相应的先进技术及先进生产方式。[18][30]在一个社会主义世界，南半球的教师、医生、科学家、数学家、技术人员、电脑编程人员或机器生产者将适应于南半球的人口份额，而非对应于目前的贸易结构。[31]

    产品和服务的被动消费达于饱和这一概念，与需要的等级理论是联系在一起的。按照这一理论，需要的等级划分为：基本需要、伴随文明的增进而成为必须的次生需要、以及奢侈性的、不必要的、甚至有害的需要。阿格尼丝·赫勒尔关于这个问题的杰作与马斯洛-艾兹奥尼的需要等级理论完全是相一致的。依据他们的意见，生理上的满足和安全感是最迫切的需要，其次是对情感和为他人尊重的需要，然后是自我实现的需要。[32]

    某些作者曾提出，给需要的等级这样下定义是“专制的”。这个观点不无道理，因为我们有关丰裕的定义意味着，资源配置首先应满足所有人的基本需要，然后用于削减所有人的劳动负担。不过，确定了这一资源配置的“核心”目标，便足以看出，上述指责更应该奉送给对我们的资源配置目标持反对态度的人。我们的目标意味着多数人对少数人的奢侈性需要的“专制”，与此相反，这些人支持少数人消费的持续的、至少是自发的增长。在这种目标替代中，我们既看不到合乎逻辑之处，也看不到正义之所在。

    此外，由多数人民主决策决定资源配置的优先目标，并没有对少数人的消费选择施加绝对的限制。按照合乎比例的界限划分资源是有可能的。这样做对于每个公民大大增加本人的劳动负荷以生产自己想生产的东西的权利，甚至更少约束。唯一的限制在于，不应直接或间接地强迫他人从事生产以满足个别人的需要。

    正由于总资源是有限的，在制度上把奢侈性需求作为优先满足的对象，意味着倒霉的多数人无法从制度上满足某些基本需要。今天，包括以滥用信用为手段，巨大的社会资源被用于（或浪费于）满足奢侈性需要。一位记者克莱尔·马丁将此称作“培养新富翁”，据她估测包括不少于七万亿美元的信用用于兼并这样的投机性目的。[33]

    通过“市场法则”——亦即通过收入和财富的不平等——决定资源配置的优先目标，使大多数人被迫承受着过量的劳动负担、压力和公害。[19][34] 为什么这大多数人，尤其是那些大半生从事物质生产的人，不应该拥有资源配置优先目标的决定权呢？[20][35]倘若社会不允许生产超过一定数量的电视机，而有人想一天劳动十八个小时在家里装上第三台电视机，那么他可以得到必需的工具和材料在私人工棚里制作电视机。这是他的绝对权利。但他没有权利通过“市场法则”或劳动市场支配广大生产者一周劳动50、40、或36个小时，而不是30个小时；尤为不应该的是，仅占世界人口20%的最富裕国家的居民却拥有与其他所有的人不同的资源配置优先目标。

    倘若某些外部机构将资源配置优先目标强加于大多数公民，以“智力的傲慢”为名指责它们便是合理的。但这种做法与我们所提倡的真正扩大自治的思想恰好是相反的。政府、政党、计划委员会、科学家、专家治国论者及一切能提意见的人，都力图以其建议影响人民。不让他们这样做，妨害了政治自由。但在多党制下，这些建议从来不会是一致的：人民将有权对不同的建议进行选择。做出决定的权利和权力只应置于大多数生产者/消费者/公民的手中。这里怎么会有家长制或专制呢？

    菲里普·范·帕里斯曾提出过一种反对意见，他维护“普遍丰裕”的概念，反对由奥斯卡·兰格提出、由我本人发展的“就逐个产品界定丰裕”的方法。在范·帕里斯看来，后者从新古典经济学的观点看在经济上是缺乏效率的。[36]范·帕里斯一方面认为缺乏效率本身并非罪不可赦，另一方面提出了一个替代定义：“较低程度的丰裕”，按照这个定义，所有人将被确保拥有一笔最低收入，用于购买他所中意的产品和服务。

    然而，问题正在于，保证所有人都有一笔货币收入，并不能保证这笔货币收入用于购买产品和服务。假定所有人或大多数人肯定会用这笔收入购买必需品（尤其当他们拥有额外收入的时候），这是毫无道理的。譬如，父母把一部分救济金用于饮酒或置办彩电，而孩子却吃不到食物——对富国福利救济的考察往往会证明这一点。而且，通过保证满足基本品的需要所形成的心理上的革命，不可能由保证所有人拥有一笔货币收入而实现。[21][37]

    如果有人认为，除非对环境造成致命的威胁，否则世界上的资源不足以满足地球上所有人的基本需要，我们的回答是，今天世界总生产能力的50%要么根本没有得到利用、要么用于军备生产及其它浪费性或毁灭性的用途。这个巨大的储备，倘若转用于有益的目的，足以让地球上每个人吃饱穿暖、受到教育、在现有的医学条件下使疾病得以治疗、得到最低水平的体面的住宅。显然，经济增长尚须持续一段时日，以确保所有业已成为历史-文化需要的产品和服务达到丰裕。但经济增长不应永远持续下去。[22][38]今天，迈向丰裕、自治、管理者和非管理者之间社会分工的消亡，已经具备了物质基础。

    我们可能遇到的最后一个反对意见认为，当前整个工业制度本身对环境造成了致命的威胁，倘若还要更充分地利用这种工业制度会让人无法容忍。这个观点至少是可疑的。因为，生态危机尽管在不断加剧，但并没有走上不归路。而且，按照我们的设想对资源加以重新配置，会把保护环境作为资源配置的优先目标。这样，我们所界定的丰裕仍然是人类所能企及的。[39]

5．丰裕的制度条件

    不同的经济制度、不同的生产关系体系、以及不同的经济政策最终会带来不同的资源配置形式。马克思并未以物化的方式理解生产关系。除了资本先生与土地太太，人们还会在街上碰见计划先生和市场太太。生产关系总是存在于既定集团之间的生产的社会关系。社会科学的真正问题——从马克思主义的观点来看从来没有“纯粹的”经济科学和政治科学——在于发现哪一个社会集团，出于何种原因，为了谁的利益，强制推行一种既定的资源配置形式，并给承受特定的资源配置优先目标的人民带来什么后果。

    只要“社会的一般事务”仍为一个特殊集团所照料，官僚机构、生产资料的国家所有制以及对于剩余产品的配置权，几乎自然而然地造成官僚对整个经济的基本控制。当然，这一控制的程度和有害性会因情况而异，恰如官僚与小商品生产和早期资本主义会有不同形式的结合一样。类似地，在资本主义制度下，市场的专制可因垄断大企业的统治而加剧，也可因社会立法和工人运动的各种成就而缓和。

    但不管是那种中间形式，国家的专制和资本的专制（货币财富的专制）代表着两种不同的物质资源和人力资源的配置形式，即两种不同的决定资源配置优先目标的形式。

    我们认为国家和资本是专制主义的两种主要根源——即使广大生产者/消费者/公民的选择自由受到严重限制的主要根源。抉择并非要么市场要么计划。正如我们在第一章所主张的，认为中央计划注定意味着大规模官僚制的成长是不正确的。[40]那些试图以苏联为证的人，全然不顾下述事实，由于预先建立了官僚专政，然后才有官僚化的特定计划形式以及国家的过度膨胀。

    大型工厂或运输系统，大型贸易及电信中心，更不必说大的学校与医院，同样不会“自动地”产生大批官僚。在后资本主义社会，一些相对来说起到重要作用的市场经济领域同样也不会自动地导致资本主义的成长。像机构的规模、技术的性质、甚至货币的存在这些物质因素并不足以使社会产生质变（官僚化和资本主义的复辟）。社会结构、政治力量间的关系、主要社会集团之间、各阶级之间和阶级内部的斗争的结果，才是具有决定性的。

    马克斯·韦伯指出，在资产阶级官僚产生之前，世袭官僚在半封建的、专制主义的国家权力中起着主要作用。世袭官僚的特征在于，国家的主要职能，包括征税，被出卖给出价最高的竞买人。这是普遍的腐败和旷日持久的财政危机的主要源泉之一，它反映了地主、宫廷贵族、极度富有的金融家和投机家、以及正在崛起的其他资产阶级之间的某种力量关系。这种力量关系在权力为现代官僚接管之前就必须改变，就像“光荣革命”后的英国、1789年革命后的法国一样。

    我们业已看到，在后资本主义社会，存在着保证并巩固一个具有特权的官僚集团的统治的某种制度框架。必须提出的问题是：使丰裕逐步产生、因而使官僚和国家得以消亡的制度前提是什么？我们的回答是：在资源配置过程中，必须让生产者／消费者／公民能够进行自由的、自觉的、事先的选择。广大人民必须拥有进行这些决策的权力，必须建立一整套互相联系的制度以使他们有能力这样做。

    这些制度不可能涵盖每一个配置资源的决策，至少在一个漫长的过渡时期是这样。某些决策仍须留给市场。另外某些决策，尽管所剩不多，则仍可能相当具有“专家治国”的特点。但是，譬如在土豆的市场批发价和零售价被确立之前，广大人民必须有权决定哪些食品应免费分配、土豆是否应包括在内。与此类似，在科学家和专家治国论者解决如何在最安全的条件下建造和维修核电站之前，人民必须有权以民主的方式决定到底是否应该建造和维修核电站。

    让我们从各种形式的资产阶级议会民主制国家的现实出发。政府，或资产阶级国家官僚制的最高层，每年提议将譬如百分之五的国民收入用于国防和安全机构，百分之八用于教育、研究与开发、及“文化”，百分之七用于健康。这三项优先目标已占可支配资源的百分之二十。它们的配置是提前一年（或提前好几年）预先决定的。这些提议须经议会讨论和修正，并受到公众舆论压力的影响。诸如撒切尔执政时英国工党这样强大的议会少数派、或在菲力普·冈萨雷斯“紧缩社会主义”政策下的西班牙工会这种议会之外的力量，能够提出替代方案，或迫使政府修改其提议。但是，世界上主要资本主义国家的现实表明，预算并不会从根本上被改变。

    一旦物质财富的水平允许，以民主方式集中起来的计划制度（相互制约的自治）能够将这百分之二十扩展为可支配资源的百分之五十、六十或七十五。除了在“国防”、教育、健康问题上预先决策外，还能对食品、基本服装、公共运输、住房和家居服务（暖气、煤气、供电、供水、基本用具、也许还有收音机和电视）预先进行配置。把这些确定为资源配置优先目标，恰可与资本主义国家为什么格外重视军队、警察、司法制度进行形式上的类比；军队、警察、司法是资本主义社会秩序的基本保障。

    一旦大多数人民自由地投身于建设社会主义社会秩序——只要他们还未做出这一选择，建设社会主义就只是个政治目标，而非正在展开的历史进程——满足所有人的基本社会需要（“丰裕”）将逐步得到保证。社会拥有决定经济运行的自主权以使丰裕成为可能。而且这也提供了一个尺度，依此来衡量进步。

    一当我们从资产阶级民主推进到社会主义民主，对经济资源预先配置的比重将由百分之二十增加到百分之五十、六十、七十五。但这是通过民主手段实现的，这些民主手段将带来较资本主义更高的社会民主和经济民主。各种系统的大规模预先配置资源的模式（“中央计划”），其选择听从于选民而非议会。决策将变得透明——也就是说，全部数据和统计将翻译成对广大人民有意义的具体而实用的形式。在广泛而多元的辩论之后，广大群众将在普选权的基础上决定资源配置的优先目标。

    民主决策的兴起，包含着重大的分权过程。只有总的框架（一国资源配置的基本比例）由全国（某一天将由国际）来决定。所有其它决策将委托给地区、市政、部门和社区机构；在自由辩论之后，这些机构由民主选举产生。在此，有两项规则。首先，决策应在最容易实施的层面进行。其次，受决策影响的多数人应参与到决策的过程中来。显然，像如何防止并扭转世界上大江大河的污染之类的问题，不可能在村一级形成有效力的决策；另一方面，一个拥有五千万居民的地区，也不可能标出在其范围内每一个十字路口的人行过道。不过，所有民选决策机构的运作都应遵循大选为资源配置优先目标所确立的总方针。

    这种制度框架较之维系官僚化国家专制或资本专制的制度框架来说，权力更多地掌握在人民自己手中而非由他人代理——在资本的专制下，广大生产者把决策权“委托”于一小批大资本家和高级经理，却从未被征询是否情愿这样做。这种制度框架的另一个主要优点，在于它从根本上把生态及女权问题提升为全体人民关心的问题。[41]

    辩论之后决策一经做出，工厂就将为社会进行生产，所生产的社会产品又被转移到别处而集中起来。在制度上保证减少官僚的作用，涉及生产者在何种程度上拥有对自己的一部分产品的直接控制权。这里还是含有权力代理的因素，因为当前许多生产至少在现有的或可预见的技术水平上在任何社会制度下都需集中进行。[42]不过，只要蓝领工人和白领工人在工厂中拥有大量决策权——其中很可能包括工人为满足自身消费或为直接用于交换而对部分现有产品的处置权[43]——他们对社会产品的真正控制较之在资本专制或官僚专制下还是大大增加了。

    把马克思设想的社会主义理解为全部（或至少越来越多的）现有生产的完全社会化和计划化，在本质上植根于斯大林主义，与马克思和恩格斯的著作是完全相矛盾的。在马恩看来，社会主义意味着为实现社会正义和经济效率使大部分社会剩余产品社会化（社会占有），《哥达纲领批判》对此曾有解释。这种社会主义完全消灭了生产者下述权利的异化，即生产者有权根据其自身需要利用社会剩余产品——这种异化，与社会主义作为生产者自由联合体的定义是相矛盾的。

    此外，控制社会产品的中间机构也要在多元的基础上以民主方式选举产生，其代表可为全体选民所罢免。这类机构的活动应具广泛的开放性。我们所勾画的这样一种制度大大推进了官僚消亡的经济条件。要让广大群众参与国民会议，参与工人、妇女、消费者、居民及公民的各类委员会，以及这些委员会在当地、地区、国家和部门的会议，大大削减每周工作时间便是绝对条件。另一项条件是，人民应能免于为其本人和子女的物质需要而陷于焦虑。

    有这样一种反对意见，认为我们在规划官僚的消亡时，让每个人都成了官僚。[44]可是，官僚并不是组织、集中化、行使权威的同义语，它意味着权力为一个脱离全社会并职业化了的特殊的（专门化的）职能集团所篡夺。当普通人逐渐掌握了这些职能时，并不会成为“官僚”。他们是为自身的利益并依靠自身来进行组织和管理——这才是我们所谓官僚消亡的涵义。

6．“自由企业”是官僚专制的有效解毒剂吗？

    在其出版于1944年的著作《官僚》中，路德维希·冯·米塞斯这位奥地利新古典或边际主义经济学派的巨擘，提出了维护资本主义自由企业制度的经典而简练的论证。在他看来，人类社会有两种管理事务的方法，一种是“官僚化管理”，另一种是“以利润为目标的管理”。官僚化管理本质上是专制而极权的。即便在政治民主的条件下，国家干预自由企业——即福利国家——会妨碍利润动机并开启通往专制主义之路。[45]惟有自由企业和普遍化的市场经济才能保证自由。

    自从苏联爆发制度性危机以及东欧的斯大林主义政权垮台以来，米塞斯的这个观点被东西方理论家普遍采纳。正如阿列克塞·诺夫所概括的那样：要么是官僚化的（国家）专制，要么是自由市场，没有第三条道路。[46]

    不过，冯·米塞斯及其追随者的推论存有许多弱点。在此我们只指出一些最基本的弱点。冯·米塞斯正确地把经济制度的性质与生产资料所有制形式相联系。[47]按照他的世界观，事实上只有两种生产资料所有制形式是可能的：私有制或国有制。然而这个立场在逻辑上和历史上都是靠不住的。实际上，至少有四种截然不同的所有制形式：

    1，直接生产者的私有制（马克思所谓小商品生产）；

    2，资本主义的私有制，资本家以工资雇佣他人使用生产资料，并占有所有生产出来的产品；

    3，生产资料的国有制，广大生产者无从自由地支配生产资料（苏联所谓“命令经济”）；

    4，社会（集体）所有制，直接生产者广泛地占有生产资料、消费品和服务（即我们所讨论的以民主方式建立的自治，或生产者的自由联合体）。

    只须片刻的思考，并具备十五至二十世纪欧洲经济史的基本知识，便足以看出第一和第二种形式之间的差异远甚于第一和第四种形式的差异。而且，对政治史的研究会表明，被米塞斯吹捧到天上去的第二种制度，长期以来伴随着广大公民的政治自由和公民自由的匮乏，甚至还带有残酷的专制。这样极端的压迫形式鲜见于第一种制度。在第四种制度下更难于见到。

    米塞斯著作中的下述这段话有助于我们看出其观点的重大缺陷：

    “在资本主义制度下，劳动是一种商品，在市场上作为商品买卖。正是这一事实使雇佣工人得以免除任何人身依附。和资本家、企业家、农民一样，雇佣工人依赖于消费者的摆布。消费者的选择并不关心从事生产的人；他们关心物而不是人。雇主的地位并不能使他对员工有所偏袒或怀有偏见。……

    “正是这一事实，而非宪法或权利法案，使工资收入者在自由资本主义制度下成为自由的人。他们作为消费者拥有主权，而作为生产者，他们和其他所有公民一样，无条件地隶属于市场法则。将他们的辛劳作为一种生产要素在市场上以市场价格售之于打算购买的人，并不会危及其自身这种地位。他们无须对雇主感激涕零或阿谀奉承，他们所欠于雇主的，惟有以确定的品质从事确定数量的劳动。”[48]

    这里的每一句话都是错误的——它们不符合雇佣工人在资本主义社会的实际处境，也不符合资本主义经济制度的实际发展（运动规律）。

    雇佣工人“作为消费者拥有主权”吗？是的，如果这种“主权”归结为以工资自主地购买各种现有消费品和服务的能力的话。可是，难道在苏联这个专制主义国家经济中工人的状况不也是如此吗？当然，“主权”一词还意味着满足需要（尤其是那些被认为重要的需要）的能力。上两个世纪十分清楚地表明，在充分发展了的市场经济中，“消费者主权”在两个方面受到限制：在供给方面，限制来自产品和服务尚未实现丰裕，在“有效需求”方面，限制来自产品和服务的购买力不足。

    在现实存在的资本主义制度中，我们还能看到对消费者主权的第三种限制：即大垄断企业操纵消费者选择的能力——这一点在连锁超市所主宰的零售业部门尤其如此。正如美国许多社会学家（他们并不是马克思主义者）所表明的，面临着产品多样化的无止境发展，顾客表现出越来越多的忧虑和消费意愿的饱和。顾客往往显得不知所措：

    “你冒着风险进入一家超市。商店经理对你的行为了解得比你更清楚——比如你会走哪一边，要往哪儿看。他会利用自己的知识无情地让你掏腰包。甚至大型食品制造商也得掏钱，以便让自己的产品在有利位置得以展示。这些制造商和顾客一样，被零售业巨头无情地操纵。”[49]

    冯·米塞斯相当轻率地把市场经济的古典形态概括于如下公式中：“资本主义生产制度是一种经济民主制，每一分钱都有权投票。”[50]每一分钱！麻烦在于，在民主选举中，每个选民都持有一票，但在市场上，并非每个人只算作一票。冯·米塞斯的“经济民主制”是个怪异的概念，它赋予多数人一票或两票，却赋予少数人上千票。倘若有55万个家庭每户拥有一千票，而一亿个家庭每户只有1.5票，那就很容易发现，一小撮大资本家将拥有绝对多数：五亿票对一亿五千万票。除非经历一场革命，大资本家的地位变得不可动摇。

    今天这一信念的主要捍卫者米尔顿·弗里德曼以同样简明的方式表明，自由主义者怎样歪曲了资本主义制度的运作：

    “如果某个人的收入确实取决于他的劳作，取决于他出卖其服务所得的价格和他所购买的商品价格的差额——如果其收入从企业的观点看取决于收入与成本之差，等等——那么他就会有强有力的动机保证自己在最佳市场以最高价出卖其服务。”[51]

    这或许是对普遍化的小商品生产的准确的经济学描述，这种小商品生产事实上从未存在过。但这番描述与资本主义的运作并不相符合。雇佣工人并不拥有“生息”资本，或者所拥有的数额微不足道。他的年收入的确取决于他的劳作，或者更准确地说，取决于他在那一特殊年份被允许做什么以及是否有事做。[23][52]让我们假设一个工人的年收入为30，000美元。而一个资本家的收入，则更多地取决于他的财产而非其劳作。如果他拥有五千万美元，如果平均垄断利润率为20%，如果他能得到二千万美元的资本增额，那么一年后落入他口袋的新增货币是三千万美元——这是工人的收入的一千倍。

    一个拥有五千万美元的家庭还不够格进入“超级富翁”俱乐部。世界首富，据说是日本的巨头堤义明，拥有大约四千亿美元。[53]以7%的平均利息率计算，一年便会“生产”出二百八十亿美元，而无须堤先生动一下手指或冒最小的风险。一年间产生的这二百八十亿美元如果再投资，一年还会产生将近二十亿美元，而这又会在一年内派生出一亿五千万美元。……不过我们就此打住吧。我们适才所谈的资本积累的规模是一年三百亿美元，一天八千万美元，一分钟五万五千美元。毫不奇怪，另一位超级富翁保罗·盖蒂，当他被询及个人财产时回答到：“倘若我知道拥有多少，我就不会是世界上最富有的人之一了。”

    在资本主义制度下，在供给和不平等的有效需求水平之间存在着结构性的联系——这一联系同样基本上脱离了教条的新自由主义者的视野。“有效需求”的分配——即实际购买力的分配——不仅使企业自发地对“能卖到最高价的市场”趋之若骛，而且往往意味着企业根本不会为低于平均利润水平的市场而生产。有时规模较小的企业会试图占领这些市场。但在成本居高不下，可选择的投资机会颇为充裕时，消费者的需求，更不必说“消费者主权”，便无法得到满足。

    联邦德国（和日本）的廉价住房建设，堪称这方面的典型例证。在长期内，这种廉价住房的建设一直在急剧下降，从1956年高峰期的447，000套降到1988年低谷时的41，000套。[54]结果便是当前住房的严峻短缺。然而，与此同时，却为富人修盖了成千上万幢别墅，这些别墅一年只有两个月有人住。在此我们且不谈社会正义这样的问题，在新自由主义的语言中，这类问题几乎不存在。可是我们有权问一问，“经济民主制”和“消费者主权”在这样的例证中是否存在。

    资本主义制度中的收入分配包含着结构性的地位不平等。在冯·米塞斯看来，雇佣工人“免除了任何人身依附”，在这个模棱两可的公式中，这种不平等被魔法解除了。如果米塞斯的这个观点意在比较雇佣工人与奴隶或中世纪农奴的地位，还算是个无可辩驳的正确观点。可是，如果它意指为封建契约所规定的依附是人身依附的唯一可能的形式，并把“对雇主感激涕零和阿谀奉承”照着封建意义来理解，那无非是使问题混淆难辨。经济依附肯定是依附形式的一种，在资本主义制度中，特定的收入分配形式总是再生产出雇佣工人对资本家的这种经济依附。

    工资和薪金，不管是高或低，仅仅使广大工薪阶级得以享受某种水平的消费。[24][55]即便大企业的创立成本不断在增长，也不可能使工人脱离出卖劳动力于生产资料所有者这种无产者的处境。劳动力的出卖价格围绕着劳动力再生产所需的产品和服务的总成本而波动。

    唯有资本家凭借资本（积累起来的财富）的所有权获取收入。这种收入不仅提供他们以手段获得基本消费品、服务以及奢侈品，而且使他们能购买新的生产资料并额外雇佣工人。易言之：对于占压倒多数的工薪收入者来说，其终身收入的“储蓄率”微乎其微或等于零，[25][56]而资本家的储蓄率则非常高，对于最富有的资本家来说则近乎天文数字。[26][57]

    收入以及由此带来的结构性的地位不平等，不仅意味着雇佣工人在就业和消费水平上完全依赖于资本家阶级，[58]而且意味着雇佣工人在生产领域以野蛮的方式直接依附于雇主，缺少人身的自由。

    在工厂中雇佣工人必须完全服从于雇主，不管他是否对雇主心怀感激。冯·米塞斯和其他资本主义制度的辩护士喋喋不休于竞争的好处，却从来不提生活当中一件明显的事实：竞争迫使减低生产成本，包括劳动成本，并且导致在生产中对工人尽可能实施最严格的控制，以便最大限度地榨取剩余劳动。这一切是资本主义的内在本性。

    认为雇佣工人出卖其劳动力于雇主“并不会危及其地位”，这是完全不对的。他们的地位不仅每天都受到威胁，而且在工厂中他们事实上牺牲了一切自由和自主性，被迫隶属于老板的命令。

    米塞斯写道：“消费者的选择关心的是物而不是人”，他这是任意地割裂经济这一总体。的确，如果在两双鞋之间据其价位和品质挑挑捡捡，那是在与“物”而非“人”打交道。可是，这双鞋恰恰是由人在别的物（生产资料）的协助下生产出来的。为了生产廉价的鞋子，资本家必须对活生生的人而非对于物加强控制。这些控制会抑制人所有的激情和能力，使其支离破碎，产生异化，而这一切与苏联式的“命令经济”并无二致。在“不受约制的”资本主义制度中，牢狱般的工厂制度是一种不受限制的专制主义，在工厂中工人连上厕所的时间都要受到老板的支配和监督，个别人还会为这类“无利可图”、“没有经济效益”的活动而受罚甚至被开除。

    “自由企业”决非国家专制主义的解毒剂，它不能保障更广阔的人类自由。不过，仍然存在着一条出路，一条第三条道路——在这样一种制度中，广大生产者/消费者自由地决定生产什么、怎样生产、将多少产品配置于个人和集体消费的某些优先目标。没有谁提出过严肃的观点，证明这种与政治民主和公共生活中最广泛的多元性及公开性相结合的生产者的民主，其内在本性是集权主义或专制主义的。这种民主，较之官僚化的“命令经济”和资本主义市场经济，专制主义要少得多，因为它在根本上扩大了广大人民的自治和自决的范围。

7．资本主义、计划和经济计算

    由于无法回答这些观点，某些顽固坚持“不受约制的资本主义”的人就退守第二道防线。他们乐于坦承，“经济民主”就其真正意义而言产生于超越资本主义的经济组织模式，并且承认废除主要生产资料的私有制是经济民主的必要（但非充分）前提。可是他们仍然认为，这种经济组织模式较之资本主义自由企业制度在本质上效率更低，且更浪费。

    这种论调上溯到本世纪初的一场辩论。奥地利学派力图证明，没有市场，准确的经济计算是不可能的；因而计划经济总是意味着配置稀缺资源的任意性和浪费。[59]虽然生产者/消费者在民主的自治制度中得到自由和自治，在消费品的供应上却不是这样。若与“资本主义自由企业制度”相比，而非以绝对量来衡量，消费品的供应（其品质和多样性）会大大受到限制。这样一来，教条的自由主义者企图把社会主义者反对资本主义的观点掉转来反对社会主义：如果自由便是挨饿的自由，“自由”的意义何在？哈耶克在其最新著作中为我们提供了一个绝好的例子：

    “这样多的人要生存；而只有市场经济才能让多数人活下来。……既然我们只能恪守相同的普遍原则以保存和拯救现有人口，我们的职责便在于——除非我们真的想让上千万人陷于挨饿——抵制那些旨在摧毁这些基本原则的信条。……”[60]

    这种观点同样是片面的，纯粹属于诡辩。事实是，在资本主义制度和由资本主义向社会主义的过渡社会中，一切经济计算必然是不准确的。只要经济主体分散地行动，劳动尚未完全社会化，统一的总体实践便是不可能的。每个独立的主体不断改变着总的情势，从而修改着经济计算所需要的信息。托洛茨基所嘲讽的那种“全能的智慧”（见本书第一章），从来不可能存在。

    如果私人企业或垄断巨头能准确地预计生产成本和销售收入，市场的作用在于何处呢？市场的功能恰恰在于，在企业变更其计算和预期的基础上给出信号和信息。而这意味着最初的计算是不正确的。否则就没有必要做出变更了。

    一切经济计算和预期所固有的这种难免的错误，本质上植根于：（1）不可能准确预期成千千万万消费者的行为；（2）由于技术淘汰、利润率涨落、经济形势变迁的的不确定性，不可能了解长期固定资本折旧的确切期限；（3）阶级斗争对工资成本的影响无法预料；（4）获得信贷的难易程度及信贷成本不断在变动。我们还能增加许多其它因素，但上面这些因素已经足够了。

    因此，结论是让人惊异的，就企业进行准确的经济计算和预期的能力而言，私有企业的地位实质上并不比“中央计划”体制下的企业更优越。二者之间的相似性远大于差异。

    这是否意味着私有企业和中央计划委员会在进行成本计算和预期未来收入时，对一切都茫然无知呢？当然不是。如果这样的话，无论计划经济还是资本主义经济连一年都不能维持。尽管两种制度都不能进行准确的计算和预期，在实践中他们会应用不断近似的方法。他们会通过对重置投入的价格重新计算，来调整实际的成本价格。他们会通过更精确的市场调研以不断改进对消费者行为的预期。他们力图预期产品创新和生产工艺创新的效果。[27][61]

    所有这些矫正措施都不可能完全克服经济计算及预期的不准确性。而且，为这种不完善需付出高昂的代价。在资本主义制度下，这种代价是周期性生产过剩的总危机，以及一部分资本家的破产。在苏联式“命令经济”中，这种代价则是那些在资源配置目标中不重要的产品和服务的结构性生产短缺，以及与此相应的部门间不平衡的发展。

    在资本主义大企业中应用的虚拟价格与有计划的一体化自治制度内的价格之间，存在着显著的相似性，这一点绝非偶然。哈耶克较冯·米塞斯更为现实些，更少些教条。他看到了每个资本主义经理都看到的东西：在任何以大规模生产为基础的社会中，计划是经济管理的必然构成要素。[62]实践倾向于证实这样一些经济学家的观点，他们在答复自由主义有关社会主义不可能进行经济计算的教条时，提到了逐步近似计算以及应用虚拟价格和准价格的潜在可能性。[63]

    认为资本主义经济在一个多世纪的运转中本质上建立于市场机制和市场价格计算的基础上，是不现实的观念。市场关系的无数鼓吹者（包括最近的阿列克·诺夫）认为，在工业化国家成百上千万的产品的价格是由供求规律确立起来的，[64]这种观点是完全不正确的。

    供求规律的确时常影响着土豆、袜子或电视机这些产品的价格涨落，但并非总是这样。另一方面，供求规律对于诺夫的数百万篮子里的绝大多数产品肯定不会有影响，这种篮子基本上必须由工具、机器、机器备件组成。在此起作用的是资源预先配置和利润动机的结合。大多数大型机器是依据订单建造的，而不是市场上的可供选择的现成货。不是“竞争”引起生产。所生产的仅仅是被预订的产品。价格的涨落不是由竞争的影响引起的。大多数零件根本不是商品，而是应技术系数的需要而生产的，在生产线上组装起来的汽车零部件便是这样。它们没有真正的价格，也就没有价格涨落。

    大部分这类产品的生产成本并非以市场价格计算，而是以“准价格”来计算的。一个大型汽车联合企业的底盘制造部门并不是在供求规律的基础上计算底盘的成本的，因为底盘并不是卖给生产线的。[28][65]底盘建造部门不过是在早先生产出来的汽车售出以后，把过去计算过的成本又运用于将来。在这种成本价格的计算中，并未算入投资于底盘生产的资本的利息。

    由此提出了一个更普遍的问题。倘若在资本主义经济及苏联式的“命令经济”之间，经济计算的不完善性不存在本质上的差别的话，我们怎么解释苏联的“命令经济”在过去二十年间更为严重的经济失调呢？苏联式“命令经济”就经济增长而言的本质特征是什么？

    我们的回答与本书所阐发的对于官僚的分析是密切相联的。由于经济性质、收入的来源和形式的关系，官僚及其所控制的“命令经济”较之于发达资本主义经济更形保守、更不灵活、更难适应于新的挑战、对环境的瞬息万变反应更呆板。只有在尖锐的危机时期、或者在资源配置上居于优先地位的部门是例外。照米尔顿·弗里德曼的说法，在苏联式的“命令经济”中，由于缺乏一个自由市场，从而无法获致经济运转不灵的信号。事实并非这样，毋宁说苏联式的“命令经济”对所得到的信号反应更迟缓，这是因为官僚有一种内在动机想要歪曲信息，或者阻碍信息的传输。

    至此我们需要做一番比较。资本主义经济越是变得垄断化，垄断企业（不仅私人企业的官僚，而且还有金融巨头本身）的行为越是成为经济增长的障碍，就象苏联式“命令经济”所常见的那样。戴维·F·诺贝尔提到：

    “仅仅在经济学家的规约论的想象世界中，有关新技术的决策才严格地是在十分讲求实际的评估和对成本-收益的精密分析程序的基础上做出的。这并不是说，赢利不是动机；赢利是动机。……事实上，现实世界比任何经济学模型要复杂得多，这些决策更多地建立于预感、信念、自负、快意和交易的基础上。不管依据什么样的经济信息，不管这些信息有多么丰富，都是暧昧和值得怀疑的。

    “这一点不仅使新设备的采购者感到困窘，而且使得试图客观而独立地评价一项新技术的经济可行性的调研人员为之苦恼。可靠的数据要么根本没有，要么接触不到。……由于公司害怕在工会（工资）、竞争者（价格）和政府（规章和税收）面前暴露（进而危及）自身的地位，它们喜欢占有信息。数据并不都是妥善地表列出来放在抽屉的某个地方。它分布于各部门，这些部门都有预算，一个部门为这些数据付出了代价，另一个部门为得到它也要付出代价。此外，完全有理由相信，现有数据是各部门为免受批评或提高自己在企业内的地位而提供的为自己服务的信息。”[66]

    苏联式的“命令经济”与现实存在的资本主义经济制度都无力使经济增长最优化，在这一点上两者间的相似之处远大于差异。这再度表明第三条道路是合理的。因为，在一个以民主方式进行计划的自治经济中，生产者为实现合理的技术进步而尝试各种机会的动机会十分强烈。他们的劳动时间，以及闲暇或“实际生活”时间，将与生产时间的节约相挂钩。在自由选举出来的消费者代表的严格质量控制下，只要生产出既定数量的产品和服务，他们就会将此称作一个工作日。倘若一项新技术意味着在劳动四小时而非七个或八个小时后回家，工人们有谁会拒绝尝试这种技术呢？

8．经济合理性与社会合理性

    上一节涉及的“合理的技术进步”一词，为自由主义者和社会主义者之间的辩论开辟了一个崭新领域。

    自由主义者假定——有时心照不宣，有时建立在复杂的数学模型的基础上——微观经济合理性与宏观经济合理性是恰好一致的。后者在计算时被归结为前者的加总。不过，没有证据证明这一假设——这还不仅是由于“外部性”的存在，新自由主义者力图通过某种方法以货币为单位来计算这种外部性。

    企业的效率最大化并不会自动地等同于宏观经济的效率最大化。[67]譬如，为增加赢利率而削减就业人数，尽管会惠及一千家企业使其赢利20亿美元，但与此同时会由于产量损失和失业救济使社会耗费40亿美元。[68]

    在基础设施、健康和教育的公共支出上可以看到类似得失。对个别企业（及个别资本家）来说，削减这类支出会在税收上一年节约100亿美元。让我们暂且同意天真的供应学派经济学家提出的假设，这个假设在里根和布什当政期间为美国经济证明是错误的：节约下来的这100亿美元会自动成为投资，并通过乘数效应一年内使现有生产增加200亿美元，或在五年间增长1，000亿美元。

    然而，由于公共支出水平的降低，会使桥梁和道路因失修而产生更加昂贵的运输费用、会在产出和出口上因培训标准低劣而带来损失、会造成病退和事故的增加。如果我们计算出五年间的总损失高达1，500亿美元，那就再度证明，微观经济中的“最优化”不同于宏观经济的合理性。宏观经济的更大损失会抵消私人企业的较高利润而有余。

    单纯的经济标准还不足以对不同社会制度的合理性的进行充分的比较和估价。我们还需在分析中引入宏观社会合理性（最优化）的概念。

    经济效率并不是人类努力的最高理想，而仅仅是实现人的福利、满足人的需要和抱负的工具。倘若追求更高的经济效率与这些目标相冲突，倘若追求经济效率导致群众性屠杀甚至核战争，倘若这种追求破坏了千百万人民的生理和精神上的健康，倘若这样做危及人民居住的环境，那么追求经济效率就必须受到限制，微观经济合理性应当完全隶属于宏观社会最优化。[69]

    有人曾经主张，恰恰是市场，会通过市场价格和利润动机的压力，使企业进行这种计算。据称，如果让造成污染的企业因污染环境交纳高额税赋或课之以罚款，企业便会寻求替代技术。

    这种观点应和了资本主义辩护士的论调。税收和罚款并不总会起到禁绝作用。只要现有技术能让企业收回投资成本，只要企业的法律部门能为企业找到减轻税罚的各种办法，制造污染的企业便会继续污染下去（也许不若先前那么严重）。此外，准确地衡量污染的后果及其对于环境所造成的威胁是不可能的，在长期内尤为如此。人类为之承受的痛楚及健康所受到的破坏，完全不可能以预期收入的减少来表达。

    在所有这些领域，价值判断和资源配置优先目标的等级制起着作用。资产阶级意识形态想当然地把“国防”和以警察保护私有财产当作“绝对价值”[70]，可是，在价值判断上社会完全有权把所有孩童的高水准教育、所有社会成员的高度健康水平，作为不取决于学校和医院成本、教员和医务人员薪水的绝对价值。

    只有当税受和罚款能导致将企业充公，它们才能被看作防止进一步破坏环境的有效工具。但在这种情形下，“自由企业制度”的捍卫者会叫嚷起来，似乎它们所面临的是某些技术被禁绝利用。

    一旦赋予经济效率问题以恰当的位置，便会看到，把微观经济合理性与宏观经济最优化相结合的需要与普遍化的市场经济是相抵触的，只能实现于民主的计划制度。在第三章我们已经为此有所略述。

    要再次予以强调的是，我们并不主张迅速消灭市场机制，市场机制将在从资本主义向社会主义过渡的整个时期都存在。我们的解决方法，包括通过一种稳定的通货和消费品（不包括那些免费发放的消费品）价格体系，对生产成本进行准确的计算，这种计算同时受到供求规律的校正。这样一种制度与普遍化的市场经济（不论生产资料私有与否）之间的差异，在于经济和社会作为总体的长期发展上面——占总资源譬如50%或75%的主要稀缺资源的配置，将由广大群众预先以民主方式决定，而不是取决于市场的任意波动。在资本主义现实中，这种波动是由大银行的帐户决定的。

    新自由主义有关专制主义的论断，与巩固和扩大人权是相敌对的，这种论断与其关于微观经济效率的独断主张事实上是相矛盾的。在私人利润最大化这个微观经济原则中，存在着一种不容否认并越来越严重的社会非正义的成分。最近，菲力普公司决定裁减40，000名工人，这样做并不是因为工人在劳动市场索价过高而惩罚他们。即使我们假定菲力普公司的工资成本过高（高出10%或20%），这在计算机生产的总成本中仍然只是一小部分。把工资成本削减到一个可接受的水平，菲力普计算机的成本只能下降2.5-5%。而在计算机生产中一直存在的亏损远甚于这点差别。

    事情的真相是，裁减员工起因于投资决策失误、生产模型设计不当以及对市场行为的错误预期。所有这一切都是管理自身的责任。可是，对这些决策毫无发言权的四万名工人却成了错误决策的牺牲品。

    为利润驱使的资本主义生产产生出普遍的经济社会危机，这件事不过是其中的一个插曲。这些现象为资本主义制度本身提出了越来越多的疑问，并周期性地导致群众的大规模反抗。尽管麦克斯·韦伯假定技术约束会使这类反抗不再可能，二十世纪的历史却证明恰恰相反。

    新古典保守主义面临着下述明显的矛盾，一方面不惜代价地捍卫利润动机和私有财产，把它看作头等重要的事情，另一方面是维护和扩大公民自由与人权。在情势危急之际，观点不可避免地倒向“经济效率”一边以约制人权。

    冯·哈耶克是这种反动转变的可悲例证。他不仅呼吁限制普选权，甚至希望向宗教、家庭和传统权威回归，[71]历史的车轮正好饶了一圈。保守的新自由主义者成为1789年法国大革命前的旧秩序或其维希式版本的合法继承者，成为古典自由主义者所捍卫的历史事业的公开敌人。他们事实上是资产阶级国家官僚的维护者，没有这些官僚，传统的权威及其价值体系不可能强加于社会。

    类似的社会历史危机在一个反动的社会秩序的支持者中间会产生类似的意识形态反应。不过，在斯大林主义的梦魇之后，社会主义者又能象他们一贯所做的那样行动了（许多社会主义者从未停止过像这样行动）——成为最坚定的人权卫士，拒绝为微观经济效率这类偶像牺牲自己的原则。

    那些鼓吹苏联全面市场化的人，不仅为西方的假自由主义者，而且为社会民主党人所喝彩；他们公开表示要防止过度的公开性，以免公开性成为改革的障碍。[72]真正的抉择尚留待于未来，这种抉择是在“命令经济”和市场之外的第三条道路。

9．通往自治之路的障碍

    国家、官僚、物质匮乏和商品生产的消亡不是一个轻而易举的过程。的确，建设社会主义是不容易的——否则社会主义早就存在了。我们所讨论的是一个既定制度的消亡，是维系这一制度的社会生活形式和思维形式以及个人、集团和集体行为的特殊动机的逐渐消失。这些东西业已伴随我们若干世纪，倘非数千年的话，不过他们决非一直存在着的。因此，尽管其消亡是艰难的，但是这种消亡如同它在人类历史上经验地表现出来的那样，并非与“人性”是不相容的。

    通往自治之路的最重大的障碍起因于一个实际的困难，而非意识形态的神话或偏见。在现有的技术和组织的发展水平上，专家的知识是属于专家的知识，而这些“特殊集团”在长期内仍然会存在。人为地消灭这类特殊集团，会给财富和广大人民的福利带来灾难性的倒退。因此，以专家们的相对权力换取目前的消费及福利这种关系，还不得不在未来维持很长时间。解决这个问题的根子还不在于提高普遍的文化和技能水平。即便在卫生部门工作的所有人都一直读书到18或20岁，他们也不可能都去做外科手术。换言之，劳动的社会分工不可能简单地被“废除”，而只能逐渐地消亡。

    从熊彼特那时起，人们就常常提及社会保障作为这方面的例子。东西方福利国家的发展，增加了在养老金、产假和残疾人补助等事务的立法上的复杂性，结果造成在大多数情形下要运用数十种不同的条例和法规。个别工薪收入者要保护自己，不可能指望撕破这张有无数条规织成的网。因此我们依赖于专家，即官僚，要么是国家和准国家机构的官僚，要么是公民组织的官僚。[73]

    这是自治的真正障碍。不过，这一障碍在现代社会有三种抵消趋势。首先，我们必须把权力关系和权力的委托代理与涉及专业知识的权力的运用区分开来。将社会劳动（可支配资源）配置于卫生和社会保障部门的决策权，应当成为并且也能够成为广大公民的神圣权力。只有在这种决策权落于政府部门及国家官僚、大企业或“市场”手中时，才存在着官僚主义的异化。可是，不可能真地认为，广大群众被褫夺了动手术的能力，这种能力集中到了“一小撮”外科医生手里。尽管病人有权得悉足够的医疗信息，这种观点却是反对一切科学的无知偏见。

    第二，科学和其它专门知识的极端复杂化，非但没有助长专家的权力，反倒决定性地限制了它。权力总归是社会权力，是一些人对于其他人的权力。一位外科医生拥有处置病人的权力。一位能源专家则拥有对于外科医生的权力。而一位建筑师或市镇规划人员则拥有对于能源专家的权力。食物标准的制订者则对所有人拥有权力。不过，每一种类似权力都会由于专门化知识的增长和普及而减小。整个社会拥有至上的权力以决定多少资源应由外科医生、能源专家、市镇规划者、食品标准制订者来处置。随着权力越来越社会化，官僚的权力在缩小而非增长。

    第三，如果社会保障基本上建立于非货币、非市场机制上，在社会保障事务中必须通过专门渠道获取信息的趋向便会大大减少。倘若社会保证养老金领取者、孕妇、残障人士或大学生可以免费得到某些产品和服务，针对每一个案的繁文缛节就不那么必要了。

    通往自治之路的更为严峻的困难，来自社会生活的复杂性。劳动的客观社会化与基层社会生活日益加强合作的趋势具有矛盾性质。它们包含着集中化和分散化这两种并行趋势，这些趋势使中介机构不可避免。

    一架喷气式飞机上有五十万个部件，它们需要五十万种独立的设计。极其可能的是，要有上万工人在最大限度获取信息的基础上协作（在这个词最广泛的意义上）生产最终产品。同样可能的是，在工厂、办公室或一体化小组，有意识的协作会完全代替管理等级制，这种等级制的逻辑更多地取决于榨取剩余劳动的需要，而非取决于技术约束。

    不过，事实仍然是，聚拢所有这些设计和部件需要有固定担负着中介职能的机构。难于想象这种中介任务不再是代表着一种社会劳动分工形式的全日制工作。这一分工形式在一种全新的技术诞生之前是不可能消亡的。这些职业中介机构至少还有可能拥有对于人民的某些权力。

    生产过程中的事实同样存在于分配、运输、电信、文化、卫生各方面。会不会有这样的医院，其规模较小，与社区条件相适应，从而在病人和医务人员之间不再需要有中介？一间配备有最新设备、有效率、最小规模的医院，也必须有行政人员，至少在可预见的将来是如此。病人不可能一步入医院就择定他所中意的病床。因此，作为中介的行政人员会拥有对于病人的权力，这仍将是病人遭受虐待的根源。

    更为麻烦的是那些在国家消亡过程中仍然持续存在的各种冲突：社会、个人和集团利益之间的冲突；本地、地区、国家和国际利益之间的冲突；不同年龄集团之间的冲突；与少数民族利益之间的冲突等。马克思主义者——从马克思、恩格斯和列宁开始——从未提出过这样的观点，即一个无阶级的社会主义社会将为全人类带来纯粹的和谐。他们立足于未来趋势和从历史得出的证据，坚决主张在社会主义社会即便存在严重的冲突也不需要由任何“特殊机构”即国家和官僚来解决。各种不再承担压迫职能的社会组织——学校、“扩大的家庭”共同体、社区、工厂委员会、生产者/消费者会议等——会化解这些冲突而无须外在的“帮助”。[74]

    有人可能会想，这种处理方式即使不会产生新的官僚和压迫机构，在解决过渡时期的冲突时会带来任意性和不公正。诺贝托·巴比奥在批判直接民主并为“以法治代替人治”热情辩护时，便持有这种观点。[75]这种观点无疑包括合理的成分。

    法西斯主义、军事独裁、斯大林主义和后斯大林主义的漫长而惨痛的经历教育了所有社会主义者，就普选而言，倘要对不公正现象稍加限制的话，成文法是必需的。在后资本主义社会，这种不公正对工农的危害较之对知识分子更为严重。[29][76]革命的马克思主义者在后资本主义社会当前的革命爆发之前就强调过这一点。[30][77]

    巴比奥追随韦伯和早期自由主义哲学家，纯粹从形式上界定这一问题，这样做并无助于消弭或减少任意性和不公正。[78]把“法治”和“人治”对立起来是拜物教思维方式的例证。即便人治在此被理解为专制暴君的统治，把二者这样对立起来也是不妥当的。[31][79]这样做忽略了下述事实，立法者并不是由法律程序规定的机器，而是与特殊的社会条件和物质利益密切联系的活生生的人——美国历史很好地证明了这一点。[80]

    与“人治”全然对立的唯一可能的“法治”，大概是由机器人主持正义。这样的法治是否具有本质上的优越性尚有疑问，不过可以肯定的是，在可预见的将来这无论如何不会出现。资产阶级民主制尽管存在着“法治”，触目惊心的不公正判决仍俯拾皆是。魏玛共和国的法官们有组织地释放谋害工人和左翼领袖的罪犯便是一例。另一个臭名昭著的例子是释放对波伦亚爆炸案负有责任的极右翼分子。[81]

    人类若要反对不公正的法律以有效地维护自己，必须具备物质上的条件，这些法律由于法官的不公正而变得更加不公正。“法治”仅仅给人民带来最低限度的平等和正义，必须采取以下措施加强“法治”：延聘律师人人平等，陪审团审判的制度化，通过选举任命和罢黜法官。在理论上，这些措施同样会导致不公正现象或保守派所谓的“暴民统治”。但这样做无论如何把“法治”和“人治”结合了起来，而非使两者相对立。

    把自治与成文法、直接民主、多元主义及公共控制相结合，在我们看来是从根本上减少任意性和不公正（不是彻底消灭，这是乌托邦的幻想）的基础。而这意味着社会物质利益的冲突本身应给予承认，司法当局不应该仅仅力求避免爆炸性冲突——不应该仅仅为了维持基本社会秩序。以宽容和社会共识为名很容易对身受现存秩序之害并起来反抗的人越来越不宽容。[32][82]

    在苏联，新自由主义者采取了一种近乎犬儒主义的不宽容态度。譬如，艾弗里姆·车尼亚克就法国大革命时期雅各宾派对待奴隶制的态度写道：“必须提到历史主义的原则，这些原则不允许脱离时代的具体特征来评判一位历史人物的品质。尽管以二十世纪的标准来衡量，为奴隶制辩护是不可接受的，但对十七和十八世纪的人来说并非如此。”[83]我们想知道，十七和十八世纪的人指的是那些人？奴隶和奴隶所有者及奴隶制的辩护士难道不一样都是人吗？奴隶难道不曾起义反抗奴隶制吗？Toussaint L’Ouverture难道不是和奴隶制的辩护者罗伯斯庇尔同属十八世纪吗？他起来反抗是错误的吗？严厉谴责奴隶制的孔多塞又如何看待呢？以“客观需要”和“客观可能性”为名（这些词是从斯大林主义者那里舶来的），这些挑剔的新自由主义者把所有那些与胜利的资产阶级相决裂的人都毫不宽容地排斥到历史之外了。

10．追求理想妨害了公共利益的实现吗？

    自从东欧的斯大林主义和新斯大林主义政权分崩离析以来，许多新保守主义者和新自由主义者旧调重弹，认为马克思主义有一个令人不寒而栗的危险倾向。自然，如果认为像斯大林这样的犬儒主义现实政治家其动机是想实现一个“乌托邦”，那多少有些怪诞。可是，在新保守主义和新自由主义看来，实现“理想社会”、“地球上的天堂”、“人与自然以及人与社会之间的全面和解”这样一种乌托邦式的激情，很可能导致不择手段、导致国家专制主义的恐怖。这一来，便在出现于苏联、中国、东欧、甚至波尔布特的柬埔寨的悲惨现实，与列宁和布尔什维克、甚至马克思及所有社会主义者之间建立了一种直接联系。

    就其要旨而论，这种论证方式完全搞错了目标。若非故意歪曲，它包含着对马克思的思想和著作、对经典社会主义理论与实践的根本误解。

    马克思主义并没有基督教的千年王国说或“世俗化宗教”的成分。马克思主义没有天真地梦想在人与自然、人与社会之间实现全面和解，没有预言各种社会冲突和社会矛盾将来会完全消失，也从未企图强迫让人接受乌托邦。马克思主义绝没有无视手段和目的的辩证法。[84]本书的主题正在于说明，马克思主义的社会主义其根本主张是劳动者的自我解放，而不是把人民的幸福与其自身愿望对立起来。

    马克思主义者真正主张的是，在人类实践与自然之间，在盲目的个人主义与社会的普遍需要之间，不仅有可能而且必须根本性地减少各种冲突。今天有越来越多的非社会主义者出于人类自我拯救及生存的原因，也视此为迫切的任务。

    “马克思主义=乌托邦思想=通往斯大林主义和通往奴役之路”这个公式不仅是意识形态的恶意虚构，它提出了有关社会主义的理论与实践、及其——从渐进政治的观点看——所产生的后果等一系列现实问题。建立一个没有阶级、没有国家的社会是不是乌托邦？把用在这方面的力量用于逐步改良现存的“开放社会”难道不更适宜吗？为举手可得的改良而斗争与追求“最终目标”及建立一个新社会之间，难道不存在根本的矛盾吗？对统治阶级和国家进行全面批判并发起“强有力的”挑战，难道不会挑动他们抵制现行改良、甚至挑动他们报复吗？这样做客观上不是破坏了政治民主制吗？只有围绕一套既定的社会价值体系形成共识并以此为基础，政治民主制方能运作。

    当前，这种对于乌托邦思想的诘难被用来反对马克思的社会主义；而对乌托邦一词的界定是有局限性的——这又促使我们对唯物主义历史观做一番深长思考。[85]倘若“乌托邦”被界定为不可能的或无法实现的理想，那么在政治上为乌托邦而斗争显然是徒劳的——尽管乌托邦还有一种道德上的意义，甚至会成为更好地理解现实的手段。

    一旦我们与这种形式主义的、机械论的、非辨证的界定相决裂，“乌托邦”的含义也随之而变。前述定义在“可能”与“不可能”、“现实”与“非现实”之间制造了绝对的对立。首先是列宁，在列宁的著作中首推《怎么办？》，曾提到“梦想的权利”、甚至“梦想的必要”，只要这种梦想涉及的是尚未存在、但在某些条件下可能实现的事物。[86]要使梦想成真，不仅要具备物质条件，而且需要努力、计划、行动的意志、以及付诸行动的能力。[87]

    “马克思的社会主义”在当今世界从未存在过，一些人无休无止地以此为理由反对人类的进步。可是，废奴斗争是乌托邦吗？须知奴隶制的存在曾超逾一千年。废除农奴制的愿望是乌托邦吗？宗教迫害，包括在火刑柱上烧死异教徒，至少在五百年时间内是一件“活生生的事实”。那么，试图建立良心的自由和思想的自由是乌托邦吗？在数百年间，议会制存在于非常狭隘的选举基础上，为普选权而斗争便是乌托邦吗？为什么废除雇佣劳动和庞大的国家官僚在今天便注定是乌托邦呢？雇佣劳动制和国家官僚成为社会结构的核心才不到两百年。在渐进的改良主义之外走一条捷径不仅是必要的，而且在经验上看也是合理的。乌托邦在这个词最广泛的意义上，是逐步实现历史进步的伟大动力之一。譬如以奴隶制为例，如果革命的或“乌托邦式的”废奴主义者局限于一个“特定制度”内为改良奴隶的生存条件而斗争，那么废除奴隶制当初就不会实现。

    从历史的进步的观点来评价一项特定的事业，必须提两个不同的问题。这一事业因为想要消灭非人道的生活条件就值得向往吗？——这是为之而斗争的充分理由吗？第二个问题是，这项事业是否可能实现？——这种可能性的含义是，新社会存在的条件尚未成熟，但一直在现存社会中发展着。马克思在谈到建立一个无阶级无国家的社会时恰恰采取了这种方法。在本书中，我们也遵循这种方法。

    我们曾提到，为改良而斗争与为革命做宣传（准备）之间并不矛盾。一旦资本家获得更高利润的目标受到威胁，“共识政治家”便会背离改良，甚至牺牲早已取得的改良成果。与此相反，革命的社会主义者是现实改良的最坚决的斗士。真正的矛盾存在于摆脱了桎梏的群众运动（包括议会之外的行动）与共识政治之间。

    除了维护被剥削被压迫群众的物质利益和民主权利，革命的社会主义者致力于重大的改良。这样做有其更为深刻的原因。它是与提高劳动者的自我能动性和自我组织水平的政治心理前提密切相联的。

    革命不会也不可能每天都发生，革命也不可能年年发生。革命是爆炸性的社会矛盾和爆炸性的群众运动相结合的周期性结果。要把这两个因素成功地结合在一起，广大群众必须具有伟大的自信力。这种自信力只能在非革命环境下，在争取重大改良的的斗争中，通过发挥自我能动性、进行自我组织才能发展起来。[33]

    归根结底，把革命社会主义者称作危险的乌托邦主义者，是以维护共识政治为前提的。这种共识政治要求各阶级之间互相宽容，以此作为议会制政治民主的必要保护。在某些人看来，工人委员会或人民委员会这样的机构不仅从长期看是行不通的，而且是公民自由的潜在威胁。[89]

    这种观点的致命错误在于，它没有看到，在阶级社会一切阶级共识都具有片面性，它排除了针对现状的任何真正的挑战。譬如在印度，从共识政治的眼光看，下述局面是正常的：百分之五十以上的人口（首陀罗和穆斯林）仅仅占据着百分之四的政府和公共部门的高级职位，而上层种姓婆罗们，少于人口的百分之二十，却占居着百分之六十八的职位。在这一不公正现象的基础上形成的社会共识，被看作是保持民主制度的稳定性的必要条件。力图使这种配置更加平等的任何建议，即便为议会多数所支持，也被认为具有危险的“颠覆性”。总之，被剥削者应赞同资本主义剥削，只要剥削受到某些法规的约束。可是，尽管大多数人民要求废除剥削，被剥削者却一仍其旧。

    有人用渐进主义的政治哲学反对我们的观点，这种政治哲学据说具有更高的政治智慧。在他们看来，共识政治会逐渐削弱统治阶级与改良的对立。倘若所有人都接受这种“游戏规则”（议会民主制的游戏），社会立法便会逐步减少资本主义和官僚化国家的重大弊端：温柔点，温柔点，被逮住的猴子。意大利的相同格言则叫：走得平稳才走得好——而大众的智慧又恰当地添加了：永远也走不到。[34][90]

    上述观点忽略了基本生产关系以及政治的、社会的阶级权力的结构性质，这些生产关系和阶级权力为越来越独立并难以驾御的行政部门所支持。它们不可能一点一滴地被改变，就象人不能一点一点地受孕那样。除非压制庞大的货币财富，否则不可能削减其权力。已故的瑞典社会民主党领导人奥拉夫·帕尔梅，在生平最后一次竞选活动中运用了下述口号：给予我们议会多数；否则统治瑞典经济的十五个家族会同样统治议会。在四十五年的改良和社会民主党几乎不间断的统治后，瑞典经济仍为十五个家族所统治，由此可见，再过一百年情形大概也难以有什么变化。这难道不最清楚不过地表明了渐进主义的历史性失败吗？

    问题并非是出于教条和“理想主义”而追求某种遥不可及的目标。瑞典的资本主义在公元1990年自然不同于在公元1932年，而且变得不那么令人厌恶，更不必提在公元1890年或1832年了。但它仍然是令人厌恶的资本主义。资本主义的竞争和利润动机仍然意味着工厂会周期性地倒闭、工人被迫领取失业救济、工资被削减、社会保障利益减少。在工厂内，劳动的节奏会加快，劳动的异化会更严重。[91]我们反对资本主义，因为我们反对这些社会弊端。我们看到，即便最杰出、最一贯的渐进主义者也未能根除这些弊端。因此，共识政治从历史上看是软弱的，它想挽救资本主义，并且事先就拒绝革命。

    此外，共识政治还冒着巨大的风险，在更多的群众中散布政治失败情绪。尤其是在“电视政治”和“民意调查政治”的时代，这样做使左派和右派之间的差异进一步受到侵蚀，从而使双方成为鲜有差别的“中左”或“中右”。照这种失败情绪看来，再也不会有任何真正的政治选择了。这种情绪酿成一种政治上的冷漠，这种冷漠对于民主和自由是否还能存在显然是危险的。正是那些指责革命的社会主义者破坏了议会民主制的人，通过其日常政策破坏了民主和自由，这是自相矛盾的。[35][92]

    最后，共识政治把资产阶级福利国家抬高到这样一种地位，把它看成代替“弱肉强食”的资本主义的唯一有可能实现的进步选择。第三条道路仍被排除在外不予考虑。“马克思的社会主义”，更不必说社会主义革命，似乎既不可能实现，也不值得向往。

    我们有意提到资产阶级福利国家，这是因为社会民主党的渐进主义的基本假设是：让资本家从事生产，让政府以一种更公平的方式进行分配。可是，如果资本主义生产要求对“增长的果实”进行更不公平、更不平等的分配又怎么办呢？渐进主义者此时只能机械地重复：没有选择，没有出路。

    关于福利国家的局限，目前已有了许多研究。譬如，德国的Civitas协会就国家和市场的关系、公共部门的增长和收入再分配在一个以市场为主导（即以利润为主导）的经济中的限度、社会保障对于经济增长的影响，在理论上提出了普遍质疑。[93]最终结论是，资本主义的内在逻辑束缚了福利的范围。公民们不应丢掉“现实感”，不应忘却“生存斗争的法则”。他们确实不应忘记。“生存斗争”，一切人反对一切人的斗争，是“资本主义文化”的核心。

    为共识政治辩护的最后理由是，批评共识政治的人没有看到选举这个活生生的事实。如果输掉选举，怎么能促成社会立法呢？如果反资本主义的宣传不能吸引大多数选民，又怎么能赢得选举呢？我们可以换个问法。除非宣传替代性方案，否则怎么可能改变选民对资本主义的看法呢？倘若选民突然投票支持重大的变革、支持一种可以替代资本主义的社会模式，就象法国选民在1981-82年间明显地所做的那样，那该怎么办呢？你们那时为什么接受了社会现状，拒绝接受选民们的委托呢？是不是因为要不惜代价地维护与资产阶级的共治呢？

    安德列·高兹以一种近乎悲剧的方式专注于渐进主义的历史性困境。他的著作《经济理性批判》我们曾予提及，这本书出色地揭示了雇佣劳动的性质，以及资本主义通往一种“二元社会”的趋势，这一趋势在现代无产阶级的“乞丐阶层”中大规模地复活了贫困以及物质和精神上的痛苦。高兹的批判为马克思主义者提供了一系列新鲜而有力的观点以维护社会主义。[94]他呼吁把大大削减工作日作为工会运动的主要目标，并提倡根本改变对劳动和闲暇之间的关系的理解。这些与我们多年来主张的观点不谋而合。

    可是，尽管高兹主张根本性的变革（他所提出的所有变革我们都予赞同），他却没有触及企业内部或整个社会内部的基本权力关系。他也没有质疑资产阶级国家的基本结构。他的一切想法只是使之“民主化”。难怪他最终成了德国社会民主党的新纲领的顾问。一旦像高兹那样“与工人阶级告别”，就几乎等于向经过改良的福利国家资本主义频送秋波。倘若没有一个潜在的革命主体，资本家便会如金刚石一样永远存在下去——只要他们不会炸毁我们这个小小的星球。

11．巴比奥与马克思关于国家消亡的思想

    在上一节我们讨论了巴比奥维护“法治”以反对“人治”，这还不是他在官僚专制主义争论中提出的唯一重要观点。他还对马克思关于国家及其消亡的思想进行了系统的批判。

    巴比奥规定了“民主的规则”，这些规则是民主应具备的起码条件，否则政治民主便无法存在：

    1．大多数公民不分种族、宗教、经济地位、性别等差别享有政治权利，即以投票表达意见，选举代表他们意见的人。

    2．公民投票应一视同仁（每个公民计作一票）。

    3．享有政治权利的公民自主地、自由地投票——公民的自主判断要尽可能自由地形成，这就要求有组织的政治集团围绕着群众的要求自由竞争，并把这些要求转变为集体决策。

    4．公民的自由还意味着，他们必须了解各种现实的替代方案，以便能在不同的方案间选择。

    5．不仅集体决策而且代表们的选举要运用多数原则。……

    6．多数人的决策不能限制少数人的权利，这一条件尤为适用于少数形成为多数的权利。[95]

    巴比奥或许会感到意外：作为正统的马克思主义者，我们不仅赞同所有这些规则，甚至主张以进一步的措施维护这些规则。

    读者会判断，本书不仅与上述规则毫无抵触之处，而且正相反。

    但马上应该指出的是，这六项规则在任何地方都未曾充分地付诸实施。这些规则顶多运用了百分之五十或六十，肯定不会更多。资产阶级议会民主中普遍存在的局限性表明这种民主仍然是片面的，仍然有待于完善。这些局限性也证明马克思主义对议会民主制的批判是正确的。

    我们所谈论的并非某些细微的缺陷。在所有资本主义国家，外籍公民和移民没有投票的权利——让我们提醒一下巴比奥，第一部苏维埃宪法从他们定居苏联伊始便赋予他们这一权利。在大多数与美国式政治趋同的国家，真正的替代选择是不存在的。通过限制选举条件，歪曲甚至拒绝采纳比例选举制，在议会代表中把并非无足轻重的少数排除在外。

    不过，最重要的事实在于，政党之间不存在真正自由平等的竞争，因为不同的政党在获取钱财和影响选民的其它手段上存在着很大差别。不妨问问巴比奥，他是否愿意在上述“民主规则”的清单里再添上一条——照我们的建议，在物质条件上保证所有公民都能利用大众传媒，从而行使平等的政治权利。

    在此，巴比奥的“民主悖论”落在自己头上，它表明纯粹的代议制间接民主的辩护士与其自身信念的表白自相矛盾。我们不必过多注意那种陈词滥调，即认为马克思主义者，特别是列宁主义者，倾向于以“党的统治”代替群众的统治。在本书中我们曾多处论及这种非历史的看法。在马克思看来，直接民主是劳动群众自我解放的工具，而不是一党统治的借口。至少在1905年后——那些黑暗年月除外——列宁也持有同样观点。

    让我们看看巴比奥的思想内容的核心，在他看来，“要求扩大民主意味着将决策变成人民自身的责任。可是，在现代社会发展所形成的客观条件下，人民越来越难以胜任承担这个责任。这一点在制造业部门，即在迄今为止有效地消除了任何一种群众控制的部门尤为（！）如此。”[96]

    巴比奥对直接民主的进一步批判，集中于直接民主的所谓主要弱点上面：（1）群众运动会造成蛊惑人心的宣传；（2）除非偶而用于某些有限的问题，公民投票并不可行；（3）直接民主机构不可能在范围较大的共同体发挥作用；（4）罢免民选代表意味着中介人会插手并起领头作用。我们已经大体上回答了这些观点。这些观点基本上围绕着一个问题，即群众是否能胜任直接民主的任务。

    巴比奥想当然地认为，我们的“工业社会”是由称职的专家来管理的。其实并非如此，西方社会是由金融寡头来管理的，东方社会则由上层官僚管理。难道统治者是否胜任于管理这一点在历史上的表现真的令人信服地表明，扩大人权应该是称职管理之下的次要目标吗？广大群众真的不能通过更高水平的教育和自治的实践变得越来越“称职”吗？有两个例子足以说明这一问题。最近据报道，英国海军核潜艇中的一艘“战煞号”，在一次耗资一亿英镑的整修结束前不久，在发现核反应堆的冷却系统内有一个故障（据说是一条裂缝）的十个月后，必须被拆毁。不必计较生产和维修“战煞号”长达二十三年所需的成本，也不必计较这些成本能为医院提供多少张病床用于挽救生命的手术。我们只需问一问，专家在哪里？在据说不可替代的统治者中间，谁是称职的，谁又不称职？

    在官方对派蒲阿尔法公司石油钻塔事故进行调查后（这一灾难导致167名工人死亡），苏格兰法官库兰爵士提议，海上安全的责任应由能源部转到卫生部——这个动议十年前曾为奥克森石油公司所拒绝。能源部一份从未发表过的报告，曾注意到在先前一次爆炸中，安全规章没有被遵守。工人们和工会成员一直在活动要求把更严格的陆上规章也应用于海上钻井平台，由工人代表所领导的一个群众委员会为这一要求组织了许多次非正式罢工。我们再度要问：称职的人在哪里？社会责任感在哪里？[97]

    巴比奥未曾提出过这些问题，因为他没有认真谈到马克思主义对资产阶级纯粹代议制民主的批判的核心：这种代议制民主与不平等的经济权力体系具有结构性的联系。而且，这种代议制民主还附有一个越来越强大的“政府行政部门”，这一部门没有广大群众的任何民主参与。

    因此，巴比奥最终落入了技术官僚为官僚的增长做辩护所设置的陷阱。非但没有把扩大民主作为抵制官僚增长的唯一手段，他拒斥这种选择，认为这是不现实和不可能的。他甚至赞同地引用了考茨基的一段话，作为上述引文的补充。这段话使考茨基——而非列宁——成为包办替代主义（这是斯大林主义的理论根源）的真正起源：

    “今天公共事务太过错综复杂，牵涉范围太广，不可能作为在闲暇时间工作的外行的附带活动来对待。……在业余时间不计报酬地管理一个民有的政府，是乌托邦的理念，而且这是反动的反民主的乌托邦。”[98]

    应该把斯大林的一句话合乎逻辑地加在后面：“干部（即作为官僚的专家）决定一切。”这便是包办替代主义，这不是马克思的理念，也不是坚定的人权捍卫者的理念。

    巴比奥的研究实现了良心的自我反省，在他的论述中，我们同意为所有人提供保证的民主的形式规则。但正源于此，我们不同意把这些规则隶属于官僚或专家治国论者的所谓“专门知识”，不同意把这些规则隶属于“经济效率”或“制度稳定性”的假设。

12．自治的新动力

    无论前途中有多少障碍，建设一个无阶级的社会主义社会并非不可企及的遥遥无期的目标。这个目标是从我们周围世界已然可辨的事实中浮现出来的；经济的、社会的、文化的、心理的进程正朝着自治的方向推进。

    第三次技术革命使生产、分配、会计或运输等经济活动趋向于电脑化；这一趋势中包含着削减每周工作时间的趋势，以及大力发展作为社会基本结构的集体协作的有力趋势。社会面临着一次重大选择，要么演化成“二元社会”，其中一部分或多或少受到保护的、在经济扩张阶段甚至会“短缺”的熟练工人，[99]与另一部分在不同程度上缺乏保护的非熟练工人相并存。要么社会使劳动强行同质化，消灭失业，把每周工作时间缩短到30、24、20小时，提高教育、技能培训及再训练在生产者毕生中的作用。

    事实上，较“开明”的资本主义雇主也理解到，国家（或人类）的宏观经济生产率更多地取决于工人的技能及其对于新技术工艺的适应性，较少地取决于榨取更多的剩余价值。马克思预言在未来社会，闲暇和个性的充分发展将是财富的主要源泉。随着晚近资本主义生产力的发展，这一点在某种意义上正在成为现实。[100]

    前东德的马克思主义者乌尔里希·黑特克曾正确地指出：

    “除了国家经济中零售商品的短缺外，我们不应忘记，这个国家还有大量思想、能力、人才、生产的必需品不得不被糟蹋掉并与人民隔绝。手工工人、科学家、技术工人、经济学家、教师、工程师、医生从实践经验中得知，他们不是作为有效地发挥创造性才能的个人，而是作为预定的社会职能的承担者为社会所接纳。……民主德国劳动人民历史的这一方面——阻碍生产力的真实的日常生活及社会史，还完全是有待于填补的空白。”[101]

    晚近资本主义在创新方面相对来讲成就更显著一些，但这不等于说晚近资本主义中不存在上述现象。事实上，和官僚化的后资本主义社会一样，晚近资本主义也不可能使大多数人的生产性和创造性潜能得到自由发展。只有在一个生产者/消费者/公民联合起来的社会主义国度，“每个人的自由发展”才会成为“一切人的自由发展”的真正条件——现代技术正在呼唤着这两者之间的相互联系。

    所谓工作伦理的式微是一个与此相关的趋势。这不仅在这种工作伦理源起的新教国家是这样，在和日本和亚洲等世界其它地方也是如此。新教国家和世界其它地方自近代以来越来越趋同。[36][102]闲暇与“生活质量”正在成为突出的问题，并日渐取代了更多地消费的欲望。[103]晚近资本主义的重要支柱之一因之削弱，而自治的一个重要泉源得以开启。

    生态主义、女权主义、少数民族、反战主义、反法西斯主义、反帝国主义的意识在各阶层人民中广泛地滋长起来，与此同时又出现了所谓新社会运动，近年来有数百万人加入了这一运动。这一切意味着，可以以一种新的方式来构想广大群众的政治运动。

    这些运动有其现实的局限。这要归因于它们缺乏一个与资本主义不同的社会模式，或者所提出的模式有其缺陷。此外，这些运动至少在政治上还表现出新改良主义的、以及被吸纳进现存权力结构中去的趋势。在这方面，最近的一个令人悲哀的例子是德国绿党的“里尔罗”派。

    尽管如此，在群众运动的层面，它们仍然极为新颖并充满解放的潜力。它们一而再地崛起，代表着群众在官僚化国家、各级政府、各类政党及大公司院外活动集团以外参与政治过程的明确趋势。这样新颖的群众运动的概念，指出了在资本主义灭亡后使直接民主制度化的巨大可能性。它们事实上意味着，自治远非乌托邦，而是未来的潮流。

    尽管许多宣传把“市场经济”当作万应良药，日常生活的许多紧迫问题——譬如由于汽车的不合理使用和工业污染物的排放所造成的大城市的窒息[104]——对“有效需求”的不平等的分配、即纯粹建立在货币财富和货币收入基础上的消费者选择提出了质疑。人们日益体认到，生活压力、心理失衡、暴力、沉湎于毒品、青年丧失希望和前途、道德沦丧的普遍蔓延等对公民的社会生活所带来的威胁。甚至保守党中的一些开明人士也逐渐（即使不情愿地）承认，更多的个人主义、更多的社会冲突、为追逐财富浪费更多的资源，无论如何不会为问题提供解决办法，相反正是问题的根源。由此得出的结论是，整整一系列超越社会稳定安全网水平的社会需要，应取代被操纵的个人选择而居于首位。

    与一种相当普遍的误解相反，马克思主义者和社会主义者并不认为人类的各种选择和斗争仅仅或主要为理性动机所驱使。事实上，这样一种信念在自由主义的经济人神话中才更为典型——自由主义者无视由此产生的矛盾有多大。社会主义者十分清楚，非理性的动机、激情和偏好在个人行为及社会生活中起到重要作用。[105]社会主义者的审慎的乐观主义植根于下述一点，即人类有能力逐步理解和控制其行为的非理性方面。这一能力在文明的发展中通过非线性的、充满矛盾的方式——划时代的进步总是伴随着（并且在多数情形下总是结合以）局部的倒退——得到了证实。

    今天，支持社会主义的基本论据恰恰在于，人类不愿再忍受这些非理性的代价。在社会发展中控制那些最严重的非理性趋势，成了生死攸关的问题。今天，尤其在核武器和其它大规模杀伤性武器的问题上，在生态灾难的威胁这一问题上，人们越来越普遍地认识到这种必要性。倘若非理性继续在这些领域肆虐，人类便注定会灭绝。

    人类所面临的上述威胁与资本主义生产方式及其所产生的“价值体系”、思维方式和行为动机，在结构上联系在一起。归根结底，资本主义意味着追求短期私人利润和私人财富，即在竞争的鞭策下进行资本积累。这种追求注重短期收益，无视人类行为长期的宏观社会效应。我们并不仅仅指“消除”外部性——在新自由主义保守派及其新改良主义信徒看来，这个问题“原则上”能够通过给外部性定价来解决。问题在于，在就当前投入进行决策时，对决策中所包含的社会优先目标一概不予考虑。不可能有办法为未出生儿童的未来收入“定价”或“贴现”。而且，把人的生命作为“收入损失”的函数来“贴现”这样一种成本-收益分析本身就是非人道的。

人类生存的关键问题，在于从根本上加强对社会发展的有意识的控制，而不是任由具有破坏力、不受控制的自发性过程所主宰。这个原则尤为适用于人类与自然的关系。恩格斯在1876年就此讲得再清楚不过了，这些话预见了整个生态主义运动：

    “一句话，动物仅仅利用外部自然界，简单地通过自身的存在在自然界中引起变化；而人则通过他所作出的改变来使自然界为自己的目的服务，来支配自然界。这便是人同其他动物的最终的本质的差别，而造成这一差别的又是劳动。

    “但是我们不要过分陶醉于我们人类对自然界的胜利。对于每一次这样的胜利，自然界都对我们进行报复。每一次胜利，起初确实取得了我们预期的结果，但是往后和再往后却发生完全不同的、出乎预料的影响，常常把最初的结果又消除了。美索不达米亚、希腊、小亚细亚以及其他各地的居民，为了得到耕地，毁灭了森林，但是他们做梦也想不到，这些地方今天竟因此而成为不毛之地，因为他们使这些地方失去了森林，也就失去了水分的积聚中心和贮藏库。……在欧洲传播栽种马铃薯的人，并不知道他们随同这种含粉的块茎一起把瘰疬症也传播进来了。因此我们每走一步都要记住：我们统治自然界，决不像征服者统治异族人那样，决不是像站在自然界之外的人似的，——相反地，我们连同我们的肉、血和头脑都是属于自然界和存在于自然之中的；我们对自然界的全部统治力量，就在于我们比其他一切生物强，能够认识和正确运用自然规律。

    “事实上，我们一天天地学会更正确地理解自然规律，学会认识我们对自然界的习常过程所作的干预所引起的较近或较远的后果。特别自本世纪自然科学大踏步前进以来，我们越来越有可能学会认识并因而控制那些至少是由我们的最常见的生产行为所引起的较近或较远的自然后果。但是这种事情发生得越多，人们就越是不仅再次地感觉到，而且也认识到自身和自然界的一体性，而那种关于精神和物质、人类和自然、灵魂和肉体之间的对立的荒谬的、反自然的观点，也就越不可能成立了，这种观点自古典古代衰落以后出现在欧洲并在基督教中取得最高度的发展。

    “但是，如果说我们需要经过几千年的劳动才多少学会估计我们的生产行为的较远的自然影响，那么我们想学会预见这些行为的较远的社会影响就更加困难得多了。我们曾提到过马铃薯以及随之而来的瘰疬症的蔓延。但是，同工人降低到以马铃薯为生这一事实对各国人民大众的生活状况所带来的影响比起来，同1847年爱尔兰因马铃薯遭受病害而发生的大饥荒比起来，瘰疬症又算得了什么呢？在这次饥荒中，竟把100万吃马铃薯或差不多专吃马铃薯的爱尔兰人送入坟墓，并有200万人逃亡海外。当阿拉伯人学会蒸馏酒精的时候，他们做梦也想不到，他们由此而制造出来的东西成了当时还没有被发现的美洲的土著居民后来招致灭绝的主要工具之一。以后，当哥伦布发现美洲的时候，他也不知道，他因此复活了在欧洲早已被抛弃的奴隶制度，并奠定了贩卖黑奴的基础。17世纪和18世纪从事制造蒸汽机的人们也没有料到，他们所制造的工具，比其他任何东西都更能使全世界的社会状态革命化，特别是在欧洲，由于财富集中在少数人一边，而另一边的绝大多数人则一无所有，起初使得资产阶级赢得社会的和政治的统治，而后使资产阶级和无产阶级之间发生阶级斗争，而这一阶级斗争的结局只能是资产阶级的垮台和一切阶级对立的消灭。但是，就是在这一领域中，经过长期的、往往是痛苦的经验，经过对历史材料的比较和研究，我们也渐渐学会了认清我们的生产活动的间接的、较远的社会影响，因而我们也就有可能去控制和调节这些影响。

    “但是要实行这种调节，仅仅有认识还是不够的。为此需要对我们的直到目前为止的生产方式，以及同这种生产方式一起对我们整个社会制度实行完全的变革。

    “到目前为止的一切生产方式，都仅仅以取得劳动的最近的、最直接的效益为目的。那些只是在晚些时候才显现出来的、通过逐渐积累才产生效应的较远的结果，则完全被忽视了。原始的土地公有，一方面同眼界极短浅的人们的发展状态相适应，另一方面以可用土地的一定剩余为前提，这种剩余为应付这种原始经济的意外灾祸提供了某种周旋余地。这种剩余的土地用光了，公有制也就衰落了。而一切较高的生产形式，都导致居民分为不同的阶级，因而导致统治阶级和被压迫阶级之间的对立；这样一来，生产只要不以被压迫者的最贫乏的生活需要为限，统治阶级的利益就会成为生产的推动因素。在西欧现今占统治地位的资本主义生产方式中，这一点表现得最为充分。支配着生产和交换的一个个资本家所能关心的，只是他们的行为的最直接的效益。不仅如此，甚至连这种效益——就所制造的或交换的产品的效用而言——也完全退居次要地位了；销售时可获得的利润成了唯一的动力。……

    “在今天的生产方式中，面对自然界以及社会，人们注意的主要只是最初的最明显的成果，可是后来人们又感到惊讶的是：人们为取得上述成果而作出的行为所产生的较远的影响，竟完全是另外一回事，在大多数情况下甚至是完全相反的；需求和供给之间的和谐，竟变成二者的两极对立，每十年一次的工业周期就显示了这种对立。”[37][106]

    为了扩大对人与自然之间以及人类相互之间的关系的自觉的、民主的控制，必须破除资本积累、普遍化的商品生产即市场经济、以及竞争——垄断——垄断竞争结构加诸社会的束缚。必须在根本上大大促进物质匮乏和国家的消亡即丰裕和自治的实现。我们人类的生存取决于这一进程能否获得成功。

    在某些人看来，这是现实主义和乌托邦之间的争论。在我们看来，这是悲观厌世论者和适度乐观主义者之间的斗争。相信毋需推翻资本主义及其长期的总体非理性、毋需推翻“一切人反对一切人的战争”、毋需推翻贪婪的普遍统治，便可扭转人类自我毁灭的趋势，这是不现实的，是真正的乌托邦。这种信念指向毁灭。

    社会主义者相信，倘若我们提高集体行为的合理性，倘若我们努力将未来置于自己的掌握之中，人类的最终毁灭是可以避免的。这正是我们为之奋斗的群众的自由和自决。认为人类对此无能为力，并非“现实主义的”的信念；这等于假定人类天生不适于自我生存。这全然是迷信，是原罪这一神话的新版本。

    最后，还是马克思说得对：“只有当普遍利益在实际上而不只是（像黑格尔所想象的那样）在思想上、在抽象概念中成为特殊利益，才能铲除官僚政治。”[38][107]换言之，只有当大多数生产者/消费者/公民逐渐自己掌握了“一般社会事务”的管理，官僚才会被扬弃。而这只有在自由地联合起来的生产者的统治下，在一个社会主义的世界，才是可能的。

[1] 正如我们在本书第一章中所分析的那样，将官僚当作一个新的统治阶级，或将苏联当作一个极权主义社会，暗示了这个结果。关于这个问题的最有见地的著作大概是Hannah Arendt, The Origins of Totalitarianism, New York 1966年新版。重要的是要把“极权主义社会”（这从未存在过，将来也不会存在）与“极权主义主义政权”（这无疑是20世纪的令人痛苦的现实）区分开来。

[2] 商品货币关系与资本积累是不同的。前者仅仅在特殊的社会条件下才发展为后者；这些社会条件是能够避免的，至少是可以予以遏阻的。

[3] 见阿列克谢·诺维在The Economics of Feasible Socialism（London 1979）中的立场，这是在西方的一个例子；在苏联，则有齐普克、阿法纳西耶夫和《莫斯科新闻》的编辑雅克夫列夫这样的例子。

[4] 略德尔、弗兰肯伯格、杜比尔在Die demokratische Frage（Frankfurt/Main,1989）一书中呼吁公民机构在更广泛的领域积极行使权力，他们也谨慎地指出了相同的方向；另见Andre Groz，Critique of Economic Reason, London 1989。

[5] 拉查克•科拉科夫斯基把下述观点归于托洛茨基：“由于只有真正的无产阶级先锋队行使权力，所以这个先锋队必须有权决定哪些党使苏维埃党，哪些党是反革命党。结果在托洛茨基看来，社会主义自由仅仅意味着托洛茨基主义者的自由。”（Man Currents of Marxism, vol.3 London 1981, p.197）这至少是对托洛茨基在1935年以后的立场的明显歪曲。托洛茨基明确表示支持多党制，支持由自由选举选出来的苏维埃代替任何“真正的先锋队”行使权力：“工人和农民自己通过自由投票来决定哪些党在他们看来是苏维埃政党。”The Transitional Programme for Scocialist Revolution（1938）, New York 1973, p. 105.

[6] 在资本主义国家，冷战中的美国或今天的以色列是明显的例子，撒切尔夫人的英国也表现出许多类似的迹象。最近在联邦德国宪法法院的判决中，这一趋势载入了法律：“根据宪法的内容和精神诸如严刑拷打等非人道的待遇是不被允许的。可是，一旦有人侵害了被法律所保护的政治目标，因而危及国家统一和国家存在的基础的话，那么对这些人施以严刑便是另一回事了。”（Suddeutsche Zeitung， 1990年2月23日）希特勒和斯大林也几乎不可能提出比这更精彩的理由了。

[7] 在南斯拉夫自治的高潮期（1957年至1971年），公社制度按这一方向取得了重大进展。

[8] 见略德尔、弗兰肯伯格、杜比尔关于这个问题的有趣著作：Die demokratische Frage。社会主义者的保留态度主要涉及公民投票的潜在结果；公民投票的结果有可能通过误导性的设问而被操纵。不以“是或否”设问，而是提供三到四种可选择的答案，是一个解决方法。关于瑞士利用公民投票的历史经验，见Jean-Francois Aubert, Instiutions politiques de la Suisse, Laussane, 1983.

[9] 在由瑞士左派于1989年发起的公民投票中，有三分之一票赞成立即废除军队（在达到服兵役年限的青年中这占了一多半）。

[10] 最近的一个例子，是藤森在1990年当选为秘鲁总统。藤森在选举中装扮成“贫民的保护者”，与新自由主义/保守主义的对手马里奥·瓦尔加斯·略撒竞选，结果取得了胜利，但是刚一当选，藤森就实施了一项紧缩计划，使500多万人变得贫困了。见Le Monde，1990年9月10日。

[11] 目前许多由国家机器执行的职能是不必要的，应予取消。譬如：死刑执行者，行刑拷问者，核战争的“设计者”，“国家机密”的保卫者以及私人电话的窃听者。

[12] 越来越多的有关这一问题的文献正确地强调了电脑化在资本主义制度中的双重作用：工人的技能被消灭，同时又创造出人的新潜能。

[13] 主要由电脑储存的信息量以指数方式增长，但是这并不能成为反对自治的理由，除非有人以此反对一般的合理化管理。认为一小批职业经理较广大生产者更有能力消化大量信息，这是经不住推敲的观点，更何况生产者能在日常活动中把有用的信息从无用的信息中筛选出来。

[14] 而且不应该忘记的是，结束持续的大规模失业，是民主的计划经济将带来的主要的经济成就。

[15] 辩论有助于消除潜在的对立，对此有许多饶有趣味的研究，从中展示出真正的直接民主的内在动力。Decision by Debate, eds, D.Ehminger and Wayne Bockriede, New York 1978. ‘Participation and Self-management’，以及下面这部杰作的第九章：Carol C. Gould, Rethinking Democracy, Cambridge 1988.

[16] 十分保守但不乏批判精神的万斯·派卡尔德最近对于许多千万富翁和亿万富翁就其生活方式进行了访谈。他发现，尽管有例外，但是接受访谈的多数人过着相对简单的生活，与中产阶级上层十分相近。这是一种本能的反应：为什么要穷奢极欲让自己受累，如果这只是使生活更麻烦呢？即便是亿万富翁，15万美元夜常常是被当作个人年支出的最高限额。

[17] 在哈里希等人的新斯大林主义建议中，的确存在着这种傲慢。他们声称，要拯救环境，靠专家治国论者的独裁迫使人民降低消费是必不可少的。至于新自由主义者/保守主义者，他们强迫人民接受据说是不可避免的“市场经济法则”，包括结构性失业、群众的贫困以及日益严重的不平等。

[18] 正如我们多次指出的那样，这毋需降低发达工业化国家劳动群众的生活水平，只要把浪费于军备生产的资源送给第三世界，并消除资源利用不足所造成的巨大浪费就可以了。

[19] 一项由纽约商业健康集团委托的盖洛普民意调查发现，在某些公司，足有25%的劳动力会染上焦虑症或由压力导致的其他疾病。

[20] 卡罗尔·古尔德提出了一个令人信服的观点——这个观点是很难反驳的——即便是新功利主义者和新自由主义者所界定的社会正义，也不可能由生产资料私有制和自由雇用劳动制度来实现。不过，古尔德仍认为，工人自治管理的企业基本上应通过市场相互联系。Amartya Sen，Choice, Welfare and Measurement， Oxford 1982。

[21] 应该提到的是，范·帕理斯也和我们一样在需要的满足和减少强迫劳动之间建立了重要的因果关系。这样一来，在丰裕程度逐渐提高的条件下，官僚的消亡是有可能的。

[22] 在Marxist Economic Theory中，我们提出了这样的观点，即经济增长并非必然是人类努力的目标，有朝一日它必须停止，但是在那里我们没有考虑到，生态因素会逐渐使增长的终结成为必要。

[23] 无论冯·米赛斯、哈耶克还是弗里德曼，都没有提及完全不受工人控制的就业波动对雇用工人的收入所造成的灾难性影响。在资本主义还不受福利国家制约的岁月中，这种影响确实会使工人落于饥饿的境地。

[24] 与马尔萨斯－李嘉图－拉萨尔关于工资的人口理论（所谓“工资铁律”）相反，马克思指出工资有两个构成：生理的最低限，工资不能低于这个水平；另一个是道德的、历史的因素，其波动尽管决定于就业的水平，但是归根结底取决于资本和劳动的阶级斗争。

[25] 倘若工资收入者真的能从现有收入中储蓄足够的数额以创立一家商号，那么在先有总人口中独立的商人所占的份额便会上升。而事实上，在美国、英国、瑞典这样的国家，一个多世纪以来，这个份额一直在不断下降。工薪收入者的份额则稳定的增长到目前的90%甚至更高的水平。

[26] 冯·米赛斯认为，由于所有投资都是有风险的，并且由于新的企业不断打垮旧的企业，所以不间断的资本积累若非不可能，也十分难得一见（Socialism, London 1951,p.379-380）.经验证明恰恰相反，美国、西欧和日本的大多数“富豪”家庭，其持续存在超过了一个多世纪。财富数量一旦超过某个临界点，除非面临银行制度和公共财政的大崩溃，否则不会有任何风险。

[27] 自然，垄断资本家和“中央计划当局”（上层官僚精英）还一直在寻求对这些创新加以控制。

[28] 生产成本的最大差异会导致制成品零部件的分包制生产，但是处于技术和组织的原因，这不可能成为普遍的做法。大型联合企业不会允许轿车由分包商生产。

[29] 最具悲剧性的例子之一，是在斯大林统治时期成千上万的男工和女工在无法替自己辩护的情况下，被一纸法令判以多年苦役。据称犯法行为多与旷工有关，包括泡病号，而当医生前往工人家中时，工人却不在家。

[30] 参见第四国际第十二届世界大会的文件《无产阶级专政与社会主义民主》。

[31] 不应忘记，纳粹对犹太人的迫害始于所谓的纽伦堡法令。以民主方式选举出来的议会事实上经常会颁布不公正的、压迫性的、种族主义的立法。至于司法制度，在1941年4月一次由所有主要的德国法官和公诉人参加的会议上，纳粹集体屠杀智能残障者（“T－4行动”）被合法化，并且家属不被允许起诉参加屠戮的罪犯。见1990年10月26日德国Die Zeit周刊。

[32] 在最近一次关于德国统一的辩论中，东西方的资产阶级政治家都认为，“财产权”应该包含在最后的谈判中，而“劳动权”（或者说在没有失业的压力下拥有一笔有保障的收入的权利）则应予排除 。

[33] 参见马克思：“这是不是说，工人阶级应当放弃对资本的掠夺行为进行斗争，并应当停止利用偶然的有利机会来暂时改善自己状况的尝试呢？如果工人这样做，他们就会沦为一群听天由命的、不可挽救的可怜虫……如果工人在和资本的日常冲突中表示畏惧退缩，他们就决不可能开展任何规模较大的运动。”（《工资、价格和利润》，载《马克思恩格斯选集》第二版第2卷第203页。）

[34] 德国社会民主党的党歌这样唱道：“一点一点的，我们将改变世界。”

[35] 在美国的国会选举中，群众参与程度日益下降表明了这一点。见La Repubblica见1990年11月8日。

[36] 与麦克斯·韦伯相反，马克思强调，这种工作伦理在为人们自觉遵守以前，是通过政治暴力、经济强制及剥夺而强加给他们的——为此要对人民的反抗和起义予以镇压。

[37] 《劳动在从猿到人的转变中的作用》《马克思恩格斯选集》第2版第3卷第508－520页。

[38] 《黑格尔法哲学批判》，《马克思恩格斯全集》第1卷第303页。