我们时代富有魅力的伟大男人：保罗.斯威齐文选

目录

01 保罗·斯威齐生平简介
02 “我们时代富有魅力的伟大的男人”——纪念保罗·斯威齐
03 论向社会主义过渡
04 论向社会主义过渡　目录
05 第一部分（1）　捷克斯洛伐克、资本主义和社会主义
06 第一部分（2）　论资本主义和社会主义之间的过渡
07 第一部分（3）　答贝特兰
08 第一部分（4）　再谈过渡社会
09 第一部分（5）　再答贝特兰
10 第一部分（6）　无产阶级专政、社会阶级和无产阶级思想体系
11 第二部分（1）　从苏联的经验吸取教训
12 第二部分（2）　波兰的教训
13 向社会主义过渡问题
14 探讨向社会主义过渡问题的研究提纲
15 再谈（或少谈）全球化
16 在毛泽东诞生一百周年纪念会上的讲话
17 《共产党宣言》在当代
18 斯威齐对毛泽东一生所做两件大事的评论
19 一个圣人和智者：保罗·斯威齐
20 保罗·斯威齐及其马克思主义经济思想评介
21 美国最高法院1957年对“斯威齐诉新罕布什尔州政府”一案的判决
22 斯威齐的激进经济学
23 关于保罗·斯威齐（Paul Sweezy）——卢周来纪念文章忽视和遗漏的部分
24 千年之交的垄断资本
附录 突破网络封锁
附录 左派网站

资料收集：东门之阪　制作：戈多/2005-10-11


保罗·斯威齐生平简介

保罗·斯威齐（Paul M. Sweezy），1910年生于纽约，父亲为华尔街银行家。1937年获得哈佛大学经济学博士学位。提出了著名的需求曲线，成为现代西方经济学理论的一个重要内容，本人也成为西方经济学界的青年才俊。30年代经济大萧条后迅速转向马克思主义政治经济学，从此遭到西方主流经济学界的排斥。1942年出版成名作《资本主义发展论》，同时也因此而遭到西方资产阶级经济学家的围剿，并丢掉了在哈佛大学的教职。此后，他曾先后担任康奈尔、耶鲁、斯坦福、曼彻斯特等大学的客座教授。1949年创办左翼杂志《每月评论》。陆续发表了大量揭露和批判现代资本主义的文章和专著，其中最著名的有《作为历史的现在》(1953年)、《垄断资本》(与保罗·巴兰合著，1966年)、《繁荣的终结》(与哈里·麦格道夫合著，1981年)、《革命后社会》(1982年)、《马克思主义四讲》》(1982年)。这些论著有非常广泛的影响。日本现代经济研究会曾把斯威齐列为自魁奈以来30位大经济学家之一。

Paul M. Sweezy（1910.4.10—2004.2.27）

Paul Sweezy is best known in economics for two not-so-distinct concerns which have dominated his economics: analyzing monopolistic competition and updating Marxian thought into "Neo-Marxian" economics. His work on the former is best exemplified by his discovery of the "kinked" demand curve for oligopoly (1939) and his prize-winning study on the English coal industry (1938).

Sweezy encountered Marxian theory soon enough and in his majestic 1942 book, Theory of Capitalist Development, helped reintroduce Marxian thought to economics - in particular drawing attention to Marx's "Transformation Problem" and the theory of crisis. Sweezy subsequently translated Bawerk's classic 1896 critique of Marx as well as Hilferding's response. He also became involved in an infamous debate with Dobb on the issue of the transition from feudalism to capitalism (e.g. 1976).

It was hardly surprising, then, that this young Harvard economist was to became a favorite of Schumpeter's and an anathema to the American government (Sweezy was summoned and jailed for "contempt" by the McCarthyite New Hampshire legal establishment in 1953 - a conviction only overturned in 1957 by the US Supreme Court (see statement by Sweezy)).

Sweezy was also a proponent of an "underconsumption" interpretation of Marx, a new theory of imperialism rooted in "dependency" and the examination of Keynesian demand management as a life-valve for capitalism - ideas commonly associated with the Monthly Review, which Sweezy helped found in 1949 and which he edited for the rest of his career which was to be highly influential on the emerging "New Left". Sweezy saw these ideas as a way of modernising the Marxian theory of crisis and he set them forth both in his numerous writings in the Monthly Review and, perhaps most famously, in his highly influential Monopoly Capital (1966) written with Paul Baran.

Mr. Sweezy cofounded the Marxist journal The Monthly Review in 1949. He edited and wrote about 100 articles for the journal, which currently has a monthly circulation of about 7,000. Other contributors included Albert Einstein, W.E.B. Du Bois, Jean-Paul Sartre, Che Guevara, and Joan Robinson.

Mr. Sweezy wrote more than 20 books, including a well-known collaboration with Paul Baran, "Monopoly Capital: An Essay on the American Economic and Social Order" (1966). Throughout his career, he argued that government and working people had to cooperate to overcome what he saw as capitalism's limitations.

Born in New York City, the son of a J.P. Morgan banker, Mr. Sweezy attended Philips Exeter Academy and Harvard University, where he was president of the Harvard Crimson.

While working on his doctorate at Harvard, Mr. Sweezy had as a mentor famed economist Joseph Schumpeter, the preeminent defender of free enterprise who lauded the "creative destruction" of vibrant capitalism. Their friendship deepened even as their economic viewpoints diverged.

As the Great Depression lingered, Mr. Sweezy became an advocate of greater government control of the economy. "I became convinced that mainstream economics of the kind I had been taught at Harvard had little to contribute toward understanding the major events and trends of the 20th century," he later wrote.

Schumpeter and Mr. Sweezy's debates became legendary in some circles at Harvard. One, titled "The Future of Capitalism" and held at a packed hall at the Littauer Center, was retold decades later in Newsweek by Nobel laureate and MIT professor Paul Samuelson, setting the scene as one "back in the days when giants walked the earth and Harvard Yard."

"Unfairly, the gods had given Paul Sweezy, along with a brilliant mind, a beautiful face and wit. With what William Buckley would desperately wish to see in the mirror, Sweezy laced the world," Samuelson wrote.Samuelson called them "foxy Merlin" (Schumpeter) against Mr. Sweezy's "young Sir Galahad.""The neat parrying and thrust . . . all made more pleasurable by the obvious affection that the two men had for each other despite the polar opposition of their views."

During World War II, Mr. Sweezy worked in the research department of the Office of Strategic Services, the precursor to the Central Intelligence Agency.He later returned to Harvard as an instructor, but failed to secure a tenured position and left the university in 1946.

In the 1950s, during the height of McCarthyism, the New Hampshire attorney general accused Mr. Sweezy of subversive activities after he refused to turn over some lecture notes. The case ended up in the Supreme Court, which ruled in Mr. Sweezy's favor.


“我们时代富有魅力的伟大的男人”——纪念保罗·斯威齐

卢周来

距保罗逝世已有数月过去了。今天在GOOGLE栏中填入“保罗?斯威齐逝世”进行搜索，结果，除了当初我匆忙间为纪念保罗而让学生挂在“中国政治经济学教学科研网”上几篇他晚年文字外，中文世界对这样一个伟大人物的离去仍然未置一词。于是，我就想到必须写点什么东西。

其实，在资本主义时代，在西方主流经济学界，保罗·斯威齐已经早就死过一次。就在保罗逝世不久，在哈佛大学，一位著名的主流经济学家曾怀着十分痛惜的口吻对保罗的学生说：“纪念保罗·斯威齐？他曾经是一个提出过‘拐折的需求曲线’的如日中天的青年经济学家。但可惜他死得太早了。”这位主流经济学家并不是说活了94岁的保罗真得死得太早。他的意思是，作为主流经济学家的保罗死得太早了，因为他过早地转向了在他那个世界作为异端或非主流的马克思主义经济学，而这就已经宣告了作为一位被他那个世界认可的经济学家的死亡。此前，保罗曾是哈佛大学经济系的高材生，也是一位曾经对主流经济学微观经济理论及产业组织理论作出过重大贡献的青年经济学家。保罗在主流经济学界被一致看好。他关于处于垄断地位厂商面临“拐折的需求曲线”的理论至今仍然见于几乎所有的权威主流经济学教材，而这一理论实际上是他在哈佛大学的毕业论文，他因此而成为哈佛年轻学子们的榜样。许多人相信，出身于豪门大户的他，只要在主流世界中厮混下去，前途一定无量，甚至有可能早就获得了诺贝尔经济学奖。

然而，保罗出乎意料地转向了：从一个主流经济学家转向了坚定的马克思主义者。这在1930年代的美国学界是一个轰动事件。也被认为是一个谜。在美国，有许多人试图揭开这个謎。最后，比较公认的说法是，1930年代的资本主义体系的大危机导致了保罗的转向。在大危机中间，保罗目睹了资本主义的缺陷：一方面是产品过剩，而另一方面是广大下层人民对于大量的过剩产品几乎没有任何消费能力；一方面是大量的食品被倾倒入垃圾场，而另一方面是寒冷的冬夜街头常有饿毙的流浪者。这让保罗百思不得其解。至少从感性上看，他对这种制度的“独裁性”一面有了初步的认识：经济增长的成果只限于在精英阶层中分享，而广大的劳动者却穷苦无告。真正的民主被他认为是解决这一问题的法宝。为此，他与一些进步学生出版了小册子《美国民主计划》（A Program for American Democracy.）这部小册子实质上是一个凯恩斯主义的拯救危机方案。但却是保罗离开占主导地位的新古典经济理论的一个标志，也是保罗行将背叛主流经济学界甚至他所在的那个阶级的一个标志。也正因此，美国著名的主流经济史学家金德尔伯格（Kindleberger），至今仍然以保罗的例子来向他的学生们说明1930年代的大危机对整个资本主义的影响，并要求对这个制度进行反思。

但对保罗的转向进行反思最深刻的当数保罗的同学、朋友及老师的约瑟夫?熊彼特（Schumpeter）。作为我们时代最伟大的主流经济学家之一，熊彼特的声望几乎与凯恩斯齐名。而且他也是主流经济学家中难得的最富包容性的一位。他与保罗的关系十分特殊，早年是哈佛同窗，后来成为在意识形态上分歧很大但在学术上却始终相互提携的一对好朋友。实际上，保罗尽管被美国主流经济学界所抛弃但却被主流经济学界所尊重，相当程度上得益于熊彼特的影响。在其巨著《经济分析史》中，熊彼特多次引用保罗的成果，使得保罗在这套巨著中的成果被引用率在所有的经济学家中高居前十名到十五名以内。而且要知道此时保罗在1950年代后的几本巨著还没有问世（熊彼特逝世于1950年）。作为“仅次于哈耶克之后”资本主义世界的维护者（罗伯特?波林语），熊彼特对保罗一直怀有一种十分复杂的情感。一方面，他十分钦佩保罗的才华与思想，另一方面又不能不站在他的角度为保罗最终走向了资本主义最坚定的反对者而惋惜。于是，他对保罗转向的反思比旁人更深刻一些。这最直接体现在熊彼特的另一部巨著《资本主义、社会主义和民主》中。

有必要再说一下熊彼特本人的政治态度。保罗在论述熊彼特与马克思之间的关系时曾经富有洞见地指出，熊彼特和马克思有一共同之点，那就是关于经济发展过程的看法。“我们认为，在这一重大的共同点上，熊彼特很可能于无形中受到过马克思的影响。但毕竟由于世界观和立场不同，因而用伊丽莎白?熊彼特的话来说，就引向极不相同的结果：它使马克思谴责资本主义，而使熊彼特成为资本主义的热心辩护人。”

但就是这么一位资本主义热心辩护人，从保罗的转向，绝望地看出他所为之辩护的制度最终还是将走向灭亡。在《资本主义、社会主义和民主》一著中，熊一上来就提出了如此尖锐的问题：“资本主义能存在下去吗？”他的回答不容怀疑：“不能”。熊接着问：“社会主义能成功吗？”他的回答十分肯定：“我想一定能成功”。而究其原因，熊彼特认为，资本主义培养了人们思想自由、富有批评的精神，这种精神又不可避免地使人们最终会掉转枪口对着有着致命缺陷的资本主义制度本身。而社会主义尽管可能存在体制笨重与官僚化的弊病，但只要它比资本主义更加强调平等主义，它就一定能成功。熊彼特特别指出，当资本主义社会中那些光彩照人的知识分子对资本主义的粗俗与不公正越来越不满时，他们不仅会成为资本主义的埋葬者，还会成为社会主义的上层设计与运作者。熊彼特在写下这些文字时，他是想到了出身于统治阶级家庭中的保罗，一个才华横溢的主流经济学家，竟然就在他的眼皮底下，成了一个坚定的马克思主义者。这种强烈的反差使得熊彼特不能不相信马克思当年的预言：资产阶级的确培养了自己的掘墓人！或者按柏林的话讲：一个真正的自由主义者最终都可能走向社会主义者。

当然，尽管熊彼特从保罗的转向中看出资本主义必然灭亡、社会主义必然胜利，但他对于保罗的学术思想逻辑仍然没有予以足够的了解。在当下的主流经济学界，他们尽管都认可保罗年青时提出的“拐折的需求曲线”理论，但对于保罗为什么从当初研究垄断性厂商行为转向马克思主义，也没有更深的研究。似乎青年保罗与马克思主义者的保罗是两个保罗。但实际上，青年保罗与作为马克思主义者的保罗之间在学术思想上有一脉相承的关系。

我们不妨简单地看看青年保罗关于“拐折的需求曲线”理论的基本内容。我们知道，在只有几家厂商的垄断寡头市场上，即使当生产成本有一定量的改变时，产品价格一般保持不变。这就是说，在寡头垄断市场上，一旦价格决定之后，就具有相对稳定性。对于这种现象，许多人都提出了不同的解释。其中保罗在1939年提出的“拐折需求曲线模型”最具解释力，因而在当时也最受到追捧。保罗认为，垄断寡头市场上价格刚性是因为：（1）当某一寡头厂商提高价格时，它的竞争为了增加自己的销售量并不随之提高价格，此时，提价寡头厂商的销售量会因此大幅度下降，需求富有弹性，其需求曲线比较平坦；（2）如果这一寡头厂商降低价格，其竞争对手也会被迫跟随降价，降价寡头厂商的销售量并不因此扩大，其需求缺乏弹性，需求曲线比较陡峭。 正因此，垄断寡头面临的是“拐折的需求曲线”。既然提价会导致销售量大幅度下降，而降价却无法提高多少销售量，寡头厂商的最佳策略当然是维持现有价格不变了。

就在西方主流经济学仍然津津乐道于保罗富有解释力的假说时，还在进行过程中的资本主义生产相对过剩危机却使保罗开始转向另外一个更深层次问题的思考。这些思考后来经由一位保罗的挚友兼学生的约翰·贝拉米·福斯特整理，得以十分清晰地展现于我们面前。保罗思考的另外一个更深层次的问题是：整个资本主义制度的生产相对性过剩，与垄断寡头的产品定价有没有关系？沿着这条理由，保罗接着思考，既然垄断产品定价可以不顾生产成本，那么是否意味着他们其实可以彻底不理会生产成本而单纯从操作价格中获得利润呢？既然如此，马克思当年所说的“剩余价值由工人创造”以及“资本有机构成提高后利润率下降”规律是不是不再发生作用？保罗对这些问题的回答集中在他的几本巨著《资本主义发展理论》《垄断资本》以及在他创办的著名左翼杂志《每月评论》上发展的若干文章中。保罗认为，在垄断资本主义时代，资本利润的来源主要是利用其垄断地位，因此，马克思的“利润率下降趋势规律”不再适用，而必须由“剩余上升趋势规律”代替（这里，剩余被定义为生产工人的工资和全部增加价值之间的差额）。而垄断阶段的资本主义的关键矛盾，也就是不断增长的巨大剩余和相应的剩余如何被利用与吸收问题之间的矛盾。即一方面，巨型公司利用其垄断地位创造了大量的剩余，而另一方面，这大量的剩余如何被充分利用与吸收却成了资本主义体系得以维持需要解决的最大问题。在保罗看来，资本主义可以使用或浪费一些剩余，用于个人挥霍。但这与不断增长的剩余的规模相比简直微不足道。因此，问题仍然是如何吸收全部实际和潜在可得的剩余。一般来说，答案在于寻找新的投资，但扩张的资本遇到收入分配带来的消费极限问题：占人口相对份额越来越少的资本家阶级如何挥霍相对于巨大剩余来说也不过九牛一毛，而劳动人民却没有购买力消费，最终谁来购买越来越多的产品？在初中期，资本主义解决剩余吸收与利用的问题一般采取三种方法：即向外围国家扩张、金融投机以及军事凯恩斯主义。可是，全球资本主义体系一旦形成，资本主义总有用光可以扩张的地球空间的一天，此时，资本主义就将走向灭亡。以上分析足可表明，青年保罗思考的问题正是后来作为马克思主义者的保罗所思考的问题的入口。而西方主流学界讨论的所谓青年保罗与后来作为马克思主义者的保罗之间的距离，其实并不象他们所想象的那么大。

还是沿着这条理路，晚年保罗把对资本主义制度的思考推向了更深的层面，但同时也陷入了一种相对更为悲观的心态。保罗逝世后，我曾特地在他晚年的文字中找出我认为较有代表性的三篇，让学生置于“中国政治经济学教育科研网”纪念专栏。这三篇文章分别是“再谈（或少谈）全球化”（1987）“在毛泽东诞生一百周年纪念会上的讲话”（1993）以及“《共产党宣言》在当代”（1998）。

在“再谈（或少谈）全球化”一文中，保罗认为，资本主义为解决巨大剩余利用或吸收而进行的资本关系全球化扩张已近结束，资本主义再扩张已经没有多少余地。于是，在西方主流学界一片“历史终结”的叫嚣声中，保罗却看到了资本主义制度可能到了它真正走向灭亡的时候。

1990年代初期，中国的发展动向受到保罗的关注，这种关注首先就体现在他对作为这个“地域性共产主义大国”的缔造者毛泽东所留下的真正遗产的独特的看法上。保罗认为，历史上所有的革命最后都无一例外地发展成为反革命，即革命者一旦夺取政权后，就成为既得利益者而趋向保守。而且这种保守很容易导致旧的权力结构的再生，即经济剥削与政治压迫将重新使社会分裂为统治者与被统治者。“久而久之，一个开始时富有活力的、相对开放的革命后的社会变成一个跟它大不相同的东西，在某些方面甚而至于完全相反”。保罗眼中的中国革命并没有摆脱这个“历史铁律”：“就像所有的革命一样，中国的革命在持续了一段时期之后，正在恶化之中。”而毛泽东正是看到了这个新生国家的管理阶层有转向作为新的统治者的危险性，“他们成了新的官老爷，又骑在人民头上拉屎拉尿”，所以坚持以“无产阶级专政下继续革命”的思路解决这一问题。但“那些因革命而取得职权的人相对来说是有特权的集团，而且趋向于认为所需要的是巩固权力而不是进一步的革命。而且有足够的力量来进行架空毛的权力。”“但毛拒绝一声不响地被排斥出局。替而代之，他发动了文化革命，特别对准了‘那些党内走资本主义道路的当权派。’他不是通过政治上的阴谋诡计来进行这场斗争，而是通过唤起群众并且鼓励他们去‘形成文化革命小组，委员会，和代表大会，’这些形式将接受‘类似于巴黎公社那种总选制度’的约束，并且将变成‘文化革命的权力机关。’” 这就是保罗对毛以及其发动“文化大革命”的独特理解。保罗不无激动地说：“我们对文革的失败不表异议。由大家所接受的标准来看，这一点是明显的。而我们却相信，在60年代──一个世界范围的革命骚动时期──的特有条件下，文化革命的发动是一个里程碑式的历史事件，即使失败了，它却提出了各种问题和视野，它们必然会在将来的岁月里变得越来越重要。”“毛泽东的文化革命是革命史上的新生事物，这对世界上的官方共产党来说无疑是最可诅咒的了。毛自己非常了解文化革命有失败的可能。后来他几次提及，要把中国建成社会主义社会可能需要不止一两次，也许要更多次的文化革命。 ”保罗更是预言，“在中国或在其它地方将会有更多的文化革命么？当然不是最近。资本主义现在几乎是一统天下。但是我们确信资本主义在今天这个时代已经变成为完全破坏性的力量，而且完全不能满足无论是人类或是它的自然栖息之地的长期继续生存的需要。如果这样，那末革命的新浪潮就不可避免，而且只要发生革命，伴随而来的将是对文化革命的需求。只有在那个时候，毛泽东的真实的历史形象才会被充份地认识到。”足以让保罗欣慰的是，在中国，以《切?格瓦拉》戏剧创作者以及追随者为代表的那些被指称为所谓“新左派”的学者，对毛泽东的认识以及对“革命”的认识与再反思，已经非常接近于保罗的思想。

“《共产党宣言》在当代”是保罗为纪念《共产党宣言》发表一百五十周年而写的。这是我见到过的保罗最后一次最简洁也最清晰的表达（尽管后来他仍有一些文字），但也是我见过的他最悲观的文字。保罗认为，马克思当年提出的资本主义“生产过剩的瘟疫”不仅没有在资本主义体系内得到解决，反而变成了全球性问题；但保罗似乎不太相信无产阶级革命能诞生一个全新的制度。他引述马克思的话认为，历史上每一次阶级斗争的结局实际上有两种，即马克思在《共产党宣言》所说的“整个社会受到革命改造”或者“斗争的各阶级同归于尽。”保罗认为，马克思和恩格斯在《宣言》中对“斗争的各阶级同归于尽”阐述不多，这很可能是因为他们认为这不可能是资本主义条件下阶级斗争的结果。“但是，在当今世界，如果我们环顾一下我们周围——而且把资本主义正在毁灭或者破坏可持续发展的自然基础的程度考虑进去——我们就必须明确重申，‘斗争的各阶级同归于尽’是不久将来的历史上的一个非常现实的前景。”保罗为什么认为革命的后果可能是同归于尽，他没有细说，但还是可以顺他一贯的思想理路解释：当资本主义扩张已无可能，而剩余吸收问题没有解决，资本主义可能回过头来“反噬其身”：消费主义走向更加登峰造极阶段；在人类内部不断制造战争武器以及制造战争。最终的结果自然是人类与地球的共同毁灭。针对这种可怕的图景。保罗在文章的最后提出这样一个问题“我们应该努力实现什么？”他认为最紧迫的任务是，“我们应当努力使世界各民族牢记有关资本主义的真实情况，它并不像资产阶级思想家想让我们相信的那样是‘历史的终结’，但是它的继续存在确实可能导致历史的终结。”保罗认为，《共产党宣言》给我们提供的最大希望在于，马克思恩格斯认为， “最后，在阶级斗争接近决战的时期，统治阶级内部的、整个旧社会内部的瓦解过程，就达到非常强烈、非常尖锐的程度，甚至使得统治阶级中的一小部分人脱离统治阶级而归附于革命的阶级，即掌握着未来的阶级。所以，正像过去贵族中有一部分人转到资产阶级方面一样，现在资产阶级中也有一部分人，特别是已经提高到从理论上认识整个历史运动这一水平的一部分资产阶级思想家，转到无产阶级方面来了。”保罗显然是将揭露资本主义将导致人类灭亡的可能性的希望寄托到了那些与他一样将转向无产阶级方面的那部分资产阶级思想家身上。而这实际上是一个已经相当程度上偏离了马克思的解决方案。即使如此，保罗也认为前景很悲观。所以他说得很犹疑：“如果我们还想要有未来的话”，这大概是我们可以做的事。

但这能怪保罗吗？在他的晚年，他看到了整个世界戏剧性的转向，而这个转向正好与1940年代他参与其中的转向颠倒。包括中国，在1990年代末他也认为中国的改革开放不过是世界资本主义体系得以完成的一部分；他还认为资本主义已经走到了最疯狂也最无耻的阶段，而这种体制还制造出可怕的意识形态陷阱：让生活在其中的民众与知识者认为这就是世界本来的面目，这也是历史上最好的制度。

保罗已经走了。在他的纪念仪式上，西方不少左翼学者总结了他的知识贡献，包括劳联——产联（AFL-CIO）在内的工团负责人也总结了他对于他所在的社会变得更加民主与和谐的社会贡献。而他的亲人与学生还提到了保罗一些生活琐事。比如，保罗在学校中总是穿着非常随便，一般就两件宽大的短袖衬衣轮着穿；这与我们这个时代的大教授们总是西装革履大不相同；保罗一般不会参加富豪们的各种沙龙与聚会，这也与我们时代大教授们总乐于充当资本家阶层的点缀也不相同；但保罗却愿意与学生与穷人呆在一起，并一直是工团运动的最热心支持者，这更与我们时代的大教授们总是以被邀请于“企业家论坛”或西山的豪庭大宅去谈什么“维护企业家权益”为荣更不可同日而语。当我读到这些关于保罗的琐事，我就想到，这是一个真正的无产阶级知识分子的形象！

但无产阶级知识分子的形象并不注定是贫苦、潦倒、委琐、刻薄，相反在我们这个时代它甚至比某些主流大教授们更有魅力。新古典综合派的集大成者、美国第一个经济学诺奖得主萨缪尔森，曾在《新闻周刊》上发表过一篇题为《当天使巡游人间》（"When Gods Strode The Earth."）的文字，回忆保罗与熊彼特之间在哈佛的一场争论。在那篇文章中，保罗被称为“天使”：“因为他如此智慧、富有、英俊而且马克思主义”。保罗的学生还曾经回忆起这样一件事：1980年代中期，在一个小型讨论会上，保罗的学生正与一位年轻的女教授聊得起劲，这时保罗出场了。女教授竟然呆呆地看着保罗足有数分钟，然后转向保罗的学生喃喃说道：“看斯威齐，他是如此漂亮！”而实际上此时保罗已是一个七十多岁的老人。

是的。正如罗伯特·波林（Robert Pollin）所言，保罗·斯威齐，他是我们时代富有魅力的伟大的男人（He was an Amazingly Great Man in Our Time）!

谨以此文纪念二十世纪最杰出的马克思主义经济学家保罗.斯威齐(1910.4.10-2004.2.27)逝世。

2004年11月8日于北京北郊(完)

李昆华：

一个生活在消费主义中心的帅哥经济学家，愿意耐住寂寞编共产主义杂志《每月评论》几十年，是真正的大写的人。


论向社会主义过渡

(保罗·斯威齐，夏尔·贝特兰)

On transition to socialism

Paul Sweezy

Charles Bettelheim

Monthly Review Press

New York, 1972

论向社会主义过渡

北京：商务印书馆，1975

出版说明

本书作者之一保罗?斯威齐是美国经济学家、《每月评论》杂志主编；另一作者夏尔?贝特兰是法国经济学家、法中友协执行主席。

本书写于1968—1971年间，共分两个部分。第一部分由六篇论文组成。两位作者从苏修入侵捷克事件谈起，展开了有关向社会主义过渡的一些理论问题的讨论。第二部分是斯威齐写的四篇文章，主要谈如何从苏联和波兰变修的经验中吸取教训，最后提出了一个探讨向社会主义过渡问题的研究提纲。

两位作者指出，苏联现在已由一个代表特权阶层利益、高踞于工人阶级之上的“国家资产阶级”在进行统治了。他们认为，苏联在二十年代末和三十年代虽然正确地搞了工业化，增强了国防力量，因而能够对付纳粹的突然袭击，但是也采取了一些错误的措施(如扩大了资产阶级法权，过分地依靠了物质刺激，没有让政治统帅一切，不尊重党内民主，不依靠群众，不走群众路线等等)，结果使党变了质，无产阶级专政也就随之变成了“国家资产阶级”的专政了。这对我们学习无产阶级专政的理论有一定的参考价值。

作者在书中高度评价了我国伟大的无产阶级文化大革命，认为它是防止倒退到资本主义的伟大创举。他们指出，要是苏联在关键时刻能够断然采取类似中国文化革命那样的措施，本来是有可能不走上倒退的道路的。此外，他们都对我党的无产阶级先锋队的性质、优良的领导作风(特别是从群众中来到群众中去的作风)作了高度的评价。

作者在进行理论探讨时有的话不一定正确，希读者注意。

1975年7月


论向社会主义过渡　目录

第一部分

捷克斯洛伐克、资本主义和社会主义

论资本主义和社会主义之间的过渡

答贝特兰

再谈过渡社会

再答贝特兰

无产阶级专政、社会阶级和无产阶级思想体系

第二部分

从苏联的经验吸取教训

波兰的教训

向社会主义过渡问题

探讨向社会主义过渡问题的研究提纲


第一部分（1）　捷克斯洛伐克、资本主义和社会主义

保罗.Ｍ．斯威齐

俄国人为他们入侵捷克辩解说：捷克出现了反革命局面，要是他们不进行干预的话，捷克就会倒退到资本主义并加人帝国主义阵营。国际上某些左翼人士也曾赞同过这种立场，包括支持这次入侵，其中最有名的要算代表古巴革命领导讲话的菲德尔?卡斯特罗了。另一方面，发达的资本主义国家中的多数左翼人士则提出了一种可以称之为针锋相对的论点。他们争辩说，捷克当时是朝着一种真正的民主社会主义形式前进，苏联的干涉根本与搞资本主义或社会主义的问题无关，其目的是为了阻止捷克民主化的进程，而这种进程被认为是对整个东欧集团各共产党的独裁统治的威胁。

俄国人的论点中说〔捷克〕出现了反革命局面，这句话是最站不住脚的。恰恰相反，过去八个月颇得人心的改革，大大地巩固并加强了现行的制度。这些改革大部分局限于现行制度的上层建筑的政治方面，根本接有改变制度的基本性质。构成威胁的不是什么反革命，而是捷克斯洛伐克共产党的一次代表大会，它本来要批准这些改革，并且牢固地确立把这些改革付诸实施的新领导的权力。这些情况肯定给了下述观点以强有力的支持：苏联入侵的目标的确是针对改革的，自从8月21日以来所发生的事实没有提供任何与此相反的论点。

不过，在议事日程上要加强而不是要改变现行制度这一事实，并不意味着捷克没有朝资本主义方向走去。资本主义倾向已成了现行制度的一部分：企业归企业自己管理，通过市场进行协调，依靠物质刺激——把这三个因素合在一起，就不可避免地会出现强大的趋势走向一种经济秩序，不管人们愿意怎么称呼它，反正这种经济秩序是越来越象搞资本主义。

当然，有些马克思主义者认为，除非或直到生产资料的私有制被公开合法化为止，不能说哪个社会是资本主义社会。例如，某个第四国际的声明就断然拒绝了卡斯特罗在捷克问题上的立场，认为“只有当各种社会力量强大到能够组织起来，足以用暴力来重新建立资本主义私有制的特候……才会有发生复辟资本主义的危险。”（《洲际评论》，9月16日，第766页）这就把真正的生产关系和法律上的分类混为一谈了。如果企业是由一小撮着眼于通过为市场生产商品来获得最大限度利润的人们所管理，那么基本上这就是资本主义的生产关系和阶级关系了。到了一定时候就会发展与之相适应的法律形式，不过考虑到历史背景，他们可能不会公开地把“私有财产”的字眼写在法律上。而且也不能说这完全是个在意识形态上进行欺骗的问题。让我们回顾一下马克思在一百多年前是怎样描述公司的：

“那种本身建立在社会生产方式的基础上并以生产资料和劳动力的社会集中为前提的资本，在这里直接取得了社会资本你那些直接联合起来的个人资本）的形式，而与私人资本相对立，并且它的企业也表现为社会企业，而与私人企业相对立。这是作为私人财产的资本在资本主义生产方式本身范围内的扬弃。”

如果旧的个人私有财产的明确概念，由于公司的兴起已经变得这样复杂了，那么在今天这个多国公司和大规模国家所有制的时代里，这个问题就不知道要更加复杂多少倍了。例如，在法国和意大利，国家直接拥有或通过国营公司拥有很大一部分生产资料——这当然不算私有制，可是肯定是资本主义所有制的一种形式。因此，必须预料将来还会有资本主义所有制的其他新形式出现，这种设想完全是合理的。

诚然，上述的三个因素在捷克还远远没有充分发展：它的制度还是通常称之为“市场社会主义” 与那种中央集权计划的混合物，后者起源于斯大林时代的苏联，是在第二次世界大战后输出到其他苏联集团国家去的。不过，重要的不是这个混合物到底由哪些成分组成，而是这个制度究竟向哪个方向前进。可以毫无疑问地说：（１）至少在过去的五年中，市场成分的比重一直在增长；（２）过去八个月自由化的改革的目的之一是，为捷克经济进一步沿着市场路线搞现代化扫除障碍 。在最近一个时期内最有名望和最有影响的人物之一奥塔?西克教授被提拔为杜布切克政府的副总理，这决不是偶然的。仅次于苏联经济学家利别尔曼，西克大概是鼓吹市场社会主义的最著名的理论家了。他是1964年通过并开始缓步执行的经济改革计划的主要设计者。

由于南斯拉夫沿着市场社会主义的方向走得比任何共他国家都更远，因此，如果人们想要知道捷克所采取的路线将引向何处，就必须先看看南斯拉夫。南斯拉夫转向市场可以追溯到与共产党情报局决裂的1948年，因此，我们可以总结它二十年来的经验，而不只是五年的经验。到现在为止，我们必须承认，那些被证明是能够把南斯拉夫的发展情况精确地报道出来并作出必要结论的，正是资本主义的观察家和分析家，而不是他们的社会主义同行。1968年8月19日《纽约时报》财政金融版刊载了一篇发自贝尔格莱德的报道：

“西方的资本在南斯拉夫获得了一个重要的据点，正在帮助把一度主要是农业国的国家变成一个新的工业国。

各种各样的企业，从意大利的大汽车公司菲亚特到纽约市的印刷发展公司（时代公司的一个子公司），都在那里投资。这既说明资本贪婪地需要有新的出路，也说明一个共产党国家有意识地接受市场经济及其大部分附加物的意向。

同贝尔格莱德专门负责经济活动的官员谈话表明，他们坚信东欧其他国家也将会采取这一路线。

对他们来说，南斯拉夫既是东方的带头羊，又是西方资本的橱窗。一旦东欧其他地方的市场打开了，在这里经营的西方公司就会在竞争方面大大地占上风。

随着实行改革，把国家对企业的管理权交给企业自己并采用市场自由和利润刺激等原则之后，南斯拉夫又于一年前公布了一项同样革命性的法律以招揽外国资本。

这项法律曾受到一些人的强烈反对，他们害怕西方资本将会控制经济的关键部门。

为了防止这一点，规定在任何南斯拉夫企业里外国资本不得拥有百分之四十九以上的股权。

南斯拉夫的公司是由公司的工人通过工人委员会来管理的，而工人委员会则提名诸如会计、负责生产的工程师等专业人员，组成专业委员会负责工厂的经营。

起初，外国公司很不愿意卷进去，因为他们感到，少数股权使他们不能对投资拥有直接的控制权。

在为西方厂商负责人开的座谈会上，南斯拉夫的官员们煞费苦心地指出，可以围绕这个问题找出个办法嘛，例如，可以让外国投资者对生产成本拥有控制权。

准许外国投资者把利润汇出国外，但他们必须将利润中的百分之二十存放在南斯拉夫的银行里。外国投资者可以把他们的股权卖给其他外国公司，但必须首先征询南斯拉夫公司是否愿买回。

这项法律产生了显著的效果。

供应苏联一个大汽车制造厂技术和大部分设备的菲亚特公司，对南斯拉夫的红旗公司投资一千万美元，让该公司根据特许证生产菲亚特牌汽车。

根据这里发表的消息，纽约市的印刷发展公司已同贝尔格莱德图表印刷公司合作，使用美国最快速的新设备共同搞彩色印刷。”

当然也可以这样说：所有这些有关南斯拉夫的事态并不能证明捷克走了同一个方向。的确，对一个持有另一种观点的人来说，要证明得使他满意无疑是桩不可能的事。有些新的在发展成为支配一切的现象之前往往起于微小的开端，谁都可以无视这些开端或嗤之以鼻，要是他愿意这样做的话。这一事实总是使如何分析社会现实的问题变得很复杂。人们只能这样说，捷克在沿着南斯拉夫开拓的道路上已经不止走了几步，在入侵前的几个月里，已有一切迹象表明正在更快地朝着同一方向前进。已经同外国公司谈判在捷克建厂的合同问题（例如，８月３１日的《商业周刊》报道，意大利的石油托拉斯国家碳化氢公司正在捷克建设一个化工厂）。许多外国厂商人士群集布拉格，至少有一个旅馆几乎是专门用来招待他们的。布拉格和西方金融中心都不断盛传，显然也是很有根据的，为了使捷克能够从西方进口最新技术和设备，正在商谈一宗五亿美元的贷款。也许这一切并没有什么重大意义；也许在依赖市场和与资本主义国家发展日益亲密的关系方面，捷克的后果可能与南斯拉夫的后果会有所不同。

也许是这样，但是我还没有看到任何严肃的论点能支持这种结论。

在这里，应该强调指出，没有迹象表明捷克的改革者们——在这个问题上甚至包括南斯拉夫人在内——是有意识地要走向资本主义；也没有迹象表明，当他们说他们是在争取实现民主的社会主义时他们是虚伪和不老实的。马克思主义教导我们，不要根据人们的动机去评价他们，而是要根据他们的行动，根据他们行动可能产生的效果去评价他们。我们的论点是：那些在行动上是加强市场，而不是与市场进行斗争的人，不管他们的动机如何，都是在发展资本主义而不是在发展社会主义 。

那么是不是因为捷克走向了资本主义，所以苏联要对它进行干涉呢？绝对不是。事实是，包括苏联自己在内的整个东欧集团一直是，而且现在还是沿着与捷克和南斯拉夫同一方向在前进。这就是经济改革运动的真正含义所在，这个运动在不同的程度上、以不同的速度影响着这个集团的每一个国家。在每一个国家里，旧的官僚集中制都遇到了日益增长的困难。群众的漠不关心、生产率徘徊不前、经济停滞——所有这些以及危机来临的其他迹象可以在整个地区看到。有两种可能的反应。一种反应是进行一次中国人已经赋予其特定意义并把它叫做文化革命的运动：一次全面发动群众的运动，提高总的政治觉悟水平，使社会主义的理想重新获得活力，让生产者自己在各级决策方面负起越来越大的责任。另一种反应是日益依赖市场规律和利润刺激。由于可以一直远远追溯到苏联历史和共产主义运动史方面的原因，没有任何一个人、没有任何一个党、没有任何一个集团能够作出第一种反应。因此就采取了第二种反应，并不是因为那些官僚们对于资本主义的方法有任何偏爱，而是由于他们找不到任何其他可以保住他们的权力和特权的办法。他们必须付的代价是，不管他们是否知道，也不管他们是否乐意使他们的国家返回到基本上是资本主义的社会去的道路。

关于入侵捷克的问题，菲德尔?卡斯特罗８月２３日发表演说，在提到《真理报》的一篇文章时，他说道：

“文章这样写道：‘苏联共产党在不断地使党的建设和国家的建设的作风、形式和方法日趋完善。其他社会主义国家也正通过以社会主义制度基本原则为基础的平稳过程，在进行着同样的工作。’

“但是下面他的说法是很有意思的。文章说，‘不幸的是，关于在捷克进行经济改革的讨论却是在另外一种基础上进行的。一方面，那种讨论集中于对社会主义经济的一切发展进行全面的批评；另一方面则集中于建议以自发的商品关系来代替计划经济的原则，让私人资本在广泛的领域里进行活动。’

“难道这意味着苏联也打算制止在经济领域出现的某些潮流，这些潮流赞成日金更加强调商品关系以及这种关系的自发性的影响；有些潮流则甚至一直主张市场制度以及从市场为基础的价格制度是可取的。这是不是意味着苏联已经意识到有必要制止这些潮流了，不止一家帝国主义的报刊在欢呼苏联国内也存在的这些潮流。”

我敢说菲德尔和其他任何人一样，也知道《真理报》的文章只想就事论事，赢得一分就拉倒，而并不想发出根本改变苏联政策的信号。事实是，苏联集团的腐化官僚们已经试行了他们所能够想到的唯一的一种中央集权计划制，而事实证明这种做法满足不了人民的需要和期望。他们除了再一次向资本主义的办法求救之外别无他途。他们这样做事实上是进人了一条单行车道，不管路途多么长，目的地只有一个。

苏联入侵捷克并不是打算制止捷克倒向资本主义，决不是的。苏捷两国都在倒向资本主义，而且还在继续这样做，除非或者直至发生某种比捷克过去八个月已经进行的那种自由改革更加激烈的事情。苏联领导人害怕两个威胁（他们之所以怕是完全有理由的）：一个是他们自身的利益所受到的威胁，另一个是他们所代表的全国统治阶层的利益所受到的威胁。

对他们自身利益的威胁是一清二楚的。捷克进行的自由改革在其国内是非常得人心的，其原因也是很明显的。假如一个人在监狱里被关了很久，他的头一个目标是要从监狱里跑出来，而不是去改变某个制度。这基本上就是捷克人民的情况：他们首先是要从监狱里跑出来，那就是说首先搞掉诺沃提尼的政权，摘掉它所有的一切镇压措施与可厌的特征。他们不费什么力气就取得了成就。捷克共产党出人意料地同情人民群众的心情，守旧路线的领导人对此毫无准备，甚至来不及挣扎一下就被夺了权。苏联和苏联集团其他国家的人民也是被关在监狱里的（而苏联的人民被关的时间则要久得多），对这些国家的统治者来说，捷克事件只能是一个可怕的先例。如果诺沃提尼和他的一伙会很不体面地被一脚踢开，那么他们也可能会有同样的下场。从他们的观点看来，不仅要在他们本国加紧控制，而且还要让大家知道，捷克终于不能逃脱惩罚，而侥幸成功的。从他们的观点看来，光凭这一点大抵就有足够的理由去进行入侵了。

但是，苏联领导人在整个集团中事实上占有支配地位，因此还有另外一个特别对他们有影响的原因。随着在整个东欧地区市场的重要性与日俱增，强大得多的西方市场经济的吸引力也在增长。一旦工厂企业这一级的利润与效率提高到了最高价值的地位，经理班子就不可避免地要力图与这样一些人发展更密切的联系；他们在把这些最高价值付诸实行方面是最先进的而且效率也是最高的。会要求更多的贸易、更多的技术、更多的财力，到了最后，希望先进的资本主义国家前来投资的要求也肯定会增加。南斯拉夫的例子再清楚不过地证实了这个进程，并且也证实了这个进程是怎样使较弱小的国家日益受较强大的国家支配的。就整个东欧集团来说，我们现在谈论的是十分强大的离心力，如果不予制止的话，其结果将会加速解体的进程。当然，这对苏联的领导阶层来说是个严重的危险。这个集团在经济上、政治上、军事上都是按照为苏联统治集团与国家利益服务这一目的组建起来的。例如，工业相对先进的捷克和东德在经济方面所扮演的角色就是按照苏联经济的需要来指派的。（这种关系中剥削究竟有多大固然是个重要的问题，但对我们现在所讨论的问题并不是关键性的。）苏联的领导显然认为华沙条约继续有效对它的军事安全是十分必要的。在这种。情况下，也就不难理解为什么克里姆林宫的主人们随时准备采取把这个集团捏在一起所需要的任何措施。同时由于他们总的经济和政治力量正在不断受到侵蚀，已经不再足以完成上述任务，他们就感到非赤裸裸地诉诸武力不可了。

归根到底，入侵捷克是苏联面临整个集团危机日益增长时软弱无力的象征。那么，它能成功吗？就眼前来看，成功是无疑的。捷克的自由化已经放慢；也许在一个时期内还会被完全制止；使整个集团趋于解体的离心力受到了遏止。但从较长远看来，军事力量是完全无法解决政治和经济问题的。正是政治和经济问题带来了危机，肯定这些问题在将来还会带来新的、更大的危机。

目前，正统的莫斯科路线的共产主义遭到了也许是永远不能从中得到恢复的灾难。就欧洲而言，一个奥地利老朋友前几天来的一封信把形势作了很简要、很出色的叙述：

“正如你肯定知道的那样，我一向是极少数的左翼社会主义者中的一员，我们这些人无法切断同‘光荣的’俄国党的最后联系（意识形态的以及政治的联系）。不管怎么说，人们总不断希望有朝一日会发生一场激烈的改组，老的列宁主义传统会再次回到现实生活中来。

“可是今天还抱这种希望就太愚蠢了。昨天，埃恩斯特?菲歇（奥地利共产党内最主要的知识分子代表人物）号召左翼人士和克里姆林的人们脱离关系，采取自己的路线。我不知道西欧各共产党是否能听从菲歇的劝告。假如它们不听的话，在我看来，它们肯定就会慢慢地面临灭绝之灾。”

如果上述估计是精确的话，捷克危机就标志着莫斯科在发达的资本主义国家的政治和意识形态的影响下面临末日。各个共产党要么承认这一情况，并且设法适应它，要么就灭亡。考虑到它们的历史情况，究竟它们能否适应得了是有疑问的。不管他们走哪条路，由莫斯科定方向的时代总是接近于结束了。

在发达的资本主义世界以外，影响不会那样显著，不过那也只是由于那些地区的正统的共产党早就在消失，而向中国或（在拉丁美洲）向古巴寻找启示的新的革命力量则已经崭然露头角了。

就古巴而言，菲德尔宽恕入侵（捷克）事件的演说决不会增强古巴革命的声望。不过，必须指出，如果单凭那一段话来评判这篇演说也是不公平的。《格拉玛》报于８月２５日用了差不多三版半的篇幅，对东欧实行的那种社会主义进行了尖锐而辛辣的批判，还谴责了苏联的世界政策。至于其他方面，世界革命运动将会更多地根据古巴在国内外所实行的政策来评价古巴，而不是只根据它的领袖们的讲话。在这一方面，对古巴这样一个处境比较孤立，又受到凶恶的帝国主义的全面封锁的小国来说，它的表现从过去到现在一直是相当不错的。

最后，捷克危机的最大受益者很可能是中国。中国谴责了这次应予谴责的入侵，而没有陷人那种认为捷克在向某种民主社会主义乌托邦前进的天真理论的泥坑里。在中国对当前国际问题的分析中，有很多观点是《每月评论》从来不能接受的，例如，把苏联在世界事务中所走的道路说成是完全要由一个“修正主义叛徒集团”来负责，而不是苏联五十年历史的产物；把苏联集团所有国家都贴上了已经完全是资本主义社会的标签，而不是正在朝资本主义过渡的社会。这些都是典型的中国式的错误观点，往往导致错误的估计和结论。不过，在捷克问题上，中国方面的分析，例如（1968年）8月23日《人民日报》评论员（一般估计是中国共产党的高级官员）所阐述的，却很清楚，而且是讲到点子上的：

“苏修叛徒集团这次悍然出兵，是整个现代修正主义集团内部矛盾极度尖锐化的结果。是美帝国主义同苏联现代修正主义勇夺东欧的矛盾极度尖锐化的结果。是美苏勾结妄图重新瓜分世界引起的结果。长期以来，苏修叛徒集团同东欧国家的修正主义集团之间就存在着深刻的矛盾和激烈的倾轧。自从赫鲁晓夫修正主义叛徒集团上台以来，他们就毫不羞耻地同美帝国主义作一系列肮脏的买卖。捷修叛徒集团起而效颦，也想步苏修的后尘，投靠美帝国主义。但苏修却把东欧看作自己的势力范围，不许捷修直接同美帝勾结。”

对于这一段话，世界革命运动，特别是不发达国家的革命运动，恐怕会对其真实性获得深刻的印象而不怎么注意它的夸大其词的部分。有时为了传播真理，来点夸大毕竟总是在所不免吧。


第一部分（2）　论资本主义和社会主义之间的过渡

夏尔.贝特兰

我怀着很大的兴趣阅读了你写的论“捷克斯洛伐克、资本主义和社会主义”一文。这篇文章里面有许多重要而准确的论断——特别是指出捷克的改革是在强化现存制度的那些论断，并强调指出它所牵涉到的是，在资本主义道路上（你说“朝着资本主义”）迈出了新的一步这一事实。你对于把“法律上的分类”与“现实的生产关系”混为一谈的指责也同样是必不可少的修正。这个评价也适用于你所说的资本主义所有制并不一定就是“私人”所有制（我个人认为，在这种场合下如果提“个人”所有制也许会更恰当一些，因为资本主义所有制作为一种社会关系始终就是“私人”所有制——一个阶级的所有制——那怕它采取一种“社会所有的”法律形式；我想，当马克思说“在资本主义生产本身的范畴内消灭作为私有财产的资本”时，他的靶标就正是法律意义上的“私人”所有制）。你的一些结论我也觉得很正确，特别是你说的这一点：“归根到底，入侵捷克是苏联面临整个集团危机日益增长时软弱无力的象征……。”

但是，我觉得你的文章里面也有一些阐述是不正确的，因此想同你讨论讨论。我只想同你讨论两个基本问题：（一）社会主义的性质问题，和（二）资本主义复辟倾向的根子何在的问题（从而，在复辟显然已经发生的地方，如在南斯拉夫，复辟的起源问题）。

我先谈第二个问题。

你的论点似乎主要如下：资本主义复辟的倾向“起源”于市场所起的作用，起源于依赖物质刺激，也起源于组织形式（你在本书第４页把这说成是企业归企业自己管理。

但是我认为这里所列举的只是“次要的事实”——标志或结果，而不是决定性的因素。

在我看来，决定性的因素——亦即主导因素——不在经济方面，而在政治方面。

这个有决定意义的政治因素（遗憾的是，看来你在文章的最后几页是否定其重要性的）产生于这个事实：无产阶级（苏联的或捷克的）让自己的政权被一个新的资产阶级夺去了，以致今天苏联共产党的修正主义领导成了这个新的资产阶级的工具。

如果不承认无产阶级已不再当权，就不可能解释对捷克的入侵，就不可能解释苏联的国际政治路线（苏联对美国和对中国关系的性质），也不可能解释各种各样的“改革”以及这些改革所导致的结果（“市场”的充分发展以及市场形式所造成的对人民群众的经济、政治和意识形态等方面的控制）。

你之所以没有把阶级关系（一个“集体”拥有生产资料的资产阶级的存在）而把市场关系列为首要因素，我认为这是一个原则上的错误，并且导致了一系列共他错误。

这个原则错误正是你在本书第６页的注中最后所指责的；你在那儿说，为了理解一种生产方式（或一种社会形态）的性质，“必须深挖表面现象以便揭示出那些带根本性的关系和进程”。但是，在阐明一种社会形态的性质特强调‘市场”的存在（从而也就强调货币和价格的存在），正好意味着强调表面现象，强调一看就很“明显”的东西——一从而也就没有抓住根本的关系。这种根本关系是存在于生产亦即基本的社会关系那一级的。正是体现这些关系的制度对于从事生产的人们产生着明确的影响（经济、政治、意识形态上的影响）。这些重要影响之一可能就是把人们划分成社会的阶级，并把各阶级的地位用明确的客观关系（控制、剥削等等）表达出来。

人们的实践，尤其是政治领袖人物的实践（经济、政治、意识形态等方面的实践），只能根据他们在社会关系体系中所占的地位才能加以理解。

这个原则上的错误——强调表面现象 ，强调市场、货币和价格的存在（这些在［苏共］第二十次党代会之前也存在，也还存在于今天所有的社会主义国家中），强调领导在“市场”方面的实践（这种实践恰恰是需要加以解释的）—一不可避免地要引起其他的错误。

这些错误中最严重的是有关社会主义性质问题的提法；因此我将以相当多的篇幅来谈谈你的一些论述。

你很正确地对“市场社会主义”一词的使用进行了谴责，但是我认为你据以进行谴责的理由在理论上是欠充分的。

对于使用“市场社会主义”一词进行谴责之所以是正确的，主要是因为这个词片面地强调社会主义社会中市场形式的存在。正是在这方面这个词暴露了它本身在意识形态上的特性；它标志着一种主张大力发展市场关系的意识形态，而事实上这种发展（只有在资产阶级占统治地位的情况下才是可能的）是会导致资本主义的完全复辟的。

但是，你的批判却与此不同。

一方面，你所谴责的不是市场关系的发展超过某一程度，而是市场关系的存在本身；不仅如此，你把这种存在孤立化，从而忽视了使市场关系得以发展的社会和政治条件。这样你就赋予了这些形式设“特殊”地位，你在提出这些形式的时候就没提那些条件，尽管不提那些条件是不可能对这些形式的意义进行恰如其分的“描述”的。这样做你就给予——这儿我得重提一下我前面说过的话——一个次要的、表面的事实以特殊地位，而忽略了本质的、首要的东西：基本的社会关系，即阶级关系。

另一方面——这点是从上一点引伸出来的——我认为你的论点是建立在一个颇为重要但又十分混乱的观点上的。你说‘市场社会主义”这个词是矛盾的，从形式上看，这显然算不得是一个论点，因为一切现实都是矛盾的。所以唯一的问题就是要知道，对于某种现实以及赋予这个现实以特征的诸种矛盾，语言的表达是否充分——即对于这些矛盾是用科学词句来进行分析，还是只用意识形态上的词句表达出来。

关于构成本讨论的主题的矛盾（你说是以“计划”和“市场”之间的矛盾为其形式的这个矛盾），它之所以会在实践上成为矛盾这件事本身，就说明它既不是一个“语言”上的矛盾，也不是一个“意识形态”的矛盾（这指社会主义的某种意识形态“概念”所固有的矛盾而言），但也说明，它仍以意识形态的词句来表达一种现实的并且起作用的矛盾。

不仅如此——我相信这就是我们之间分歧的根源所在——“计划”和‘市场”这一矛盾，表明它是被视为过渡或暂时形式的秋会主义的一个重要矛盾；它是由一个更深刻的矛盾，即过渡形式的基本矛盾所引起的表面结果，而过渡形式的基本矛盾显然是存在于生产关系和生产力这一级的。在某些情况下这个表面矛盾变成了主要矛盾，但如果不联系生产关系和生产力的结构来看，是无法正确加以处理的。

以上所述意味着“市场”和“计划”之间的矛盾将继续存在于从资本主义到共产主义的整个过渡时期。

使社会主义具有不同于资本主义的特征的，不是（如你的文章所提示的）市场关系、货币和价格等的存在与否，而是无产阶级的统治地位、无产阶级专政的存在与否。正是通过在一切领域——政治、经济、意识形态——进行全面专政，市场关系才能通过采取与具体情况和场合相适应的具体措施来逐步加以消灭，不能通过“法令”或“公告”来实现市场关系的消灭。它要求我们有政治战略和政治策略。如果缺乏这两者，哪怕写得最好的公告也可能导致与所宣布（和所希望）的目标相反的结果。

“直接”和“立即”取消市场关系的想法，是与“直接取消”国家同样地乌托邦式而又危险的想法，并且它们在性质上也是相似的：它完全无视构成社会主义建设时期的过渡时期的具体特点（即具体矛盾）。

形式演变的趋势（市场形式的发展和衰退），是社会关系演变的标志，但只不过是标志之一而已。因此把自己“局限”于这一标志——不去剖析对这个演变起决定作用的矛盾的运动——就可能令人完全误解，在某些情况下，已掌握政权的无产阶级也可能不得不在经济战线上作某些战略上或策略上的退却。

无须说，为了使这种退却不致演变成为溃败，第一个条件就是要清楚地理解这是退却，而不是把它理解为（并且“说成”是）“胜利”，因为最终的目标是完全消灭市场关系；毫无疑义，这只有随着国家的消亡才是可能的，而且只有通过在全世界范围内建立共产主义才能实现。

如果说今天资产阶级在苏联恢复统治是由于市场作用的扩大相伴随的话，这显然是由于除非通过完全恢复市场关系，这种统治是不可能完成（“实现”）的；而且，这就是为什么只能把这种恢复理解为一种结果，一种第二位的现象，而不能理解为第一位的现象的理由。

另一个错误（它是上一错误的“转化”），我认为就是断言“市场与计划的矛盾”是导致资本主义复辟的推进力量（这是你在上面提到文章中的脚注中说的）。

其实，就形式这一级的东西而言，这个矛盾并不是导致任何现象的推动力量。一切都取决于进行处理的方式，而处理方式本身则取决于阶级关系，其中包括意识形态方面的阶级关系。

我想补充一旬，我认为提出这些批评是有用处的，因为你提出的那些说法——不止你一个人提出过（特别在菲德尔的演说中和在格瓦拉的著作中也可以看到）——客观上导致了在意识形态方面产生蒙昧主义的后果。

这些说法实际上掩盖了社会主义的主要问题即政权问题；正象我在前面前说过的那样，为了保卫政权，在某种情况下甚至可能需要在经济战线上作某些退却（如“新经济政策”）。如果按字面来理解你的论点的话，列宁在推行“新经济政策”时——即在“加强市场”时——岂不是就可以被认为是在“助长资本主义”了呜？

从我批判的这个说法产生出来的意识形态上的蒙昧主义影响，在你对“经济改革”的分析中表现得特别明显。阅读了这个分析后，我们得出这样的印象：苏联领导人在决定进行这些改革时似乎是在两种“反应”之间作出了“选择”：“一种反应是进行一次中国人已经赋予其特定意义并把它叫做文化革命的运动……另一种反应是日益依顿市场规律和利润刺激”（本书第１１页）。

但是这里所牵涉到的，不是在两种能使经济“发展”的方法之中有所“选择”的问题，而是如何在两条政治路线、两个阶级之间划分界线的问题。

确实，使得一个强大的资产阶级能在苏联再次产生并取得政权的具体过程的问题，是历史科学方面有待解决的问题。如果不利于无产阶级专政的社会关系不是早已存在的话，［苏共］第二十次党代会本来是不可能有它所特有的内容和后果的。这也很好地表明，这些社会关系的发展不是由市场的发展来“决定”的，相反地却是先于市场的发展而发展的。

另一方面，在理论问题上（这里我觉得也不能赞同你的文章），中国共产党关于文化革命及其目的与方法的申述，清楚地阐明了在有可能成功地对付资产阶级复辟威胁之前所必须实现的意识形态条件和政治条件。确实，这些文件不仅是理论性的，里面也包合许多有关中国具体条件的具体讨论，因此不能机械地加以“应用”，但其理论核心是有普遍适用的价值的。

我要补充说，在特定的历史条件下，前面谈到过的意识形态蒙昧主义影响会由于被改头换面而变得更为严重。当产生这种蒙昧主义影响的意识形态立场“指导”着某种政治实践时，这种情况就会发生。我认为，古巴领导人的政治实践就是实例（我认为有必要在这个问题上简单地讨论一下这个实例〕。

如果古巴领导把市场关系问题看得如此“重要”——甚至把这些关系看作是自己的意识形态观念和政治实践的“中心”——这就不可能仅仅是主观“错误”的产物了。在我看来，这是一种意识形态和一种政治路线的结果，这种意识形态和政治路线把一切权力集中在一个统治集团手里，从而也就不为民主地施行无产阶级的权力创造必要的条件——意识形态的、组织的和政治的条件。

一方面，这种政治实践具有某种阶级含义，这个含义我们在这里不能加以分析；我只想提一下，它是和小资产阶级的“激进派”的政治统治相关联的。另一方面，它也产生一些必然的后果——那就是说，产生必然会使他们硬把自己的看法强加给一个“向往”社会主义的政府的后果。

后果之一正是一种意识形态的改头换面：不是把社会主义同无产阶级专政统一起来（从而同劳动群众的权力，同马克思列宁主义的统治，同执行群众路线的革命领导的实践等等统一起来），而是和市场关系的“消失”搞到一起去了。

这种“消失”显然纯粹是神话，因为它不可能在必然包括货币与价格的存在在内的特定具体条件下实现，而要是把货币等的存在加以“否定”，其结果就会适得其反——尤其会走向黑市的发展。不管发表多少演说和如何进行压制，现实关系的后果最终总是要强行表现自己的。

以市场、货币等的消失的神话来取代必要的无产阶级专政，显然牵涉到一条政治路线——一条适应某些明确的社会力量和某种明确的意识形态的路线。

古巴领导人的演说 ，特别是菲德尔１９６８年８月２３日的演说，证实了如下一点：对于在苏联和华沙条约国家所发生的变化，古巴领导人批评的不是资产阶级专政的恢复，也不是那儿不存在无产阶级民主和群众路线，而只是阶级统治的某些后果，而恰好又没有指出这些后果是什么。

这些后果之所以未经指出，是因为古巴领导人自己没有看到它们。他们之所仅没有看到，是因为他们的意识形态使得这个关键性的问题即使出现在他们面前，他们也是视而不见的。在他们的眼里，“无产阶级专政”是由某些“形式”（所有制的某种法律形式，党的某种组织形式，某种表达形式等〕的存在来“保证”的，而不是由具体的社会和政治关系来“保证”的。

你把中心作用归诸于“市场与计划”的矛盾，如果说我总是坚持强调这个中心作用的意识形态后果的话，那是因为：把这样的作用交给这个矛盾（它最多是形式方面的矛盾）这件事本身，从意识形态表现来说，就使得这个矛盾有可能占据了马克思主义者认为是资产阶级与无产阶级的基本矛盾所占据的地位。

在特定的政治条件下，这种改头换面又有可能把由资本主义过渡到社会主义过程中的种种实际问题掩盖起来，因为这些问题首先涉及无产阶级与资产阶级的矛盾的发展。结果，这种“改头换面”的做法既产生了意识形态的后果，同时又产生了政治后果。


第一部分（3）　答贝特兰

保罗.斯威齐

首先我要对贝特兰教授经过慎重思考的评论表示感谢。这篇评论是他的重要著作《向社会主义经济过渡》（巴黎，马斯琅罗出版社，１９６８年）的继续，并在一些方面超过了它。那部著作，正如他在书的序言中所说的，是致力于阐明“一系列一年比一年更重要但却很少有人研究的理论问题和实际问题” 的。

在一个重要方面，我觉得评论似乎超过了书。让我再次引述该书的序言：

给予下面各章以统一性的，是它们开始给于目前被称为“向社会主义过渡”的一些问题以一种新的批判思考。我们将会看到，“向社会主义过渡”这个说法远不足以表达它所试图表达的现实。实际上它是要掀起一个或多或少有把握地以社会主义为目标的“前进运动”。然而事实上，它所描述的是一个可更为确切地称为“资本主义和社会主义之间的过渡”时期的历史时期。这个时期并不笔直地通往社会主义；它有可能通往那里，但也可能通往再生的资本主义，特别是国家资本主义。

这种可能性是存在的，这一点在下面各章中将越来越显现出来；但是在第六章（本书最后一章）之前它并没有成为明确论述的目标；此外，所用的术语也只是部分地反映出这个结论。

书中称为章的都是前已发表过的论文，大致按时间顺序编排，所包括的时期是从１９６４年到１９6７年，而最后一章（第六章）则是在其他各章写成一年多之后脱稿的（第六章和序言的日期都是１９６７年８月）。从这些事实我们似乎可以推想，直到几年之前，贝特兰仍然持有我认为可以称之为传统的马克思主义观点，即把从资本主义到社会主义的过渡看成是单行道的观点。到１９６７年，他已修改了这个看法，承认有倒退回资本主义的可能性。而到１９６８年底时（上述评论的日期是１２月１５日），他就无条件地说，一个新的资产阶级已在苏联——也在捷克斯洛伐克，并暗示也在其他华沙条约国家——当了权，“苏联共产党就是这个新资产阶级的工具。”这样，在１９６７年被看作是可能的东西，到１９６８年就被断定为既成事实了。

让我赶紧补充说，在追溯贝特兰关于过渡时期性质的立场的演变时我毫无批评他的意思。正相反，在中苏论战的刺激之下，加上本人在南斯拉夫的观察所得，《每月评论》的编辑们早在１９６４年就已得出过渡时期是一条双行道的结论 。但是，如当时那篇社论所表明，我们是不满足于中国方面对南斯拉夫所发生的事态的论断的，我们觉得，对于一个显然十分重要的问题迫切地需要进行更广更深的分析。幸运的是，很少有（如果有的话）比贝特兰更适合于帮助满足这个需要的马克思主义者了。他那本书的问世以及他的思想沿着上述评论的路线的进一步发展，这就为一次生动而富有成果的讨论提供了基础。

那末，首先让我试图清除某些误解。如果我理解正确的话，贝特兰认为我持有这样的观点，即“市场关系、货币和价格”的存在是与社会主义不相容的并使向社会主义过渡成为不可能的事，他的评论的大部分是致力于抨击这个观点的。他所依靠的证据显然就是本书第６页的那个脚注。读一读这个注，我能够理解它为什么会引起这种解释，虽然我在当时执笔的时候并未想到这点。无论如何，我现在想说明，我丝毫不想维护贝特兰加到我头上的那个观点。我真正持有的观点是，市场关系（这当然也意味着货币和价格）在社会主义之下是长时期内不可避免的，这就对于社会主义构成经常性的威胁，并且，要是不严加限制和控制，就会导致堕落和倒退。那篇关于南斯拉夫的社论的原话是：

我们并不是说为利润而进行的生产可以立即取消，更不是说社会主义社会在不久的将来可望把市场关系取消。我们说的是，必须系统地限制为利润而进行的生产并把它迅速局限于尽可能小的范围内；市场关系必须受到严格监督和控制，以便使这种关系不会象会扩散的癌那样发展得不可收拾，致命地破坏社会主义政治机体的健康。（第５８８页）

保罗?巴伦和我以不同的词句论证了基本上相同的观点：马克思在他的《哥达纲领批判》中强调指出，等价交换的原则必然会在社会主义社会中作为有效分配和利用人力和物质资源的指南而在相当．长的时期内存在下去。可是，由于同样的原因，社会主义向共产主义的演变又要求对这个原则不断进行斗争，以便最后用“各尽所能，按需分配”的理想来替代它。……这显然并不意味着将来的共产主义社会可以不要合理的核算；这只表明，经济核算中的合理性的性质将发生深刻的变化。而这种变化本身只不过是人的需要和社会上人与人的关系彻底改变的一个反映。（《垄断资本》，纽约，每月评论出版社，１９６７年，第３３７页注）

我在贝特兰所批评的那篇文章中特别说明，重要的不是捷克经济中存在着市场关系，甚至也不是这种关系与中央计划相比现在所具的规模；我说，“重要的……是这个制度究竟向哪个方向前进。可以毫无疑问她说：（１）至少在过去的五年中，市场成份的比重一直是在增长；（２）过去八个月自由化的改革的目的之一是，为捷克经济进一步沿着市场路线搞现代化扫除障碍〕。（本书第６—７页）我还说，“我们的论点是：那些在行动上是加强市场，而不是与市场进行斗争的人，不管他们的动机如何，都是在发展资本主义而不是在发展社会主义。”（本书第１０页）

从这个立场得出的一个推论是，市场与计划的矛盾，按这两种力量并非不能同时并存的意义来说，不是一个绝对的矛盾；它所以是矛盾，是根据这两种力量相互对立并必然纠缠于不断争夺控制地位这个意义来说的。这里的问题不是市场被使用的范围如何，而是它作为独立的调节者被使用的程度。这当然决不是什么经济“法则”的问题，或者某种经济形式的后果的问题。倒不如说它是国家政权和经济政策的问题。因此我不得不全然拒绝贝特兰所如此强调的批评，说我只注意表面现象、经济形式、次要的事实等等。相反，我注意的是对过渡时期社会有决定意义的终极问题：权力谁属的问题以及权力是用来决定社会向社会主义前进还是向资本主义倒退的问题。

这就合乎逻辑地引导我们来考虑贝特兰的理论：一个新的资产阶级已在苏联和其他东欧国家取得政权，而且正因为如此，市场关系才在近年得到了鼓励和扩大。他明确地相信，［苏共〕第二十次党代会标志着这个过程的转折点，但他又断言：“如果不利于无产阶级专政的社会关系不是早已存在的话，［苏共］第二十次党代会本来是不可能有它所特有的内容和后果的”。他还接着说：这“很好地表明，这些社会关系的发展不是由市场的发展来决定的，相反地却是先于市场的发展而发展的”。

我对这个过程的看法有点不同。新资产阶级的发展和市场的扩大之间的关系不是简单的因果关系，而是互相影响的辩证关系。首先出现的是一个牢牢地掌了权的官僚统治阶层（还不是一个统治阶级），与此相伴随的是群众的非政治化。在没有革命热情和没有群众参与的情况下，中央计划日益变成高压式的和僵硬的，以致经济困难和失败层出不穷。为了解决这些日趋严重的问题，统治者们转而采取资本主义的手法，把经济企业内部越来越多的权力交给了经理人员，越来越少地依靠中央计划对他们进行指导和控制，而越来越多地依靠市场的超越个人意志的压力。在这种情况下，国家财产的法律形式日益变得空洞而无意义，而作为所有制精髓的生产资料真正控制权则集中到经理人员这一上层集团的手中。正是“拥有”生产资料的这个集团倾向于发展成为一个新型的资产阶级，而这个阶级自然赞成进一步更迅速地扩大市场关系。这个过程意味着“老”官僚统治阶层的权力和特权受到侵蚀，其结果就是发生了资产阶级报刊所说的“自由化分子”（新资产阶级）和“守旧派”（老的官僚主义者）之间的冲突。但是后者没有对付社会上日益增多的经济问题的纲领，因此对以市场和利润为方针而前进的新资产阶级只能且战且走，别无其他办法。这个过程的合乎逻辑的目的，是建立新型的社团私有财产制并使之合法化，不过这个目的还没有在任何地方达到过（当然或许永远也达不到）。只有当这种情况发生时，我们才能名符其实地谈论一个新的统治阶级。

在实践上，南斯拉夫在资本主义的道路上走得比其他任何国家都远，无疑比苏联远得多，在苏联，旧的官僚统治阶层在斯大林统治三十年之下已变得极为强大并十分巩固。在我看来，苏联目前的发展阶段可以最恰当地说是这样一个阶段：在勃列日涅夫和柯西金领导之下，官僚主义分子正企图不让新的经理人员上层集团进一步得势。由于上面已经指出的理由，我怀疑他们能否取得成功——当然，他们可能在好几年内减慢这个过程的发展速度或甚至使之暂停。

我在那篇论捷克斯洛伐克的文章中说，对于官僚主义计划的失败有两种可能的反应，一种是日益依赖市场，另一种是进行一次“中国人已经赋予其特定意义并把它叫做文化革命的运动：一次全面发动群众的运动，提高总的政治觉悟水平，使社会主义的理想重新获得活力，让生产者自己在各级决策方面负起越来越大的责任。”贝特兰把这解释成我相信“苏联领导人……是在两种‘办法’之间有所‘选择’。实际上，我没有使用过他加上引导的两个词中的任何一个。我象上文那样说过，“有两种可能的反应，”我并且补充说，由于历史的理由，苏联领导是建有能力选择文化革命那种反应的。因此，当贝特兰写道，“这里所牵涉到的，不是在两种能使经济‘发展’的办法叫和有所‘选择’的问题，而是如何在两条政治路线，……之间划清界限的问题，“我认为我和他并无分歧之处。但当他加上“两个阶级之间”时，我就不能肯定我跟上他的思路了。〔见本书第２７页）

如果他的意思是说，一条政治路线（依赖市场）是符合新资产阶级利益的，而另一条路线（一场文化革命）则是符合无产阶级利益的，我是能够理解并同意的。但如果——根据其他几段文字来看这是更为可能的——他的意思是说，执行哪条路线取决于哪个阶级当权的话，那末我得承认我不知道他所指的具体现象是什么。拿中国为例。没有什么疑问，五十年代和六十年代初期一个官僚统治阶层正在中国成长并巩固其权力。到１９６６年，很显然这个阶层已在共产党中央委员会占有多数，并在中央和地方政府中占据了大部分起决定作用的职位。十分可能，这个阶层很快就会朝着东欧各国已开创的资本主义方向走去。但毛泽东和他的一小部分忠实同志没有容许这种倒退。他们利用至少是部分地自发的红卫兵运动作为初期的武器，发动了文化革命，唤起群众，罢了官僚主义领导人的官，从而保证中国至少能在目前和最近的将来继续走社会主义道路。

贝特兰为了“解释”这个过程是否会说，１９６６年以前无产阶级把政权丢失给一个新的资产阶级，但是在回最后时刻转过身来重新取得主导地位呢？如果我引用定毛泽东和他的同志们（包括在宣传部门和军队方面的起决定作用的领导）是“无产阶级的工具”的话，那末，这句话就只不过把真理再说它一遍而已。但是作出这样的假定的根据是什么呢？对于无产阶级的作用或毛泽东和无产阶级的关系的作用我们到底了解些什么呢？这样的“解释”对我们了解过去所发生的事情或将来可能发生的事情有什么补益呢？这样的解释难道不是反而对于过渡时期社会中社会阶级和政治领导之间的关系提供了一个大为简单化因而是令人误解的印象？我自己的看法（无疑将随着进一步的证据和研究而发生变化）是：恰恰就是在过渡性的社会或至少在其某一特定的发展阶段中，历史因果中的“决定论”因素是最为薄弱无力的，而“唯意志论”因素却是最有重大意义的。如果真是这样的话，这就意味着，在分析过渡时期社会时我们必须防止根据教条和公式进行思维。

贝特兰关于古巴情况的饶有趣味的评论很容易成为一次很长的讨论的起点。这里我只打算表明两点：

（一）我认为他大大夸大了菲德尔受他所说的市场关系、货币、价格等的“消失”这一神话的影响的程度。菲德尔知道，并且在无数场合说过，不可能一夜之间取消从资本主义继承下来的这些经济范畴。同时，我相信，当贝特兰暗示古巴人在制订和执行他们的经济政策时犯了严重的错误，他是正确的。（二）我不相信——这点已基本上论证过了—一说这些政策和错误是由于受一个“小资产阶级‘激进派’的政治统治”会有助于解释这些政策和错误的性质。这是一个公式，不是一种说明。至于其他方面，我自己对古巴形势的观点已在利奥?休伯曼和我合写的《社会主义在古巴》那本书（纽约，每月评论出版社，１９６９年）里颇为详细地介绍过了。

在结束的时候我想说，虽然这样的讨论也许不可避免地要强调意见上的分歧，然而我发现我自己和贝特兰在《向社会主义经济过渡》一书中所表达的对过渡经济的观点有极为一致之处。我尤其完全同意他对过渡社会中所有制关系的深刻分析。正如他的朋友吉勒斯?马蒂内特所概括的那样，贝特兰的理论强调……所有制概念的相对性。每一个经济单位都同时既对国家又对本身的管理机构负责。当计划高出一切并且是硬性规定的时候，国家作为所有者把自己的权力发挥到最大限度。但当计划变成象征性的，而管理部门的自治允许企业自己进行投资，谈判合同，决定生产过程时，这个企业就倾向于把一种新型的集体所有制来代替国家所有制这个虚构的东西了。

这里我宁可用“社团”这个词来代替“集体”，因为至少在英语中后者常被用来指整个社会。但在本质上这段话以很优美的形式表达了我所说的计划与市场的矛盾的一个关键的方面。

对于无疑同帝国主义一道构成二十世纪后半期世界舞台上的两个决定性现象之一的资本主义与社会主义之间的过渡社会，我希望我们可能是终于朝着建立一个能站得住的理论迈出了第一步。但是，我们同时应该承认，这只是第一步，我们还需要对过渡社会中所发生的事情有更多的了解。贝特兰也许比任何其他人都作了更多的工作来开辟这样一个巨大而令人兴奋的研究领域。


第一部分（4）　再谈过渡社会

夏尔.贝特兰

你的回信提出了若干十分重要的问题。我相信这封信大大有助于我们进一步明确我们的立场，从而深人到一些问题的本质里去。

我不打算讨论你所提出的所有论点（事实上，我正计划在即将问世的一本书里处理其中的若干问题）。

因此，我愿仅限于对你所表达的某些观点提出一些想法。

计划和市场

特别是读了你在本书第３７页上的脚注后，我的印象是，我们在“计划和市场”问题上已经部分地达到了意见一致，因为在我看来，你承认在特定时期中市场关系的衰退或发展并不表明向社会主义前进或从社会主义后退，同时，从阶级观点看，政治上重要的是处理市场关系进展的方式。因此，在某个特定时候市场关系扩张的程度并不足以表明向社会主义进展的程度（此外，根据这种看法，苏联从未象它在战时共产主义时期那样接近社会主义）。

向社会主义的进展，根本上不外是直接生产者愈来愈能支配他们的生存条件，因此首先也是愈来愈能支配他们的生产手段和产品。这种支配只能是集体的，而所谓“经济计划”则是这种支配的一种手段，但仅仅是在特定的政治条件下，因为如果没有这种条件，“计划”就只是统治阶级（不同于依靠自己劳动产品为生的直接生产者）所使用的一种特殊方法，以便保证它自己对生产手段和当前产品的支配。

然而，你在第37页上的提法给予了“计划与市场的矛盾”一种照我看来它不能具有的意义。我愿意简单地说明一下我的理由。

在我看来，很难认为“市场”和“计划”这两个名词符合于经验的和叙述性的观念而不符合于理论上精确的科学概念。所以这些名词涉及到的是它们用观念名词表达的表现形式，而不是真实的关系。这种关系实际上只能用马克思所说的“形式的分析”才能揭示出来。正是在这种意义上，我认为，“计划与市场”的矛盾仍然是一种“表面效果”，不能就这个矛盾本身去了解它的意义，而只有靠揭露基本矛盾（这涉及到生产关系和阶级关系）才能了解，因为“计划与市场”的矛盾只是那些基本矛盾的一种表现。

情况既然是这样，那么由此可见，“计划与市场”的矛盾不是—一也不能是——根本的矛盾，它既不指示出阶级矛盾（政治矛盾），又不指示出经济矛盾（社会关系之间有关经济水平的矛盾），不过指示出这些矛盾的某些可变的后果和这些后果显示出来的“场所”。

更明确点说，“计划与市场”的矛盾是用比喻方式（很明显，修正主义恰恰决定以“计划与市场”的矛盾为“基础”来发展并支持“经济改革”的“论点”，这并不是偶然的。参阅奥塔?锡克所著《社会主义下的计划和市场》，布拉格，科学院出版社，１９６７年版，第３８２页。）表明两个“表现领域”，两个“舞台”之间的矛盾。

“演员们”——买主、卖主、中央计划人员、企业管理人员、行政人员等等——介入（用叙事标准说）这两个“舞台”。这些演员的出现，不是作为社会关系的承担者和履行职能（由现存社会关系和从根本上说由占统治地位的生产关系所决定的职能）的代表，而是作为具备“自主”和某种“心理”等等的“主体”。

这些“演员”的出场，他们介人的“背景”（计划职务、企业管理等等），以及似乎“把他们连在一起”的那种关系的形式，掩盖着本质的东西，即根本的社会关系。他们是这种社会关系的承担者，并且这些关系又“在别处”——经济领域（生产场所）、政治领域（权力机关）、意识形态领域（主要是意识形态机构：学校、大学、报纸、广播等等）——自行产生出来。

如果人们把这两个“舞台”（“市场”和“计划”）的重要性夸大到其中“存在”根本矛盾的程度，人们就会用对这两个舞台前台人物的“行动”的叙述和对真实社会关系在这两个“舞台”上表现出来的形式的叙述，来代替对通常在“意识形态形式”下系统化的真实关系的具体分析。

关于过渡问题的大部分讨论，以及这些讨论所“描述”的大部分政策，由于事实上“市场”和“计划”被误解为它们本来意义以外的某种东西，即同时是想象的又是真实的“场所”的比喻说法，而被歪曲了。在这些场所真实关系所“表现”的方式会使这种关系受到忽视。用“计划”和“市场”来说明过渡问题，的确可以先看一看这两个“舞台”上“发生的事情”，但这要借助于恰恰是演员们用来“思考”自己行动（而无视他们所承担的社会关系）的那一系列概念。这些概念回溯到真实关系在其中既显现又隐蔽着的多种形式（正如价值形式既表现着一种社会关系同时及掩盖着它那样）。

在现实中发展着的关系和矛盾（如不对它们作如实的分析就只能看到它们的间接的、被歪曲了的效果）位于社会结构的三个基本领域的水准上。这一事实使一系列的位置转换成为不可避免，而这种转换增加了上述隐蔽假象。这种隐蔽假象的起源把如此“表现”出来的真实关系复杂化了；它由关于“计划”和“市场”的讨论所采用的形式和意识形态概念的“性质”表明出来：价值形式、价格、合同、行政命令、国家财产、物质“刺激”、精神“刺激”等等。

当人们希望使“计划与市场的矛盾”实际上“起作用”时，人们就退回到概念的复杂多样性，概念的这种复杂多样性真正向我们揭示出，“计划与市场的矛盾”远远不是根本矛盾，不过是既“表现”又“掩盖”真实社会关系的各种形式会合在一起的“舞台”在意识形态上的形式化罢了。这些真实社会关系的联合才构成基本的结构，在这结构内发展着真正的矛盾，这个矛盾必须加以揭露但又只有靠分析过渡时期社会的基本结构才能予以揭露。

当人们未摆脱直接表达形式以及建立于其上的意识形态概念的俘虏地位时（我们所有的人许多年来都是那样），人们是陷在部分真实部分想象的世界里。“部分真实”，自然是因为“市场”、“计划”、“行政命令”等等符合于某种现实。“部分想象”，因为描述这些现实的概念也暗示它们直接提到的现实以外的现实，而后者，在未将暗示解释清楚以前，依然是隐蔽着的。举例说，“计划”是颇为现实的政治和行政行为，但发生在工作场所、生产单位，消费单位中应该由计划决定的工作、生产、分配、消费的实际过程，和计划所预期的情况只能有极不密切的联系，这种情形可以使计划变为“神秘的现实”。这样一种神秘化过程本身只能用阶级的和意识形态的关系加以分析。

正是由于以上各种原因，当人们仍然局限在表述“计划”和“市场”的范围内时，他就连一个科学概念也无法阐明，而只能说明经验上的近似物。

这种经验上的近似物可以在某种限度内“起有用的作用”，也就是说，可以达到所寻求的目标；但这些近似物也能导致非所预期的结果，而且只要决定社会确定结构的真实运动的关系和矛盾仍然未加分忻的话，这种情形就仍然是不能理解的。

社会主义国家所经历的失败，部分地就是仅仅用意识形态的字眼表达直接外观的涵义的那些概念所招致的结果。

我强调说，这些失败仅仅是部分地可以这样来说明。如果这些概念占上风，那简单说来就是由于本国阶级斗争以及阶级之间的力量对比相联系的原因。

想到过渡中国家的经济和政治历史，它们在社会主义道路上的进展或是向资本主义道路的倒退，并想到这一历史被描述和设想的情况（包括我自己所想的在内），我相信绝对有必要改变立足点，我这样说的意思是，必须离开过去四十年的意识形态斗争发生的“地区”。这个“地区”正是“市场”和“计划”舞台建立起来的地方。

因此有必要到另外的地方去（这不是容易的）；有必要超越当前的、既标志着真实关系又掩盖着真实关系的形式。必须力求掌握的是这些真实关系．因为只有在它们之间真正的矛盾方能发展（包括过渡中社会结构的真实历史的每一个阶段所特有的主要矛盾）。为了能够了解这些关系和这些矛盾，为了不致被谴责为比喻地描述它们（尽管自以为是在真实地描述它们），为了能够精通这些关系和矛盾，就有必要着手进行形式的分析，就是说，为找出过渡时期社会结构所特有的形式，进行类似马克思为分析资本主义生产方式所进行过的工作：有必要揭示被表达形式和建立在它们之上的精心作成的意识形态概念所既显现而又隐蔽的真实的社会关系。

缺乏这样的分析——这种分析人们今天应当开始来作了（我说“今天”，因为真实的历史已经向我们“表明”从这些表达形式着手可以造成的幻觉）——人们将继续按照近似的方式行动，而甚至更为严重的是，人们将停留在对阶级敌人有利的地带，即观念上的幻觉的地带，它是一切形式的剥削、统治和奴役的温床。为了回到我原来的出发点，我要说，认为“市场与计划的矛盾”可以是过渡时期的根本矛盾（我自己过去是这样认为的）就意味着：

（１）他仍然停留在形式的地带，因而他就经常被引导到把真正矛盾的一系列结果解释成不是和这种矛盾有关而是和“市场”同“计划”的对抗有关；

（２）他是列宁称之为“经济主义”的俘虏，因为形式上表现为经济矛盾的矛盾被赋予一种特别的地位，并且，这样一来，本质的东西——阶级斗争就被忘掉了；

（３）他无法寻求每一个阶段的主要矛盾，分析主要矛盾的发展，以及分析主要矛盾的主要方面的转化情况。

人们就是这样被引导到赋予“市场”或“计划”以某种“价值”或内在的“特性”。换句话说，人们被引导到将市场关系或中央的计划关系（应加分析的社会关系的一部分）所产生的结果同这些关系在其中展开的政治情况隔离开来。因为只有这些政治情况，即阶级关系，才给予这种或那种经济形式在一定时期的发展以真正具体的意义，不用说我们知道向社会主义的进展要求商品关系逐渐消失并让位给社会主义关系〔其中“计划关系”只构成一种形式，而且是一种能符合非社会主义关系的形式。关于这点我回头还要讲到）。

简单地说，我们需要对问题作另外的提法，即“计划”和“市场”以外的提法。更确切地说，我们要认识到，如果“计划”一般说来不是主要矛盾的一“极”而“市场”是另一“极”的话，那是因为真正的矛盾（“计划与市场的矛盾”的说法在意识形态水平上指出这个矛盾，既显示及掩盖它的存在）关系到生产者是否支配生产条件和成果。

基本正确的是，商品关系的存在对生产者支配其产品来说是一种障碍，并且这种关系的充分发展会导致资产阶级对直接生产者的控制，从而导致生产者不能支配他们自己的生存条件。因此，消灭商品关系是无产阶级在建设社会主义过程中必须完成的历史任务之一，这从根本上说是正确的。但同样正确的是，这种消灭不能是“废除”，它只能是在政治、思想和经济战线上进行斗争的结果，因为要消灭商品交换和资产阶级法权（两者的特性，你将会记得，马克思在他的《哥达纲领批判》中曾加以叙述），不独存在着和生产力及生产关系的现有的发展状态相联系的经济上的限制（这说明，比方说，为什么中国今天还没有消灭商品交换关系、货币和价格），而且还存在着意识形态的和政治的限制。这就是为什么消灭商品交换关系是一项历史任务的原因。

然而，这里还有一个论点在我看来是绝对重要的：这一任务的存在以及它的重要历史意义不应该掩盖这样一个事实，即“计划”和计划关系能妨碍生产者支配生产条件和产品。

这最后一个命题的涵义——我们很久以来没有看到——就是：资产阶级的“计划”和“计划工作”是可能的，正如无产阶级的或社会主义的计划和计划工作是可能的一样。

资产阶级的“计划工作”具有部分地神秘的性质，但它仍然是资产阶级政治的工具。

把“计划”同社会主义等同起来，把“市场”同资本主义等同起来（从倾向上看的确如此），有助于资产阶级（特别是苏联资产阶级）在“计划”的掩盖下进行统治，假“计划”之名取消被剥削阶级的一切发言权，借助于“计划”就能够进一步增多其对群众的剥削。

而且——这点在我看来是根本的—一我们必须明白承认，只有在一定的社会、政治和思想条件下，计划才是生产者支配其生产条件和产品的工具。为了使计划起这种作用，必须在群众倡议的基础上详细制订计划并付诸实施，这样，计划才能集中和调整群众的经验和设想。要实现这种调整，很明显，必须保证技术要求和一般的经济要求以及全部客观可能性都被考虑到。

这是“中央集权制”的一种作用，但是只有计划首先建立在群众倡议的基础上，其制订和实施都由群众控制，这种“考虑”才能更为有效。这样一来，计划就变成群众意志和热望的“集中”，他们的正确意见的“集中”。如果计划不是这种“集中”，它就是资产阶级的“计划”，而不是社会主义的计划；它就不是市场的“对立物”；它就是市场的补充，或暂时的“代替物”了。

必须有两种相反的历史经验才能使马克思主义所不可或缺的这一真理为人们所认识（这真理由于一再重复所谓国家所有制和计划在社会主义建设中的决定性作用这一命题被掩盖着）。

这两项经验就是苏联的进入资本主义道路和中国的无产阶级文化革命。就我自己关于这些问题的著作而论，你正确地指出了我在《向社会主义经济过渡》一书中发表的不同文本的写作日期以及发生在１９６７年的立场的变化。这些变化显然并不是偶然的：在１９６７年，无产阶级文化革命的发展为我们大家所共见；而对我个人来说，这年我去中国作了另一次旅行，在那里我有可能逐渐领会了文化革命的复杂性、范围和深远意义。

现在来说，忽视这一点，人们就看不到这样一个事实，即社会主义生产关系只有在生产者控制劳动条件和产品的程度内才能存在。

有一个必须不断提到的困难产生于这样一个事实：在生产高度社会化的条件下，生产者对生存条件的控制要求发展崭新的社会关系，而在这种新关系尚未发展的情形下，允许剥削和阶级统治的旧关系就会继续再产生出来。建立无产阶级专政使工人阶级通过它的先锋队得以强行规定某些无产阶级的社会关系；这就是对主要生产资料实行国有化（指国有财产意义上的国有化，不一定意味着社会财产）的一个结果，因为它粉碎了资产阶级据以进行控制的法律体制。

然而，旧的资产阶级关系和各种政治和思想机构的再产生，意味着再产生这些关系的因素——它们构成资产阶级的社会力量——在无产阶级专政的条件下依然存在，尽管对生产资料实行了国有化。

这就使得无产阶级专政成为必不可少，因为阶级斗争在继续。这种斗争的可能结果之一就是资产阶级社会力量在不容易看出的形式下的复辟。当这些力量的代表者们接管国家和执政党的领导权时，这种复辟就发生了。从那时起，国家、国有化财产以及计划工作的阶级性质已经不再是无产阶级的而是资产阶级的了。在这种情况下，生产者对自己生存条件的支配就完全停止而由剥削阶级的支配代替了。（在无产阶级夺取政权以后，生产者对生存条件的支配从一开始就必须通过国家机器予以保证，这时新的形式的发展只有作为经济、思想和政治关系的深刻改造的结果才能实现。）在旧的经济、思想和政治关系的基础上，剥削阶级只能是现时作为国家资产阶级而出现的资产阶级。而且，国家资产阶级的统治引起了须要加以分析的特殊矛盾的发展。

因此，如果我们承认生产者对自己生存条件——从而对生产手段和他们的劳动产品——的支配构成社会主义生产关系的本质，我们就必须得出结论说，在社会主义道路上前进要求改造这种支配的形式，以便这种支配变得越来越完全。这在我看来就是在无产阶级专政条件下无产阶级的阶级斗争的意义。这一斗争的重要因素之一就是各种经济、思想和政治机构的革命化，因为正是通过这一革命化过程，才能消灭资本主义的社会关系——那些机构倾向于将这种关系再生产出来—一并代之以社会主义的社会关系。

以上所述意味着，决定性的东西——从社会主义的观点来看——不是“调节”经济的方式，而是执掌政权的阶级的性质。再换句话说，根本的问题不在于到底是“市场”还是“计划”（从而也就是“国家”）控制着经济，而在于掌握权力的阶级的性质。如果国家在指导经济方面的作用被给予优先地位，那么阶级政权的性质就被贬到次要地位，那就等于把本质的东西撇开不管了。（关于这点人们可以注意勃列日涅夫的手法，他为了试图掩盖经苏共二十二大正式宣布的在苏联放弃无产阶级专政，主张说无产阶级专政意味着“国家指导经济建设”，这恰好进而不谈阶级政权的性质问题。）

由“计划与市场”或“市场与国家”所描述的一对矛盾具有意识形态的性质，这一点从下游事实看来很明显：这样一对名词仅仅暗示着真正的矛盾，而实际上表明着一种补充性质的关系。在经济方面，市场（实际上也就是商品关系）的存在是资产阶级支配成为可能的条件，而在政治方面，国家作为政权存在的形式也是资产阶级支配的成为可能的条件。在这一点上，“市场”和“国家”并不是根本冲突的，而是互为补充的；按照每个时候的经济、社会和政治矛盾的性质，有时这个起主要作用，有时那个起主要作用。

列宁强调说，政治统治关系的国家统治形式总是含有资产阶级关系的意思，所以苏维埃政权形式或巴黎公社经验就显得重要了，因为这些政权形式产生“新型国家”，其中资产阶级关系被贬到次等地位，其结果它们不再是完全的“国家”了。资产阶级国家（指最卓越的国家）实际上是少数人对多数人有组织地行使暴力，而无产阶级国家的存在则意味着多数人对少数人行使暴力。这包括国家机器的结构和作用以及它对群众的关系的剧烈改造。正是这种剧烈改造意味着社会主义国家已不再是完全的国家，虽则它仍然包含着使资产阶级有可能重新夺取权力的那些关系。（同样地，作为国家机器主要构成部分的军队，当它是无产阶级军队时，已不再完全是军队：作为其特点的内部关系已经不再是资产阶级军队的内部关系，而其对劳动群众的关系也有深刻的不同；它是具体地为人民服务的，它和群众一同劳动，它不再过寄生生活，等等。在苏联军队中无产阶级关系从未发展到中国人民解放军中那种程度，这一事实显然不是没有意义和份量的。）

资产阶级国家的重要面貌是国家机器和群众分离；国家机器居于群众“之上”，控制和压迫他们。与此相反，工人阶级国家已不再是完全的国家，因为它是劳动群众自己行使权力的工具（巴黎公社、苏维埃政权、革命委员会等等的本质就在于此）。

劳动者的权力显然能按照具体的历史条件，主要是按照阶级力量关系，采取不同的形式。这种权力特别是可以通过无产阶级的“先锋队”，即马克思列宁主义的共产党来行使；这样一个政党行使无产阶级的权力到什么程度，就看它在多大程度上是实际上的先锋队，它作为工人阶级的一部分在多大的程度上是代表着整个工人阶级的，以及它在多大的程度上同工人阶级一致行动而又不期望取代工人阶级；只要它取代了工人阶级，或者不再纯粹为了强行实施工人阶级自己的想法而领导这个阶级，它就不再是先锋队了。

工人阶级的政权所能采取的具体形式的多样性并不影响它的阶级性质，只要权力工具和群众之间的关系不是统治和压迫的关系，而是先锋队同群众的关系，只要群众可以表达他们的意见，领导可以集中来自群众的正确意见。相反地，当权力工具同群众分离，、当它统治和压迫群众时，它就不再是工人阶级国家的权力工具而成为纯粹资产阶级国家的权力工具了。不可能存在中间名词或“第三条道路”，尤其不可能存在“官僚的国家权力”，因为官僚总是为统治阶级服务的，即使当它滥用它的行政特权时也是如此。

上述意见引导我们来考察你在信中正确地提出的某些其它问题，特别是我为什么把今天在苏联当权的阶级叫做“资产阶级”的问题。这个问题是必须提出的。在我上封信中我未处理这个问题，在这封信中我也仅仅作了部分的回答。事实是，这个问题需要作详细的分析。这种分析必须在两个方面进行：理论的方面——它容许确立、提出和发展用来进行工作的概念；还有具体分析方面——它揭示这种理论概念怎样和为什么能够（或不能）有助于理解真实的历史关系，并且在有需要时表明怎样通过领导一项坚决的政治行动来对这些关系起作用——这归根到底是历史唯物主义领域内理论分析的目标。


第一部分（5）　再答贝特兰

保罗.Ｍ．斯威齐

贝特兰使我相信，我在以前这种交换意见的信中使用“计划／市场”这对词的办法容易引起混乱，因而应该予以放弃。我以前想到的不是任何一个具体的历史性计划，而是那种足以体现一个已经达到社会主义社会的计划。但这的确是容易引起争论的，同时在世界各地有各种各样的实际计划，正如贝特兰所正确地指出的，它们既可以取代市场也可以补充市场。

我认为，我那时力图集中注意的实际问题不能以抽象的理论性的措辞去理解，而只能按照一种十分明确的历史背景去理解。迄今发生的一切反对资本主义的革命——即确实从原来占统治地位的资产阶级手中夺取了政权的革命——都遇到过一个如何管理经济的迫切问题。为了一些或许是很明显的原因，这一任务不能交给市场的自发力量（亚当?斯密所说的看不见的手，马克思所阐述的价值法则）去管，而必须由国家政权担当起来。一个能存在下去的市场体系以一整套经济和社会关系为前提，其中包括一种财产所有权形式、收人的分配、生产资源的利用和分配以及其他等等。只有在这基础上才能建立起比较坚实的价格制度，市场的力量才能发挥作用，逐渐适应变化着的情况，同时加强和巩固现有的财富和权力分配办法。一场真正的革命通常发生在整个社会经济结构处于崩溃状态的时候，而革命所采取的巩固革命削弱敌人的措施则会完成其粉碎旧秩序的任务。

在这种情况下，那就不可能依靠市场制度，即使新政府想要这样做并掌握各种技术和管理专家（它当然并不掌握）也不行。旧秩序的破坏，新的阶级和阶层的当权，需要规定社会上应当优先考虑的项目并对整个经济体系实行彻底的检查。这并不意味着市场的消灭或消失，更不必说取消货币关系了。工资必须用货币支付，商品必须通过现有的渠道并以人们所习惯的方式分配给消费者。在简单商品生产部门——在象俄国这样的小农国家，它比其他部门要大得多——市场不得不按传统方式继续进行活动，尽管也受到一些干预和挫折。但这些部门不管多大，本质上是消极的和反动的。强有力的部门——制造业、运输业、通讯系统、对外贸易、银行业、公用事业等等——一定要受新政府的控制，新政府无论如何也不能推卸经营它们的责任。为此目的而采取的政策可能是临时性的并经常有所变动；然而，只要这些政策完全由中央统治集团加以调整，它们至少构成一个计划的萌芽。从苏联在二十年代开始的一个又一个事例的经验可以看出，这些萌芽的计划事实上已经成长为旨在指导和控制整个经济体系活动的经过认真研究的成熟计划。价格、货币甚至私人市场依然存在，但这些商品货币关系越来越适应和从属于为达到新的当权者们的主要目的而发展起来的计划。

在我看来，需要仔细研究的关键问题就是：究竟是什么因素决定着这个过程（详细制订那些计划是其重要部分）导向社会主义抑或退回去重建一个再次由阶级国家统治的阶级社会呢？（在这里我准备接受——至少作为一个有用的最初近似物——贝特兰关于社会主义的定义，即认为社会主义是由实际生产者支配生产活动的条件及其成果的社会。尽管我认识到这个定义会引起许多困难问题，正象我想他一定也会这样认为一样。）

如果我理解得不错，贝特兰对上述问题的回答是：它以无产阶级是否当权为转移。如果是无产阶级当权，那么运动就会朝向社会主义发展。如果不是无产阶级当权——在这里，贝特兰关于在紧接革命之后可供选择的办法是什么，似乎并不很明确——旧的剥削关系将残存下来，新的国家资产阶级掌权的道路将是畅通的。在这一切论点中，他似乎并不认为经济整体的市场因素的发展具有一种特殊的或重要的作用。

这一剖析在我看来与其说是错误的，还不如说是用处不很大的。就我所知，除了政府和政党所采取的政策以外，贝特兰并未提出任何标准来判断无产阶级是否当权。要使这个理论具有解释性价值，是不是应当有个辨明当权阶级的独立的方法呢？再说，新的国家资产阶级的发展方式和阶段是什么呢？也许最为重要的是，在什么条件下无产阶级会得到胜利，在什么条件下新的国家资产阶级会得到胜利呢？结果也许证明我的意见不对，但至少在讨论问题的现阶段，我认为贝特兰的提法并没有对这些以及其他十分重要的问题提出多少很有启发性的回答。

当我们试图弄清楚，在发生二十世纪大多数资本主义革命的那种不发达国家里“无产阶级”究竟意味着什么的时候，有必要搞清上边这一点的理由就变得明显起来。在马克思主义的经典学说里（马克思、恩格斯和俄国革命前他们的多数信徒），无产阶级这个概念当然是很清楚明确的：它指就业于大规模资本主义大工业的雇佣劳动者，他们在先进的资本主义国家构成工人阶级的多数，也占总人口的相当大的比例。作为资本主义积累过程本身的结果，这些劳动者被认为取得了某些显然属于无产阶级的（和反资产阶级的）态度和社会准则：团结、合作、平等主义等等。从历史的观点说，无产者被看作是资本主义所形成的“新人”，具有推翻资本主义制度并领导建设新的社会主义社会的愿望、决心和能力。（有关这一过程的最重要的马克思主义经典文献是马克思的《哥达纲领批判》）革命的政党由这个阶级的真正最先进和最忠诚的、即最无产阶级化的分子构成：由于具有共同的态度和社会准则，这个政党按其本质上来说就是以领导和指引革命进程为其职责的先锋队。在政治上，当权的无产阶级的任务包括一方面镇压反革命（旧的统治阶级成员加上其他阶级中跟着他们跑的人）和另一方面把人口中其他被压迫部分（农民、小资产阶级、流氓无产者）提高到（通过教育和其他手段）无产阶级的水平。在经济上，它的任务就是提高劳动生产率，消灭浪费和紊乱，并尽可能快地从商品生产转到充分计划的经济体系。当这些政治和经济任务完成时，将会有一个脱离资本主义经过社会主义到共产主义的相应的全面的社会运动。共产主义的特征就是按需分配，消灭体力劳动和脑力劳动之间以及城乡之间令人厌恶的差别，完全取消商品关系，实现国家的消亡。

也许有人会争论说，从来不曾有过如上述剖析所假定的无产阶级，以及（或者）这样一个无产阶级在实际发生反资本主义革命的那些国家里从未有过发展的机会。我不能接受这两个论点。我认为，在第一次世界大战以前的四分之一世纪中发展起来的俄国无产阶级完全适合经典的马克思主义概念。固然，同全国人口相比，它的人数不多，但在主要城市中它的人数还是很多的；如１９１７年革命所证明的那样，它能在当时混乱的情况下夺取国家政权。即使随后的时期曾经有过不彻底的和平，我看不出有什么理由怀疑这个俄国无产阶级有确立自己为统治阶级的能力，通过其先锋队的党（或可能几个党）进行统治，并或多或少按照马克思学说所描述的方式开始过渡到社会主义。既然处于少数地位，俄国无产阶级的任务当然不是轻而易举的，并且必须承认它本来也有可能会失败。但至少它总有成功的机会。

毁了这个机会的是十月革命后的国内战争年代和外国的入侵。在这些可怕的流血斗争结束时，在１９２１年，俄国的无产阶级大部分被消灭了和打散了。艾萨克?多伊彻写道，“老的、信赖自己的和有阶级觉悟的劳工运动，连同它的许多设施和组织，即工会、合作社和教育俱乐部，在那里惯常回响着高声而热烈的辩论和沸腾着政治活动——那个运动现在只剩下个空壳了。”（《武装的先知》，托洛茨基：１９２１—１９２９年，纽约，牛津大学出版社，１９５９年版，第６页。多伊彻的最大长处之一就是他清楚地看到俄国无产阶级在１９１７和１９２１年之间这一变化的性质和意义。）布尔什维克党，一度曾是真正的无产阶级先锋队，现在发现它自身缺乏任何真正的阶级基础，但却负有治理和领导一个以农民和小资产阶级占压倒多数的国家的责任。在这种情况下，难怪就不存在向社会主义过渡的必要的先决条件了。党建立了专政，完成了工业化和防备帝国主义国家不可避免的袭击等史诗股的功绩，但代价是产生了政治和经济官僚集团，他们压迫而不是代表新的苏联工人阶级，并逐渐作为一个新的统治阶级用政权来保护他们自己。

由于一些不必在这里详加说明的历史原因，从1917年俄国革命以来，任何地方的革命都没有接近过经典的马克思主义的剖析。多数的情形是，无产阶级从一开始就是弱小的，它由于镇压和战争而遭到破坏；所有新的执政党都深受苏联形式和方法的影响，即使其原因并不完全相同。在这种情况下，我认为说无产阶级曾经掌握政权或可能掌握政权是浚有意义的。实际上，或许不可避免地产生出来的是这样一个专政，它宣布自己是无产阶级的和社会主义的，但实则来自几个阶级，并且为了管理经济和维持自身的政权等生死攸关的任务而努力奋斗。

据我看来，关键问题是什么因素决定着这种专政究竟走向社会主义还是倒退到恢复阶级统治。一个明显的因素是领导的力量、经验和对社会主义的忠诚。但这显然是不够的。领导工作不是在真空中进行的，各国的居民也不是都同样地听从领导而走向社会主义的。可以说，每一个国家的人民都有其或多或少可能与社会主义目标相一致的从历史上形成的性格（关于这一点，比方说，美国人民由于其纯粹资产阶级根源、种族主义思想和实践，以及飞扬跋扈的帝国主义，就有真正难以克服的困难）。但在我看来，甚至更为重要的是在人口中存在或不存在能扮演马克思主义经典学说指定给无产阶级的那种角色的相当大的成分——一种具有基本上无产阶级的态度和社会准则的成分，即使它不一定是无产阶级的具体经验的产物。最近几十年的历史使我们认识到，产生这样一种“无产阶级替身”的最可能的方式是通过人民群众都参加进去了的长期革命斗争。这时各个阶级和阶层的男男女女被集合到与他们的正常生活方式显著不同的条件之下。他们懂得纪律、组织、团结、合作和奋斗的价值，事实上也是为了生存的需要。在文化上、政治上以及甚至在技术上，他们被提高到新的更高的水平。总之，他们被训练成一支革命的力量，它不仅对推翻旧制度而且对建立新制度有着重大的意义。

在不发达国家掌握政权、得到强大的“无产阶级替身”支持的革命专政，不能避免布尔什维克在二十年代所遇到的同样的问题，并且它在试图解决这些问题时，同样地和不可避免地产生大批的政治和经济官僚，他们会按照在此以前苏联官僚发展的同一方式发展起来。但现在有一种可能有效的平衡力量，它能为反对官僚政治腐败的真正群众斗争提供基础。如果领导方面对问题看得很清楚并决心避免重复苏联的教训，它就能动员它的久经考验的追随者，号召尚未被特权引诱和腐蚀的青年，给予官僚结构以毁灭性的打击。这样就能排除社会主义前进道路上的障碍，采取和实行经典的马克思主义意义上的无产阶级政策。我认为，这多半就是最近、特别是文化大革命期间在中国发生的事情。

按照我的看法，只有从官僚政治的腐败和社会主义的进步之间的斗争这个角度，才可以分析过渡社会的市场的问题。如我写给贝特兰的前一封回信中所说明的那样（上文第３３——４４页），我决不认为过早地消灭市场关系是可行的或可取的，并且根据他上面这封信，我以为现今我们在这问题上是互相了解的。我要强调的是，当官僚集团所管理的经济遭到困难时（因为它肯定会遭到困难），存在着两个在政治上截然相反的解决办法。其一是削弱官僚政治，让群众过问政治，并将越来越大的创议权和责任交给工人自己。这是导向社会主义生产关系的道路。另一个办法就是更多地依靠市场，不是把它作为暂时的退却（如在列宁领导下实行“新经济政策”那样），而是把它作为表面上导向更有效率的“社会主义”经济的步骤。这实际上就是把谋取利润提高到经济过程中的主导地位并告诉工人莫管闲事，即只管拚命劳动以获得更多的消费品。这种办法就是重新创立商品拜物教以及与之相联的尔虞我诈的思想意识得以泛滥的条件。我认为这就是回到阶级统治和最后复辟资本主义的道路。

我想在结束这封信的时候强调说明一下我完全同意贝特兰所发表的如下意见：

基本正确的是，商品关系的存在对生产者支配其产品来说是一种障碍，并且这种关系的充分发展会导致资产阶级对直接生产者的控制，从而导致生产者不能支配他们自己的生存条件。因此，消灭商品关系是无产阶级在建设社会主义过程中必须完成的历史任务之一，这从根本上说也是正确的。（上文第５３页）

我要补充的只是，不能说因为一项任务是“历史的”，就可以放心地对它有一时一刻的忽视。


第一部分（6）　无产阶级专政、社会阶级和无产阶级思想体系

夏尔.贝特兰

保罗.斯威齐在“再答”一文中的意见表明，我们对于以前通信中提出的主要问题的基本答案，已经顺利地达到了一致。因此就证明了这样一个事实：只要讨论的参加者都对历史、经济和政治抱有马克思主义的观点，而问题又讨论得充分广泛，那就有可能克服最初的分歧，甚至克服在复杂问题上的分歧。

固然，保罗?斯威齐和我之问的讨论——这项讨论开始于１９６８年１０月——提出了“新的问题”，但这些问题事实上是包含在最初的意见分歧之中的。

关于若干问题

从我们一个共同的假定——走向社会主义的运动以无产阶级执掌政权为前提——出发，保罗?斯威齐问道；

（a）按照我的意见，国家政权的阶级性是否完全为政府和政党所奉行的政策为转移？

（b）为使无产阶级国家政权学说有说明的价值，是否从根本上必须有一个确定当权阶级是什么样的阶级的“独立方法”？

在这些问题之外他还增加另外两个问题：

（c）新的国家资产阶级发展的方式和阶段是什么？

（d）在什么条件下无产阶级会得到胜利，在什么条件下新的国家资产阶级会得到胜利？

在保罗?斯威齐看来，这些问题所引起的困难又同确定“在发生二十世纪大多数反资本主义革命的那种不发达国家里无产阶级”（上文第６５页）的含义时所遇到的困难有关联。事实上，保罗?斯威齐认为，马克思和恩格斯的“经典”学说是用科学社会主义的创始人假定工业化国家的无产阶级在革命过程中必须起的历史作用来说明的。但是，他补充说，除苏联外这样的无产阶级在发生社会主义革命的国家中并不存在。而且，甚至在俄国，无产阶级也未能完成其提供经济和政治领导的任务——它由于内战和外国入侵而大部分被消灭和打散了。

我不打算在这里讨论发生了社会主义革命的各种各样的国家中工人阶级的真正比重或苏联的国内战争对无产阶级国家政权的影响；另一方面，我认为给上面提出的其他问题提供初步答案是十分重要的。

当然，由于这些问题所包含的重要意义和所涉及的巨大范围，不可能以应有的详尽方式提出答案，至少在一篇文章里是如此；这样做将要求写一整本书。然而，提供一些简单的回答是可能的和有益的。而且，保罗?斯威齐在其意见的第二部分中提出的命题有助于作出这种初步答案。

关于革命政权的阶级性

据我看来，能决定经群众斗争而建立起来的革命政权——没收旧的有产阶级的财产并宣称效忠于工人阶级的革命政权——的真正阶级性的，是这一政权所服务的阶级利益的性质。这要求考察国家政权和劳动群众之间的具体关系，从而考察无产阶级政权的存在方式。

（a）这个政权所服务的阶级利益的性质。我们的分析必须用阶级语言回答下述问题：“国家政权为谁服务了”。它是为直接生产者、首先是工人阶级的眼前利益和长远利益服务吗？它有助于劳动者实现社会关系中的革命变革，从而使他们能够取得对其生存条件的越来越大的支配权吗？或者它是为少数非生产者——即使这个少数宣称它“效忠于社会主义事业”情况也可能是这样——的利益服务呢？

（b）国家政权机关和劳动群众之间的具体关系。今天，按照历史的经验和对这种经验的理论分析，显然可以看出只有当国家政权的真实的实践反映出明确的特点，其执政的党奉行一条无产阶级的路线，我们才能说那是无产阶级的国家政权。

无产阶级国家政权的特点

鉴于在这方面存在着长期和持久的混乱，不应忘记无产阶级专政的实质性效果就是使其有可能确立某些政治条件，直接生产者在取得了这些政治条件之后才能对其生产手段和生存条件实现集体的社会控制。也不应忘记，这种控制决不是由国家控制生产手段或由“经济计划”来保证的。这种控制——它只能通过长期的阶级斗争予以实现——主要地（但不是唯一地）取决于生产者是否当权这一点。在这里，我们可以回忆一下列宁在１９１７年说过的一段话：“任何一个革命的最主要的问题都是国家政权问题。政权在哪一个阶级手里，这一点决定一切。政权问题是不能回避、不能撇开不管的，因为这是一个根本问题，它决定着革命的发展和革命对内对外政策中的一切问题。”

劳动者对其生存条件的控制，首先要求打碎旧的国家机器并代之以根本不同的国家机器。和旧的国家机器本质上相似的新的国家机器必然会再产生同样的社会关系。

无产阶级国家机器同资产阶级国家机器之间的根本区别就是：无产阶级国家机器不脱离群众，它从属于群众，即列宁称之为“本来意义上的国家”的消失及其由“组织成为统治阶级的无产阶级”所代替。

直接生产者对其生存条件的控制．以打碎旧的国家机器为前提。这种旧的国家机器垄断着一切重要的政治决定以及执行政治决定的手段，它还拥有它会毫不犹豫地用来反对劳动群众的独立存在的镇压力量。如果不去形式主义地使用不问时间和地点而规定下来的“抽象标准”，那末我们可以说，非无产阶级的国家政权或大致上已经不是无产阶级的国家政权的一个极端重要的特点就是，国家机器被置于群众之上并以独裁方式对待群众。

当群众从属于国家机器而群众与执政党之间又存在着类似关系时，非无产阶级的国家政权的这一特点就变得更加重要。（我后面还要再谈这个问题。）当国家机器脱离群众并高踞于群众之上，执政的党助长这种局面而不是竭力加以反对时，也就有了再产生出政治上的压迫关系（从中也会再产生出剥削关系）的客观条件。当非生产者从直接生产者榨取剩余劳动时，当这种剩余劳动的产品的使用办法不决定于生产者自己时；就出现这种剥削关系；即使起决定作用的是一项“经济计划”，这也同样适用。我们也知道，即使剩余劳动的产品不是由决定使用方式的人们用作个人消费，也会有剥削。无论如何，资本主义剥削主要是以积累而不是以消费为目的的剥削。

总之，如果占有生产手段（作为国家控制的结果）的国家机器脱离群众而存在，又如果这一机器不受一个与群众有联系并帮助群众努力争取控制生产手段的使用的党的支配，我们就面对着构成再产生直接生产者和生产手段分离的那样一种社会结构的关系。如果在这些情况下劳动力和生产手段之间的关系是用工资关系表示的，这就意味着生产关系是资本主义关系，而在中央国家机构和有关机构中占据领导岗位的人们就是从集体而言一个资本主义的——国家——资产阶级。

正如我们已经顺便指出的那样，如果试图提出一个关于无产阶级国家性质的抽象标准而不考虑到具体的历史条件，特别是国家和执政党之间关系的性质、这个党的特点以及这个党的活动所遵循的方向，那就会是教条主义的和形式主义的。因此，的确不存在什么不脱离（即国家机器和群众融洽一致）的“单一模型”，而只有一些符合阶级斗争的历史条件的具体形式。巴黎公社、１９１７年俄国的苏维埃和中国人民政权的各种表现形式提供了这样一类融洽一致的历史范例。（在中国，既有“民间的”形式，也有“军事的”形式：中国人民解放军无疑地是不脱离人民而恰恰和人民团结一致并为人民服务的第一支军队。）

历史的经验表明，由几百年的压迫和剥削造成的那种占统治地位的意识形态关系常常会在不能一朝一夕实行革命化的社会劳动分工的基础上重新自行滋长起来，于是，在这种意识形态关系的影响下，那些旨在使直接生产者能够自行组织为统治阶级的政治形式就会——如果不对这种倾向进行有组织的斗争的话——自发地朝向权力机关“独立化”、即朝向群众和国家机器之间新的分离的方向转化，其结果就是重新形成政治上的压迫关系和经济上的剥削关系。因此，在整个过渡时期，都存在着社会主义道路和资本主义道路之间两条道路的斗争。

说一个过渡的社会结构顺着社会主义道路前进，就等于说这个社会正经历着一项革命的转变过程，这种转变使劳动群众能够对其生存条件取得越来越大的控制权，也就是加强他们解放自己的能力。说这样的社会结构顺着资本主义道路前进，就等于说它经历着这样一种过程，这种过程使劳动群众越来越从属于他们所不能控制的、因此最终只能为少数人利益服务的再生产过程的各项必要条件。这些少数人运用国家机器来确立和巩固那些使他们能够占据统治地位的条件。

一个社会结构所遵循的道路总是由阶级斗争决定的。阶级斗争使争取社会主义道路胜利的人们同争取资本主义道路胜利的人们相敌对。前者由无产阶级和与之联盟的所有的平民阶级构成；后者由资产阶级社会势力的集合体所构成，不管这些势力是否属于老的资产阶级，也不管它们是否“意识到”它们政治路线的成功将导致无产阶级的失败。在国家控制生产手段的地方，资产阶级社会势力得以产生或再产生的主要场所是国家机器本身、执政党的上层以及意识形态的机构和经济的机构。无产阶级要想能够保持它的领导作用，就必须经常保持思想和政治战线上的主动权。这要求无产阶级继续保持团结并同所有那些对社会主义有同样利害关系的平民阶级紧密地联合在一起。只有当无产阶级具有它自己的思想和政治机构——一个马克思列宁主义的政党——时，它才能具备这些条件。这又产生另外一系列的问题。

执政党的特点

这些问题的困难之处就是：为了帮助无产阶级和与之联盟的平民阶级沿着社会主义道路前进，曾经领导无产阶级夺取政权的马克思列宁主义政党如果只是表面上保持“原样”，那是不够的；它的阶级性必须实际上保持不变：它必须仍然是个无产阶级的政党。这是因为，如果执政党不是工人阶级的政党，那就不可能有什么无产阶级专政。

显然，党的无产阶级性并不取决于“自己的声明”，并不取决于它自己发誓有“建立社会主义”的意愿，也不取决于它“始终忠实于马克思列宁主义”或忠实于“革命理想”的“决心”。它的无产阶级性只能取决于具体的分析，辨明执政党的政治和思想实践是否在实际上是无产阶级的实践。

历史的经验使我们有可能提供更适当的方法来说明一个执政党的政治和思想实践的阶级性。这一经验经过马克思主义理论的阐释，清楚地表明一个政党的政治和思想实践的阶级性在该党与群众的关系结构中、在其内部关系中以及在其与国家机器的关系中显示出来。

如果执政党和群众之间的具体关系不符合无产阶级的实践，又如果在该党本身内部，民主讨论和思想斗事让位于独裁专断，那么该党实际运用的理论概念就必然会越来越脱离革命的马克思主义。没有正确的政治实践，就不会有正确的理论概念。为了使执政党所信奉的马克思列宁主义原则保持生命力，而不致“成为”从生活中抽象出来的呆板的教条，该党及其成员就必须反对独裁专断的做法，批评那些从事这种做法的人，并使自己经常接受群众的批评。

总之，只有当执政的党不强加命令于群众而始终作为群众首创精神的工具，它才会是一个无产阶级政党。只有当它完全接受群众方面的批评，当它不打算把“必要的”任务强加于群众，当它从群众准备发展社会主义关系的愿望出发时，上述的情况才是可能的。该党要想在这方面能够帮助群众，就必须善于肯定促进这种发展的因素；马克思列宁主义理论必须特别为这一目的服务。

因此，无产阶级政党的任务就是帮助群众自己完成符合于他们的基本利益的事业。在改造社会关系的不断斗争的每个阶段上，该党必须引导群众，以使他们在时间和空间所许可的主客观条件下，采取他们所能采取的影响最为深远的主动行动，以巩固和发展无产阶级的社会关系。

一个无产阶级的政党不能自认为“代替群众做事”。因为群众必须在改造客观世界的同时改造自己，并且只有通过他们自己的成功和失败的经验，他们才能改造自己。这是群众能够取得集体自觉、集体意志和集体能力即他们作为一个阶级的自由的唯一方法。

无产阶级政策——无产阶级得以继续掌权的唯一保证——因此必须努力使群众自己去做他们在客观上具有利害关系的事情，只要他们在主观上准备那样做就行。任何违反群众自觉和意愿的行为就是倒退。而这种倒退可以导致无产阶级丧失政权。

因此，该党的作用不在于规定稳妥的目标，而在于了解群众准备做什么事情和不加任何强制地领导他们前进，所采取的办法是提出群众能够将其变为他们自己的口号和指示，详细说明适当的战略和策略，并帮助群众组织起来。

党和人民群众之间的这种关系以及这种实践所提出的各项要求，使得下列的准则成为十分必要：专政的制度，如毛泽东所说，“不适用于人民内部”；人民群众“有言论、出版、集会、结社、游行、示威、宗教信仰等等自由”。

说专政的制度不适用于人民内部，也就是说它不适用于小资产阶级内部、特别是中农的最不富裕的阶层。无产阶级及其政党必须领导小资产阶级走上代表其真正利益的社会主义道路，但他们对小资产阶级不得使用强制手段。他们必须进行一场思想斗争，以便有可能——用毛泽东的话来说——“将小资产阶级思想纳入无产阶级思想的轨道”。（原文如此——译者）。

一个既是执政党又是无产阶级党的政党，即一个领导群众但不发号施令的政党，一个集中群众的创造力以便帮助他们进行联合的政治斗争的政党，在其政治和思想实践上就有这样一些特点。这样的政党对于实行无产阶级专政是必要的，因为正是在这样的政党的帮助下，无产阶级和人民大众才能通过向集体自由迈进的办法取得对他们生存条件的越来越大的控制权；而这需要他们的团结一致——不是强制的而是自发自愿的团结一致。

党和国家机器

在这里有必要强调一下党和国家机器之间的关系所引起的问题，因为这种关系的性质构成以国家机器从属于无产阶级政党为条件的无产阶级专政的根本特点之一。只有当国家机器从属于无产阶级政党时，它才可能——在党和群众的关系同反对国家机器独立化的斗争正确地联系在一起的条件下——避免走资本主义道路，并保证国家的消亡。

因此，无产阶级国家政权的主要机构是马克思列宁主义的党而不是国家机器。马克思列宁主义的党是无产阶级专政的真正工具，是已经变成统治阶级的无产阶级的最为重要的组织形式。

党的决定性作用是和党所体现的无产阶级思想体系所占有的支配地位相关联的；党不仅对所有共他的社会机构发挥这种作用，而且对劳动群众也是这样。党帮助劳动群众改造自己，即为自己树立无产阶级世界观，而这种世界观起初是在资产阶级思想的作祟下部分地同群众隔离开来的。无产阶级政党担负起义不容辞的任务，通过在群众斗争中给予群众以援助的办法把无产阶级思想灌输给广大群众，它自身也从这些斗争中吸取教训——一向群众学习。

无产阶级政党因此是团结群众的工具——不仅是思想上的团结一致而且是行动上的团结一致。

劳动者的有效的支配作用发展到无产阶级思想变成他们自己的思想的程度。消灭一切资产阶级社会关系的条件就这样在群众自身中形成起来。一个马克思列宁主义的执政党要想能够发挥正确的作用，就必须经常把阶级斗争摆在首位，并使无产阶级思想成为这一斗争中的主要因素。没有这样一个党，主客观的关系就不能革命化，资产阶级的复辟就成为不可避免的。

党的支配作用以及这一作用的思想性和政治性，决定了意识形态上的阶级斗争在党内所占的重要地位和某种“领导作风”、即被正确地称为“无产阶级的”领导作风的绝对必要性。只有这样的领导作风才有可能沿着社会主义道路前进，不是通过强迫手段（它决不能导向社会主义），而是通过对所有劳动者的思想上和政治上的支持。在这种情况下，沿着社会主义道路前进的是劳动者，而这是沿着这条道路前进的唯一方法。这是中国共产党称之为“群众路线”的一个方面。关于这一点，应该补充的是，如果说“群众路线”的概念和中国共产党的实践密切联系着，这一概念的理论基础则可以在马克思和列宁那里找到。然而，由于中国革命的经验和毛泽东思想，才可能从理论上理解“群众路线”的概念并懂得一个执政党只有运用群众路线才能成为无产阶级专政和民主的工具，因为无产阶级政权能否存在最终是由党和群众之间的关系如何来决定的。

“独立方法”的问题

在我看来，不可能依靠一种“独立”于上述方法的一方法来确定革命后取得权力的政权的无产阶级性质或非无产阶级性质。事实上，无产阶级的国家政权最初是对经济基础行使的，对这种经济基础的彻底改造单单靠掌有政权是不够的。

在紧接无产阶级革命胜利后的时期，尽管有“国有化”和“国家控制”，大部分旧的社会关系继续存在着，因为不能立即把它们“废除”。这些关系不能依靠革命政权“上层”作出并立即实行的“决定”而加以消灭。它们的消灭只能来自包括一整个历史时期的革命过程，即其中所有的社会关系以及所有的参加者都“革命化”的过程。特别是，生产者对生产和生存条件的控制，要求对社会劳动分工进行日益扩大的改造，这样就会逐步消除体力劳动与脑力劳动的差别和决策与实施之间的差别，以及缩小并最终消灭位于劳动者“之上”的技术人员的作用。

在这种改造的期间，担任领导工作和“技术”工作的人——政治干部和技术人员——必须生活在群众当中，和他们同甘共苦，接受他们的监督并参加体力劳动。

但是，劳动者之间和劳动者及其生产手段之间关系的彻底改造，以及资产阶级生产关系和资产阶级社会分工的完全消灭，并不会从生产力的发展中“自然而然地”产生。这种改造只能从无产阶级专政条件下进行的长期阶级斗争中，从沿着正确道路发展的阶级斗争中产生。这就需要有按照中国革命发展起来的马列主义思想的最先进的形式指导的阶级斗争。在这里起决定作用的是被视为革命理论和实践的马克思列宁主义，因此，说明一下马克思列宁主义的无产阶级性质是有意义的。

作为无产阶级理论的马克思列宁主义

马克思列宁主义是无产阶级的理论，因为它是对生存在资本主义生产方式中的无产阶级的理论上的表述——马克思主义因采取无产阶级的观点而得到了发展，唯有从这个观点出发才能理解无产阶级斗争的意义。这里我们应该重温一下马克思在分析巴黎公社的历史的广度时用过的说法，当时他宣称，对资产阶级和采取资产阶级立场的人来说，无产阶级阶级斗争的意义依然是一个“斯芬克斯”，一个“谜”。

马克思主义和列宁主义不仅从无产阶级阶级斗争出发，而且也从分析资本主义生产方式的客观矛盾出发，从阐明无产阶级在这生产方式中所处地位的特征出发。无产阶级是完全被剥夺了生产手段的从事生产的阶级，资本主义再生产过程把它同它的生存条件完全分隔开来。无产阶级只有靠不仅消灭资本主义而且消灭一切形式的人对人的剥削，彻底粉碎现有的社会关系并代之风崭新的关系，才能从资本主义剥削下解放出来。

无产阶级在资本主义生产方式中所处地位的特征，迫使无产阶级——如果它要解放自己的话——发展一种彻底革命的思想体系。无产阶级从剥削和压迫下的解放，事实上要求它思想上实行激进化，要求它越来越致力于一种基本上由它自己创造的彻底革命的思想体系，这种思想体系不同于资产阶级的各种思想机构所施加的巨大压力不断地想迫使它接受的思想。（无产阶级被迫接受的思想显然不是属于无产阶级的思想，而是使它成到苦恼的思想，或者象里文克在他未出版的《毛泽东的哲学》一书中所说的，“无产阶级内部的思想”。）

无产阶级的思想体系符合于无产阶级在资本主义生产方式中的地位。这一思想体系就正是在分析无产阶级的客观地位的基础上、在了解无产阶级阶级斗争从中自发地发展起来的那些矛盾的基础上，以及在了解无产阶级每当它自己的斗争激化到一定程度时就自发地采取的立场的基础上发展起来并继续发展着的马克思列宁主义。

正是在这种很严格的意义上马克思列宁主义是无产阶级的革命理论。正是由于这个缘故，每当无产阶级面临的客观矛盾激化到一定程度时，这个理论就能从闪电般的速度渗透到工人阶级中去。也正是由于这个原故，每当无产阶级的斗争激化到一定程度时，无产阶级自己就找到，如马克思和列宁所指明的，符合无产阶级革命任务的群众组织形式——巴黎公社、１９０５和１９１７年的苏维埃、产生于许多国家、特别是产生于文化革命期间中国的革命委员会。

同时，无产阶级所卷人的那些矛盾的性质说明，为什么这些可以被称为“无产阶级思想的自发体现”的组织形式本身是不稳定的和不牢靠的，因此就有必要建立一个特别是无产阶级的思想和政治机构、即体现着无产阶级思想体系的马克思列宁主义的党。只有这样一个机构才可能把被统治阶级为摆脱各种形式的剥削和压迫所需要的群众创造力集中起来，并使这些被统治阶级能够依靠其斗争用无产阶级思想体系把自己武装起来，而资产阶级则总是迫使被统治阶级同无产阶级的思想体系分隔开来的。正如马克思所强调说过的，通过革命斗争，并且只有通过革命斗争，无产阶级才能在意识形态上改造自己。他在《德意志意识形态》一书中写道：“因此革命之所以必需，不仅是因为没有任何其他的办法能推翻统治阶级，而且还因为推翻统治阶级的那个阶级，只有在革命中才能抛掉自己身上的一切陈旧的肮脏东西，才能建立社会的新基础。”

马克思列宁主义是无产阶级的革命理论，因为它得出以科学分析为根据的最终结论，这种分析不是从剥削者的观点而是从被剥削者的观点，从无产阶级斗争的观点，从无产阶级在资本主义生产方式中所处地位的观点得出的。因此马克思列宁主义能说明无产阶级的彻底革命的作用和无产阶级革命的全球性的历史特点，后者来源于作为全球性剥削和压迫制度的资本主义生产方式的发展，全世界各国人民只有进行一场全球性的斗争才能从这种制度下解放出来。

无产阶级的理论和革命的力量

根据前面的讨论，现在我们就可以来谈谈下述关键问题：马克思列宁主义一旦作为革命的无产阶级理论而存在，它一旦作为“体现”这一思想体系并把它付诸实践的革命的政党而存在时，这一理论所涉及的范围就决不仍然仅仅限于无产阶级。

事情就是这样，因为无产阶级革命并不使某个阶级上升为新的剥削阶级，而是注定要消灭一切形式的剥削和压迫。正如恩格斯１８８３年６月２8日在《共产党宣言》的《序言》中提醒我们的，发展中的无产阶级革命不仅把无产阶级从剥削下解放出来，而且“使整个社会永远摆脱剥削、压迫和阶级斗争”。无产阶级革命的这一特性说明，如果说资本主义生产方式在全世界的存在和无产阶级的存在使这一革命成为可能，它就不仅关系到无产阶级，而且关系到一切被剥削、被压迫者和一切致力于消灭剥削和压迫的人。

我们现在可以理解，为什么无产阶级革命甚至在工人阶级在人数上处于劣势的国度里完全有可能取得胜利，以及为什么这种革命仍然是无产阶级革命。

一次革命的无产阶级性质，事实上更多地取决于无产阶级思想体系和体现这一思想体系的党的支配作用，而不是靠无产阶级的“数量”来决定。因此，无产阶级在革命中的支配作用主要是思想上的和政治上的。所积，即使当无产阶级在数量上不是决定性的力量，也就是说，当贫农和中农这样一些其他的社会阶级在数量上是决定因素时，无产阶级能够成为革命在思想上和政治上的领导力量。

现在我们必须处理一个重要问题——确定在社会主义过渡时期作为一个阶级的无产阶级的问题。这个问题和这过渡时期无产阶级思想体系的支配作用有关。

无产阶级构成为一个统治阶级是历史过程产生的结果，通过这一过程无产阶级掌握了它自己的思想体系。这一历史过程需要一个特殊的思想机构、即无产阶级政党的介人，并且它本身是旨在改造社会和世界的社会斗争过程的产物。当然，正是通过这一斗争，无产阶级依靠在它自己的思想体系启发下达到的团结一致，依靠逐步抛弃苦恼着自己的非无产阶级思想，依靠取得对物质力量和社会力量的越来越大的支配权，以及依靠按照无产阶级思想这个真理改造生产力的性质来改造自己。这个真理一旦掌握了群众就变成无产阶级的力量。正是通过这些转变，无产阶级才成为一个只管理它本身而不再统治其他阶级的统治阶级。

根据无产阶级掌握无产阶级思想体系的情况来确定作为一个统治阶级的无产阶级，是一个首先关系到工人阶级的过程；因为无产阶级思想体系正是符合于无产阶级在资本主义生产方式中所处的客观地位的思想体系。

然而，一旦开始和这种生产方式决裂，无产阶级思想体系的掌握就变成不仅关系到直接生产者而且——由于无产阶级革命向整个社会展示的解放前途——关系到其他社会阶级的代表人物，只要后者完全和全部地抛弃他们原来阶级的狭隘利益并具体地和有效地为争取无产阶级革命的胜利而奋斗，只要他们经常接受为实现社会主义斗争的需要的指导并经常接受以下无产阶级概念的指导：这种概念旨在消灭妨害直接生产者控制其生存条件的一切障碍、消灭一切把他们同生产手段分离开来的事物和一切分裂他们的事物。

从意识形态上确定作为统治阶级的无产阶级，意味着它能把一切坚持无产阶级立场的人们结合进来，但以他们完全忠于这种立场为条件。因此，在向社会主义过渡的社会结构中，身居领导岗位的人员究竟是资产阶级还是无产阶级，以他们是否完全忠于无产阶级立场而定。因为这个阶级立场——它不是根源于受生产过程限制的阶级处境——能通过思想上的阶级斗争而有所转变，这种斗争具有压倒一切的重要性并可能决定社会结构发展的道路。

也因为现在或过去的实际社会处境、被剥削被压迫和贫困的体验使人们易于坚持无产阶级立场，所以贫农和下中农紧靠着无产阶级，构成无产阶级专政的主要社会基础。

当然，在过渡的社会结构中，除无产阶级和资产阶级外，其他阶级和社会势力实际上要继续存在一个时期，特别是小农和中农这样一些平民阶级是如此。为了使无产阶级政权牢固地建立起来，它必须以它同这些阶级的民主关系为基础。因此，无产阶级和其他人民阶层之间的团结（没有这种团结，无产阶级专政是不可能的）要求无产阶级尊重这些阶层的特点，以便领导他们沿着社会主义道路前进，这当然也是走向他们自己解放的道路。在这方面，用强制手段是达不到什么目的的——使用强制手段只会分裂人民力量，孤立无产阶级，并导致它的失败。这一点在无产阶级在数量上处于劣势的不发达国家是如此，在工业化国家肯定也是如此。

科学上正确的用语“无产阶级专政”，可能把不得对各个平民阶级实行专政这一点变得模糊不清。“无产阶级专政”一语事实上指明政治统治关系仅能对资产阶级所构成的极少数人实行。这一用语决不表明无产阶级和各平民阶级之间必须达到的那种关系的特点。如果有时后者犯错误，就应该帮助它们改正错误，而不可压制它们。因为这些阶级也是受到资产阶级压迫并最终受到剥削的；所以它们注定要造资产阶级社会关系的反。无产阶级应该在这造反中领导它们，因为在当代世界里这种造反必然引导平民阶层采取无产阶级的立场，如果它们在政治上和思想上得到帮助的话。这恰恰就是贫农和中农方面所发生的情况，他们——如果无产阶级同他们保持正确的政治、思想和经济关系——将被引导去为社会主义而斗争。农民的这些阶层作为思想上和政治上无产阶级化的社会力量参加这种斗争。这就是中国的农民群众走上了社会主义道路的情形。

总之，“无产阶级政权”一语是指在一个明确的社会结构内无产阶级所起的强有力的政治和思想上的作用而言。固然，这是每个国家内无产阶级的作用，但它也是世界无产阶级的作用，因为后者的斗争产生了马克思列宁主义和无产阶级革命的思想体系。正是从世界无产阶级的斗争中得出的那些理论的和实际的教训，构成当代马克思列宁主义的内容。当这一内容渗透到群众之中体现在能够进一步得到发展的无产阶级政党中时，它就变成促使社会变革的决定性的动力。

只有将无产阶级在革命斗争中取得的集体经验体现在它的活动和组织形式中的这样一个党的领导作用，才能保证不仅推翻资产阶级，而且保持无产阶级的政权。

在无产阶级专政条件下的阶级斗争

在任何特定的时间里，即使有一个将无产阶级在革命斗争中取得的集体经验体现在它的活动和组织形式中的党，这也并不能“确定地”保证不会放弃社会主义的道路。沿着社会主义道路发展的唯一“保证”，是执政党不脱离群众的真正的能力。这种能力必须不断地予以更新；这也意味着党的更新——不断地努力避免枯燥无味地重复现成的公式，以及对每一个常常是独特的新情况一再作具体的分析。这种能力又要求无产阶级的党实际上继续保持为劳动群众服务，善于从群众的一切革命的创造性中吸取经验教训，竭力支持这种创造性并帮助它发展。

除非执政党完成了这些条件，它就不能长久地对社会主义道路上的种种胜利作出贡献。如果它不完成这些条件，它就不能保证它的政治路线是无产阶级路线，而且最后将不能防止资产阶级篡夺党的领导权并把作为无产阶级专政工具的党变为资产阶级专政的工具。无论如何。资产阶级专政可能会或多或少地暂时在“国家资产阶级”的幌子下出现。所以，认为在无产阶级夺取政权和生产手段被置于国家控制之下或集体化以后阶级斗争就“结束”了的看法，是一种严重的幻想。这不是阶级斗争的结束；它不过是采取新的形式罢了。

在无产阶级专政条件下其所以客观上可能并有必要继续进行阶级斗争，不仅因为存在着常被称为“旧的剥削阶级的残余”这样一些成分，而且——我们甚至可以说，首先——还存在着、即重新产生着旧的经济、思想和政治关系。这些关系不可能在一天之内“废除”，只能在长期斗争之后加以消灭和代之以其他关系。这些旧的关系是同资产阶级的社会分工、体力劳动和脑力劳动之间的分离、领导工作和具体执行工作之间的分离、资产阶级科学中理论知识和实际技能之间特有的分离、从这些分离产生的表现形式件价值”形式就是其中之一）、在这基础上重新产生出来的思想形式等等联系在一起的。这些旧关系构成那种使少数非生产者能够剥削多数生产者并使无产阶级有可能被击败的客观基础。这些关系在无产阶级夺取政权以后很久还会继续存在的历史时期内重新产生出来，并且这一时期在全世界建成社会主义以前不会结束。

无产阶级丧失政权并不一定是有形的暴力斗争的结果。因为无产阶级的革命的思想体系是无产阶级政权不可缺少的成分，思想上的阶级斗争也是夺权斗争和保持政权的斗争中的不可缺少的成分。这说明为什么无产阶级思想作用的削弱以及由此引起的错误，可能产生一些条件，使资产阶级社会势力能够发展、巩固、取得影响，并最终夺取党和国家的领导，即重新取得政权。

面对这种危险，无论是强力镇压或是口头上和教条上“信守”现成的公式，都是不适当的。在这种危险面前，有必要不断地阐述活的无产阶级思想体系，通过适当的社会实践帮助这一思想体系更深人地渗透到劳动群众中去，并帮助群众不断地反对旧的社会关系和借以使群众“接受”剥削和压迫的“社会准则”。只有这样，才可能在阶级社会里逐渐打破个人利益和特殊利益的优先地位，并创造种种条件，使无产阶级的团结成为最重要的考虑，个人将毫不犹豫地希望把自己的力量和劳动为建设一个崭新的社会服务。所有这一切都不能通过强制和压迫来达到。这里需要的是革命实践、具体事例、自由讨论，这种讨论不限于少数领导人，恰恰相反，要扩大到全党和全体劳动群众，这样，后者就将经过说服和积极事例的引导采取越来越自觉的无产阶级思想立场。

这就是无产阶级意识形态上阶级斗争的具体意义。这种斗争同重复一成不变的公式或从脱离实际和实践的少数原则的名义发布的“开除党籍”措施毫无相似之处。

必须强调说明，这样一种意识形态上的阶级斗争不可能是纯粹“自发的”，因为它必须经常不断地涉及那种采取马克思列宁主义历史形式的世界革命实践和理论。如果仅仅建立在被剥削和被压迫阶级的“自发思想”的基础上，这种斗争和社会主义建设就是不可能的。因为我们知道，这些思想大都是旧的剥削和统治阶级强加给它们的。单单反对这些思想——不论多么必要——并不足以用革命的无产阶级思想代替它们。由于这一事实，就迫切需要另外有一个组织来体现这些思想，并保证它们通过阶级斗争以及对整个社会实践不断作出批判分析，能够普及干群众并得到创造性的发展。

革命政党的作用决不会是一个自诩的“绝无错误的领导”或所谓杰出人物的作用。它不是、也不可能是工人阶级和与之结成同盟的人民群众的“代表”。它也不可能是工人阶级和人民群众的“替身”。它只能是工人权力的工具。它的作用就是要成为一个“体现”革命思想和开展符合于这种思想的实践的组织——一个为群众服务并永远愿意向群众学习的组织。只有这样一个组织才能保证无产阶级的革命学说不致变成教条，而是相反地，将继续成为能够挫败新的特权阶层重新攫取政权的一切企图的武器。在我看来，这就是中国共产党的领导作风给我们的伟大教导，也是中国文化革命的深远意义之一。

保罗?斯威齐的说明：我们关于向社会主义过渡问题的通信到此告一结束。我同意夏尔?贝特兰所说的，我们在克服原有的分歧上有了很好的进展。我肯定他也会同意我的意见，即还有许多极重要的问题仍然有待探讨。那将需要对具体的革命经验比对现时可以利用的材料作多得多的研究和理解，而这将要求在将来作许多进一步的讨论。


第二部分（1）　从苏联的经验吸取教训

（１９６７年１１月）

在传统上，每逢周年纪念总是要庆祝一番的，而十月革命的这个周年纪念确实有很多值得庆祝的地方，因为在五十年前的这个月，它不但推翻了旧的政权而且还推翻了俄国整个的资本主义制度。

从来没有一个革命领袖曾经以如此深刻的历史眼光、如此大胆的决断并选择了如此正确的时机行动起来。列宁和他的布尔什维克战友们在１９１７年雄辩地证实了马克思主义是革命的科学．而在这以前却有许多人以为这种说法只不过是空洞的大话。

从来没有一个工人阶级曾经成为一个大国的统治阶级，也从来没有任何革命阶级曾经以如此不屈不挠的精神向国内外联合起来的强大敌人进行英勇的斗争。

从来也没有在如此短暂的时间内对一个社会结构实行过如此剧烈而坚决的变革。

但是，也许最重要的是：从来没有一场革命曾在世界范围内引起如此巨大的反响或引起广大公众的注意和同情。十八世纪的美国革命和法国革命从根本上动摇了欧洲及其海外属地，但大体上还没有触及到世界的其余部分，即世界上从人口和领上来说都是最大的那一部分。十月革命终于促使世界的这个最大的部分行动起来并把它推上社会变革的漫长而艰巨的道路。

在１９１７年谈前；马克思主义和社会主义基本上只是欧洲的社会现象；１９１７年以后，马克思主义和社会主义才迅速地发展成为世界上前所未有的、唯一的、普遍的意识形态和政治运动。

林肯?斯蒂芬斯在１９１８年访问俄国后说，“我已彻头彻尾地进入未来的境界，未来在那里真起着作用呢！”从来没有人讲过比这更真实、更有预见的话。十月革命标志着社会主义历史时代的诞生，今天我们就是为了这一卓越的成就而庆祝这场革命的，人类在未来的许多世纪中也还会不断地庆祝它的。

但是，值得庆祝的还不止这些。从历史上讲，五十年是一段很短的时间；社会主义在它的头五十年中本来很可能不会有多少进展，甚至还有可能在它的诞生地暂时被国际的反革命势力所压倒。这类情况之所以没有发生，社会主义之所以反而在比三十年稍多一点的期间内就传播到了世界上广大的新地区，其主要的原因是苏联在二十年代末和三十年代以史无前例的速度实行了工业化。如果这个大规模的工业计划没有能够及时地实现，那么苏联在经济上和军事上就不会有雄厚的力量来对付１９４１年纳粹的突然袭击；要在苏联重建社会主义并把它传播到其他各地，就可能需要好多年的时间。强制实行了差不多二十年的工业化和整个这场战争，使苏联人民丧失了两千多万生命并遭受了说不尽的痛苦。但是这些重大的牺牲没有白费，作出牺牲的苏联人民也并不是唯一的受益者。由于及时做好了准备和进行了英勇的斗争，苏联在粉碎法西斯称霸世界的企图方面起了决定性的作用，从而在１９４５年以后的一段时期中为社会主义第二次伟大的进军开辟了道路。为了这些与十月革命本身同等重要的具有历史意义的成就，人类应当永远感激苏联及其人民。

苏联政权在国内外的发言人还提出另一项成就，他们认为在十月革命五十周年的时候人类是应当庆祝一番的。他们说，苏联不仅通过生产资料国有化、建立起工业体系和集体化农业而奠定了社会主义基础，而且早已着手在这些基础上有成效地建立起社会主义大厦——这就是马克思和列宁所设想的那种社会，它仍然带着从资产阶级脱胎而来的痕迹，但是它在不断地改善，并已沿着实现共产主义这一最终目标的道路阔步迈进了。如果这是真实的话，那自然应当庆祝，也许比庆祝苏联诞生以后的头半个世纪的成就还要热烈一些。因为在那样的情况下我们会懂得，人类至少在原则上已经解决了它的最根本的问题，现在所需要的只是让苏联有时间解决各种问题以取得最后的成果，而世界的其余部分只要有向苏联学习的决心和愿望就行了。

要是事实果真如此，那就好了！可是，令人失望得很，除了苏联政权的理论家和捧场者的声明以外，根本很难找到什么有力的证据；男一方面，人们却积累了大量有说服力的证据可以得出一个截然不同的结论。

事实表明，和目前世界大多数其他国家相比，苏联是一个稳定的社会，它拥有一个十分强有力的国家机器，拥有一个在可预见的未来能够发展得相当迅速的经济。它又是一个阶层分明的社会、存在着以政治官僚和经济经理人员的统治阶层为一方、以广大劳动人民群众为另一方的很深的鸿沟，鸿沟两边的人在收入和地位上的差距给人以极为深刻的印象。这个社会看来在各级都出现了明显的非政治化，因而不革命的倾向就更不消说了。在这种情况下，个人和家庭所关心和追求的自然是集中在个人的私事方面，特别是集中在个人的发展和家庭的消费水平上面。而且，由于这种经济既能够充分提供发展的机会，又能不断扩大消费品的供应，这些个人的动机就有力地影响着劳动力的数量、质量、分配和训练的形成。在目前的世界上，也许除日本以外，没有一个资本主义国家的正统的资产阶级结构能够象苏联那样提供那么多的工种和工作职位，以有效地推动经济前进。

但是，这些结构所占的优势和它们的成就会深刻地影响着那个社会的性质及其成员的“人性”。这是社会主义思想中最起码的常识的一部分，在这里就不用多说了：我们只要提一下，剥夺经济生活必然导致剥夺社会生活，并挫伤政治生活的元气。资产阶级的价值准则、资产阶级的成就标准和资产阶级的行为方式都被扶植起来了。（政治成为一种专业，和其他职业一样成为分工的一种。当然，事物的另一面是人与人的关系总是越来越疏远，同时人们也日益背离他们自己，而这种现象是许多社会主义者长期以来都认为是资产阶级社会导致的最终恶果。

也许有人争辩说，固然这些倾向是存在的——我们相信，只有盲目的辩护士们才会加以否认——他们通常引证集体农庄庄员和城市无产者之间的收人和生活水平差距的缩小、低工资和养老金标准的提高、工时的缩短以及生活水平的普遍提高。这些发展理所当然地为转变苏联人民的社会意识和道德观念铺平了道路。正如威廉?波默罗伊在苏联作了一次广泛旅行后所说的：

苏联的观点认为，如果不持续不断地提高生活水平，共产主义道德品质的教育是不能奏效的。他们说他们现在“正在为共产主义奠定物质基础”，目的是要创造世界上最高的生活水平，“新型的人”只能在富裕的条件下才能充分地茁壮成长。

这种论调所忽视的是，生活水平不仅有量的问题，也有质的问题。除极少数的例外，所有的马克思主义者和社会主义者都承认，有必要不断地提高生活水平以实现社会主义目标并过渡到共产主义。但这是问题的开端而不是它的终结。根据先进资本主义国家的经验，现在显然可以看出，以累积私人使用的财产——住房、汽车、家庭用具、衣服、珠宝等等——为基础的较高生活水平创造不出“新型的人”来；恰恰相反，他们往往表现出“旧型的人”的最恶劣的品质，促使经济上比较幸运的人滋长贪婪和自私心理，促使经济上不那么幸运的人产生嫉妒和仇恨。在这种情况下，任何分量的“共产主义道德品质教育”——我们要说，象西方基督教教会组织的实践所证明的那样——充其量只能为丑恶的现实加上一层薄薄的伪装。

但是，能否找到另一种提高生活水平的方法，比较适合于实现社会主义的目标呢？回答显然是肯定的。我们可以同意，一个社会主义社会增加生产应优先给领导干部、比较熟练的和（或）负责的工人提供他们为适当地完成工作而需要的条件。但是除此以外，还应当遵循某些原则：（１）只应在能够满足所有人的需要和要求的水平上去满足私人的需要和要求；（２）只有在大量增加并能在人人分到的情况下生产这样的物品和提供这样的劳务；（３）其他一切消费品生产的增加都应该用于集体消费。对一个不发达国家来说，这些原则就意味着不应当生产供私人购买和使用的汽车、家庭用具或共他耐用消费品。理由很简单，如果要生产这样一些产品以达到普遍供应的目的，那就需要许多年甚至几十年的时间，如果在这期间私下把它们都分配掉了，其结果只会造成或加重物质生活的明显不平等。因此，适当的社会主义政策是使所生产的这些产品在形式和数量上最能满足集体的需要：集体使用的汽车、集体食堂，公寓住房、邻里洗衣服务站等等。应当强调指出，这样的政策将不仅意味着以不同的方式利用物品，而且意味着以截然不同的方式来进行生产。特别是在汽车方面，为集体使用而生产的方针意味着严格限制生产，因为在许多场合，汽车是一种效力不大的、不合理的交通工具。而且，限制汽车生产并集中力量使用共他种类的交通工具，那就需要在公路、铁路、地下铁路、飞机场等等方面进行不同类型的投资。

如果说苏联人今天已经着手在这第二种设想、即社会主义的设想的基础上制定一个提高生活水平的方案，那么人们就会有一切理由来认真地接受这样的论点，即他们是真的在“为共产主义奠定物质基础”，尽管出现了某些相反的现象。但是，实际的情况肯定并非如此，只要苏联的社会依靠个人刺激的制度并适应它的需要，情况就更不是这样。这些问题是牢牢地联系中关于刺激的争论，通常是用“物质”和“精神”这两个对立的措辞表达出来的。但实际上这并不确切，因为在两种情况下，都面对着物质利益的问题：反对的意见倒是针对着物质利益的性质及共分配的力法。因此，用“个人刺激”和“集体刺激”这两个对立的说法也许更有帮助。同时，我们也应当认识到，在集体刺激制度中存在着：旨在增加每一个人（包括其自身）的份额的行为，比起旨在直接取得个人利金的行为当然更多地是属于精神方面的，并包含着较高水平的社会意识。

在一起的、一个搞非政治化的社会必然依靠个人刺激；为了使个人刺激能有效地发挥作用，生产的结构必须这样组成：它所生产的物品和所提供的劳务能使货币收人和需求具有适当的具体意义。摆脱看来已进人死胡同的这一局面的唯一办法，就是使苏联社会重新具有政治性，从而可以不再依靠个人刺激，其结果就会出现一种不同的生产结构，也会出现一种不同的构成和分配方式，来处理新增加的社会产品。但是，重新具有政治性这个问题还包含着其他好些内容，特别是需要对目前领导及其治理方法实行一次根本的变革——至少来一次“文化革命”，如果不是采取更激烈的行动的话。这意味着需要来一次大动荡，而这在可以预见的将来似乎还不可能出现，目前的方针是为长远的将来作准备的。正如我们已经指出的那样，由于这个方针与“为共产主义奠定物质基础”毫不相干，我们一定要问，这个方针究竟要把人们引向何处去了？

我们认为，答案是它正在把苏联社会引向物质上不平等的状态日益固定下来。出现这种情况的过程在耐用消费品方面可以看得最清楚了。从苏联的历史来看，它大部分时间需要集中力量从事重工业和军火生产，用它大部分的消费品生产来满足广大人民群众的基本需要，这就使它不可能去发展那些迎合高薪阶层对耐用消费品的潜在需求的工业部门。因此，虽然这方面的生活水平在先进的资本主义国家里已显得很重要，苏联却对这方面实行过强制平等的措施。然而，在最近几年，这种情况已经不断地发生变化。目前苏联已经有可能在日益扩大的规模上生产电冰箱、洗衣机、汽车等等，而且苏联政府还在大力发展这个经济部门。虽然很大一部分产品、特别是汽车工业方面的产品在未来的几年内势必供官方和公家使用，但是可以明显地看出，基本的政策是把越来越多的一部分耐用消费品生产调拨到供私人购买的市场去。这种现象究竟预示着什么，哈里森?索尔兹伯里在１９６７年１０月２日《纽约时报》上发表的一篇名为“苏联统治五十年的一本账”冲说明了他的看法：

苏联在布尔什维克统治下的第五十年就象美国在二十年代那样刚刚进入汽车时代。由于菲亚特、雷诺及其他工厂正在建造一些新的生产汽车的设备，到了七十年代头几年苏联每年将生产出一百五十万辆小轿车，为目前生产数字的五倍。但是就连这个速度过不了多久也难以平息公众的埋怨情绪。

一位经常去西欧旅行的作家刚回到国内后说道，“当我看到意大利或法国的任何一个普通工人都有一辆汽车时，我简直不知道过去五十年我们都在干些什么。当然，也有些进步。但那是不够快的。”

苏联进入汽车时代可并不那么舒坦。这位俄国作家拥有一辆用了十年的胜利牌小汽车。在零下三十度的情况下，整个冬天他不得不把汽车停在街旁。根本搞不到汽车房。新的公寓楼或办公楼都不给准备汽车房。在冬季。莫斯科的绝大多数小汽车车主每天晚上都得把水箱里的水放干净，第二天早上再灌进开水来发动车子。在莫斯科只有三个加油站出售高质量的汽油。目前，在莫斯科大约有十万辆小汽车。要是有了一百万辆私人小汽车，那可怎么办呢？当然，部分的答案是，随着小汽车生产的增加，苏联将不得不开始大规模地发展并提供一个汽车化社会所需要的各种设备：公路、汽车房、车辆保养服务站、停车场。专为汽车旅客开设的旅馆等等。总之，如果美国的经验值得参考，为汽车服务的这些辅助行业将吸收比制造汽车本身还要多的苏联经济的较大部分劳动力和物质资源。

需要特别强调指出两点：第一，即使继续迅速增加汽车生产，也要经过许多许多年，为数不多的苏联人才能有希望加人汽车车主的行列。在这个期间，是否拥有汽车将成为苏联社会物质生活不平等结构的一个新的方面，但这决不只是一个简单的是否拥有汽车的问题。那些拥有私人机动车辆的人会逐步养成一种与众不同的生活方式。汽车日益支配着他们对于空余时间的利用（业余时间、周末、假日），这样就间接引起一整套需要，从那些为买得起的人兴建的乡村别墅起，直到野营设备以及各种运动器材。

第二，这一点通常是被忽视的，但我们却认为极端重要，那就是把大量的人力和物力分配到制造私人耐用消费品和它们的辅助设备中去了，这就意味着忽视或放慢经济和社会的其他部分的发展。或者说得更坦率些，这种社会决定拼命制造大量的私人耐用消费品，同时又打定主意不把提高广大群众的生活水平作为头等重要的任务了。（记住这一点以后，我们就可以看出以下的论点是多么荒唐；即把苏联发言人和他们在社会主义阵营中的批评者之间的争论说成是那些要苏联人民过“享福生活”的人和那些企图强使他们过假惺惺的简朴生活的人之间的争论。）看来，这些确实是苏联领导人已经作出的并正在大力完成的决定。

总起来说，苏联所遵循的路线使物质方面的日益不平等长期化了，而在这个期间，许多供生产用的资源直接地和间接地都用来满足少数特权阶层的需要，同时广大群众的生活水平则提高得不象应有的那样迅速和充分。

也许有人会对我们说，即使上面所讨论的时期必定拉得很长，但它在原则上也只是过渡性的；并将通过提高的过程最后导致一种情况，在这种情况下，每个人都能够成为一个耐用消费品十分丰富的社会的正式成员——换句话说，导致一个完全汽车化的社会（因为汽车是主要的耐用消费品）。这个新发明的乌托邦理论的确是一种奇谈怪论式的社会主义；但是，不管有没有运气，它看来都是不大可能实现的。因为，如果根据长期的和各种各样的历史经验可以确立任何原理的话，那就是，具有根深蒂固的权力并惯于享受特权和高薪的统治阶层能够找到种种保全和保护其既得利益的办法，以抵制来自下面的群众的侵犯。在苏联已经存在着这样一个统治阶层，现今所遵循的路线保证它的特权地位将在今后长时期内得到加强和巩固。如果有人认为，这个阶层即使不是迫于不可抗拒的力量，也会自动放弃它的地位，那他不是痴人说梦，就是迷信奇迹。“为共产主义奠定物质基础”这一口号，看来类似十八世纪资产阶级革命所提出的甚至更加出名的同样性质的口号——“生活、自由、追求幸福”和“自由、平等、博爱”——其目的在于激励那些向往更美好的未来的人们，以取得他们的支持，在这同时则日益脱离经济和社会的现实。

读者会注意到，我们曾经审慎地谈到统治“阶层”，而不提统治“阶级”。它们的区别是：一个阶层的成员可以来自不同的社会出身，而一个阶级的绝大多数（虽然不是全体）的成员却是生来就属于这个阶级的。一个新的阶级在开始时通常是一个阶层，只是经过若干世代才凝结成为一个阶级，在这个时期里，特权逐渐变成世袭的，并设置种种障碍以阻止底层的人向上爬。从历史上看，私有制是最常见的制度上的安排，以保证特权的顺利继承，并杜绝社会底层的上升运动。当然，利用种姓和世袭贵族等其他手段，也能达到这个目的。

苏联分成阶层的制度如果有的话，究竟在多大程度上已经发展成为一个真正的阶级体系，我们还不能冒充了解。五十年——按照一般计算大约是两代人的时间——对于形成这样一个深刻的社会变化来说，决不是太短的时间。因此，在目前我们只能说：有利于一个阶级制度的发展的种种条件是存在的；我们必须假定，在不存在有效的对抗力量的情况下，这些条件自然会产生它们的结果。所谓有效的对抗力量，我们并不是指意识形态方面的学说或者表示善良意愿的声明，而是指有组织的政治斗争。除非或直到这种斗争有出现的迹象，人们只能得出结论，认为苏联的分成阶层的结构在一定的时间内将会变成一个新的阶级制度。

无需证明，所有这些与马克思在《哥达纲领批判》或列宁在《国家与革命》中对将来（即使只指比较近期的、革命以后的将来）的设想都有天渊之别。资产阶级批评家自然会把这种理论与实践脱节的现象解释为马克思主义失败的（另一个）证明，并且认为这可以（进一步）证明“你们就是改变不了人类的本性”。马克思主义者对这些批评的回答是什么呢？难道苏联非得出现那种情况不可吗？还是苏联的事态本来可以沿着不同的方向发展呢？这些决不是什么“学术性”的问题。答案没有实践意义的问题）。如果已在苏联出现的情况是非出现不可的，那么我们对于现在和将来的其他社会主义国家能否逃脱同样命运的问题，至少应该作偏低的估计。如果在另一方面，苏联的事态本来也可以沿着另一个方向发展的话，那么，其他向苏联学习经验的社会主义国家仍然有希望证明马克思和列宁毕竟是正确的，并且在进人社会主义时代的时候，人类终于找到了通向一个崭新的、在性质上更加美好的未来的途径。

我们在这里所争论的问题实际上是百来年一直存在的关于历史决定论的老问题。决定论者的观点基本上认为，在一定时间内存在的种种条件单独地决定着以后发生的情况。这并不一定说，每个人的思想和行动都是单独决定的，而只是说，在一定的情况下，只有一种思想和行动的结合才能有效地付诸实践。个人能够有所选择，但社会却不能。在另一个极端，通常称为唯意志论的观点则认为，任何事物只有依靠关键人物或集团的意志和决心才会发生。

马克思主义既不是决定论的，也不是唯意志论的；或者，如果你愿意的话，不妨称之为既是决定论的，又是唯意志论的。马克思在《路易?波拿巴的雾月十八日》第二段中写到，“人们自己创造自己的历史，但是他们并不是随心所欲地创造，并不是在他们自己选定的条件下创造，而是在直接碰到的、既定的、从过去继承下来的条件下创造。”换句话说，在任何特定的时候，可能性范围的大小是由以前发生过的事情所决定的（决定论），但是在这个范围以内，进行真正的选择也是可能的（唯意志论）。然而，这个非常笼统的原则决不能把马克思主义的论点全部表达出来。从我们现在的观点看来，甚至更为重要的是体现出马克思主义这一革命理论的精髓的这样一种思想，即在社会生活中，总存在着一些相对稳定的漫长时期，在这些时期里，一定的社会秩序发展起来，最后达到其可能达到的顶点，然后随之而来的是革命的过渡时期，以转人一个新的社会体系。这个论题当然是所有研究马克思主义的人所熟悉的，特别是阅读了《政治经济学批判》的著名序言之后就更熟悉了。似乎还没有被普遍认识到的是这样一个清楚的含意，即从一个时期到另一个时期，决定论和唯意志论在历史解释中所占的比例必然有很大的差别。只要一种社会秩序牢固地建立起来了，而且它的“运动的规律”又在充分发生作用，权力自然就落入那些能了解这个体系的要求并乐于和能够充当其代理人与受益者的人的手里。在这种情况下，个人或集团很少能有所作为来改变历史的进程：一个全然是决定论的学说暂时似乎得到充分的证实。但是，当这个体系的固有矛盾已经趋于成熟，实行一次革命转变的客观条件已经存在时，形势就会发生急剧的变化。这个体系的运动规律整个地或部分地遭到破坏，阶级斗争变得激烈起来，危机层出不穷。在这种情况下，可能性的范围扩大了，各个集团（特别是我们这个时代各个训练有素的政党）和一些伟大领袖就乘机崛起，作为主角而登上历史舞台。这样，决定论就退居幕后，唯意志论似乎就取而代之。

如果我们用决定论和唯意志论这个辩证法来解释苏联的历史就可以得出两个非常明确的结论：第一，早期——从１９１７年到三十年代末期，那时国家坚定不移地致力于强制性的工业化和农业集体化——是“唯意志论的”时期，在这个时期，布尔什维克党及其领袖，主要是指列宁和斯大林，在计划事物的进程方面起着决定性的作用。当然，在布尔什维克掌权以后，能够办到的事情也是有一定限度的，但是这些限度还是大得足以包含以下两条路线：在一个极端，是在斯大林领导下实际上所遵循的路线，在另一个极端则是“放任的社会主义”的路线（肯定是行得通的，并且也是布哈林和布尔什维克的其他领导人所确实鼓吹过的）。如果后一路线得到实行的话，那就势必要向富农掌握的市场经济投降，并很可能以较快的速度复辟资本主义。

第二个突出的结论是，近年来——至少从第二十次党代会和开始非斯大林化的时候起——苏联已经进人一个“决定论的”时期，在这个时期中，党及其领导人不过只是一座转动着的大机器里的齿轮，这架机器沿着比较明确的方向有时平稳地、有时乱蹦乱跳地转动着。至于它的一些主要的方面，上文已经分析过了。现在看得很清楚，这种支配着“决定论”时期的机器是在“唯意志论”时期由党的领导多半在斯大林掌权以后所作出的有意识的决定和行动造成的。这并不是说，斯大林有一张他想要建立的那种社会的蓝图，并根据这张蓝图来制定他的政策，虽然这种考虑也可能起过一些作用。在１９２８年到第二次世界大战结束，这肯定是形成今天苏联社会的关键时期，斯大林主要的动机可能是担心外来的袭击，而为了对付这种危险，就必须粉碎所有实际的或潜在的国内反对派。换句话说，这些年代里苏联所建立的那种社会实际上是一些旨在达到其他目的的政策的副产品。但是，根据我们今天的看法，这一点并不重要，重要的是这些政策是有意这样决定的，并不单纯是客观情况的反映。它们本来可以有所不同。它们想要达到的目标本来也可以有所不同。用以达到实际上已选定了的目标或另一目标或一组目标的那一整套手段本来也可能有所不同。其结果是，本来今天完全可以形成一个有所不同的社会，这个社会对内会按不同的逻辑办事，并沿着不同的路线发展。

这些并不是只坐在转椅上就可妄加推测的问题。

我们知道，在列宁逝世以后的关键性的几年里，有可能采取不同的路线，因为我们知道在那段时期里剧烈的斗争和尖锐的辩论折磨着布尔什维克党。没有任何理由能使我们相信斯大林的胜利是不可避免的；也没有任何理由使我们相信，如果“左”的或右的反对派获得成功，它也必然会遵循斯大林所采取的同一路线。当时有自由选择的实际可能性，苏联之所以是今天的样子，因为有些办法被采用了，有些其他的办法则被否决。

现在不是评论那些认为当初本来应当采取什么政策及共可能产生什么后果的议论的时候，因为那将会是一个雄心勃勃的计划。只要说出我们下列的看法就行了：斯大林把准备抗击外来侵略的问题放在首位，这当然是正确的；但是如果采取另一种不同的方法，本来可能在短期内产生较好的效果，而且最后的效果则会好得多。给予官僚阶层以较少的特权，把它同其他阶层拉平一些；更多地倚靠和信任群众；扩大党内的民主——我们认为，这些都是本来可以成为一条路线的指导原则的，如果实行的话，它们就能保证苏联生存下去，使它接近而不是离开共产主义前途的光明远景。五十年的苏联历史给我们许多教训。我们认为，其中最大而且最重要的教训是：革命的社会能够并且必须作出选择，它们如何进行选择将不可避免地对今后许多年乃至几十年产生重大的影响。


第二部分（2）　波兰的教训

（1971年2月）

波兰最近发生的事件，对于哥穆尔卡统治下的波兰所出现的局势是个很好的说明，同时也提出了一些不但涉及到波兰、而且涉及到欧洲其它社会主义国家前途的重要问题。（在这里和本文其它地方所用的“社会主义”一词（除非文中明确指出了它有其它含义）是指伊萨克?多伊彻所说的那种含义：“我们大家在讲话中……通常提到苏联、中国和其它与它们结盟或不结盟的国家时，都把它们称为‘社会主义国家’，只要我们仅仅是为了说明它们的政权同资本主义国家相对立，只是为了表明它们具有经历过资本主义的性质，或指它们的政府政策原来具有社会主义的性质并有搞社会主义的愿望，那我们是可以这样称呼它们的。”见伊萨克?多伊彻：《论社会主义制度下的人》，纽约，梅里特出版社1967年版17页。）

纠纷的起因是１２月１３日波兰政府突然宣布消费品价格的大幅度调整。日用必需品——食品、燃料和服装等——都涨了价，某些商品上涨幅度很大；而耐用消费品——录音机、收音机、电视机、洗衣机、电冰箱、真空吸尘器等——则都落了价，一般都落了１５％或更多一些。据詹姆斯?费龙从华沙报道，“总之，这个做法是想〔通过减少对农产品需求的办法来〕缓和某些农产品的匮乏，同时要消费者把钱花到工业产品方面去。”（１２月１４日《纽约时报》），这种价格制度的调整既标志着社会主义制度下的计划经济有很大的优越性，同时也说明了在不负责任的官僚政治控制下，这个制度能被滥用到多么恶劣的程度。

这种优越性来源于以下事实：在社会主义经济制度下，价格的制定不是（无论如何也用不着）以各个企业获得最大限度的利润为目的。在目前所存在的仅有的一种资本主义制度———垄断资本主义——下，价格的制定是为了攫取最大限度的利润，而不顾对整个制度会产生什么后果；这一点连同资本主义力求无限扩张的趋势，正足以说明这个制度本身必然会引起什么样的危机和不合理的现象。另一方面，在社会主义制度下，为了符合广大人民的利益和促进整个经济结构顺利运转，价格是可以谨慎地加以控制的。在这种情况下，价格政策成为计划经济强有力的和有价值的工具。

已故的波兰最伟大的经济学家米哈尔?卡莱茨基写道，“尽管资本主义的辩护者通常认为‘价格结构’是资本主义制度的巨大优点，但价格的灵活性则是社会主义经济的一种特色，这一点听起来的确有点自相矛盾，但事实上却有些道理”。最近波兰事件的爆发再次征明了这一点。

然而，强有力的工具既可以是有用的，也可以是有害的。这一点在１２月波兰发生的事件中也得到了证明。统治波兰的共产党宣称它自己是一个致力于巩固社会主义和建设共产主义的工人阶级政党。但是十分明显，那种价格调整提高了必需品的价格，降低了使生活过得方便一些但在象波兰这样的穷国可以被认为是奢侈品的那些商品的价格。那种价格调整使城市工人和其他低收人的人们（即那些年纪太大和年纪太轻，因而不能工作的人）蒙受极大的牺牲，却使城市中的官僚、自由职业者、知识分子等已经享有的特权地位有所扩大。主要的受益者也许是农民，因为他们自己生产许多他们所需要的食物，现在可以提高他们对耐用消费品的购买力。如果一个资产阶级政府有权强行颁布这样的价格调整（当然它无权这样做），那么这种法会一经颁布就立刻会遭到严厉的谴责，说它是阶级立法的最恶劣的形式。难道因为波兰自称是社会主义国家，是由共产党统治的国家，就可以减轻上述的指责吗？

难怪整个事情是秘密筹备的，是作为一个既成事实而公布的，根本没有同直接受到影响的人民进行磋商。哥穆尔卡政权显然希望能够来个突然袭击，造成既成事实再说。它估计大错特错的这一事实，正反映了它自己脱离群众，也表明波兰迫切需要在政治上进行改革。但是，我们在开始讨论前还必须指出，物价调整所表现出来的根本政策——使工人蒙受最大牺牲—一是不仅与波兰，而且至少与东欧其它两个国家（捷克斯洛伐克和德意志民主共和国）在第二次世界大战以后所遵循的方针是一致的。艾尔弗雷德?位伯曼在他对这三个国家工业化的有权威的研究中发现，强制节约——换句话说，就是社会主义积累—－的压力落在产业工人而不是落在农民的头上（而苏联在一个类似的发展阶段则把压力落在农民头上）。林恩?特金教授１９７０年在同样的地区花了几个月作了第一手的研究，他也给我们指出了这一点。他得出结论说，欧洲东北部的农民参加了在新体制下的主要受益者的行列，他们的经济地位有点类似战时销售市场上资本主义农民的地位。他印象特别深刻的是，在整个地区所看到的农民的居住条件都有极大的改进。

物价调整的宣布引起了波罗的海沿岸城市，特别是格但斯克、格亨尼亚和什切青等地大规模的示威运动（很可能在这个国家其他地区的城市里也是这样，但外国记者人数不多，当地的通讯工具受到检查，使外人，也许还有大多数的波兰人完全不了解全国究竟发生了什么事）。这个政权的最初反映，正是那些按照正统的共产党传统培养起来的领导人势必会有的那种反映。人们对于那种推理的方法是太熟悉了：党代表工人阶级的利益，因此凡是批评或反对党的政策的人一定是工人阶级的敌人。于是示威运动的罪责自然就归诸于流氓无领、闹事者。犯罪分子等等；镇压的部队（警察和军队）向示威者开枪。对死伤人数的估计说法不一，但肯定有好几十人，也许有好几百人（《纽约时报》报道，据一个瑞典人的估计，仅在格但斯克一地就死了三百人）。

根据一些自己亲眼看见的或访问过当时在场的人的记者的报道，实际的情况却大不一样。以下的事实能够证实这些报道一般是正确的：在哥穆尔卡被赶下台以后（我们马上就要回过头来讨论这个问题），政府本身开始完全改变了腔调。事件的真实过程似乎是这样的：风潮从造船工人方面开始，他们在工地举行集会，然后游行到共产党的党部，据我们推测，他们抱着不同的动机——有些人想要求作出解释，有些人想提出抗议，有些人则想发泄心中长期郁积的怨气。他们遇到的是镇压而不是耐心的解释，因此，他们冲击并（在有些地方）捣毁了党的建筑物、警察派出所以及其他象征权力的机构。参加的群众人数很多——一个来自什切青的报道估计有一万人——政府调动军队未恢复秩序。来自什切青的同一报道还说，工厂已被占领了几天，“直到协商出休战条件：撤退坦克后工人复工，保证不对工人进行报复。”（１２月３０日《纽约时报》）。

回溯到斯大林时期，一个共产党政府遇到这种情况就会进行集体逮捕、搞些装装门面的审讯、处决、监禁和把他们塞进劳改营。它会用残暴的手段强制地恢复原来的秩序。但是波兰至少早在１９５６年就离开了那个时期，那年赫鲁晓夫轰动一时地攻击了斯大林，东欧卫星国掀起了自由化的第一个浪潮。那也是在波兰发生波兹南骚乱的一年。波兹南事件与去年１２月发生的事件相比，情况非常相似，只是规模小些。两次事件都是由于对经济政策不满而引起的；在两次事件中，掌权的政府在开头都归罪于敌对分子，并且在两次事件中这种解释不久就被抛弃了。最近有一位作家在论述那个较早时期时指出，在波兹南骚乱发生的时候，官方认为那是帝国主义的阴谋。他接着说：

但是在考虑了几天以后……一奥哈布〔当时的资料承认：那次闹事不是帝国主义者阴谋策划的，最近所公布的企图表明生活水平有所提高的数字是虚构的。从那以后波兰官方认为那些闹事者大体上是有理由采取行动的。后来，他甚至谦虚地把一部分责任归于他自己和他的同志们：“事实上，我们这些领导没有能够使我们的国家避免出现波兹南事件的悲剧。当这个悲剧发生时，我们都吓坏了。这说明我们对于国内的实际情况和真实情绪了解得很不够，非常肤浅。”

然而尽管最近几星期报刊和电台上发表了许多相反的说法，１９７０年发生的事件在一个方面是与１９５６年发生的事件不同的。波兹南骚乱没有引起党的领导和政府的更换。说哥穆尔卡在工人阶级示威运动之后，就象他上台时那样下台了，这倒是一则颇能吸引人的新闻报道。但这并不是真实的情况。波兹南骚动发生在１９５６年６月２８日，哥穆尔卡于１０月１９日，即将近四个月后在过了十年光景的在野生活之后重新掌权，而且，大家知道，使他回到党和国家的领导岗位上来的危机不是由波兹南骚乱而是由苏联军事干涉的威胁促成的，这种军事干涉正如两星期以后在匈牙利所实际体现出来的那样。可是，哥穆尔卡在他重新掌权后关于波兹南事件的第一次重要讲话的内容，在今天还是很值得回顾一下：

最近工人阶级给了党的领导和政府一个沉痛的教训。

波兹南的工人们在６月那个不幸的星期四利用罢工这一武器，走上街头示威游行，高呼：“够了，我们不能再这样生活下去，离开错误的道路吧！”……当波兹南的工人们走上城市的街头时，他们不是向人民的波兰和社会主义提出抗议。他们所抗议的，是那已经浸透在我们社会制度中的并使他们受到很大痛苦的罪恶，是那种对他们一直向往的社会主义基本准则的歪曲……

想把痛苦的波兹南悲剧说成是帝国主义的特务和内奸搞的勾当，这种拙劣的企图在政治上是太幼稚了。去年１２月事件如果不是表明这个无可争议地领导了波兰共产党十四年的哥穆尔卡要么忘记了波兹南事件的教训，要么不愿意或不能够把这些教训用到国家的管理方面，又能表明什么呢？当工人们再次呼喊“够了，我们不能这样生活下去”的时候，他不见得就比他的前任更有独到的见解．也不见得在政治上就不那么幼稚。

哥穆尔卡在１９５６年当政时颇孚众望，威信很高。１９７０年，在宣布物价调整后刚一星期他就下台了，名誉扫地，该有人对此表示惋惜。党内领导人中间的分歧已经明显地达到了一个很深的阶段，一度坚决支持哥穆尔卡的人已无影无踪。由于危机临头，显然有必要平息一下工人的愤怒，中央委员会便立即抛弃了它多年的首脑，代之以一位大概能为工人们所接受的人物。

此人是爱德华?盖莱克，一个矿工的儿子，自己原来也是一个矿工，在法国和比利时住过多年（第二次世界大战以后，他在那里担任比利时共产党波兰组的组长）。回到波兰以后，他为了取得一个工程学位而学习。嗣后他在卡托维兹煤矿区担任党的领导职务，１９５９年被选人政治局。据新闻报道，盖莱克曾设法为矿工取得如住房和消费品的分配等方面的特殊照顾，从而建立起受到工人阶级支持的牢固基础。大概正是由于这个原因，当波兰工人阶级起来造反的时候，党选择他接替哥穆尔卡。

在一党制的政治体系中，常常发生这样的情况，即当一个领袖接替另一个领袖的时候，每一个人都立刻感到自在一些，可以随便去批评那些引起这种改变的局面，并把它说成是被罢黜的人的过错。因此，在这样的时候我们可以有希望稍稍深入了解一些真实的情况，即使批评往往是转弯抹角地提出的。例如，新的领导盖莱克在他担任党的第一书记后，１２月２０日在电视讲话中说道：

我们的经济政策和我们的一般政策所必须遵守的常规是：一定要经常考虑实际的情况，广泛征求工人阶级和知识分子的意见，在党的生活和高级当局的活动中曾重集体领导和民主的原则。

最近发生的事件以一种痛苦的方式提醒我们要牢记这一基本的真理，即党必须经常同工人阶级和全国人民保持密切的联系，一定要和劳动人民有共同的语言。（１２月21日、纽约时报。）

人们对这讲话的初步反共产党的自供状！

再看一看《纽约时报》报道的盖莱克于新年前夕向全国人民讲话的开场白：“爱道华?盖莱克，波兰共产党的新领袖，今天提出保证，１９７１年政府的政策将是诚恳的、直率的、明确的和每一个人都能理解的。”这岂不正是承认过去政府的政策是不诚恳的、不直率的、并非每个普通老百姓都能理解的吗？

虽然这些自供和招认透露了一些情况，可是，我们千万不要错误地认为他们已经触及当前波兰弊害问题的核心。比照一下我们美国自己的情况。可能有助于澄清问题。特别是从１９６５年越南战争美国化以来，在所有对美国政府的谴责中，其次数那样多而且又是那样有根有据的，莫过于谴责它欺骗了人民。这种情况，现在已经发展到这样的地步，以致“信用差距”——指其实情况和政府言论之间的差距——这个词已经成为家喻户晓的口头语。尼克松象他前任约翰逊一样，不断地被人指责（这种指责是有道理的）为犯有伪善、两面派和奸诈的毛病，而且提出这种指责的不光是左派。不过，是不是有人认为，只要总统对正在发生的事情讲了老实话，就会万事大吉了呢？他如果不口口声声说是为了南越人民的自决权，而改口说美国在南越的政策是为了维持新殖民地，这样能行吗？他如果不口口声声说他要从越南撤出美国军队，而改口承认他打算使美军长期占领南越，这样能行吗？

不，问题的要害并不在于说谎，而在于政府觉得对于某些政策有必要加以隐瞒。说谎只是说明政府知道它的政策不能为人民群众所接受，因此才想隐瞒真相。与此相反，只有当政府的政策真能为人民群众所接受并符合他们的要求时，它才会说明真相，并有一切理由要说明真相。一个必然的结果是，只有当政府所制定的政策符合人民的要求，换句话说，只有当“从群众中来，到群众中去”这一原则得到彻底贯彻的时候，政府才会知道它的政策是人民所需要的。考虑到个人和集团常常容易犯错误这一明显的道理，归根到底只有在政府受群众监督的情况下，我们才能进一步推论并说这个政府肯定会经常地和坚决地实行“从群众中来，到群众中去”这个原则。所以，某一国家的政府是否真诚是检验该国是否存在真正民主的最可靠的标准。

关于波兰，可以推断出以下两点：第一，根据它的领导人自己供认，它一向是违反民主的。第二，盖莱克保证放弃从前那种虚伪和蒙昧主义的方法，但只有在他的政府从现在开始老老实实地尊重并顺应波兰人民大众的要求的情况下，他的保证才实现得了，而绝大部分的波兰人民群众今天都在城镇居住，他们大多数是属于工人阶级或与工人阶级有密切关系的。

这些群众真正需要的是什么呢？我们认为，从这明摆着的证据里可以看出一个线索，即他们并不需要他们的统治者一向企图迫使他们接受的东西。关于这点，我们发现《纽约时报》苏联集团问题专家哈利?施瓦茨于１月１０日在该报商业与金融专栏中发表的一篇短文很有启发性。大标题是“东方集团的改革”，副标题是“鞭策波兰工人阶级的努力产生了适得其反的结果”。下面是哈利?施瓦茨那篇文章的主要部分：

由于波兰发生了迫使共产党领袖瓦迪斯瓦夫?哥穆尔卡下台的动乱，东欧一个含有讽刺意味的口号“共产主义理论是多多益善，具体劳动则越少越好”也许不得不去寻找一个新的意义了。

动乱是由那种想要改革波兰的经济以刺激工人更高的劳动生产率的努力所直接引起的。哥穆尔卡先生的垮台似乎很可能使东欧和苏联其他经济改革的倡议者感到沮丧，因为它显示了它所能产生的严重政治后果。

六十年代共产党统治的国家所实行的经济改革彼此差别很大。然而，它们的目的都在于使市场对生产有更大的影响，使物价和工资更接近供求关系所要求的水平，让工业和其他行政部门在作出经营管理方面的决定时，比在过去集中经济计划有详细规定的情况下享有更多的灵活性和自由行动权。

观察家们已经指出，首先发动最近骚动的格但斯克造船工人之所以心烦意乱，至少既是由于宣布食品、燃料和其他必需品的涨价，又是由于政府提出了要改革复杂的工资条例的建议。工人们担心工资制度的改革会降低他们每周的收人，而经济改革者则希望这种担心的心理会促使波兰工人更加努力一些并提高他们的劳动生产率。

有些观察家指出，根据这种背景，现在可以看得很清楚，对这种经济改革持敌视情绪的人，在苏联集团国家的工人阶级中和在习惯于旧措施而不愿实行新措施的经济管理人员中至少是同样地多。

实际上，东欧国家和苏联在许多方面都按一种为各有关方面所现解和尊重的非正式的社会契约办事的。这种社会契约保证每一个人都有职业，并且只要他经常上班并且看起来是在努力干活，就保证让他至少享有最低限度的生活水平。这是一种投合懒人心意的办法，许多工人很愿意付出最小的努力去换取为数极少但却牢靠的报酬。

在东欧国家比较流行的情况是，工人们想要在经济上享有一些不是工厂公费所能提供的东西，就往往得身兼两职。在业余时间，他们作为单干的手艺人、技工、或建筑工人而拼命工作。有些人把他们在工厂工作的时间看作是休息时间，在那个时间里他们能够把干了真正有利可图的工作所带来的疲劳慢慢恢复过来。

以上这些情况之所以会成为可能，是由于在苏联集团的每一个国家中没有国内的竞争，还由于在东欧的大部分国家里存在着平均主义的倾向。这后一种情绪已经产生了这样一种社会压力：它不鼓励任何工人比一般水平的人更加努力干，也不使其所得的收入超过平均工资水平。

但是在七十年代，东欧国家和苏联不得不面对这样的事实，即它们必须对付国际上的竞争，必须降低生产成本和提高商品质量，才能在世界市场上与美国、德国、英国、法国、日本和其他国家进行竞争，以销售自己的产品。上个月，当波兰官方力图争取公众支持经济改革和物价上涨的方案时，他们就强调要加强进行这种竞争。

然而，对东欧的工人来说，谈论国际竞争和国际收支平衡问题几乎是不可理解的。相反地，工人们却认为经济改革以及与此有关的具体措施是打乱他们舒服的生活现状的手段，同时，那些措施势必会使很大一批不能够或不愿意提高他们的劳动生产率的工人减低工资收人。

既然这个地区广泛流行着平均主义的情绪，许多工人便满腹狐疑地看待这次改革的刺激因素。他们问道，为什么有些工人该挣的比别人多呢，那岂不是恢复了社会主义应予废除的资本主义式狗咬狗的竞争吗，

在苏联，工人们对经济改革的极大疑虑是由害怕失业所引起的。大家都知道，在苏联集团各国，许多工矿企业都是人员过剩。因此，那些实行经济改革的工厂，能够增加利润的方法之一就是解雇多余的工人。

苏联的宣传家力图使工人放心，说现在多余的工人并不意味着失业，因为据说有许多空缺的职位可由新解雇的工人去填补。但是对于经济改革会导致工人失业的疑虑依然存在。许多工人都了解，这种空缺的职位往往是在他们不愿前往的遥远的地方，例如西伯利亚的油田。

东欧国家的经济管理人员在解决这些问题时已经取得了很大成效，因为他们只是采取那种逐渐地影响工人的改革，而不是象上月初波兰物价猛涨时那样突然实行许多重大的改革措施。

这个分析的含义确实是发人深思的。它的基本推断表明，在以“经济管理人员”（即居于统治地位的官僚阶层）为一方和以工人为另一方之间，存在着极深的裂痕，而这个现实在学识渊博的资产阶级观察家哈利?施瓦茨看来是十分明显的。这些管理人员基本上是按照资本主义的准则办事。他们的经济思想和所作出的决定直接针对着生产、劳动生产率和国际市场上的竞争能力等目标，而这些目标则被看作是目的而不是手段。用来达到这些目的的手段分明就是那些必须受宣传、刺激措施、担心丧失收人和害怕失业的心理等摆布的工人。这些岂止是类似资本主义的经济思想而已，它根本就是资本主义的经济思想。

工人们以典型的无产阶级的方式作出反应。他们把劳动看作是生活的一部分，而不单纯是挣钱的手段，因此他们对于所有那些强迫他们卖命工作的典型的资本主义诡计是感到愤慨的。他们受到“平均主义倾向”的思想影响，不愿陷入彼此敌对的狗咬狗的争夺。他们宁愿得到一笔较低但有保障的工资收人，而不愿要一笔较高但没有保障的工资收人。他们不愿离开自己所熟悉的环境和亲戚朋友，而按照远方某一位官僚的命令被东派西调。总之，他们是无产阶级，不是竭力想往上爬的个人主义者。旧有的集中计划的社会主义体制尽管有不少缺点，但确实给了他们一些他们极珍视的东西。他们不打算放弃这些东西，以换取那些增加国民生产总值、增加外汇储备的诺言，或换取经济计划人员和党的官员碰巧在其考虑中占主导地位的任何其他抽象概念。

这决不是说，东欧的工人象哈利?施瓦茨似乎暗中指出的那样，是懒惰的、异常保守的、反对一切进步措施的等等。上述的情况确实表明了，不能依靠他们这些不合适的材料来建立一个现代化的国家资本主义制度，以在国际市场上同象西德、美国和日本那些先进的垄断资本主义国家进行竞争。换句话说，东欧工人还没有完全接受资本主义的社会准则和刺激因素，他们对于帮助他们新近发迹的头头硬往资本主义大同盟里钻这一点根本不感兴趣。既然让他们在“舒服的现状”和为他们不能理解的事情拚上老命这二者之间作出选择，他们毫无疑问选择了前者。

但是，如果他们能够有不同的选择，即有机会在他们能够理解的意义上积极参加规划并建设一个更加美好的社会——在这个社会下，不是少数人而是所有的人都能获得较高的工资收入，生活较有保障，有更多的机会去发展和加深他们显然非常珍视的人与人的交往，有不断增长的权力去掌握他们的工作条件和生活水平——那情况会是怎样呢？换言之，如果他们的领导人不是那么奴隶般地追随资本家的脚印，而是大胆地实行“政治挂帅”的方针，并且明确宣布以真正无产阶级的社会主义社会为奋斗目标，那么情况又会是怎样呢？有了这个选择，谁敢说工人们会用抵制和不合作的态度作出反应呢？

当然，哈利?施瓦茨之流会把这种说法斥之为痴人说梦。他们毫不犹豫地、无条件地说，“在七十年代，东欧国家和苏联不得不面对这样的事实，即他们必须对付国际上的竞筝，必须降低生产成本和提高商品质量，才能在国际市场上与美国、德国、英国、法国、日本和其他国家进行竞争，以销售自己的产品。”（录自前引文章，着重号是我加的。）对于这种话的回答很干脆，很肯定：一派胡言。任何自然法则或经济规律都没有说东欧国家和苏联非参加同资本主义世界的激烈竞争不可。他们拥有必需的资源、技术和科学家去选择他们自己的道路，按自己的步伐前进。这当然不能让技术上比较先进的资本主义企业直接参加它们的经济活动，但这也并不是说要放弃同资本主义世界进行贸易，只要这种贸易有利于社会主义发展就行。正如苏联经济学家普列奥布拉任斯基大约在半个世纪以前所说的，“资本主义垄断制度的压力只能用社会主义垄断制度来加以抵制。”凡是对于作出这种抉择的可能性表示怀疑的人，应当注意中国的情况，因为它已经走上了独立自主地发展社会主义的道路，但并没有割断同资本主义世界的联系。正如格利教授在一篇精采文章中所指出的，中国远远没有陷入可耻的失败，恰恰相反，它为全世界树立了一个随着时间的推移必然要产生日益深远影响的榜样。

可是，说苏联集团存在着转向社会主义的客观可能性甚至可能还存在着群众基础是一回事，说这样的发展在不久的将来就很可能实现则完全是另一口事。正如波兰的例子所证明的那样，在世界上那一地区当权的官僚政权不仅脱离了工人阶级，而且还极端地反对工人阶级，就象资本主义各国的资产阶级反对工人阶级一样。在１２月１３日到２０日这个星期中，波兰工人赶走了政府领导人，但是他们并没有推翻这个政权。领导换了人，新的政府被迫向公众的要求作了些让步，但这种让步的程度和重要性有多大则仍然有待证明。还没有任何迹象表明会有什么根本的改变。官僚统治的苛政和专横可能会缓和一些，但那仍然是官僚统治。甚至对“波兰新政”极为有限的一点希望，也一定会因为想起哥穆尔卡的经验而趋于暗淡。１９５６年的好景不长，哥穆尔卡这个民族主义者和改革者在其统治的最后几年，变成了苏联霸权的一个忠实工具和他本国人民的暴君。

如果不仅波兰而且整个苏联集团国家的工人都从中吸取教训，了解到他们所需要的不是一个自己声称代表他们利益的新领导，而是一个由于受他们监督而在事实上真正代表他们利益的新政权，那么，１９７０年的波兰动乱才会产生其最好的后果。


向社会主义过渡问题

（本文是保罗?斯威齐应意大利文化协会的邀请，于１９７１年３月到４月间，在都灵以及其他意大利城市所作的演讲全文。）

本讲的题目是如此之大，一小时的时间又是如此之短，以致我只能把很容易构成一整套演讲的内容，择几个方面来讲。这就要求我必须多讲一些既不太明确又非毫无争论的问题。因此，开宗明义就提出下列假定，或许不无裨益。

（一）并不存在诸如全面论述从一种社会制度过渡到另一种社会制度的学说之类的东西。原因并不在于过去对这一问题注意较少——虽然这毫无疑问是事实—一而在于每一次过渡都是一个特殊的历史过程，必须分别对它进行分析和解释。

（二）然而，对过渡问题进行比较和研究仍是极有价值的。尤其是，对过去的过渡实例进行研究将会有助于我们对当前的以及今后可能发生的过渡提出富有成效的问题，辨识其间的异同，以及充分估量所考查的过程的历史意义及整个全貌。

（三）过渡决不是一个简单的或短促的过程。恰好相反，它的特征往往是占有甚至规定了一整个历史时期。过渡的复杂性之一在于可称之为多方向性这一点：即朝一个方向的运动可能会转身折回，并从一个新的基础上重新开始向另一个方向前进。在某些地方，这种反复可能会拖长，甚至还很有可能会持久地拖下去。

（四）从一种社会秩序过渡到另一种社会秩序牵涉到历史唯物主义中最困难、最深刻的问题。马克思在《哲学的贫困》中写道：“蒲鲁东先生不知道，整个历史也无非是人类本性的不断改变而已。”这一观点只有在可能把对人类本性的改变同对社会关系的改变联系起来时，才能同关于费尔巴哈的提纲第六点中所宣称的“人的本质并不是单个人所固有的抽象物”而是“一切社会关系的总和”的原则符合一致。至于如何才能做到这一点也已在《关于费尔巴哈的提纲》（第三点）中指出：

“有一种唯物主义学说，认为人是环境和教育的产物，因而认为改变了的人是另一种环境和改变了的教育的产物，——这种学说忘记了：环境正是由人来改变的，而教育者本人一定是受教育的。……环境的改变和人的活动的一致，只能被看作是并合理地理解为革命的实践。”这里，在把人类本性、社会关系和革命实践联系在一起时，我们就接触到了从一种社会制度向另一种社会制度过渡的问题的核心。

首先让我们在过渡问题获得了决定性成果的欧洲这个地区内，略为回顾一下封建主义向资本主义过渡的情况。我相信在欧洲这个地区内，涉及诸如封建主义衰亡的原因以及资本主义的起源之类事情，还有许多问题有待解决，不过眼前我不想谈这些问题。不论各家各派对这些问题可能持何种立场，在我看来，有一点是不会有人持异议的，那就是封建主义的衰亡和资本主义的兴起，两者都可以远远溯源至中世纪，亦即是说，溯源至封建生产方式毫无疑问尚在欧洲占支配地位的那个时期。换句话说，毋庸置疑的是，早在封建社会的领域之内，资本主义已经并非作为一种学说或理想而是作为一种实际存在的社会结构而崭露头角了。奥立佛?考克斯曾相当有说服力地指出，威尼斯早在中世纪就已经是一座规模完备的资产阶级城邦了。它完全致力于唯利是图的商业，进行重要的资本主义生产（例如，造船业），而且具有典型资产阶级政治思想的上层建筑对于封建时代后期的许多意大利的和北欧的城镇，同样也可以这样讲，而且还可以更加有把握地这样讲。十五、十六世纪时，美洲的发现以及通往远东的海洋航线的开辟，自然引起了一阵子短暂而猛烈的活动（除了进行贸易之外还包括抢劫和掠夺），那些活动就是再牵强附会也不能称之为具有“封建”性质的。关于资本主义究竟确切地在什么时候、用什么方法终于取得胜利的问题，尚有争论的余地，可是对于下列事实却并无争执，即这一过程是两个实际存在的社会结构之间进行的一场连绵不断的争霸斗争，亦即争夺国家权力（对强制手段的独占）和按照各自的利益和思想来改组社会的权利。而且，这是一个漫长的过程，在这过程中“新”的社会结构有充分的时间从经济上和思想上为取得无可争辩的统治地位而进行准备。

从改变人的本性这一角度来看，这又意味着什么呢？这意味着，“资产阶级的人”是在封建主义的世界中诞生成长的。资本主义的经济和社会关系从建立到发展都是人类的实际活动，这些活动逐渐使人们形成了各种与之相适应的态度、动机和“本能”——诸如贪财之心、只问目的不择手段乃理所当然，个人主义等等。几百年来资产阶级的人和封建主义的人共处并存，有时相处得别别扭扭，有时则展开殊死的搏斗，然而资产阶级的人总是在取得进展，竭力想得到更多的权力，他终于战胜了甚至同化了他的古老的对手。当资产阶级的人最后站出来成为他的天地间的主人的时候，他的本性已经充分形成，并且已忠实地反映着新出现的“一切社会关系的总和”。回顾起来我们不难看出，在这种情况下，“革命的实践”——在马克思看来它是了解社会变化的关键，因而也是了解人性变化的关键——正好就是从封建社会结构中建立资本主义的长达数百年之久的过程。

如果我们现在转过来谈眼前的这个题目，我们首先注意到的乃是向社会主义过渡不会采取和从封建主义向资本主义过渡同样的途径，按事情的性质来讲也不能采取同样的途径。这并非由于从未有人想到过这条途径，甚至也不是由于从未有人试验过这条途径。恰恰相反，马克思主义之前的社会主义，或称空想社会主义，其与众不同的特色就在于有意选择（虽然并不是自觉地模仿）一条与把封建主义引向资本主义的道路相似的通往社会主义的道路。打算建立一些小规模的社会主义的公社，而且事实上也建立了不少。准备让这些公社成为既是社会主义的学校，又是发展新社会的基地，它们将削弱并最终战胜它们原来具有的资本主义素质。这一战略行不通的理由很多，共中最主要的或许是那些小规模的社会主义公社——不象处于封建社会的空隙中的资本主义——对占统治地位的制度本身提供不了什么积极的东西，因而从该制度的观点看来，这些公社的胜利便将成为十足的灾难。除此之外，这些公社既无能力又无愿望根据它们本身的条件去同资本主义进行竞争，而且人们可供看出，这些公社连维持本身生存都已困难重重，更不必说会取得什么进展了，以致实际上它们从一开头便已注定非失败不可。它们不但没有创造出一种新的社会主义人性，反倒加固了认为人性毕竟是无法改变的典型资产阶级观点。

马克思当然根本不同意空想社会主义者的幻想，而且正如我们已经看到的，他充分了解社会制度、人类活动和社会变革之间的复杂的相互关系。（值得记住的是，前面我引用过的《关于费尔巴哈的提纲》和《哲学的贫困》都是在１８４５年至１８４７年这一时期，亦即是在马克思智力发展的早期写成的，而且丝毫没有理由认为他此后曾在这些极其根本的问题上改变过主张。那么，他对于向社会主义过渡的具体做法持什么见解呢？回答是众所周知的，至少其概略是众所周知的。不象资本主义曾在封建主义统治之下成长那样，社会主义本身并不能在资本主义社会范围内扎根成长。但是据马克思的看法，资本主义具有一种特殊的、或许在历史上也是独一无二的特点。这种特点不仅使沿着不同的道路进行转变成为可能，而且还使之得到了保证。资本主义的实质在于资本的自我扩张，那是通过剩余价值的产生和资本化而实现的。产生剩余价值却又是无产阶级——即领取工资的工人阶级，其本身既不占有生产资料，又只能靠出卖劳动力而生存——的职能。由于无产阶级只是为了资本而不是为了满足本身的需要而生产，因此其必然的结果便是，用马克思的话来说，资本主义确立了一个“同资本积累相适应的贫困积累。”因此，无产阶级不仅对资本主义来说是不可缺少的，而且又是资本主义的主要受害者。随着资本主义的成长；无产阶级也在成长；正是资本主义发展的过程为无产阶级准备好了无产阶级的历史任务。因此《共产党宣言》第一节的结束语是：资产阶级“首先生产的是它自身的掘墓人。资产阶级的灭亡和无产阶级的胜利是同样不可避免的。”

这一关于无产阶级革命使命的学说，当然是马克思主义的中心内容，它一直是人们阐述、批评和争论的对象。不过，我现在的目的并不是要对此进行讨论，而是要指明，作为一种向社会主义过渡的学说来看，它只完成了一半。它只涉及推翻资本主义而没有谈到建设社会主义。马克思主义是否包含或意味着有一种建设社会主义的补充学说？如果有，它又是怎么说的？这些问题就是我下一步想要论述的。

对我们自己来讲，我们并不需要替社会主义下一个定义，也不需要把社会主义的特征汇集起来编个目。但是我们肯定需要完全搞清楚，马克思主义所设想的社会主义永远是对资本主义的否定，而且它运行时所根据的规律和原则，和资本主义是南辕北辙，根本不同。资本主义把人当作扩张资本的手段，而资本则恰恰是资本主义各种各样矛盾和罪恶的根源。社会主义的主要目标就是要把这一点颠倒过来，要使人不仅能够掌握和安排自己的生产活动，而且能够为了满足自己作为人的真正需要而掌握和安排自己的整个一生。这种颠倒，其中就意味着包括在生产资料方面取消私有财产以及由之而来的收益，在一切事上都有高度的平等，按计划而不是按市场的盲目力量分配资源，尽快消灭体力劳动和脑力劳动之间、城市和乡村之间的个人讨厌的差别，以及最终以人与人之间的直接关系取代一切货币关系和商品关系。

现在明摆着的是，资本家和那些满脑子资本主义观点和价值准则的人是既不愿意要这样一个社会，也不能够建立并管理这样一个社会的。他们的资产阶级人性同社会主义社会的社会关系总和是水火不相容的。谁要是想把这两者揉在一起，那他从一开始便注定非失败不可：不是资产阶级人性被迫改造为社会主义人性，便是社会主义关系被迫改造为资产阶级关系。在这一点上，我们都记得，在向资本主义过渡的时候从未出现过这种进退两难的情况。资产阶级关系是在封建社会的结构内部成长起来的；资产阶级人性是经过了几百年之久了塑造成的。当资本主义最后战胜封建主义时，它不仅是作为一个革命的阶级而且是作为一整套社会秩序来战胜对方的，在这套秩序中，人性和社会关系早已充分发展到了彼此契合的程度。当然还存在着以尚未除尽的封建残余为代表的不协调的因素，而且在某些（上层建筑）方面情况甚至还相当严重，但是它对推行资本主义并不构成什么重大的威胁。我们已看到，社会主义人性是不能通过在资本主义结构内部进行社会主义的革命实践而培育起来的。那么，有无其他可能性呢？如果有，那又是些什么可能性呢？

不多久以前，我曾在一次同夏尔?贝特兰进行的讨论中指出，起码早在俄国革命的时候，马克思主义就已对此问题作了明确的回答：

在马克思主义的经典学说里：……无产阶级……指就业于大规模资本主义大工业的雇佣劳动者，他们在先进的资本主义国家构成工人阶级的多数，也占总人口的相当大的比例。作为资本主义积累过程本身的结果，这些劳动者被认为取得了某些显然属于无产阶级的（和反资产阶级的）态度和社会准则：团结、合作、平等主义等等。从历史的观点说，无产者被看作是资本主义所形成的“新人”，具有推翻资本主义制度并领导建设新的社会主义社会的愿望、决心和能力。（见本书第６５——６６页）

我并不是在对有关文件进行了研究之后才写这些话的，我只是根据我多年来对马克思主义学说的总的理解所形成的观点写的。可是后来有人要求我得对这种解释提供论证，我只得承认我提供不出来。要是从马克思和恩格斯的著作中引述一些确证无产阶级在推翻资本主义中的革命作用的段落，不费举手之劳就可以引上几十段。然而，我从未找到过任何段落是专门论述无产阶级建立社会主义社会的能力或决心等问题的；至少其中有某些提法，特别是那些分析劳动分工对工人的后果的提法，明显地有对无产阶级的资格进行某种消极的估价的含意。例如，看一看下面这段引自《资本论》第一卷中论“机器和大工业”的著名章节（曾为恩格斯逐字逐句重复于《反杜林论》之中）：

的确，大工业通过饥饿的纪律，迫使社会用全面发展的、适合于干不同工种的、能随时应付生产上的任何变换的人，来代替今天那些由于一辈子都干同一种重复的琐碎工序而片面发展、从而变成残缺不全的基层工人，对前者来说，他所担任的各种不同社会职能只不过是他本身先天和后天的才能得以充分发挥作用的多种表现形式。

作为论述社会主义的一项中心目标——我甚至要说是社会主义的必不可少的条件——来说，这段话是极为精彩的。可是当马克思说大工业“迫使社会”走上面所讲的那条道路时，他有意识地撇开革命的实践的性质问题，而革命的实践会使一个残缺不全的人变成一个全面发展的人。

每当我们对马克思的话应如何正确理解的问题感到怀疑时，最好查看一下列宁的话。列宁在这个问题上是持什么观点呢。

列宁对无产阶级的特点所作的最系统的分析，也许要算他在１９０２年写的《怎么办》一文了。众所周知，他在该文中认为“经济主义”会在无产阶级中间自然地产生：“各国的历史都证明：工人阶级单靠自己本身的力量，只能形成工联主义的意识，即必须结成工会、必须同厂主斗争、必须向政府争取颁布工人所必要的某些法律等等的信念。”（《列宁选集》，中文版，第一卷第２４７页）按列宁的说法，社会主义，亦即关于必须推翻资本主义，并从一种截然不同的制度取而代之的信念，是由革命的知识分子传播给无产阶级的。正是他们倡导了教育先进的工人们认识自己真正利益何在的工作并将工人们组织在一个革命的先锋党内。这个党的职责在于领导无产阶级进行革命斗争和不断提高无产阶级的社会主义觉悟。对于我们所谈的问题来说，这一观点的明确含义是：使人们具有继续前进、着手建设社会主义的决心和能力的，并不是资本主义本身，而是旨在推翻资本主义的革命斗争。在列宁看来，革命的实践恰恰就是实践革命，二者完全是一回事。我们时常听人说，尤其是听那些博学的、反对马克思主义的人说，列宁同马克思和恩格斯最显著的分歧恰恰是在于他否认无产阶级具有自发的革命潜力。据说这一点就是列宁对先锋党的性质和作用的概念的基础，而这一概念则被广泛认为构成了列宁的一种离经叛道，因为列宁的说法在导师们的学说中是找不到根据的。

就我们今天所知，在理论上和实践上发展了先锋党的恰恰应归功于列宁，这一点是毫无疑问的。但是，难道列宁对党的概念和马克思、恩格斯对党的观念之间果真有任何出入吗？

我认为，只有当能够证明马克思和恩格斯坚信无产阶级完全有能力依靠自己的力量（用列宁的话）形成革命的和社会主义的觉悟时，才能对上述问题给予肯定的回答。我在前面已说过，我过去一向以为马克思和恩格斯的看法确实是如此，可是当我设法去证明这一点时，我才发现我错了。不仅是找不到专门提及无产阶级具有革命的社会主义自发性的论述，而且，他们两位果真对无产阶级的特性曾持有这种看法．那么他们毕生的实践都将成为无法理解的了。

从十九世纪四十年代的共产主义联盟起，经过第一国际，直到恩格斯晚年作为全世界各国的社会主义政党的顾问时为止，他们一直孜孜不倦地致力于正如列宁所说的革命知识分子所应该做的事，那就是：向无产阶级传播一种革命的社会主义觉悟。十分明显，当列宁写《怎么办？》的时候，他脑海中遵循的范例之一就是这两位科学社会主义的奠基人。我认为，证据的份量在于，在这件事上和在其他事上都同样站得住，列宁的观点和行动与马克思、恩格斯的观点和行动是完全一致的。对于马克思和恩格斯来说，对列宁来说也一样，革命的实践就是实践革命。

至此，我想尝试一下从这一关于向社会主义过渡的观点中得出某些看法。我们已看到，资产阶级人性是资本主义在封建社会结构内为期长达数百年之久的实际发展过程中所形成的。当资本主义发展得强大到足以向封建主义挑战并战胜封建主义时，就不存在倒退回封建主义的实际可能性。资产阶级的人只有在资产阶级社会中才安然自在：他没有什么可以想象得出的理由要复活或重建封建主义的社会关系。（当然这并不排除资本主义势力在这里或那里会被封建势力所击败，给资本主义的进展带来局部的甚至持久的挫折。可是无论如何，这类事情阻挡不了新制度的总的进展。）在向社会主义过渡的问题上，情形就完全不同了。社会主义人性并不是在资本主义结构内而只是在反对资本主义的斗争中形成的。有什么东西能保证在足够的广度和深度上产生社会主义人性，以使建设新的社会主义社会成为可能呢？要是不具备那种人的素质（只有它才能使社会关系有意义），就以为社会主义社会所特有的社会关系，除了名义上能够存在之外，还能在实际上存在，那可完全是幻想。纵使马克思没有去探讨这一点所涉及的各种含义，他自己对这一点也是了解的。这可以由他所写的《揭露科伦共产党人案件》中的一段话得到证明。他在这段话中把他这一派在共产主义联盟中所进行的宣传，同一个少数反对派所作的宣传区别得一清二楚：

“我们对工人说：不仅为了改变现存条件，而且为了改变自己本身，使自己具有进行政治统治的能力，你们或许不得不再经历十五年、二十年、五十年的内战和国际冲突，而你们却相反地对工人们说：‘我们必须马上夺取政权，要不然我们就躺下睡大觉。’我们特别向德国工人指出德国无产阶级不够成熟，而你们却非常粗劣地向德国手工业者的民族感情和等级偏见阿谀逢迎。当然这样做是比较受欢迎的。”

马克思在这里指出了经论的中心问题：无产阶级不仅应改变社会关系，还应在这一过程中改变自己。不幸的是，往后一百多年的历史都极其确凿地证明，对于能否成功地达到这一目标，目前还没有任何保证。

就工业先进国家而论，资本主义所具有的扩张能力和适应性被证明比马克思所料想的要大得多。在那样的环境下，这些国家的无产阶级屈服于经济主义，列宁认为那是很自然的现象，但是他相信这种现象可以由一个有觉悟的革命先锋队来加以克服。实际发生的情况恰好相反：那些先锋队，不论把自己称作社会主义者或社会民主主义者或共产主义者，非但没有引导无产阶级群众去信仰革命的社会主义，反而使自己蜕变成了经济主义改良派。当然有人会认为这只不过是一时误入歧途，而且他们相信已经开创了一个新的革命时期，无产阶级将会在其中再一次担当起马列主义经典学说赋予他们的使命。（若要了解对此种论点的颇为高明的阐述，请看丹尼尔?辛格的近著《革命序曲》）至少我是竭诚希望他们是对的，不过及至目前为止，人们至多只能说，这种例子尚未得到证实。

当我们回过头来看一下旧政权（或是资本主义的，或是封建主义和资本主义的混合体）确已被推翻的国家时，摆在我们面前的有两种极不相同的经验。这些经验，不言而喻，可以分别以苏联和中国为最好的例证。

十月革命证明了马列主义关于向社会主义过渡的学说的前一半——在１９１７年俄国的具体条件下——的正确性。工业无产阶级虽然相对说来比较弱小，却能在坚定的革命领导下推翻了在二月革命中上台的资产阶级政权。但是，关于后一半学说，即关于无产阶级领导建设社会主义的能力，则俄国的经验充其量也是不足为训的。从一开始就较微弱的俄国无产阶级，在十月革命之后经受了四年残酷的内战、饥饿和混乱，人数损失很多，也比较分散了。布尔什维克政府首先关注的是维持生存和恢复经济的问题，不得不依靠旧的、显然是深刻敌视社会主义国家的官僚，而且在往后数年中还扩大了它的规模，增强了它的权力。可是，约略从１９２２年到１９２８年这段时期，是充满了革命激情的年代——在艺术、教育、两性关系、社会科学等方面——要是不曾制止这种革命激情的发展，它本来是很可能产生强大的社会主义力量和倾向的。使这段时期宣告结束的是一项重大的决定，即将其他一切都从属于尽最大可能迅速发展经济。我们若要讨论一下作出这一决定的原因或理由，那就未免离题太远了。指出以下一点就行了：即这一决定造成了简直可以称之为一场文化反革命的后果，伴随而来的是一种压制性极厉害的政治体制。在这种环境下，有助于产生社会主义人性的革命的实践几乎全部消失了。随同强制进行的工业化而来的、经过重组和扩大的无产阶级，遭到了压制和变得只能顾怜自己，一切自我表达的手段全被剥夺殆尽，而且还被一支无处不在的秘密警察吓得惊骇莫名。

俄国的经验在建设社会主义问题的积极方面虽无甚可借鉴之处，它却为下列事实提供了铁证：不可能把真正社会主义的内容灌注进诸如生产资料国有化、全面的计划经济之类的貌似社会主义的形式中去，除非在实行这些过程的同时还造就社会主义的人。苏联的意识形态专家们孜孜不倦地提倡的那种认为提高群众的物质生活水平就会自然而然地培育社会主义觉悟的思想，是毫不足取的。这种思想已由苏联的（以及美国的）经验证明为无稽之谈。说来也奇怪，苏俄制度的某些消极的影响，曾一度受到了斯大林的恐怖政策的限制：一个过于明目张胆地滥用职权的官僚，往往会被投入劳改营，如果不是更糟的话。可是斯大林死后，这些限制大部分被取消了。不久以后，局面的真象就暴露出来了。

不久前中国有一篇批评文章点出了问题的核心：

“从城市到农村，从生产到流通，从经济部门到政府机关，资本主义势力猖狂活动：投机倒把，囤积居奇，哄抬物价，尔虞我诈；企业和政府里的走资派串通一气，贪污盗窃，营私舞弊，坐地分赃，贿赂成风。社会主义全民所有制，极变为特权阶层的所有制，直接由一小提走资派、新生资产阶级分子所支配，……这是一个惨痛的历史教训，”《社会主义建设与经济学领域中的阶级斗争——批判孙冶方的修正主义经济理论》，吉林省革命委员会写作小组，《北京周报》１９７0年４月１７日，第９页）

我特别要着重指出“社会主义全民所有制，蜕变为特权阶层的所有制”这句话，并提请慎勿误解，即这句话应从事实上而不是从法律上来理解。掌握生产资料，从而决定如何利用生产果实的，是一个特权阶层——即夏尔?贝特兰称之为新的“国家资产阶级”。撇开法律形式不谈，这才是阶级所有制的真实内容。值得注意的是，前面对苏联情况的剖析几乎可以原封不动、或略加改动就适用于任何资本主义国家，主要的区别只在于：在资本主义制度下，上面所提及的大部分活动都是完全合法的。这就有力地表明，任何法律制度——从最广泛的含义来运用这个词汇，把财产关系的制度也包括在内——都无法有效地控制人们的行为，除非这种法律制度同其治理下的人民在历史上形成的人性能协调一致。这一条件在苏联显然尚不具备。

这当然并不是说苏联永远也不会有社会主义了，更不是说第一次实行社会主义所遭到的失败毫无积极的影响。资本主义初露头角时也是没有成功，可是这一事实本身就留下了一份有宝贵经验的遗产（譬如，包括复式簿记法的发明），没有那些经验，后来的资本主义也可能遭到失败，至少会感到发展起来时要困难得多。正是通过俄国革命才把具有关键性重要意义的马列主义科学传给了亚非拉人民；而且也只是苏联后期经验所提供的反面例子，才使得其他国家认识到建立社会主义必须有持久的革命的实践，这样说或许并非夸张。中国的《红旗》杂志指出：“苏联和其他一些社会主义国家出现了资本主义复辟，这是五十年来国际共产主义运动史上最大的教训。”

然而，逼使中国人开辟另一条建设社会主义的道路的，不仅是由于苏联反面的经验与教训。中国的情况和俄国的情况在一些重要的方面有所不同。一则中国无产阶级虽然比俄国无产阶级人数为少，却从未受到经济主义的严重侵蚀。正象毛泽东在１９３９年所写的，“在殖民地半殖民地的中国，没有欧洲那样的社会改良主义的经济基础，所以除极少数的工贼之外，整个阶级都是最革命的。”除了这支一贯革命的力量之外，还得加上另一支甚至更大的力量，这另一支力量是在长达四分之一世纪之久的反对资本主义、封建主义和帝国主义的军事斗争中所形成的。它们最终在１９４９年赢得了革命的胜利。按照《红旗》杂志（１９６４年第５期）评论员的话来讲，“千百万普通的工农劳动者，许多青年学生和小资产阶级知识分子，经过人民军队的教育和锻炼，逐渐革命化起来，成为有觉悟的经得起考验的战士，成为革命和建设的骨干力量”。

中国旷日持久的内战加上反抗日本侵略者的战争，培育了革命力量，使之既在人数方面得到了巨大的增长，又在成熟性方面获得了巨大的提高。可是为期要短得多的苏联的内战和抗击外国侵略者的战续，却严重地削弱了那里的革命力量。结果是中国在革命胜利之后要比当时的俄国具有远为丰富的革命的人的国秦。最后，由于有了列宁和毛泽东，俄国和中国就幸运地有了有史以来最伟大的两位革命天才；可是列宁在建设社会主义的进程真正开始之前就逝世了，而毛泽东的领导自革命胜利以来却持续了二十年以上。他们两位都充分地意识到在推翻旧政权之后摆在他们面前的任务是极端艰巨的。列宁在《在全段工会第二次代表大会上的报告。（1９１９年１月２０日）一文中说道：

“工人和旧社会之间从来没有一道万里长城。工人还保存着许多资本主义社会的传统心理。工人在建设新社会，但他还没有变成清除掉旧世界的污泥的新人，他还站在旧世界的污泥里面。只能幻想把这种污泥清除掉。如果以为这可以马上办到，那就是愚蠢透顶的空想，就是在实践上把社会主义世界移到半空中去的空想。

不，我们不是这样建设社会主义的。我们是站在资本主义社会的土壤上建设的，我们要同劳动者身上也有的、经常施无产阶级后腿的一切弱点和缺陷进行斗争。在这个斗争中，常常碰到许多分散主义的小私有者的旧习惯、旧习气，还会听到‘人人为自己，上帝为大家’的旧口号。

毛泽东甚至更直截了当。在人民解放军已经最后胜利在望时，毛泽东于１９４９年３月写道：

“夺取全国胜利，这只是万里长征走完了第一步。如果这一步也值得骄傲，那是比较渺小的，更值得骄傲的还在后头。在过了几十年之后来看中国人民民主革命的胜利，就会使人们感觉那好象只是一出长剧的一个短小的序幕。剧是必须从序幕开始的，但序幕还不是高潮。中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。”

事隔仅仅二十年，我们就已能看出，毛泽东是多么正确。戏剧在继续展开，从一个高潮进人另一个高潮。尽管取得了所有这些初步成就，中国也从来没有排除滑回千百年来塑成中国人的人性的旧形式和旧关系中去的危险。旧的“社会关系的总和”过去和现在都继续存在于千百万中国人的思想和意识之中。正如马克思在《雾月十八日》中所指出的，“一切已死的先辈们的传统，象梦魇一样纠缠着活人的头脑。”向社会主义过渡的中心问题就在于克服这一不可避免的事实，而不在于将财产收归国有或建立重工业或提高物质生活水平，尽管所有这些事都很重要。而掌握了这一真理并使这个真理成为他们革命实践的自觉基础，正是在毛泽东英明领导下的中国革命者们。

目前还不是对这一革命实践试行分析的时机，而且我也不具备那样做所需要的知识和能力。我想强调的是，这一问题第一次被充分认识到并被正确地提了出来。在此之前，连寻找一个令人满意的答案的机会都没有。

最后，还要提出一点警告。在政治问题上同在科学问题上一样，想解决一项问题首先要认识问题并正确提出问题。但是从这第一步到最后得到解决，往往还有一段漫长的路程，而当问题是涉及到改变人性的时候，这一警告就格外与之有关了。幸运的是，毛泽东对这一点比谁都知道得更清楚，我们可以期望这种认识会成为他给予中国人民永恒的传家宝的一部分。最终的成败或许要到我们全都与世长辞并被遗忘很久以后才能见诸分晓。毛泽东在１９６７年文化大革命的高潮时刻说过：

“现在的文化大革命，仅仅是第一次，以后还必然要进行多次。……全体党员，全国人民，不要议为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。”

马克思说，整个历史就是一部不断改变人性的历史。毛泽东在这里告诉我们的正是：即使在推翻了阶级统治之后，改变人性的这一正面任务也永远不会停止。


探讨向社会主义过渡问题的研究提纲

（本文在１９７１年10月下半月在智利圣地亚哥举行的关于向社会主义过渡的讨论会上宣读过。这里发表时略经增补。）

我写这篇文章的目的是想有助于阐明那些往往未被承认的或被误解的问题。但我并不打算解答这些问题。

为了能明智地讨论向社会主义过渡的问题，我们对什么是“社会主义”必须有一个明确的概念。遗憾的是，现在还没有普遍一致的意见，甚至在那些自认为是社会主义者的人们中也没有一致的意见。我并不想花力气去追求精确的定义，但我要集中精力研究两种对社会主义的理解，并试图探索它们在有关过渡方面所引起的一些主要问题。

首先，我要说的是，在进行探索时我将不超出可以称之为马克思主义的讨论范围之外。所有的马克思主义者都认为，社会主义不是路程的终点，社会主义本身只不过是资本主义通向共产主义旅程的一个中途站。就共产主义而言，对于它的主要特征大家都有相当普遍的一致意见：在共产主义制度下，阶级已经消灭；国家已经消亡；劳动分工的不合理形式已经克服；城乡差别，体力和脑力劳动的差别已经消失；按需分配等等。但是，人们也相当普遍地一致认为，从资本主义直接进人共产主义是不可能的，二者之间相隔不是几年或甚至几十年，而是一整个历史时期，或许还不止一个历史时期。在此期间，必须有一个具体的目标，这个目标是一个开始从资本主义走向共产主义的社会所能够指望达到的，也能够决定它的政策方向，还可以根据这个目标来衡量这个社会究竟是前进了还是倒退了。我们把这个目标叫做社会主义，可是在这点上人们却有了不同的看法。

但是，在我们讨论对社会主义的不同理解之前，还有一点需要说明一下。对于马克思主义者来说，首先政权必须从资产阶级转到工人阶级，即转到无产阶级和农民手中，在这一先决条件实现之前，走向共产主义是根本不可能的。这不仅意味着政府机关的领导职位必须由工人阶级的代表来担任，光做到这一点是不够的，这已由社会民主党和人民阵线的政府的许多历史经验所证明。必要的是，国家机器、首先是它的军队应当成为群众代表所掌握的忠实可靠的工具。在这个问题上，只要回想一下马克思的名言就可以了，马克思说，“工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的”，还有列宁对这句名言的解释无疑是正确的，列宁指出，“马克思的意思是说工人阶级应当打碎、摧毁‘现成的国家机器’，而不只是简单地夺取这个机器。”

这里肯定会有一个关于如何解释“打碎”和“摧毁”的问题，但是，任何人也无法否认这里的实质问题是：资产阶级国家机器是作为资产阶级统治的工具形成起来并且运用了很长时间的，必须设法把这个国家机器有效地、毫不含糊地改造成为反对资产阶级的统治工具。这一任务唯有通过彻底变革其结构及人员班子才能完成。（由于各种特殊历史情况，这两项变革，曾有过不同的特点，而且将会继续有所不同。但是某些总的要求是非办到不可的，例如：资产阶级的立法机关和司法制度必须由人民代表大会和人民法庭来替代，军队——包括警察——各级指挥机构的人员配备应由根据政治条件而不是专业条件挑选出来的绝对可靠的领导人充任，根本改革培养少数尖子的那种教育制度等。）当马克思主义者谈到发生了一场革命时，他们是指权力从资产阶级转到无产阶级手中的过程，以及与此紧密相关的（也是不可缺少的）国家机器的改造过程，都已经完成。从历史上看这个意义上的一切革命都是暴力的过程，但是暴力并不是问题的本质，试图不使用暴力来实现革命的主张也并没有什么不合理之处。但需要补充的是，革命者的力量越大，革命者用占压倒优势的革命暴力去对付反革命暴力的能力和意志越显著，避免使用暴力的机会就越大。

一旦最初的障碍被清除了，新的政权已经开始走向社会主义和共产主义，那就一定得认真对待上面已经提及的对社会主义如何理解的问题。

一个学派—一我自己一度属于这一学派——认为，社会主义的明显特点是，第一，决定性的生产资料归国家所有，第二，全面的计划经济。此外，还有一个没有明说但常常是不言而喻的假定：上述意义的社会主义一经牢固地确立起来，那么它自己内部的动力就会自动使它向共产主义迈出下一步。这种推理从表面上看来跟导致马克思主义者作出下述论断的推理是相似的：自由竞争的资本主义一经确立起来，它必然不可避免地会发展成为垄断资本主义。可是，没有人能解释清楚，上述意义的社会主义的“运动规律”究竟应该是什么。另一方面，关于资本主义，马克思对于促使这个制度从自由竞争走向垄断资本主义的运动规律却是说得清清楚楚的。我们将会看到，认为国家所有制加上全面的计划经济就必然会产生向共产主义方向前进的运动，这实际上是毫无道理的。

如果赞成前面所说的那种社会主义的概念——国家所有制加上计划经济——那么，这在一个力图实现向社会主义过渡并力图把新制度建立在牢固基础上的政府的各项政策中，就会有某些反映。关于这个问题，我们可以从苏联的经验吸取有益的教训。

在苏联，通过革命直接转变为国家所有制和计划经济是不可能的。确实，所谓经济命脉（大工业、银行、铁路等等）都立即被并人国营经济部门，并受初步计划经济的支配。但是，这个国家的经济的绝大部分仍在农民、小生产者和私商手中，他们都从事商品生产和商品流通，因此都受价值规律的支配。在革命后的初期，对于这个庞大的商品生产部门，根本没有加以压制，也没有把它接管过来，而是按照列宁的“新经济政策”，必须加以鼓励和扩展。这一方针在当时的情况下对人民的物质生活是绝对必需的。以后，为实现性会主义而作的努力，就表现为国营的计划经济和私有的商品生产经济之间的斗争，国营经济力图扩大本身的范围，力图获得对内和对敌手的越来越大的控制权，私营经济则抵抗种种干预并进行比较“正常的”扩大再生产。（普列奥布拉任斯基的《新经济学》一书对这个过程作了很好的研究。）

两种经济之间的紧张关系最后发展到如此严重的程度，以至有必要进行一次通常所谓的“第二次革命”来解决问题，而这次革命是从上层开始搞起来的。由于实行农业集体化并开始执行第一个五年计划，国营经济取得了对私有经济的胜利，于是苏联成了世界上第一个社会主义社会，对于这一点，不仅苏联领导人是这样看的，就是它的拥护者和全世界各地的其他许多人也是这样看的。

在走完了通向共产主义的这段路程之后，从斯大林为首的苏联领导认为，当时的首要任务是最大限度地促进经济的增长，为了能够打败外国资本主义敌人以及将来向共产主义迈进准备生产和消费两方面的物质基础，他们认为这样做是必要的。这就意味着把经济置于统帅的地位。一切政策必须根据它们对经济增长的效果来衡量：凡是有助于经济迅速增长的就是好的，凡是阻碍增长的则是坏的。向共产主义前进成了经济增长自然而然的副产品，根本用不着政策制订者去直接关心它。

在这种观点指导下，斯大林实施了那种可以称之为他自己的“新经济政策”的纲领。除了投资率极高之外，这一政策的主要特征是：（１）不仅在政府和党内把权力集中到最上层，就是在经济企业方面也是如此——在决定有关工人生活的问题上，工人自己一点发言权也没有；工人在劳动中则受大规模严密组织和严峻纪律的支配。（２）其补充手段是无限制地运用物质刺激以保证有最大限度的干劲和生产率。平均主义的一切表现形式——例如列宁在世时禁止党员（不论他们的地位有多高）的收入超过熟练工人的规定——都被取消了。斯大林亲自发动了一场剧烈的思想运动来反对平等的理想本身，把它称作“反动的、小资产阶级的、禁欲主义者的一个原始教派的荒谬想法，而不是属于建立在马克思主义路线上的社会主义社会的。”

这些政策确实促进了高速度的增长，但也造成了社会日益分化为阶层和群众逐渐脱离政治的现象，这种结果我认为是不可避免的。这些倾向本身就是同向共产主义发展背道而驰的；更重要的是，它们使特权集团相当容易地在官僚政治方面、在经济企业的管理方面以及在专业训练方面巩固他们的社会地位，并把他们的有利条件传给他们的子女。换句话说，斯大林的政策使那些在政治和经济上掌权的人能够形成一个新的统治阶级。（这是一个复杂的问题，本文不可能予以详细讨论。只要说一说下列这一点就行了：财产的所有权和继承权并不是唯一能使阶级地位从上一代留传给下一代的手段。有计划地、有区别地给予受教育的机会就是另一种手段，并且也许是今天苏联的最重要的手段。）仿照夏尔?贝特兰的办法，我把这一新统治阶级称之为“国家资产阶级”。这个阶级不象在资本主义社会那样通过生产资料私有制来进行统治，它的统治是通过在党、国家和经济领域内占有决策地位来进行的。它是一个阶级，不仅仅是一个阶层，因为这个阶级的子女在占有同样有权势的地位方面，比全人口中其他人的子女有优先得多的机会。

这里我们必须说几句关于苏联类型的社会主义社会中价值、价格、商品、货币等等的话。我们在上面已经提到，在革命到国营经济取得胜利的期间，这类东西仍然存在并仍然具有它们的传统含义。在“第二次革命”以后情况又怎样了呢？大家知道，在国营经济内部以及在国营经济和其他经济（集体农庄、外国资本家）的关系中，这类东西还继续存在。为什么在国营经济内部这些价值关系仍然存在呢？或者用斯大林的提法，“……为什么又讲生产资料的价值，讲它们的成本，讲它们的价格等等呢？”他回答说，“这是为了计价、为了核算、为了计算企业的盈亏、为了检查和监督企业所必需的。”然而他又立即补充说：“但这只是事情的形式方面。”贝特兰指出，普列奥布拉任斯基早已作过基本上相同的口答。根据这种说法，价值关系并不对国营经济内部的资源分配和物品生产起支配作用。恰恰相反，价值关系却被用作工具来帮助国家及其计划部门对各种企业进行合理的监督，而所有这些企业都是国家财产，都根据上级指示而不是根据市场的信号来进行生产。各种价值形态依然存在，但它们已被赋予一种崭新的内容。

毫无疑问，在高度集中管理的计划时期，提出这个论点在本质上讲是正确的。但这并不意味着这个论点今天仍然有效。中央集中管理的计划制度在五十年代和六十年代进人了危机时期，我认为其所以如此，是同新的国家资产阶级的兴起和群众脱离政治有关。为了寻求一条摆脱危机的道路，东欧各国在日益采用资本主义的办法。由于一切必要的形态仍然存在，并没有由任何显然属于社会主义的形态所代替，这是一条很容易走的道路。这些形态在早期有过的内容，现在逐渐被排除了，慢慢地为一种“新”的内容所代替，而这种“新”的内容实际上不过是革命以前的旧内容而已。有些马克思主义者反对我这一分析，其理由是，既然生产资料属于国家所有，真正的价值关系就不可能存在。如果深人地来考察这一点，那就会远远超出本文所要讨论的范围，所以我不得不满足于提出一些在进行这种考察时所必须遵循的线索。一个研究南斯拉夫经济的学者报道说：

传统的社会主义分配原则——“按劳分配”已被南斯拉夫人修改成为“按照（不完全的）市场价值来衡量的、由人力所提供的或人力有机会施加影响的诸因素进行分配”。这个原则同私营企业的原则没有多少区别。

南斯拉夫所发生的情况是，生产因素的社会所有制受到了侵蚀，私有制已经建立起来。生产因素的社会所有制的概念本来就是含糊不清的，实际上已是徒有其名了。某些社会成员逐渐地获得了凌驾于社会所有权之上的实际财产所有权……虽然资产的所有权名义上归社会所有，但是授予企业成员以专属权利则等于有了私有财产权，只不过是用了团体所有的名义，而没有采取个人所有的形式罢了。

当然，也许有人会说，这仅仅是南斯拉夫的情况，而苏联的情况则大不相同。两国存在着一些差别，这确是事实，而要弄清楚这些差别的根本性质，象我这样所具备的知识是不够的。然而我认为，南斯拉夫的例子表明哪些情况是可能存在的，并使贝特兰提出的下述警告更具有重要性：“对社会主义经济发展来说，如果信赖这样一种观点，认为只要生产资料属于国家所有，价值形态和商品形态就充其量只会在‘形式上存在’，即它们在某种程度上将是‘次等’的‘形态’，那可是非常危险的事。”

我断定，如果把“社会主义”理解为从生产资料归国家所有和全面计划经济为特征的这么一种社会，那么，这种社会并不一定是从资本主义走向共产主义旅程上的中途站。如果把这种社会必将自行向共产主义发展的理论作为根据，那就会导致方向完全相反的运动，即重新建立阶级统治。至于这个重建的阶级社会是否象中国人所主张的那样算是资本主义复辟，那倒是个个人感兴趣而且也是个重要的问题。但这是我们在这里不能加以探讨的问题。对我们当前的目的来说，现在只需认清，一开始向共产主义长征的革命政府完全不应当把这种对于社会主义的传统概念当作完成事业的目标和衡量标准。

这并不是说，我们必须反对国家所有制和全面计划经济。没有这两条，要把资本主义抛在后边，甚至只在长征途上迈开头几步，显然也是不可能的。但是国家所有制和计划经济不足以说明某个社会就是一个有生命力的社会主义社会，即不受倒退威胁并在走向共产主义的征途中能够进人第二阶段的社会主义社会。还需要补充另外一些内容，甚至补充更多的内容。这“另外一些内容”是什么呢？既然要防止的主要危险是出现新的国家资产阶级和倒退到象资本主义社会那样的阶级统治，在那样的阶级统治之下，实际生产者为了别人的利益而被剥削，那末，用贝特兰的话来说，显然就有必要“由直接的生产者来支配他们的生存条件，因此首先要支配他们的生产资料和产品”。然而问题是，这句话究竟意味着什么或者不意味着什么，或许后一个问题也是同样重要的。现在这个问题还没有现成的答案，（就我所知）现在很少有人研究它。无疑，这个问题的确是关于向社会主义过渡的认真研究中极需深人考察的一个课题。

首先，我们千万不要把贝特兰的想法同传统的工联主义有关工人管理企业的内容相混淆。南斯拉夫的经验证明，只是在形式上和法律上由工人管理经济企业，而在实质上却丝毫没有起任何变化，这一点是完全可以办得到的。如果整个制度为价值关系所支配，那末工人管理充其量只不过是把每个企业中的工人（或者应该说是享有特权的工人的核心人物）变成集体的资本家罢了。对作为一个阶级的工人来说，这种情况往往比资本主义更坏，因为它分裂工人，挑动工人彼此进行破坏性极大的争斗。这并不是说，工人不应该参加企业的管理和经营；它只是说，工人参加经营管理（工人的参加还应不断加强）必须受到这样一种制度的限制，这个制度从整体看，不是走向形成各个不同阶层，而是向使全体人民形成一个协同一致的工人阶级的道路前进。（这个过程的最后结果当然是消灭一切阶级，因而也消灭工人阶级本身。）我认为，这个过程是判断甚至衡量是否向社会主义（以及共产主义）方向迈进的可能有的最好的标准。我认为，探讨向社会主义过渡这一问题的中心任务应该是探讨这个过程所包含的内容。下面只谈谈几点不成熟的想法。

我们必须断然抛弃上面引用过的斯大林的话所表远的思想：平均主义是与“建立在马克思主义路线上的社会主义社会”格格不入的。这种思想实际上是在意识形态上把特权议及最终是阶级统治都加以合理化。恰恰相反，必须公开宣布平均主义是建立在马克思主义路线上的社会主义社会的最基本的原则。但是一定不能从纯粹物质的意义方面来理解平均主义，那就是说只指收人的平均。那是平等的一种表面形式，它仅仅纠正了资本主义若干世纪以来所造成的深刻得多的不平等的一种表现形式而已，对其顽固的根源则基本上没有触及，而一切形式的不平等现象还可能从此产生，也许用不了多久就会重新冒头。基本上说，造成资本主义不平等的根源不光是在于工人不占有生产资料这样一种情况，而且也在于工人缺乏管理生产资料所必需的知识。马克思这样写道：

“独立的农民或手工业者所发挥的知识、判断力和意志，……现在只是对整个工场说来才是必要的。生产上的智力在一个方面扩大了它的规模，正是因为它在许多方面消失了。局部工人所失去的东西，都集中在和他们对立的资本上面了。工场手工业分工的产物，就是物质生产过程的智力作为别人的财产和统治工人的力量同工人相对立。这个分离过程在简单协作中开始，在工场手工业中得到发展，在大工业中完成。在简单协作中，资本家在单个工人面前代表胜会劳动体的统一和意志，工场手工业使工人畸形发展，变成局部工人，大工业则把科学作为一种独立的生产能力与劳动分离开来，并迫使它为资本服务‘只要这种状况存在（而这种状况在刚刚革命之后肯定是存在的），那末真正的乎等便是不可能的，同时以平等为目标而可能采取的任何措施必定是不牢靠的，而且还会出现反复。仅仅改变生产资料在法律上的所有权是不能消除这种状况的，还必须通过社会的其他许多领域的深刻变革，包括整个教育制度，以及生产和管理的组织形式在内。这些变革的实现必将是一个长期的过程，而且还会有种种艰苦的斗经，这些斗争正由于带有资本主义遗留下来的特点，因而也就具有阶级斗争的性质。真正的平等既不会自行出现，也不会是既得利益者对不幸者的恩赐。要争取真正的平等，就必须进行不屈不挠的斗争，还必须有这样一种意愿：为了逐步实现更大程度的平等，甚至决心付出以当前的产量或工作效率来衡量都是相当高昂的代价。

（２）正如工人应当参加管理那样，管理人员也应当参加劳动。决不应当忘记我们的目标就是要消灭一切这类的差别，因此在这同时就必须采取朝着那个方向前进的具体步骤。

（３）所有的生产者必须有参加讨论和进行批评的充分自由。

（４）农业必须同工业相结合。现代技术能够使工业生产高度分散开来，这就使越来越多的人能够在一个提供各种各样工作的健康环境里生活。同时，资本主义时代出现的为数很多的庞大臃肿的大城市则必须分小并加以疏散，因为那些大城市乃是社会病态的温床。

（５）重要的是，不应该把劳动仅仅看成是获得收入和消费品的手段，而应该把它看成是人生最重要的创造性的活动。人类有劳动的需要，正如他们需要食物、衣服。住房、文化和闲暇等等一样。最重要的是，应该使所有这些需要彼此协调，并且也同社会的自然资源和环境相协调。对于资产阶级贪得无厌的那种荒谬并且最终必然导致灾难的欲望，必须坚决予以清除。

（６）为达到这些目的，决定性的手段将是彻底消灭整个那种以获得和花费货币收人的方式进行分配的制度。在这方面可以立即从免费保健和免费教育这类事业开始，然后逐渐扩大到其他部类的物品和服务行业，最后做到完全免费，按需分配。这当然意味着要消灭即使只是用作计算形式的一切价值和商品关系，而代之以贝特兰称之为社会经济计算的某种东西。一个社会如果已朝着这个方向有了很大进展，并且显然前进的步子迈得很大，而不是在倒退，那末，这才是不折不扣的社会主义，并且在相当大的程度上走上了通向共产主义的大道。

前面所列的几条可以无止境地予以增加和再予以细分，但我认为它们已足以表明向社会主义过渡的真正过程所涉及的那类问题。对这类问题的研究可以而且必须从理论和实践经验这两个方面来进行。在这个领域里除了贝特兰的著作外，重要的理论研究工作还十分缺乏。由于缺乏适当的理论工具，总结在过去半个世纪里已开始走上社会主义旅程的各种社会的经验的工作实在做得太差，缺乏启发性。我认为在理论和实践经验这两条战线上大踏步前进的时候已经到来。因为要进行过渡的社会随着时间的推移肯定会有所增加这项工作就更加重要了。由于现在我们面前有了中国无产阶级文化大革命的异常丰富的经验，做好这项工作的可能性也增加了。我相信，未来的世世代代在回顾这个革命事件时，都会把它当作人类为了实现一个更合理、更人道的社会的斗争的转折点。

最后让我来谈一点关于智利的情况。我认为还不能在现阶段就说智利是一个过渡的社会。理由是，根据我在本文中所用的类推的方法来说，智利尚未清除那横梗在通向社会主义的道路入口处的头一道障碍。阿尼巴尔?奎亚诺用以下的话作了很好的描述：

在〔智利〕，群众关心政治的程度较高，不能独立自主的资产阶级越来越感到惶惑，再加上武装部队中又存在着“专业化”的传统，结果造成了一种特殊形势，让一些民众的政治组织控制了国家行政机关。然而，得到了政权并不等于就有能力行使真正的政治领导权，因为资产阶级的代理人仍拥有广泛的势力范围和政治力量。因此形势动荡不定，只有当各种政治力量不仅在竞选方面而是在站队方面发生深刻变化，才会出现一个稳定的局面。”

只要这种动荡不定的形势继续存在，我认为智利人民阵线政府在经济、社会、政治等方面的政策总要受到如何保持和巩固政权这类较短期的考虑的支配。只有实现了这一点之后，或者换句话说，只有当革命已经进行到一个相当成功的阶段，制定一个向社会主义过渡的战略才会是可能的。


再谈（或少谈）全球化

文／保罗．斯威齐

    近几年论全球化之文已多，我无意赘述，只想把全球化置于我所理解的资本主义发展史中来作一番考察。

    所谓全球化，它既非一种状况，也非一种现象，而是一个已进展很久的过程，它在资本主义作为一种稳定的社会形态问世以来的四、五百年里，这个过程一直在进行中；（资本主义始于何时，是一个颇有意思的问题，但与本题无关，故不论。）有关的并且重要的是：人们要明白，资本主义从最核心的本质上讲，是一种对内对外都不断扩张的体系。一旦生根，就必然要成长和扩大。最早对资本主义这种对内对外双重扩张运动进行分析的当然是马克思的《资本论》。

    然而马克思没有研究彻底全球化的资本主义－－即无扩张余地之资本主义－－是否能继续存在下去的问题。因为他认为资本主义在远远尚未占领全世界之际，就会被推翻，并被另一种社会制度所代替。所以他没有提出，当然也没有回答全球化了的资本主义是否能够仅靠对内的扩张生存下去的问题，惶论能否繁荣下去的问题。

    这个问题及其它相关问题留给了马克思的追随者去思考争论。罗莎·卢森堡的力着《资本的积累》（１９１２年）是试图回答这个问题最大胆、从某种意义上讲也是最有意思的尝试。她的理论是：资本主义从一开始就靠－－也必须靠－－向周围的非资本主义空间不断扩张来生存。她的结论是：一旦资本主义用光了向外扩张的空间，就会不可避免地产生最后的危机。

    与卢森堡相反，列宁的着眼点不是作为整体的资本主义，而是资本主义列强为控制弱国，其中包括非资本主义地区而进行的竞争。这是他的《帝国主义：资本主义的最高阶段》一书的核心。他的书写于第一次大战期间，大战无疑为他的书提供了大量的支持例证。资本主义列强之间的竞争，削弱了作为整个体系的资本主义，为来自下层的革命，特别是俄国革命，铺平了道路，使资本主义的生存受到威胁。资本主义体系最后还是得以起死回生，但战后帝国主义国家又重新开始自相残杀，苏联作为一个非资本主义国家的存在，使这时的情况更加复杂化。帝国主义国家间的自相残杀，在第二次世界大战中达到高潮，引发了又一轮革命，特别是中国革命，并使美国成为唯一的超级大国，世界分为两大部分，以美国为首的资本主义部分，和以苏联、中华人民共和国为主的非资本主义部分。这两个部分之间的冲突，世称冷战，一般被认为是两个不同国家集团之间的冲突，实际上要比这更复杂，既有主要的热战，又有游击战，既有革命的尝试，也有成功的反革命。

    冷战持续了几乎整个二十世纪的后半叶，以资本主义在全球范围内全面复辟、全面胜利而告终。然而到达这个结局，资本在其传统领域之内和之外的扩张所经过的的绝不是一个平滑的过程。各种方式的暴力起了巨大的作用，许多先前的非资本主义地区，宣布实行资本主义，资本主义被合法化、被精心培植起来，但是完全没有保证说，资本主义能在这些国家扎根并正常地发展起来。另外在传统的资本主义心脏地带（如美国，欧共体，日本和先前的被殖民国家），资本主义随着其不断成熟也在发生着变化，为冷战结束后资本主义的持续扩张将产生什么样的后果提出一些很重大的问题。

    我这里想要谈的是从１９７４－７５年经济萧条以来的资本主义近期历史中所呈现的三种重要趋势：（１）整体增长速度减缓，（２）垄断性质的（或少数寡头控制的）跨国公司在全世界范围内的繁延壮大，（３）我称之为资本积累过程的金融化的现象。在交通运输和通讯手段的改善的刺激下，这个时期的全球化速度加快了。然而上述的三种趋势并不是由全球化造成的或推动的。恰恰相反，这三个趋势都始于资本积累过程内部之变化，这些变化始于一百年前的集中化和中心化运动，标志着在十九世纪末和二十世纪初早期的竞争资本主义向晚期的垄断资本主义的过渡。这个过渡被第一次世界大战及其余波所打断，但这个过渡所产生的冲击力，在一九三○年代的大萧条中充分显露出来，资本主义无法从这次大萧条中自我解脱出来，充分显示着新一轮的经济停顿与衰退的开始。然而世界大战再一次挽救了资本主义。二战及其结局，以及后来的冷战，制造了所谓资本主义的黄金时代（１９５０年－１９７０年）。１９７４－１９７５的经济衰退结束了这个黄金时代，随之而来的是始于本世纪初的三个趋势重新出现，并变得更加激烈：经济成长减缓，垄断加剧，资本积累的金融化。

    这三个趋势之间有着复杂的内部联系。垄断产生了两个互相矛盾的后果：一方面垄断创造了大量的利润，另一方面，随着对市场的控制不断加强，对再投资的需求降低：于是利润越来越大，投资机会却越来越少－－这种组合导致资本积累减缓，进而减缓靠资本积累为动力的经济增长速度。

    本世纪二十年代所发生的一切与上面的描述相吻合。二十年代的特点是：一个接一个的产业部门的生产能力过剩程度持续增加，最后导致１９２９－１９３３年的大崩溃。在当时，找不到有利可图的真正资本形成的出路的利润，已经有转到纯粹的金融和投机渠道的趋势。因而有二十年代股市暴涨与暴跌的状观景象。真正投资机会减少、金融资本膨张这个双重过程在二战后的黄金时代重新出现，一直持续到今天，而且在不断加剧。

    当然上述的情况是在全球化这个大背景中发生的，于是全球化给上述几种过程加上了特有的烙印。但全球化本身并非动力。在我们称之为现代历史这个阶段，动力仍然是：总在扩张的、且常常是爆发性的资本积累过程。注释：1.二种不同的投资形式，真实投资和金融投资，当然是互相联系着的，但不是主流经济学家所想当然的那种简单的（也基本上错误的）联系。

关于这个问题的详细讨论，参见哈里·马格道夫和保罗·斯威齐《经济停滞与金融爆炸》（Stagnationand the Financial Explosion）每月评论出版社，１９８７年。


在毛泽东诞生一百周年纪念会上的讲话

作者：保罗．斯威齐、哈里．马格多夫（Paul M. Sweezy ＆ Harry Magdoff）

1993年12月11日于纽约市立亨特学院

    12月26日标志着历史上最伟大的革命家之一的毛泽东的一百年诞辰纪念日。他的成就是多方面的──在思想领域，军事的战术和战略以及政治领导。可是，对我们这些处在20世纪和公元第二个千年行将逝去的人们来说，这些都还不是使我们怀念他的最重要的事情。

    革命得以成功，只有当革命赖以产生的形势变得令人无法忍受并且明显地超出了现有的统治权力可以挽回的能力。由此而产生的新的领导，代表人口中被排斥的分子，而且准备推行那些代表他们利益的政策。（社会的）紧张状态因而得以缓和，许多人经历了他们的生活及其它方面的改善，于是产生了将来生活更好的希望。事情在一段时期内进展良好，可是新的形势远不是静态的，新的社会冲突在发展，在革命中有所损失的那些人们会重新整补并且计划卷土重来，于是革命的领导逐渐衰败下去，新上来的人们取代了他们的位置，这些人因为手中有权而享受到实惠，对他们来说现状要维持而且按照他们自己的利益来营造。久而久之，一个开始时富有活力的、相对开放的革命后的社会变成一个跟它大不相同的东西，在某些方面甚而至于完全相反。

    社会这个舞台于是又处于周而复始的状态。通常对毛的看法是这样的：他是从中国共产党自1921年成立起到1949年得到权力的有激励人心能力的中国革命领袖。此后，直到他在差不多30年后逝世时为止，他是党的主席，也是戴有中国特殊标记的革命共产主义的主要设计师。今天中国官方的观点是这样的，毛的晚年迷失了方向，从1966年起他把中国推入他称之为文化大革命的努力是误入歧途，其结局是一场灾难，幸而因他在1976年逝世而被打断。这一观点是莫斯科导向的共产主义运动所同意的，并且以各种形式为世界上的资产阶级思想家所公认。

    从根本上来说，我们不同意。我们对文革的失败不表异议。由大家所接受的标准来看，这一点是明显的。而我们却相信，在60年代──一个世界范围的革命骚动时期──的特有条件下，文化革命的发动是一个里程碑式的历史事件，即使失败了，它却提出了各种问题和视野，它们必然会在将来的岁月里变得越来越重要。

    我们持这个看法的理由实际上相当简单。就像所有的革命一样，中国的革命在持续了一段时期之后，正在恶化之中。领导层中一直就有分歧，一些人的眼光从来没有超出资产阶级革命的局限，而另一些人却相信有效处理中国的根本问题，只有在社会主义社会中才是可能的，在这里，长期受苦受难的、非常贫困的绝大多数人民的实际利益是至高无上的。毛是后一种倾向的首要推动者；而那些因革命而取得职权的人相对来说是有特权的集团，而且趋向于认为所需要的是巩固权力而不是进一步的改革。毫不奇怪，这个集团支持领导层中更保守的那些人。到60年代中期，这一趋势正在增长，而且有足够的力量来进行架空毛的权力的那种细致而艰巨的工作。

    我们要特别强调的是，如果这一进程没有受到反对，其结果也将会使中国革命或快或慢地停止激进。我们怎么能够确信这一点呢？原因是10年之后的事实证明使毛引退的是他的逝世而不是他的政治上的反对派。

    毛拒绝一声不响地被排斥出局。替而代之，他发动了文化革命，特别对准了“那些党内走资本主义道路的当权派。”（“中国共产党中央委员会关于无产阶级文化大革命的决定，”1966年8月8日通过）。他不是通过政治上的阴谋诡计来进行这场斗争，而是通过唤起群众并且鼓励他们去“形成文化革命小组，委员会，和代表大会，”这些形式将接受“类似于巴黎公社那种总选制度”的约束，并且将变成“文化革命的权力机关。”

    这是革命史上的新生事物，这对世界上的官方共产党来说无疑是最可诅咒的了。毛自己非常了解文化革命有失败的可能。后来他几次提及，要把中国建成社会主义社会可能需要不止一两次，也许要更多次的文化革命。

    在中国或在其它地方将会有更多的文化革命么？当然不是最近。资本主义现在几乎是一统天下。但是我们确信资本主义在今天这个时代已经变成为完全破坏性的力量，而且完全不能满足无论是人类或是它的自然栖息之地的长期继续生存的需要。如果这样，那末革命的新浪潮就不可避免，而且只要发生革命，伴随而来的将是对文化革命的需求。只有在那个时候，毛泽东的真实的历史形象才会被充份地认识到。

（洛城译自《每月评论》（Monthly Review）杂志1994年1月号）


《共产党宣言》在当代

保罗．斯威齐

    《共产党宣言》我大概已经读过十几遍了，但它从未给我已过时了的感觉。它总是值得一读再读。因此我认为，在准备这个专题讨论时，我应当重读一遍《宣言》，这一次我特别关注那些随着二十一世纪的来临而显得与我们在世界上所面临的问题更为休戚相关的见解和阐述。

    以下是我提出的一些观点，我把它们总结概括为三点：（1）资本主义的危机；（2）我们向何处去？（3）我们应当努力实现什么？

    资本主义的危机

    1848年，即《宣言》写成的那一年，正是欧洲的一个危机年。而1998年是现今已完全全球化的资本主义经济的一个危机年。"只要指出在周期性的重复中越来越危及整个资产阶级社会生存的商业危机就够了。"（《马克思恩格斯选集》第2版第1卷第278页）马克思和恩格斯所说的这句话同样适合于我们自己的时代。对这一现象的基本原因的诊断也一样。他们写道："在危机期间，发生一种在过去一切时代看来都好像是荒唐现象的社会瘟疫，即生产过剩的瘟疫。"（同上）今天，这种阐述也许可以更好地被用来解读一部生产资料生产过剩的史诗。资产阶级经济学仍然做不到这一点，而且大概永远也做不到。

    我们向何处去？

    马克思和恩格斯是忠诚的革命家，他们坚信，资本主义内在的、根深蒂固的矛盾将会引起一场日益强大的并最终能获得成功的革命斗争，以此来推翻资本主义制度并代之以一种更加人道和合理的制度。但是，他们的分析是否考虑到或者甚至暗示了一种不同的历史结果呢？我认为答案无疑是肯定的。在《共产党宣言》第一部分"资产者和无产者"的第一页上，就有一段常被人们引用的话，

    "至今一切社会的历史都是阶级斗争的历史。

    自由民和奴隶、贵族和平民、领主和农奴、行会师傅和帮工，一句话，压迫者和被压迫者，始终处于相互对立的地位，进行不断的、有时隐蔽有时公开的斗争，而每一次斗争的结局都是整个社会受到革命改造或者斗争的各阶级同归于尽。"（同上，第272页）

    马克思和恩格斯在《宣言》中对"斗争的各阶级同归于尽"阐述不多，这很可能是因为他们认为这不可能是资本主义条件下阶级斗争的结果。但是，在当今世界，如果我们环顾一下我们周围--而且把资本主义正在毁灭或者破坏可持续发展的自然基础的程度考虑进去--我们就必须明确重申，"斗争的各阶级同归于尽"是不久将来的历史上的一个非常现实的前景。

    我们应当努力实现什么？

    我们应当努力使世界各民族牢记有关资本主义的真实情况，它并不像资产阶级思想家想让我们相信的那样是"历史的终结"，但是它的继续存在确实可能导致历史的终结。《宣言》在这个方面是否提供了什么帮助呢？也许提供了，但前提是我们必须仔细阅读它并富于想象力地解释它。在一个常常被人们忽略的段落中，马克思和恩格斯把一个新主题引入了他们的分析。"最后，在阶级斗争接近决战的时期，统治阶级内部的、整个旧社会内部的瓦解过程，就达到非常强烈、非常尖锐的程度，甚至使得统治阶级中的一小部分人脱离统治阶级而归附于革命的阶级，即掌握着未来的阶级。所以，正像过去贵族中有一部分人转到资产阶级方面一样，现在资产阶级中也有一部分人，特别是已经提高到从理论上认识整个历史运动这一水平的一部分资产阶级思想家，转到无产阶级方面来了。"（同上，第282页）

    世界科学共同体中有相当大一部分人已经充分意识到我们这个行星所面临的生态威胁的严重性，但是他们还没有普遍认识到这种威胁的原因正是资本主义自身这一事实。资产阶级经济学力图隐瞒或否认这个事实。这没有什么可奇怪的。如果这个事实得到普遍认识，那么什么是资本主义就会很快得到确认，它是这个行星上的人类和许多其他形式的生物的不共戴天的敌人。这样，我们的责任不仅仅是帮助生态学家传播他们的思想，尽管这一点很重要，而且要使生态学家本人和一般公众了解资本主义的全部真相，即它必须由一种把给予地球以活力的生活放在首位和最高位的社会制度来代替。随着资本主义的致命后果的不断显露，越来越多的人，包括把他们本人"提高到从理论上认识整个历史运动这一水平的一部分资产阶级思想家"，将会逐渐明白，如果我们想要有任何未来的活，我们应当采取什么样的措施。我们的任务是用尽可能短的时间来揭示这一点。

    （原载《每月评论》1998年第50卷第1期；佚名译）


斯威齐对毛泽东一生所做两件大事的评论

强国论坛 [生的伟大活的憋屈] 于 2005-09-16 13:09:03上贴

正是通过俄国革命才把具有关键性重要意义的马列主义科学传给了亚非拉人民；而且也只是苏联后期经验所提供的反面例子，才使得其他国家认识到建立社会主义必须有持久的革命的实践，这样说或许并非夸张。中国的《红旗》杂志指出：“苏联和其他一些社会主义国家出现了资本主义复辟，这是五十年来国际共产主义运动史上最大的教训。”

然而，逼使中国人开辟另一条建设社会主义的道路的，不仅是由于苏联反面的经验与教训。中国的情况和俄国的情况在一些重要的方面有所不同。一则中国无产阶级虽然比俄国无产阶级人数为少，却从未受到经济主义的严重侵蚀。正像毛泽东在1939年所写的，“在殖民地半殖民地的中国，没有欧洲那样的社会改良主义的经济基础，所以除极少数的工贼之外，整个阶级都是最革命的。”除了这支一贯革命的力量之外，还得加上另一支甚至更大的力量。这另一支力量是在长达四分之一世纪之久的反对资本主义、封建主义和帝国主义的军事斗争中所形成的。它们最终在1949年赢得了革命的胜利。按照《红旗》杂志（1964年第5期）评论员的话来讲，“千百万普通的工农劳动者，许多青年学生和小资产阶级知识分子，经过人民军队的教育和锻炼，逐渐革命化起来，成为有觉悟的经得起考验的战士，成为革命和建设的骨干力量。”

中国旷日持久的内战加上反抗日本侵略者的战争，培育了革命力量，使之既在人数方面得到了巨大的增长，又在成熟性方面获得了巨大的提高。可是为期要短得多的苏联的内战和抗击外国侵略者的战争，却严重地削弱了那里的革命力量。结果是中国在革命胜利之后要比当时的俄国具有远为丰富的革命的人的因素。最后，由于有了列宁和毛泽东，俄国和中国就幸运地有了有史以来最伟大的两位革命天才；可是列宁在建设社会主义的进程真正开始之前就逝世了，而毛泽东的领导自革命胜利以来却持续了二十年以上。

他们两位都充分地意识到在推翻旧政权之后摆在他们面前的任务是极端艰巨的。列宁在《在全俄工会第二次代表大会上的报告》1919年1月20日）一文中说道：“工人和旧社会之间从来没有一道万里长城。工人还保存着许多资本主义社会的传统心理。工人在建设新社会，但他还没有变成清除掉旧世界的污泥的新人，他还站在旧世界的污泥里面。只能幻想把这种污泥清除掉。如果以为这可以马上办到，那就是愚蠢透顶的空想，就是在实践上把社会主义世界移到半空中去的空想。不，我们不是这样建设社会主义的。我们是站在资本主义社会的土壤上建设的，我们要同劳动者身上也有的、经常拖无产阶级后腿的一切弱点和缺陷进行斗争。在这个斗争中，常常碰到许多分散主义的小私有者的旧习惯、旧习气，还会听到‘人人为自己，上帝为大家’的口号。”

毛泽东甚至更直截了当。在人民解放军已经最后胜利在望时，毛泽东于1949年3月写道：“夺取全国胜利，这只是万里长征走完了第一步。如果这一步也值得骄傲，那是比较渺小的，更值得骄傲的还在后头。在过了几十年之后来看中国人民民主革命的胜利，就会使人们感觉那好像只是一出长剧的一个短小的序幕。剧是必须从序幕开始的，但序幕还不是高潮。中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。”

事隔仅仅二十年，我们就已能看出，毛泽东是多么正确。戏剧在继续展开，从一个高潮进入另一个高潮。尽管取得了所有这些初步成就，中国也从来没有排除滑回千百年来塑成中国人的人性的旧形式和旧关系中去的危险。旧的“社会关系的总和”过去和现在都继续存在于千百万中国人的思想和意识之中。正如马克思在《雾月十八日》中所指出的，“一切已死的先辈们的传统，像梦魔一样纠缠着活人的头脑。”向社会主义过渡的中心问题就在于克服这一不可避免的事实，而不在于将财产收归国有或建立重工业或提高物质生活水平，尽管所有这些事都很重要。而掌握了这一真理并使这个真理成为他们革命实践的自觉基础，正是在毛泽东英明领导下的中国革命者们。

目前还不是对这一革命实践试行分析的时机，而且我也不具备那样做所需要的知识和能力。我想强调的是，这一问题第一次被充分认识到并被正确地提了出来。在此之前，连寻找一个令人满意的答案的机会都没有。

最后，还要提出一点警告。在政治问题上同在科学问题上一样，想解决一项问题首先要认识问题并正确提出问题。但是从这第一步到最后得到解决，往往还有一段漫长的路程，而当问题是涉及到改变人性的时候，这一警告就格外与之有关了。幸运的是，毛泽东对这一点比谁都知道得更清楚，我们可以期望这种认识会成为他给予中国人民永恒的传家宝的一部分。最终的成败或许要到我们全都与世长辞并被遗忘很久以后才能见诸分晓。毛泽东在1967年文化大革命的高潮时说过：“现在的文化大革命，仅仅是第一次，以后还必然要进行多次。……全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。”

马克思说，整个历史就是一部不断改变人性的历史。毛泽东在这里告诉我们的正是：即使在推翻了阶级统治之后，改变人性的这一正面任务也永远不会停止。

以上节自保罗·斯威齐：“向社会主义过渡问题”，《论向社会主义过渡》，1975年商务印书馆出版，第161-165页。

网友评论：

对文革的理解，为啥中外马克思主义者会如此的不一样？不能不佩服美国，出来的马克思主义者都是如此的睿智思想和人格魅力！！！(相叫于荒天古木: 2005-09-16 18:31:02)30 Bytes(0/149/0)

早改革，晚改革，早晚改革；死复辟，活复辟，死活复辟。(物物而不物於物: 2005-09-16 18:30:48)0 Bytes(0/119/0)

duiwenge(相叫于荒天古木: 2005-09-16 18:24:56)0 Bytes(0/105/0)

在制约公正评价重要历史人物的因素未消除之前，就让外国人去自由评论吧！！！(弦断有谁知: 2005-09-16 17:04:58)0 Bytes(0/109/0)

毛泽东的第二件事的失败，实际上意味着建立劳动人民当家作主的社会主义事业在政治上的挫折，中国的（也是世界的）社会主义事业从此进入了一段艰难曲折的历程---如同中国共产党人当初从瑞金开始的艰苦卓绝的万里长征！(日光石: 2005-09-16 16:57:26)201 Bytes(0/149/0)

保罗·斯威齐还认为：资本主义现在几乎是一统天下。但是我们确信资本主义在今天这个时代已经变成为完全破坏性的力量，而且完全不能满足无论是人类或是它的自然栖息之地的长期继续生存的需要。如果这样，那末革命的新浪潮就不可避免，而且只要发生革命，伴随而来的将是对文化革命的需求。只有在那个时候，毛泽东的真实的历史形象才会被充分地认识到。(日光石: 2005-09-16 16:24:24)325 Bytes(0/141/1)

中国为啥就出不了保罗·斯威齐？(相叫于荒天古木: 2005-09-16 18:24:44)0 Bytes(0/102/0)

好文。千万注意，决不可丧失警惕。(四明山: 2005-09-16 15:15:26)0 Bytes(0/118/0)

马克思主义哲学的根本原理是事物不要极端、绝对。我们对文革的全盘、极端、绝对的否定，是否是这些年来党的威信不断下降的根源？(知青老二: 2005-09-16 15:10:42)74 Bytes(0/124/0)

不要以为有一次文化大革命，就可以太平无事了。(旁观者入局: 2005-09-16 14:46:44)98 Bytes(0/155/0)

好文章！有心人应好好读一读，能给人不少启示！！！(正直的人: 2005-09-16 14:29:00)0 Bytes(0/128/0)


一个圣人和智者：保罗·斯威齐

A Saint and A Sage：Paul Marlor Sweezy (1910 - 2004)

Prabhat Patnaik

Paul M. Sweezy who died on February 28 was an outstanding intellectual, a part of a galaxy of Marxist economists which included, among others, Maurice Dobb, Michael Kalecki, Oskar Lange, Paul Baran and Josef Steindl. All of them worked, at least for long stretches of time, in the advanced capitalist world, where they not only enriched the Marxist tradition and influenced thousands of young scholars, but also made profound and original contributions to the discipline, making it more socially sensitive and relevant, and setting its intellectual agenda for nearly six decades.

Sweezy came from a prosperous East Coast American family: his father was the Vice-President of the First National Bank of New York. He was rich, brilliant, and extraordinarily handsome. (Alice Thorner, the well-known scholar on contemporary India who was a friend of Sweezy, was a part of the Monthly Review family, and belonged, with her late husband Daniel, to the same circle of East Coast radicals as Sweezy, before being forced to emigrate during the McCarthy years, describes him as having the stunning looks of a "Greek God"). He went to Harvard as a matter of course, where he and the renowned "mainstream" economist Paul Samuelson, were among the favourite students of Joseph Schumpeter. His doctoral dissertation on Monopoly and Competition in the English Coal Trade 1550-1850 (which was published in the same Harvard series as Samuelson's Foundations of Economic Analysis) was much more than an excursus into economic history; it was a critical and brilliant examination of Alfred Marshall's "biological" theory explaining the rise and decline of firms, which was so influential at the time.

It was common for the children of the East Coast establishment to have a stint in England, preferably at the London School of Economics, before settling down to their chosen careers, and accordingly Sweezy went for a while from Harvard to LSE. (John F. Kennedy for instance was to do the same some years later). At LSE he duly enrolled to attend the lectures of Friedrich Von Hayek, whom Lionel Robbins had brought from the continent to counter the influence of Keynes in English intellectual life. Hayek's strong and persistent attacks on Marx in the course of his lectures persuaded Sweezy to make a proper study of Marxism. At the end of that study he was a Marxist! And the result of that study was his magnum opus, The Theory of Capitalist Development (1942), its title inspired by his old teacher Joseph Schumpeter's book, The Theory of Economic Development. (The English edition of Sweezy's book with a foreword by Maurice Dobb was published in 1946.)

Meanwhile Sweezy had joined the economics faculty at Harvard; but when the time came for Harvard to take the "up or out" decision in the case of Sweezy, the clear pointer was towards an "out" decision, his Marxist predilections having become apparent meanwhile. Sweezy did not wait for the decision; he resigned from the Harvard faculty. It is ironical that both Sweezy and Samuelson, representing very different ideological positions, had to suffer victimization at Harvard, though each for a different reason: Sweezy for his Marxism, and Samuelson allegedly for his Jewishness. But while Samuelson migrated only a few hundred meters to join and build up the economics faculty at MIT, Sweezy gave up his academic career altogether, and set up, along with his friend Leo Huberman (well-known for his excellent introduction to Marxism, Man's Worldly Goods), a journal Monthly Review, which, it would be no exaggeration to say, became the most significant socialist journal anywhere in the world in the English language. (Among its first set of contributors was Albert Einstein with his essay "Why Socialism"?)

The popularity of Monthly Review arose from its simplicity, its concreteness, and its concern with the third world. It did not have any of the narcissism, the Euro-centrism, and the penchant for "smartness", for "high-browism", and for coquetry with words that one often finds in many European Left journals. The reason for this contrast lay partly in its American-ness (which in "highbrow" European Left circles is often referred to as American "moralism" but one of whose constituents is a very large dose of honesty); it lay partly in the predominance of economics in MR, a subject, which though technical, does not easily lend itself to highbrowism (and MR's economics got a solid anchorage in empirical research once Harry Magdoff, a reputed applied economist of the Left and a former member of the Roosevelt administration joined Sweezy as a co-editor); it lay partly in Sweezy's own extraordinary clarity of mind; but it lay above all in the centrality of imperialism in MR's overall theoretical perspective. No other Marxist journal in the English language (and that naturally excludes Jean-Paul Sartre's Les Temps Moderne) kept imperialism so firmly in the centre of the picture as MR (and Harry Magdoff was to write an extremely influential book on the subject The Age of Imperialism), which is hardly surprising, since it was a journal coming out of the leading metropolis of the leading imperialist power of the post-war period.

Of particular interest to MR readers were the "Notes of the Month" which the editors used to write in every issue of MR, which gave a remarkable insight inter alia into the functioning of American capitalism. (These have been collected in several volumes under the co-authorship of Sweezy and Magdoff and published by Monthly Review Press).

Sweezy did not keep himself confined to editing MR and writing outstanding books. He was an activist who threw himself into all the major political issues that came up during his eventful life, from the defence of the Soviet Union , to the fight against fascism, to the defence of the Cuban Revolution (Che Guevara was a personal friend of Baran and Sweezy), to the struggle against US aggression on Vietnam, to solidarity with the student upsurge of the late sixties.

In 1954, at the height of the McCarthyite witch-hunt, Sweezy was summoned on two occasions to appear before the Attorney General of New Hampshire who had been conferred wide-ranging powers to investigate "subversive activities". Upon his refusal to answer questions he was declared to have been in contempt of court and sent to the county jail (though he was released on bail). His appeal against the contempt verdict was turned down by the New Hampshire Supreme Court, but upheld eventually by the U.S. Supreme Court in 1957.

The revival of interest in Marxism on the campuses in the late sixties led to Sweezy's visiting several universities to lecture on Marxism, until he discovered that University administrations were using his visits as an excuse for denying tenure to young Marxist scholars. Their argument was that a tenured faculty of Marxist scholars was unnecessary in view of the availability of distinguished Marxists from outside. Upon learning this, Sweezy discontinued these visits. During the war, when the Left supported the war effort against fascism, Sweezy was associated with the Office of Strategic Security (OSS) which was to become the precursor of the CIA.

Someone once remarked that while Sweezy's The Theory of Capitalist Development was the most significant work on the Left produced in America in the decade of the forties, Paul Baran's The Political Economy of Growth was the most significant work on the Left produced in America in the decade of the fifties, and Baran and Sweezy's Monopoly Capital was the most significant work on the Left produced in America in the decade of the sixties. Monopoly Capital, dedicated to Che, took ten years to write, and Baran passed away before it was published. Sweezy not only brought out the joint work but lectured widely to spread the central message of the book. When he was invited to deliver the prestigious Marshall lectures at Cambridge University, U.K., the theme he chose was: "The Theory of Monopoly Capitalism".

After the programme of two lectures was over at Cambridge, there was the official reception, at which Joan Robinson happened to be discussing the lectures with a group of people that included myself. She ended the discussion by saying: "I disagree with Paul on several issues, but he is a real saint." The term may appear odd being applied to a Marxist, but what stood out about Paul Sweezy, in addition to his brilliance, his intellectual calibre and his profound commitment to the cause of socialism, was a nobility of character that is indeed extremely rare to find.

Sweezy's enduring contribution to "mainstream" economics is the so-called "kinked demand curve" which oligopolists are supposed to face. The idea that in oligopoly markets a reduction in price by any seller leads to retaliatory reductions by others while an increase in price does not lead to any corresponding increase, thus giving rise to a "kink" in the perceived demand curve of each seller at the prevailing price, was originally advanced to explain the stability in oligopoly price. But the idea is a powerful one which can be incorporated into a variety of theories about oligopoly pricing; it constitutes the primary explanation of why price competition is eschewed under oligopoly.

But Sweezy himself was rather dismissive about this paper even as he was writing it. And in any case, this contribution pales into insignificance in comparison with his awesome achievement, The Theory of Capitalist Development (TCD). TCD was remarkable for a number of reasons: first, it was an extraordinarily lucid presentation of Marx's ideas on economics, one which has remained unsurpassed in the more than six decades that have elapsed since it first appeared. Secondly, it was a convincing demonstration of the proposition that the essentials of Keynes' ideas which were then shaking the world were already embedded in Marx's writings, a proposition that was remarkably bold and original in a situation where orthodox Marxists were treating Keynesian theory with barely concealed animosity. Thirdly, it introduced to the English-speaking readers for the first time a whole range of Marxist economic ideas that had developed in the continent by thinkers from Kautsky, to Hilferding, to Grossman, to Rosa Luxemburg, to Tugan-Baranovsky, to Louis Boudin, to Otto Bauer, to Nikolai Bukharin. The fact that there was an extraordinarily rich literature in the Marxist economic tradition was brought home to the Anglo-Saxon world with a vengeance. Fourthly, it provided a cogent explanation of contemporary phenomena, such as inter-imperialist rivalry, and fascism, starting from the basics of Marxist economic theory, not as accidental or conjunctural occurrences, but as phenomena rooted in the political economy of capitalism. And finally, and most significantly, it advanced a theory of "underconsumption" which was to dominate the Marxist economic discourse thenceforth. Indeed both Baran's The Political Economy of Growth, and Baran and Sweezy's Monopoly Capital were basically re-iterations and refinements of the "under-consumptionist" theory first advanced in TCD.

"Underconsumptionism", which refers to the view that a shift in the distribution of social income away from the workers to the capitalists, produces, through shrinking demand, a tendency towards stagnation under capitalism, was of course an old idea. It had been advanced by a host of writers from Sismondi to Hobson, to Luxemburg, to Otto Bauer. Sweezy's, and Baran's, contribution was to argue that "underconsumptionism" was an ex ante tendency (which I shall explain shortly), and to eliminate thereby a whole range of confusions surrounding the theory. The theory for the first time acquired a rigorous totality.

The standard objections to "underconsumptionism" were two-fold: first, there was no perceived tendency towards secular stagnation in the capitalist world. True, the inter-war years had witnessed the "Great Depression" which had persisted until the start of re-armament (in fascist countries earlier, and in liberal capitalist countries under the fascist threat), but this did not amount to a secular tendency, since post-war capitalism had experienced remarkable growth rates. Secondly, there was not even any statistical evidence to show that the share of profits in output was rising in the advanced capitalist countries as predicted by the underconsumptionist argument. (Nicholas Kaldor had made this point in a review of Paul Baran's book).

Baran and Sweezy's ingenious answer to these objections can be explained with a simple arithmetical example. Suppose the total output is 100, of which wages constitute 50 and profits 50; workers' consumption is 50, capitalists' consumption is 25 and investment is 25. Now suppose that the distribution changes to 40:60 between wages and profits, and that capitalists' consumption and investment remain unchanged. Since workers cannot consume beyond their wages, total demand in the economy would be only 90 compared to 100 earlier. But if the State chips in with an expenditure of 10 which it raises through a tax on profits, then we shall once again have an output of 100, and (post-tax) profits of 50 (though the wage bill would be 40).Neither the total output nor the share of post-tax profits in it would have changed compared to the initial situation, even though clearly there has been an ex-ante tendency towards underconsumption. In other words, the ex ante tendency towards underconsumption, which underlies the new situation, is not (and indeed is scarcely ever) directly visible: it has called forth and is therefore camouflaged by State intervention. This, Baran and Sweezy argued, is exactly what was happening in post-war capitalism, where State intervention, taking the form of larger military expenditure, had prevented the realization of the ex ante tendency towards underconsumption.

This argument whose empirical merit we need not go into here, had however the following implications: first, since advanced capitalism had succeeded to a large extent in manipulating its internal contradictions, the main resistance to it could come only from the "outlying regions" of the third world where its military might was being put to use for imposing a new imperial order (in which, as Magdoff was to argue, the need for raw materials played a crucial role); secondly, it is its oppressiveness and irrationality, as opposed to any internal politico-economic crisis arising from its unworkability on account of the playing out of its immanent laws, that constituted the real flaw of contemporary capitalism. The system in other words was not one that got bogged down in crises and stagnation, but one that worked by wasting huge amounts of resources on maintaining a military machine for terrorizing the world, especially the third world.

A similar view was held at the time by many; it was explicitly articulated by Herbert Marcuse, among others. Not surprisingly however it brought forth accusations against Baran and Sweezy in traditional Left circles in the advanced capitalist countries, which were disturbed at the absence of any explicit role of significance for the metropolitan proletariat in the latter's scheme of things, that they were being "moralists" and "third worldists". The reference to "moralism" as a trait of the American Left complemented this; even Joan Robinson's reference to Sweezy as a "saint" had a faint echo of this perception (its laudatoriness reflecting her own ideological position which was Left Keynesian). The other side of the same coin however was Baran and Sweezy's recognition of the pre-eminent role of imperialism, which, as already mentioned, scarcely gets the attention it deserves in traditional Marxist writings in the advanced capitalist countries. Baran and Sweezy's alleged "third worldism" in other words was but the obverse of the centrality of imperialism in their perception. There is a tension here which I shall take up later.

Of course advanced capitalism has developed a whole range of new contradictions, arising from the emergence of a new form of international finance capital and the globalization of finance that it promotes, which have undermined the scope for State intervention of the Keynesian kind that Baran and Sweezy had taken for granted in Monopoly Capital. Nonetheless the tendency towards underconsumption highlighted by them has to be reckoned with as a basic element in any analysis of contemporary capitalism. (This tendency however need not be analyzed only within the confines of the advanced capitalist world in isolation: a relative shift of income from the poor of the world to the rich can also contribute to this tendency).

The emphasis on underconsumptionism in Sweezy was not an isolated intellectual act; it was an integral part of Sweezy's Marxism. After the publication of Maurice Dobb's Studies in the Development of Capitalism, Sweezy had been involved in a famous debate with Dobb (a debate in which Rodney Hilton, Takahashi and Christopher Hill had joined later) on the transition from feudalism to capitalism (because of which the debate is sometimes referred to as the "Transition Debate"). That debate need not be reviewed here but the essential point of Sweezy's intervention, on the basis of Henri Pirenne's work, was that the opening up of Mediterranean trade had played a crucial role in the undermining of feudalism and the ushering in of capitalism. (Dobb's reply to this was that the impact of trade depended on the internal state of the mode of production under consideration, and that trade had even given rise to a "second serfdom" in Eastern Europe).

The real point about Sweezy's intervention to my mind however had been to underscore the role of demand-side factors; and even his underconsumptionism was concerned with demand-side factors. In other words there is a continuity of thought in Sweezy between his underconsumptionism and his stance in the transition debate. But since the question of demand is supposed to belong to the realm of circulation as distinct from the realm of production to which Marxism accords primacy, those Marxists who have been concerned with the demand-side have often been attacked for diluting Marxism, the classic example of which was Bukharin's attack on Rosa Luxemburg. At the same time however if one does not consider the demand-side and hence the sphere of circulation, and remains confined to the realm of production alone, then one necessarily remains focussed on an isolated capitalist economy, where the workers and the capitalists face one another in the production process, and there is no necessary role for imperialism, in the inclusive sense covering both the colonial and what Lenin called the imperial phases, in the process of capital accumulation. One can introduce imperialism into the analysis in such a case only as an empirical factor (e.g. the fact that capitalism cannot do without tropical raw materials), but it has no role in the Law of Motion of capitalism. It is not accidental that even a scholar like Maurice Dobb who was committed to the traditional Marxist emphasis on the production side could not incorporate the role of primitive accumulation of capital in the form of colonial loot into his analysis of the transition to capitalism.

Putting the matter differently there has been, as mentioned earlier, a tension within Marxist analysis between those who have given primacy to the production side to the exclusion of the demand side and hence willy-nilly missed the significance of imperialism, and those who have paid greater attention to the demand side, and therefore been more sensitive to the role of imperialism, but in the process willy-nilly deviated from many of the traditional Marxist emphases. It is not surprising then that the alleged weaknesses of Sweezy's Marxism can also be considered to be the real strength of his analysis, and have been so considered.

No doubt with further development of Marxist theory the tension just alluded to would get resolved in due course (through the emergence of a richer Marxist understanding); but to that further work, and indeed to the recognition of the need for that further work, Paul Sweezy would be celebrated as having made a seminal contribution. He would be celebrated not only as a saint but also as a sage.

March 16, 2004.


保罗·斯威齐及其马克思主义经济思想评介

孙寿涛

内容提要：本文比较全面地介绍了日前刚刚去世的美国著名的马克思主义经济学家保罗·斯威齐（Paul Marlor Sweezy）的生平及其主要理论贡献，重点评述了他对于马克思主义经济理论所做出的创造性发挥和对当代资本主义经济现实的分析。

    关键词：斯威齐、剩余、每月评论。

    保罗·斯威齐（Paul Marlor Sweezy，1910-2004），不幸于2004年2月27日因心脏病去世，享年93岁[7]。斯威齐是20世纪美国最为著名的马克思主义经济学家，在继承和发展马克思主义经济理论方面颇有成就。

    斯威齐于1910年4月10生于纽约，在兄弟三人中他排行第三，父亲是纽约国民银行副总裁，后来他继承了父亲一大笔遗产。他1931年从哈佛大学获得学士学位，1937年又从哈佛大学获博士学位[7]。1932年至1933年他曾在英国伦敦经济政治学院进修，这期间他成为一个马克思主义者，因为他认识到：西方的主流派经济学无助于理解20世纪的重大事变和社会发展趋势。然而，能够解释这些问题的马克思主义，在英、美又受到忽视和浅薄对待，这方面的英文出版物也极少。这种现状激起了斯威齐要建立“严肃的和真正的北美牌马克思主义”的愿望。1942年出版的《资本主义发展论》（Theory of Capitalist Development）正是由这个愿望所结出的第一个硕果，这本书奠定了他作为一个马克思主义经济学家的地位，也结束了他在哈佛大学的多年教学生涯。二战期间，他在战略服务局服役4年，二战后，回到哈佛大学任教，后因未能谋得终身教职，而于1946年离开哈佛大学，除了在一些大学或研究机构担任客座教授外，专心于创立严肃的、真正的北美牌马克思主义的事业，这主要体现在他于1949年创办左翼杂志《每月评论》（Monthly Review），并任该刊主编直至辞世。

    几十年来，在《每月评论》杂志社，他同几位志同道合者共事，发表了大量揭露和批判现代资本主义的文章和专著，其中最为著名的有《作为历史的现在》（1953）、《垄断资本》（与保罗·巴兰合著，1966年）、《繁荣的终结》（与哈里·麦格道夫合著，1981年）、《革命后社会》（1982年）、《马克思主义四讲》（1982年）。这些论著有着极为广泛的影响，故此，日本现代经济研究会曾把他列为自魁奈以来30位大经济学家之一。

    一、斯威齐对马克思主义政治经济学的理论贡献

    1、斯威齐进入马克思主义经济学之后的第一个贡献就是他的成名作，1942年出版的《资本主义发展论——马克思主义政治经济学原理》。在这本书中，斯威齐对马克思经济学，特别是《资本论》，进行了特别有说服力的创新性解释。他几乎考察了所有的基本问题，从劳动价值论，一直到利润率下降。但，这并不是说他的这本著作只是一部引证性的著作——收集和排列引语。他将马克思的思想进行了公允的也是清晰的表述，同时也提出了他自己的思想。

    通过《资本主义发展论》，斯威齐奠定了其一生从事马克思主义政治经济学研究的立论基础和研究方法，并显示了很高的独创性。

    从方法论上讲，斯威齐明确表示要继承马克思的科学抽象法和看待社会问题的历史（变革）眼光。因此，既遵循《资本论》第1卷所实践的由具体到抽象的步骤，以把握资本主义的本质——剩余价值的生产和资本家的积累冲动，又学习《资本论》第2、3卷所更多运用的由抽象再上升到具体的方法，在分析中纳入先前有意识舍象的某些因素，以解释现实中存在的事物。斯威齐认为，通过这种方法，可以发展马克思主义，对马克思来不及分析或语焉不详的问题做出自己的答案（[1]P30-36）。

    关于立论基础，斯威齐一方面确实以马克思主义的基本观点为圭臬，如劳动价值论、剩余价值学说、利润率下降趋势、积累与劳动后备军理论、国家学说、资本积聚与集中学说以及资本主义过渡性学说等等。但同时，他也很注意历史上在马克思主义者内外部的论争以及当代西方学者对垄断资本主义运行的种种观察。其书中有相当多的篇幅用于介绍、鉴别和评论各种相关的和相悖的学说，并有所扬弃和综合，其中特别受人注意的人：肯定和补充博尔特凯维奇在价值转化为生产价格问题上对马克思的修正（经此介绍和补充之后，这一问题后来引起了长达20年的论战[6]），介绍第二国际理论家在“实现危机”和“崩溃”问题上的争论、重申罗莎·卢森堡对修正主义的阶级调和论和“议会道路”论的批判以及吸收希法亭关于帝国主义意识形态的观点。

    斯威齐对于马克思用利润率下降来解释经济危机的看法持批评态度，并进行了有力的论证。但他不仅只是批评，他还发展了马克思著作中关于消费不足论的思想线索，虽然他认为马克思这种消费不足论的思想在《资本论》中并未得到像利润率下降理论那样充分的论证。斯威齐在充分挖掘马克思著作中消费不足论思想的基础上，结合凯恩斯的有效需求理论，提出了一个以资本积累为动因的消费不足危机理论，意谓永不满足的剩余价值贪欲，驱使资本家阶级不断地提高积累率和资本有机构成。于是，在消费方面就呈现为：一方面资本家阶级的消费增长落后于全部剩余价值的增长，同时新增积累中工资支付的部分在减退；另一方面，消费品的产量却至少是同生产资料投入量同比例增长，结果就有消费量增长落后于消费品产量增长的趋势，迟早便有物价下跌和产量削减的经济危机，或是生产能力长期得不到充分利用的停滞；即使存在着抵消消费不足的因素，也未能从根本上将这趋势扭转。这个危机和停滞理论，既不同于对资本主义基本矛盾讳莫如深的资产阶级的（凯恩斯）的有效需求论或小资产阶级的（如西斯蒙第）消费不足论，也不同于（多布和普利赛尔等所误解的）单纯的利润率下降危机论，更不同于把生产同消费截然分开的杜冈-巴拉诺夫斯基的比例失调论。然而，与资本积累相联系的消费不足，又包容了利润率下降的因素，也体现了一种比例失调，所以，在斯威齐看来，这个危机理论既可以把散见于《资本论》各卷看似不同的马克思的各种言论统一起来，又可以避免马克思主义者们各执经典一词而产生的混乱。

    通过对资本积累过程的矛盾分析，斯威齐对垄断资本主义经济的运行做出了创造性的和细致的描述。他指出，积累是垄断的正常伴侣，因为积累扩大了生产单位的规模，而规模经济效益正是促使竞争走向集中和垄断的基本动因；反过来，垄断把剩余价值从较小块的资本转向较大块的资本，这就提高了积累在一定量剩余价值中的比重。对价格高于均衡值、产量低于均衡值的垄断资本来说，高额利润本已有了保证，现在垄断提高了积累率，有招致利润率下降的可能，垄断组织更不愿意在自己的禁脔内使用其积累，而宁可将新资本投于行业之外或国外的竞争性领域，并且更注意采用节约劳动力的新技术，这就加剧了竞争性领域中利润率下降和消费不足的趋势，即增添了危机和萧条的诱因。可以看出，斯威齐对于垄断资本主义经济的运行，有着比马克思和列宁更具体的分析。由此，斯威齐又为列宁在1916年提出的著名命题“帝国主义是资本主义的垄断阶段”注入了新的内容。比如，他指出：保护贸易的政策，有时不是自卫，而是进攻，即便利本国垄断资本对外国倾销；资本输出诚然是在国内投资机会不多且民众贫困的条件下进行，但国内投资机会减少和民众贫困又恰恰是由垄断资本的对外投资决策（追求较高边际利润率和减轻国内劳动力市场压力）所造成；帝国主义固有其经济、政治根源，也有垄断资本所歪曲和煽动的民族主义意识在作祟。他对于帝国主义的一个特殊形式法西斯主义的剖析，无疑是马克思主义经典作家前所未有的；对帝国主义极限的界定，亦颇有新意。

    可以说，斯威齐的《资本主义发展论》，虽然是以“马克思主义政治经济学原理”为副题，却不仅是一本在英语国家中普及马克思主义政治经济学的教材，也是用马克思的方法与基本原理解释当代资本主义运行的专著。有人甚至认为，即使在今天，这本书对于那些想要认真了解马克思主义思想的学生来说仍然是最好的入门书。

    2、斯威齐在马克思主义经济学领域最为重要的贡献体现在他与保罗·巴兰合著的《垄断资本》（Monopoly Capital）。《垄断资本》被认为是战后西方最重要的马克思主义经济学著作之一，它代表着当代西方马克思主义经济学者中一个学派——垄断资本学派——的形成[3]。此书所阐述的理论，尤其是其中所阐述的垄断资本主义“停滞理论”，对西方学术界特别是激进经济学派产生了更为重大的影响。

    巴兰和斯威齐认为他们的理论是卡莱茨基（Kalecki）和斯坦德尔（Josef Steindl）的思想的继续发展。他们在著作中明确提出：把微观理论和宏观理论重新结合起来的先导者是卡莱茨基，“他不仅‘独立地发现了（凯恩期的）《通论》’，而且还是第一个把他所称的‘垄断程度’包括在他的综合的经济模型之中。在同一方向继续走出一大步的（这在很大程度上是受了卡莱茨基的影响），是约瑟夫·斯坦德尔在《美国资本主义的成熟与停滞》（1952年）。任何熟悉卡莱茨基和斯坦德尔著作的人都很容易看出，本书作者利益于它们是非常之大的。如果我们没有更频繁地引用他们的话，或没有更直接地利用他们的理论表达，其原因是，为了我们的目的，我们已经找到了一种更方便和更合用的不同的处理方式和表达方式。”([2]P59）

    巴兰和斯威齐力图在一个巨型公司和大政府的时代中抓住马克思主义的精神，它主要关注美国——正如马克思在他的时代中关注于英国——将其作为最重要和最先进的资本主义经济。它也以30年代的大萧条与40年代由战争引致的经济复苏作为背景。在理论上的处理方式和表达方式，要比斯坦德尔简明得多。在他们的理论中，中心范畴是经济剩余（即剩余），整个理论“是环绕着一个中心论题来组织并获得本质上的统一的：在垄断资本主义条件下剩余的产生和吸收”（[2] P13）。所谓经济剩余，它的“最简短的定义，就是一个社会所生产的产品与生产它的成本之间的差额”（[2]P15）。斯威齐和巴兰认为，垄断资本主义条件下存在着“剩余增长”的趋势，而不是“利润率下降”趋势。剩余趋于增长是因为巨型公司具有垄断定价权力，所以他们可以从美国经济中的非垄断部门和欠发达国家剥削剩余。对于这个系统的内部逻辑的基础性问题就是所谓的“剩余吸收”问题，即谁将购买这些垄断巨型公司生产出来的物品？

    由剩余增长和剩余吸收难题，他们进一步推论，垄断资本主义是一个自相矛盾的制度。“它总是形成越来越多的剩余，可是它不能提供为吸收日益增长的剩余所需要的因而是为使这个制度和谐运转所需要的消费和投资出路”（[2] P105），所以垄断资本主义必然存在着停滞的趋势。他们强调，如果不存在对停滞趋势的抵消力量，垄断资本主义制度早就应当自行崩溃了。他们指出了三种一般的抵消力量：企业的销售努力、政府的民用支出和政府的军事支出。他们将大政府和帝国主义拉进其垄断资本主义模型的作用之中。尤其认为军事支出对于购买剩余产品是必要的；这样我们需要冷战和帝国主义，以阻止经济再次滑入萧条。这里又一次可以看到斯威齐与凯恩斯主义的联系，以及与当时走出大萧条的历史经验的联系：将我们带出大萧条的就是为战争而支付的巨大的赤字支出。这也是军事凯恩斯主义使之清晰的一种观点。

    3、斯威齐一生最为重要的事业就是他创建《每月评论》（Monthly Review）杂志，并担任编辑（co-editor）达50年之久，应当说这是他对于马克思主义所做出的最大贡献。每月评论作为一个理论阵地，它维持并团结着一个严肃认真的马克思主义左派，这些人始终关心谈论的是实际的世界，而不致沦落到或者是偶像崇拜的马克思主义教条的重复或者只是关注学术界琐细的地步。在维持政治经济学对于马克思主义的中心位置方面它也起了关键性的作用。每月评论甚至形成了所谓“每月评论学派”。这一学派在20世纪70、80年代持续地对于帝国主义和欠发达予以关注。这也与众所周知的“依附学派”相关。只不过每月评论学派给依附学派的主张中加入了更多马克思主义精神。

    半个多世纪以来，《每月评论》存在着，发展着，度过了黑暗的麦卡锡时期（McCarthy period），60年代时它曾是左派的标志。这之后，仍然继续关注着我们这个时代，注意从马克思主义角度研究新现象、新问题。其中更为主要的仍然是斯威齐本人的贡献，他在20世纪的后半期，主要与麦格道夫合作，记录下正在出现和发展中的资本主义的新形态，即在资本主义运行中变得日益重要的金融的作用，这被称为“金融化”。应当说他们二人是左派中最先注意到这种现象并给予理论关注的人。他们以其一贯典型的严谨态度，从马克思主义基础理论出发，考察“金融化”的更为广泛的内涵，展示了马克思主义与时俱进的理论品格。所以，有人从《每月评论》的社会影响以及估量斯威齐一生对左派的贡献角度，将《每月评论》列为斯威齐一生中的第一贡献，是恰当其分的。

    二、斯威齐对西方主流经济学的主要理论贡献

    在哈佛大学攻读博士学位和任教期间，斯威齐就已显露了很高的才华，师从当时最著名的经济学家熊彼特（Joseph Schumpeter），全面而系统地学习西方主流经济学。虽然两人的政治观点和学术观点相异，但斯威齐仍得到了熊彼特的器重，并与熊彼特结下了很深的友谊，。两人曾就“如何结束大萧条”及“资本主义的未来”等问题发生争论，熊彼特认为罗斯福新政意味着对正常发生的创造性破坏和创新过程中的企业家的压制，而斯威齐既吸收了马克思主义又借鉴凯恩斯的观点，认为政府计划和干预有其必要性，劳动人民的干预更有其必要性。目睹他们的争论，后来的诺贝尔经济学奖获得者萨缪尔森（Paul Samuelson）回忆时将熊彼特比为“聪明而睿智的魔法师（the foxy Merlin） ，将斯威齐比作“年轻的圆桌骑士”（young Sir Galahad），认为斯威齐很早就已“将自身列入他那一代人当中最有前途的经济学家之列了”[4]。

    斯威齐在早期主流经济学的学习和研究中就已取得了很高的成就，在攻读博士学位期间，他在寡占企业定价问题上提出了一种新的解释，称为“折弯的需求曲线”（kinked demand curve），这种需求曲线的折弯指的是寡占企业因其定价权力而能够在正常的平滑需求曲线所能允许的范围之外进行高定价。这在微观经济学和产业组织经济学中是很重要的一个贡献。对此贡献还有一个小插曲，有一位主流经济学家，很显然对左派和斯威齐后来转向马克思主义茫无所知，在一次聚会中曾说过这样的话：“还记得斯威齐这家伙吗？他提出了折弯的需求曲线理论，多么优秀的年青经济学家，可惜那么早就死了！”

    三、总的评价

    简单说来，从《资本主义发展论》开始，在长逾半个世纪的学术研究活动中，斯威齐的兴趣始终集中在两个方面：分析以垄断、帝国主义和世界性为特征的现代资本主义经济的运行，和探索资本主义向社会主义的过渡。斯威齐在其学术研究中，始终贴近现实，既遵循马克思的方法和基本思路，又有自己的创新，在比较和鉴别中坚持和弘扬马克思主义的基本原理。这使他身处垄断资本主义大有发展的20世纪，理论联系实际而有相当出色的理论创新。应当说，经过他一生的努力，加之其他一些志同道合者的支持，他实现了其创立“严肃的和真正的北美牌马克思主义”的愿望。

    另外，应当指出的是，美国的社会环境，尤其是二战后50年代的麦卡锡时期，对于一个坚持马克思主义、批判资本主义的学者来说殊为艰难。但斯威齐仍以其作为和主张显示了其理论信仰的坚定性和学者的道德勇气。他所遭遇的案例即美国最高法院对“斯威齐诉新罕布什尔州政府”一案的判决后来也被人们用作学术自由乃至终身教职制度的司法依据[5]：

    1951年，新罕布什尔州议会通过法案，全面管制颠覆活动。其中规定，颠覆分子不得受雇于州政府，包括不得成为公共教育机构的教师。1953年，州议会决定调查颠覆活动。1954 年，斯威齐两次被检察官传唤，接受质询。他对两类问题避而不答，一类涉及其妻子、朋友与进步党的关系，另一类涉及他在课堂上讲述社会主义、马克思主义的内容。他的理由是，这些问题与主旨无关，而且侵犯了宪法修正案第一条所保护的公民权利。检察官要求斯威齐到法庭上回答这些问题。在法庭上，斯威齐因拒绝回答而被判蔑视法庭罪，遭到监禁。此后，州最高法院支持检察官的要求，要求斯威齐必须回答这些问题。此案最后一直上诉到联邦最高法院。1957年，联邦最高法院推翻州最高法院的判决，支持了斯威齐。大法官沃伦的判词不仅充分肯定了学术自由的必要性，也对其内容做了界定（即四项自由）：“自由在美国大学里的重要性几乎是不言而喻的。任何人都不应低估那些对我们的青年进行指导和训练的人所起的关键作用。把任何紧身衣强加给我们大学的思想导师身上都会危害我们国家的未来。如果对任何一个教育领域不做如此理解，就不可能有任何新的发现。社会科学领域尤其如此。在怀疑和不信任的氛围中，学术不能繁荣。教师和学生必须永远自由地追问、自由地研究、自由地评价、自由地获得新的成熟和理解，否则我们的文明将会停滞乃至灭亡。”另一位法官法兰克福特在附加意见中指出：“任何政府对大学知识活动的干涉”都可能危害教师的基本职能。

    参考文献：

    [1]（美）保罗·斯威齐 著，陈观烈 秦亚男 译：《资本主义发展论——马克思主义政治经济学原理》，商务印书馆，1997年5月。

    [2]（美）保罗·巴兰 保罗·斯威齐 著：《垄断资本——论美国的经济和社会秩序》商务印书馆，1977年。

    [3] 高峰 著：《发达资本主义经济中的垄断与竞争——垄断资本理论研究》，南开大学出版社，1996年12月。

    [4] Foster, John Bellamy, "Remarks on Paul Sweezy on the occasion of his receipt of the Veblen-Commons Award", Monthly Review(38), September, 1999, p.39-44.

[5] Sweezy v. New Hampshire，

http://www.firstamendmentcenter.org/faclibrary/case.aspx?case=Sweezy_v_NH

    [6] 朱绍文：《战后西方在“转形问题”上的论争》，《马克思主义研究参考资料》总第157期。

[7]Beams, Nick, "Marxism and the political economy of Paul Sweezy Part 1: Early influences", http://www.wsws.org/.


美国最高法院1957年对“斯威齐诉新罕布什尔州政府”一案的判决

U.S. Supreme Court

SWEEZY v. NEW HAMPSHIRE, 354 U.S. 234 (1957)

354 U.S. 234

SWEEZY v. NEW HAMPSHIRE, BY WYMAN, ATTORNEY GENERAL.

APPEAL FROM THE SUPREME COURT OF NEW HAMPSHIRE.

No. 175.

Argued March 5, 1957.

Decided June 17, 1957.

1. This case was brought here on appeal under 28 U.S.C. 1257 (2); but the appellant has failed to meet his burden of showing that jurisdiction by appeal was properly invoked. Held: The appeal is dismissed. Treating the papers as a petition for certiorari under 28 U.S.C. 2103, certiorari is granted. Pp. 235-236.

2. In an investigation conducted by a State Attorney General, acting on behalf of the State Legislature under a broad resolution directing him to determine whether there were "subversive persons" in the State and to recommend further legislation on that subject, appellant answered most questions asked him, including whether he was a Communist; but he refused to answer questions related to (1) the contents of a lecture he had delivered at the State University, and (2) his knowledge of the Progressive Party of the State and its members. He did not plead his privilege against self-incrimination, but based his refusal to answer such questions on the grounds that they were not pertinent to the inquiry and violated his rights under the First Amendment. Persisting in his refusal when haled into a State Court and directed to answer, he was adjudged guilty of contempt. This judgment was affirmed by the State Supreme Court, which construed the term "subversive persons" broadly enough to include persons engaged in conduct only remotely related to actual subversion and done completely apart from any conscious intent to be a part of such activity. It also held that the need of the Legislature to be informed on the subject of self-preservation of government outweighed the deprivation of constitutional rights that occurred in the process. Held: On the record in this case, appellant's rights under the Due Process Clause of the Fourteenth Amendment were violated, and the judgment is reversed. Pp. 235-267.

100 N. H. 103, 121 A. 2d 783, reversed. [354 U.S. 234, 235]

For the opinions of the Justices constituting the majority of the Court, see:

Opinion of THE CHIEF JUSTICE, joined by MR. JUSTICE BLACK, MR. JUSTICE DOUGLAS, and MR. JUSTICE BRENNAN, p. 235.

Opinion of MR. JUSTICE FRANKFURTER, joined by MR. JUSTICE HARLAN, concurring in the result, post, p. 255.

For dissenting opinion of MR. JUSTICE CLARK, joined by MR. JUSTICE BURTON, see post, p. 267.

Thomas I. Emerson argued the cause for appellant. With him on the brief was William L. Phinney.

Louis C. Wyman, Attorney General of New Hampshire, argued the cause for appellee. With him on the brief were Joseph F. Gall, Special Assistant to the Attorney General, and Elmer T. Bourque, Assistant Attorney General.

MR. CHIEF JUSTICE WARREN announced the judgment of the Court and delivered an opinion, in which MR. JUSTICE BLACK, MR. JUSTICE DOUGLAS, and MR. JUSTICE BRENNAN join.

This case, like Watkins v. United States, ante, p. 178, brings before us a question concerning the constitutional limits of legislative inquiry. The investigation here was conducted under the aegis of a state legislature, rather than a House of Congress. This places the controversy in a slightly different setting from that in Watkins. The ultimate question here is whether the investigation deprived Sweezy of due process of law under the Fourteenth Amendment. For the reasons to be set out in this opinion, we conclude that the record in this case does not sustain the power of the State to compel the disclosures that the witness refused to make.

This case was brought here as an appeal under 28 U.S.C. 1257 (2). Jurisdiction was alleged to rest upon contentions, rejected by the state courts, that a statute [354 U.S. 234, 236] of New Hampshire is repugnant to the Constitution of the United States. We postponed a decision on the question of jurisdiction until consideration of the merits. 352 U.S. 812 . The parties neither briefed nor argued the jurisdictional question. The appellant has thus failed to meet his burden of showing that jurisdiction by appeal was properly invoked. The appeal is therefore dismissed. Treating the appeal papers as a petition for writ of certiorari, under 28 U.S.C. 2103, the petition is granted. Cf. Union National Bank v. Lamb, 337 U.S. 38, 39 -40.

The investigation in which petitioner was summoned to testify had its origins in a statute passed by the New Hampshire legislature in 1951. 1 It was a comprehensive scheme of regulation of subversive activities. There was a section defining criminal conduct in the nature of sedition. "Subversive organizations" were declared unlawful and ordered dissolved. "Subversive persons" were made ineligible for employment by the state government. Included in the disability were those employed as teachers or in other capacities by any public educational institution. A loyalty program was instituted to eliminate "subversive persons" among government personnel. All present employees, as well as candidates for elective office in the future, were required to make sworn statements that they were not "subversive persons."

In 1953, the legislature adopted a "Joint Resolution Relating to the Investigation of Subversive Activities." 2 It was resolved:

"That the attorney general is hereby authorized and directed to make full and complete investigation with respect to violations of the subversive activities act of 1951 and to determine whether subversive [354 U.S. 234, 237] persons as defined in said act are presently located within this state. The attorney general is authorized to act upon his own motion and upon such information as in his judgment may be reasonable or reliable. . . .

. . . . .

"The attorney general is directed to proceed with criminal prosecutions under the subversive activities act whenever evidence presented to him in the course of the investigation indicates violations thereof, and he shall report to the 1955 session on the first day of its regular session the results of this investigation, together with his recommendations, if any, for necessary legislation." 3

Under state law, this was construed to constitute the Attorney General as a one-man legislative committee. 4 [354 U.S. 234, 238] He was given the authority to delegate any part of the investigation to any member of his staff. The legislature conferred upon the Attorney General the further authority to subpoena witnesses or documents. He did not have power to hold witnesses in contempt, however. In the event that coercive or punitive sanctions were needed, the Attorney General could invoke the aid of a State Superior Court which could find recalcitrant witnesses in contempt of court. 5

Petitioner was summoned to appear before the Attorney General on two separate occasions. On January 5, 1954, petitioner testified at length upon his past conduct and associations. He denied that he had ever been a member of the Communist Party or that he had ever been part of any program to overthrow the government by force or violence. The interrogation ranged over many matters, from petitioner's World War II military service with the Office of Strategic Services to his sponsorship, in 1949, of the Scientific and Cultural Conference for World Peace, at which he spoke.

During the course of the inquiry, petitioner declined to answer several questions. His reasons for doing so were given in a statement he read to the Committee at [354 U.S. 234, 239] the outset of the hearing. 6 He declared he would not answer those questions which were not pertinent to the [354 U.S. 234, 240] subject under inquiry as well as those which transgress the limitations of the First Amendment. In keeping with [354 U.S. 234, 241] this stand, he refused to disclose his knowledge of the Progressive Party in New Hampshire or of persons with [354 U.S. 234, 242] whom he was acquainted in that organization. 7 No action was taken by the Attorney General to compel answers to these questions.

The Attorney General again summoned petitioner to testify on June 3, 1954. There was more interrogation about the witness' prior contacts with Communists. The Attorney General lays great stress upon an article which petitioner had co-authored. It deplored the use of violence by the United States and other capitalist countries in attempting to preserve a social order which the writers thought must inevitably fall. This resistance, the article [354 U.S. 234, 243] continued, will be met by violence from the oncoming socialism, violence which is to be less condemned morally than that of capitalism since its purpose is to create a "truly human society." Petitioner affirmed that he styled himself a "classical Marxist" and a "socialist" and that the article expressed his continuing opinion.

Again, at the second hearing, the Attorney General asked, and petitioner refused to answer, questions concerning the Progressive Party, and its predecessor, the Progressive Citizens of America. Those were:

"Was she, Nancy Sweezy, your wife, active in the formation of the Progressive Citizens of America?"

"Was Nancy Sweezy then working with individuals who were then members of the Communist Party?"

"Was Charles Beebe active in forming the Progressive Citizens of America?"

"Was Charles Beebe active in the Progressive Party in New Hampshire?"

"Did he work with your present wife - Did Charles Beebe work with your present wife in 1947?"

"Did it [a meeting at the home of Abraham Walenko in Weare during 1948] have anything to do with the Progressive Party?"

The Attorney General also turned to a subject which had not yet occurred at the time of the first hearing. On March 22, 1954, petitioner had delivered a lecture to a class of 100 students in the humanities course at the University of New Hampshire. This talk was given at the invitation of the faculty teaching that course. Petitioner had addressed the class upon such invitations in the two preceding years as well. He declined to answer the following questions:

"What was the subject of your lecture?"

"Didn't you tell the class at the University of New Hampshire on Monday, March 22, 1954, that Socialism was inevitable in this country?" [354 U.S. 234, 244]

"Did you advocate Marxism at that time?"

"Did you express the opinion, or did you make the statement at that time that Socialism was inevitable in America?"

"Did you in this last lecture on March 22 or in any of the former lectures espouse the theory of dialectical materialism?"

Distinct from the categories of questions about the Progressive Party and the lectures was one question about petitioner's opinions. He was asked: "Do you believe in Communism?" He had already testified that he had never been a member of the Communist Party, but he refused to answer this or any other question concerning opinion or belief.

Petitioner adhered in this second proceeding to the same reasons for not answering he had given in his statement at the first hearing. He maintained that the questions were not pertinent to the matter under inquiry and that they infringed upon an area protected under the First Amendment.

Following the hearings, the Attorney General petitioned the Superior Court of Merrimack County, New Hampshire, setting forth the circumstances of petitioner's appearance before the Committee and his refusal to answer certain questions. 8 The petition prayed that the court propound the questions to the witness. After hearing argument, the court ruled that the questions set out above were pertinent. 9 Petitioner was called as a witness by the court and persisted in his refusal to answer for constitutional reasons. The court adjudged him in contempt [354 U.S. 234, 245] and ordered him committed to the county jail until purged of the contempt.

The New Hampshire Supreme Court affirmed. 100 N. H. 103, 121 A. 2d 783. Its opinion discusses only two classes of questions addressed to the witness: those dealing with the lectures and those about the Progressive Party and the Progressive Citizens of America. No mention is made of the single question concerning petitioner's belief in Communism. In view of what we hold to be the controlling issue of the case, however, it is unnecessary to resolve affirmatively that that particular question was or was not included in the decision by the State Supreme Court.

There is no doubt that legislative investigations, whether on a federal or state level, are capable of encroaching upon the constitutional liberties of individuals. It is particularly important that the exercise of the power of compulsory process be carefully circumscribed when the investigative process tends to impinge upon such highly sensitive areas as freedom of speech or press, freedom of political association, and freedom of communication of ideas, particularly in the academic community. Responsibility for the proper conduct of investigations rests, of course, upon the legislature itself. If that assembly chooses to authorize inquiries on its behalf by a legislatively created committee, that basic responsibility carries forward to include the duty of adequate supervision of the actions of the committee. This safeguard can be nullified when a committee is invested with a broad and ill-defined jurisdiction. The authorizing resolution thus becomes especially significant in that it reveals the amount of discretion that has been conferred upon the committee.

In this case, the investigation is governed by provisions in the New Hampshire Subversive Activities Act of [354 U.S. 234, 246] 1951. 10 The Attorney General was instructed by the legislature to look into violations of that Act. In addition, he was given the far more sweeping mandate to find out if there were subversive persons, as defined in that Act, present in New Hampshire. That statute, therefore, measures the breadth and scope of the investigation before us.

"Subversive persons" are defined in many gradations of conduct. Our interest is in the minimal requirements of that definition since they will outline its reach. According to the statute, a person is a "subversive person" if he, by any means, aids in the commission of any act intended to assist in the alteration of the constitutional form of government by force or violence. 11 The possible remoteness from armed insurrection of conduct that could satisfy these criteria is obvious from the language. The statute goes well beyond those who are engaged in efforts designed to alter the form of government by force or violence. The statute declares, in effect, that the assistant of an assistant is caught up in the definition. This chain of conduct attains increased significance in light of the lack of a necessary element of guilty knowledge in either stage of assistants. The State Supreme Court has held that the definition encompasses persons engaged in the specified conduct ". . . whether or not done `knowingly and willfully . . . .'" Nelson v. Wyman, 99 N. H. 33, [354 U.S. 234, 247] 39, 105 A. 2d 756, 763. The potential sweep of this definition extends to conduct which is only remotely related to actual subversion and which is done completely free of any conscious intent to be a part of such activity.

The statute's definition of "subversive organizations" is also broad. An association is said to be any group of persons, whether temporarily or permanently associated together, for joint action or advancement of views on any subject. 12 An organization is deemed subversive if it has a purpose to abet, advise or teach activities intended to assist in the alteration of the constitutional form of government by force or violence.

The situation before us is in many respects analogous to that in Wieman v. Updegraff, 344 U.S. 183 . The Court held there that a loyalty oath prescribed by the State of Oklahoma for all its officers and employees violated the requirements of the Due Process Clause because it entailed sanctions for membership in subversive organizations without scienter. A State cannot, in attempting to bar disloyal individuals from its employ, exclude persons solely on the basis of organizational membership, regardless of their knowledge concerning the organizations to which they belonged. The Court said:

"There can be no dispute about the consequences visited upon a person excluded from public employment [354 U.S. 234, 248] on disloyalty grounds. In the view of the community, the stain is a deep one; indeed, it has become a badge of infamy. Especially is this so in time of cold war and hot emotions when `each man begins to eye his neighbor as a possible enemy.' Yet under the Oklahoma Act, the fact of association alone determines disloyalty and disqualification; it matters not whether association existed innocently or knowingly. To thus inhibit individual freedom of movement is to stifle the flow of democratic expression and controversy at one of its chief sources." 344 U.S., at 190 -191.

The sanction emanating from legislative investigations is of a different kind than loss of employment. But the stain of the stamp of disloyalty is just as deep. The inhibiting effect in the flow of democratic expression and controversy upon those directly affected and those touched more subtly is equally grave. Yet here, as in Wieman, the program for the rooting out of subversion is drawn without regard to the presence or absence of guilty knowledge in those affected.

The nature of the investigation which the Attorney General was authorized to conduct is revealed by this case. He delved minutely into the past conduct of petitioner, thereby making his private life a matter of public record. The questioning indicates that the investigators had thoroughly prepared for the interview and were not acquiring new information as much as corroborating data already in their possession. On the great majority of questions, the witness was cooperative, even though he made clear his opinion that the interrogation was unjustified and unconstitutional. Two subjects arose upon which petitioner refused to answer: his lectures at the University of New Hampshire, and his knowledge of the Progressive Party and its adherents. [354 U.S. 234, 249]

The state courts upheld the attempt to investigate the academic subject on the ground that it might indicate whether petitioner was a "subversive person." What he taught the class at a state university was found relevant to the character of the teacher. The State Supreme Court carefully excluded the possibility that the inquiry was sustainable because of the state interest in the state university. There was no warrant in the authorizing resolution for that. 100 N. H., at 110, 121 A. 2d, at 789-790. The sole basis for the inquiry was to scrutinize the teacher as a person, and the inquiry must stand or fall on that basis.

The interrogation on the subject of the Progressive Party was deemed to come within the Attorney General's mandate because that party might have been shown to be a "subversive organization." The State Supreme Court held that the ". . . questions called for answers concerning the membership or participation of named persons in the Progressive Party which, if given, would aid the Attorney General in determining whether that party and its predecessor are or were subversive organizations." 100 N. H., at 112, 121 A. 2d, at 791.

The New Hampshire court concluded that the ". . . right to lecture and the right to associate with others for a common purpose, be it political or otherwise, are individual liberties guaranteed to every citizen by the State and Federal Constitutions but are not absolute rights. . . . The inquiries authorized by the Legislature in connection with this investigation concerning the contents of the lecture and the membership, purposes and activities of the Progressive Party undoubtedly interfered with the defendant's free exercise of those liberties." 100 N. H., at 113, 121 A. 2d, at 791-792.

The State Supreme Court thus conceded without extended discussion that petitioner's right to lecture and his right to associate with others were constitutionally [354 U.S. 234, 250] protected freedoms which had been abridged through this investigation. These conclusions could not be seriously debated. Merely to summon a witness and compel him, against his will, to disclose the nature of his past expressions and associations is a measure of governmental interference in these matters. These are rights which are safeguarded by the Bill of Rights and the Fourteenth Amendment. We believe that there unquestionably was an invasion of petitioner's liberties in the areas of academic freedom and political expression - areas in which government should be extremely reticent to tread.

The essentiality of freedom in the community of American universities is almost self-evident. No one should underestimate the vital role in a democracy that is played by those who guide and train our youth. To impose any strait jacket upon the intellectual leaders in our colleges and universities would imperil the future of our Nation. No field of education is so thoroughly comprehended by man that new discoveries cannot yet be made. Particularly is that true in the social sciences, where few, if any, principles are accepted as absolutes. Scholarship cannot flourish in an atmosphere of suspicion and distrust. Teachers and students must always remain free to inquire, to study and to evaluate, to gain new maturity and understanding; otherwise our civilization will stagnate and die.

Equally manifest as a fundamental principle of a democratic society is political freedom of the individual. Our form of government is built on the premise that every citizen shall have the right to engage in political expression and association. This right was enshrined in the First Amendment of the Bill of Rights. Exercise of these basic freedoms in America has traditionally been through the media of political associations. Any interference with the freedom of a party is simultaneously an interference with the freedom of its adherents. All political [354 U.S. 234, 251] ideas cannot and should not be channeled into the programs of our two major parties. History has amply proved the virtue of political activity by minority, dissident groups, who innumerable times have been in the vanguard of democratic thought and whose programs were ultimately accepted. Mere unorthodoxy or dissent from the prevailing mores is not to be condemned. The absence of such voices would be a symptom of grave illness in our society.

Notwithstanding the undeniable importance of freedom in the areas, the Supreme Court of New Hampshire did not consider that the abridgment of petitioner's rights under the Constitution vitiated the investigation. In the view of that court, "the answer lies in a determination of whether the object of the legislative investigation under consideration is such as to justify the restriction thereby imposed upon the defendant's liberties." 100 N. H., at 113-114, 121 A. 2d, at 791-792. It found such justification in the legislature's judgment, expressed by its authorizing resolution, that there exists a potential menace from those who would overthrow the government by force and violence. That court concluded that the need for the legislature to be informed on so elemental a subject as the self-preservation of government outweighed the deprivation of constitutional rights that occurred in the process.

We do not now conceive of any circumstance wherein a state interest would justify infringement of rights in these fields. But we do not need to reach such fundamental questions of state power to decide this case. The State Supreme Court itself recognized that there was a weakness in its conclusion that the menace of forcible overthrow of the government justified sacrificing constitutional rights. There was a missing link in the chain of reasoning. The syllogism was not complete. There was nothing to connect the questioning of petitioner with this fundamental interest of the State. Petitioner had been [354 U.S. 234, 252] interrogated by a one-man legislative committee, not by the legislature itself. The relationship of the committee to the full assembly is vital, therefore, as revealing the relationship of the questioning to the state interest.

In light of this, the state court emphasized a factor in the authorizing resolution which confined the inquiries which the Attorney General might undertake to the object of the investigation. That limitation was thought to stem from the authorizing resolution's condition precedent to the institution of any inquiry. The New Hampshire legislature specified that the Attorney General should act only when he had information which ". . . in his judgment may be reasonable or reliable." The state court construed this to mean that the Attorney General must have something like probable cause for conducting a particular investigation. It is not likely that this device would prove an adequate safeguard against unwarranted inquiries. The legislature has specified that the determination of the necessity for inquiry shall be left in the judgment of the investigator. In this case, the record does not reveal what reasonable or reliable information led the Attorney General to question petitioner. The state court relied upon the Attorney General's description of prior information that had come into his possession. 13 [354 U.S. 234, 253]

The respective roles of the legislature and the investigator thus revealed are of considerable significance to the issue before us. It is eminently clear that the basic discretion of determining the direction of the legislative inquiry has been turned over to the investigative agency. The Attorney General has been given such a sweeping and uncertain mandate that it is his decision which picks out the subjects that will be pursued, what witnesses will be summoned and what questions will be asked. In this circumstance, it cannot be stated authoritatively that the legislature asked the Attorney General to gather the kind of facts comprised in the subjects upon which petitioner was interrogated.

Instead of making known the nature of the data it desired, the legislature has insulated itself from those witnesses whose rights may be vitally affected by the investigation. Incorporating by reference provisions from its subversive activities act, it has told the Attorney General, in effect to screen the citizenry of New Hampshire to bring to light anyone who fits into the expansive definitions.

Within the very broad area thus committed to the discretion of the Attorney General there may be many facts [354 U.S. 234, 254] which the legislature might find useful. There would also be a great deal of data which that assembly would not want or need. In the classes of information that the legislature might deem it desirable to have, there will be some which it could not validly acquire because of the effect upon the constitutional rights of individual citizens. Separating the wheat from the chaff, from the standpoint of the legislature's object, is the legislature's responsibility because it alone can make that judgment. In this case, the New Hampshire legislature has delegated that task to the Attorney General.

As a result, neither we nor the state courts have any assurance that the questions petitioner refused to answer fall into a category of matters upon which the legislature wanted to be informed when it initiated this inquiry. The judiciary are thus placed in an untenable position. Lacking even the elementary fact that the legislature wants certain questions answered and recognizing that petitioner's constitutional rights are in jeopardy, we are asked to approve or disapprove his incarceration for contempt.

In our view, the answer is clear. No one would deny that the infringement of constitutional rights of individuals would violate the guarantee of due process where no state interest underlies the state action. Thus, if the Attorney General's interrogation of petitioner were in fact wholly unrelated to the object of the legislature in authorizing the inquiry, the Due Process Clause would preclude the endangering of constitutional liberties. We believe that an equivalent situation is presented in this case. The lack of any indications that the legislature wanted the information the Attorney General attempted to elicit from petitioner must be treated as the absence of authority. It follows that the use of the contempt power, notwithstanding the interference with constitutional rights, [354 U.S. 234, 255] was not in accordance with the due process requirements of the Fourteenth Amendment.

The conclusion that we have reached in this case is not grounded upon the doctrine of separation of powers. In the Federal Government, it is clear that the Constitution has conferred the powers of government upon three major branches: the Executive, the Legislative and the Judicial. No contention has been made by petitioner that the New Hampshire legislature, by this investigation, arrogated to itself executive or judicial powers. We accept the finding of the State Supreme Court that the employment of the Attorney General as the investigating committee does not alter the legislative nature of the proceedings. Moreover, this Court has held that the concept of separation of powers embodied in the United States Constitution is not mandatory in state governments. Dreyer v. Illinois, 187 U.S. 71 ; but cf. Tenney v. Brandhove, 341 U.S. 367, 378 . Our conclusion does rest upon a separation of the power of a state legislature to conduct investigations from the responsibility to direct the use of that power insofar as that separation causes a deprivation of the constitutional rights of individuals and a denial of due process of law.

The judgment of the Supreme Court of New Hampshire is

Reversed.

MR. JUSTICE WHITTAKER took no part in the consideration or decision of this case.

Footnotes

[ Footnote 1 ] N. H. Laws 1951, c. 193; now N. H. Rev. Stat. Ann., 1955, c. 588, 1-16.

[ Footnote 2 ] N. H. Laws 1953, c. 307.

[ Footnote 3 ] The authority of the Attorney General was continued for another two-year period by N. H. Laws 1955, cc. 197, 340.

[ Footnote 4 ] "Having determined that an investigation should be conducted concerning a proper subject of action by it, the Legislature's choice of the Attorney General as its investigating committee, instead of a committee of its own members or a special board or commission, was not in and of itself determinative of the nature of the investigation. His position as the chief law enforcement officer of the state did not transform the inquiry which was otherwise legislative into executive action." Nelson v. Wyman, 99 N. H. 33, 38, 105 A. 2d 756, 762-763. The Attorney General of New Hampshire is appointed to office by the Governor and the State Council, a group of five persons who share some of the executive responsibilities in the State Government. The principal duties of the Attorney General are set forth in N. H. Rev. Stat. Ann., 1955, c. 7, 6-11. He represents the State in all cases before the State Supreme Court. He prosecutes all criminal cases in which the accused is charged with an offense punishable by twenty-five years in prison or more. All other criminal cases are under his general supervision. He gives opinions on questions of law to the legislature, or to state boards, departments, commissions, officers, etc., on questions relating to their official duties.

[ Footnote 5 ] "Whenever any official or board is given the power to summon witnesses and take testimony, but has not the power to punish for contempt, and any witness refuses to obey such summons, either as to his appearance or as to the production of things specified in the summons, or refuses to testify or to answer any question, a petition for an order to compel him to testify or his compliance with the summons may be filed in the superior court, or with some justice thereof." N. H. Rev. Stat. Ann., 1955, c. 491, 19. "Upon such petition the court or justice shall have authority to proceed in the matter as though the original proceeding had been in the court, and may make orders and impose penalties accordingly." Id., 20. See State v. Uphaus, 100 N. H. 1, 116 A. 2d 887.

[ Footnote 6 ] "Those called to testify before this and other similar investigations can be classified in three categories. "First there are Communists and those who have reason to believe that even if they are not Communists they have been accused of being and are in danger of harassment and prosecution. "Second, there are those who approve of the purposes and methods of these investigations. "Third, there are those who are not Communists and do not believe they are in danger of being prosecuted, but who yet deeply disapprove of the purposes and methods of these investigations. "The first group will naturally, and I think wholly justifiably, plead the constitutional privilege of not being witnesses against themselves. "The second group will equally naturally be cooperative witnesses. "The third group is faced with an extremely difficult dilemma. I know because I belong to this third group, and I have been struggling with its problems for many weeks now. I would like to explain what the nature of that dilemma is. I think it is important that both those conducting these inquiries and the public should understand. "It is often said: If a person is not a Communist and has nothing to fear, why should he not answer whatever questions are put to him and be done with it? The answer, of course, is that some of us believe these investigations are evil and dangerous, and we do not want to give our approval to them, either tacitly or otherwise. On the contrary, we want to oppose them to the best of our ability and persuade others to do likewise, with the hope of eventually abolishing them altogether. "Our reasons for opposing these investigations are not captious or trivial. They have deep roots in principle and conscience. Let me explain with reference to the present New Hampshire investigation. The official purpose of the inquiry is to uncover and lay the basis for the prosecution of persons who in one way or another promote the forcible overthrow of constitutional forms of government. Leaving aside the question of the constitutionality of the investigation, which is now before the courts, I think it must be plain to any reasonable person who is at all well informed about conditions in New Hampshire today that strict adherence to this purpose would leave little room for investigation. It is obvious [354 U.S. 234, 239] enough that there are few radicals or dissenters of any kind in New Hampshire; and if there are any who advocate use of force and violence, they must be isolated crackpots who are no danger to anyone, least of all to the constitutional form of government of state and nation. The Attorney General should be able to check these facts quickly and issue a report satisfying the mandate laid upon him by the legislature. "But this is not what he has done. We do not know the whole story, but enough has come out to show that the Attorney General has issued a considerable number of subpoenas and has held hearings in various parts of the state. And so far as the available information allows us to judge, most of those subpoenaed have fallen into one or both of two groups: first professors at Dartmouth and the University of New Hampshire who have gained a reputation for liberal or otherwise unorthodox views, and, second, people who have been active in the Progressive Party. It should be specially noted that whatever may be thought of the Progressive Party in any other respect, it was certainly not devoted to violent overthrow of constitutional forms of government but on the contrary to effecting reforms through the very democratic procedures which are the essence of constitutional forms of government. "The pattern I have described is no accident. Whatever their official purpose, these investigations always end up by inquiring into the politics, ideas, and beliefs of people who hold what are, for the time being, unpopular views. The federal House Committee on Un-American Activities, for example, is supposed to investigate various kinds of propaganda and has no other mandate whatever. Over the years, however, it has spent almost no time investigating propaganda and has devoted almost all of its energies to `exposing' people and their ideas, their affiliations, their associations. Similarly, this New Hampshire investigation is supposed to be concerned with violent overthrow of government, but it is actually turning out to be concerned with what few manifestations of political dissent have made themselves felt in the state in recent years. "If all this is so, and if the very first principle of the American constitutional form of government is political freedom - which I take to include freedoms of speech, press, assembly, and association - then I do not see how it can be denied that these investigations are a [354 U.S. 234, 241] grave danger to all that Americans have always claimed to cherish. No rights are genuine if a person, for exercising them, can be hauled up before some tribunal and forced under penalties of perjury and contempt to account for his ideas and conduct. "Let us now return to the problem of the witness who would have nothing to fear from being what is nowadays styled a `friendly' witness, but who feels deeply that to follow such a course would be a betrayal of his principles and repugnant to his conscience. What other courses are open to him? "He can claim the privilege not to be a witness against himself and thus avoid a hateful inquisition. I respect the decision of those who elect to take this course. My own reason for rejecting it is that, with public opinion in its present state, the exercise of the privilege is almost certain to be widely misinterpreted. One of the noblest and most precious guarantees of freedom, won in the course of bitter struggles and terrible suffering, has been distorted in our own day to mean a confession of guilt, the more sinister because undefined and indeed undefinable. It is unfortunate, but true, that the public at large has accepted this distortion and will scarcely listen to those who have invoked the privilege. "Alternatively, the witness can seek to uphold his principles and maintain his integrity, not by claiming the protection of the Fifth Amendment (or the Fifteenth Article of the New Hampshire Bill of Rights), but by contesting the legitimacy of offensive questions on other constitutional and legal grounds. "Just how far the First Amendment limits the right of legislative inquiry has not been settled. The Supreme Court of the United States is at this very moment considering a case (the Emspak case) which may do much to settle the question. But even before the Court has handed down its decision in the Emspak case, it is quite certain that the First Amendment does place some limitations on the power of investigation, and it is always open to a witness to challenge a question on the ground that it transgresses these limitations and, if necessary, to take the issue to the courts for decision. "Moreover, a witness may not be required to answer questions unless they are `pertinent to the matter under inquiry' (the words are those of the United States Supreme Court). "What is the `matter under inquiry' in the present investigation? According to the Act of the New Hampshire legislature directing [354 U.S. 234, 242] the investigation, its purpose is twofold: (1) `to make full and complete investigation with respect to violations of the subversive activities act of 1951,' and (2) `to determine whether subversive persons as defined in said act are presently located within this state.' "I have studied the subversive activities act of 1951 with care, and I am glad to volunteer the information that I have absolutely no knowledge of any violations of any of its provisions; further, that I have no knowledge of subversive persons presently located within the state. "That these statements may carry full conviction, I am prepared to answer certain questions about myself, though in doing so I do not mean to concede the right to ask them. I am also prepared to discuss my views relating to the use of force and violence to overthrow constitutional forms of government. "But I shall respectfully decline to answer questions concerning ideas, beliefs, and associations which could not possibly be pertinent to the matter here under inquiry and/or which seem to me to invade the freedoms guaranteed by the First Amendment to the United States Constitution (which, of course, applies equally to the several states)."

[ Footnote 7 ] The Progressive Party offered a slate of candidates for national office in the 1948 presidential election. Henry A. Wallace, former Vice President of the United States, was the party's selection for the presidency. Glen Taylor, former United States Senator, was the vice-presidential nominee of the party. Nationwide, the party received a popular vote of 1,156,103. Of this total, 1,970 votes for Progressive Party candidates were cast in New Hampshire. Statistics of the Presidential and Congressional Election of November 2, 1948, pp. 24, 48-49.

[ Footnote 8 ] See note 5, supra.

[ Footnote 9 ] The court made a general ruling that questions concerning the opinions or beliefs of the witness were not pertinent. Nevertheless, it did propound to the witness the one question about his belief in Communism.

[ Footnote 10 ] See note 1, supra.

[ Footnote 11 ] "`Subversive person' means any person who commits, attempts to commit, or aids in the commission, or advocates, abets, advises or teaches, by any means any person to commit, attempt to commit, or aid in the commission of any act intended to overthrow, destroy or alter, or to assist in the overthrow, destruction or alteration of, the constitutional form of the government of the United States, or of the state of New Hampshire, or any political subdivision of either of them, by force, or violence; or who is a member of a subversive organization or a foreign subversive organization." N. H. Rev. Stat. Ann., 1955, c. 588, 1.

[ Footnote 12 ] "For the purpose of this chapter `organization' means an organization, corporation, company, partnership, association, trust, foundation, fund, club, society, committee, political party, or any group of persons, whether or not incorporated, permanently or temporarily associated together for joint action or advancement of views on any subject or subjects. "`Subversive organization' means any organization which engages in or advocates, abets, advises, or teaches, or a purpose of which is to engage in or advocate, abet, advise, or teach activities intended to overthrow, destroy or alter, or to assist in the overthrow, destruction or alteration of, the constitutional form of the government of the United States, or of the state of New Hampshire, or of any political subdivision of either of them, by force, or violence." Ibid.

[ Footnote 13 ] The State Supreme Court illustrated the "reasonable or reliable" information underlying the inquiries on the Progressive Party by quoting from a remark made by the Attorney General at the hearing in answer to petitioner's objection to a line of questions. The Attorney General had declared that he had ". . . considerable sworn testimony . . . to the effect that the Progressive Party in New Hampshire has been heavily infiltrated by members of the Communist Party and that the policies and purposes of the Progressive Party have been directly influenced by members of the Communist Party." 100 N. H., at 111, 121 A. 2d, at 790-791. None of this testimony is a part of the record in this case. Its existence and weight were not independently reviewed by the state courts. The court did not point to anything that supported the questioning [354 U.S. 234, 253] on the subject of the lecture. It stated that the Attorney General could inquire about lectures only if he ". . . possesses reasonable or reliable information indicating that the violent overthrow of existing government may have been advocated or taught, either `knowingly and wilfully' or not." 100 N. H., at 110, 121 A. 2d, at 789-790. What, if anything, indicated that petitioner knowingly or innocently advocated or taught violent overthrow of existing government does not appear. At one point in the hearing, the Attorney General said to petitioner: "I have in the file here a statement from a person who attended your class, and I will read it in part because I don't want you to think I am just fishing. `His talk this time was on the inevitability of the Socialist program. It was a glossed-over interpretation of the materialist dialectic.'" R. 107. The court did not cite this statement.

MR. JUSTICE FRANKFURTER, whom MR. JUSTICE HARLAN joins, concurring in the result.

For me this is a very different case from Watkins v. United States, ante, p. 178. This case comes to us solely through the limited power to review the action of the [354 U.S. 234, 256] States conferred upon the Court by the Fourteenth Amendment. Petitioner claims that respect for liberties guaranteed by the Due Process Clause of that Amendment precludes the State of New Hampshire from compelling him to answer certain questions put to him by the investigating arm of its legislature. Ours is the narrowly circumscribed but exceedingly difficult task of making the final judicial accommodation between the competing weighty claims that underlie all such questions of due process.

In assessing the claim of the State of New Hampshire to the information denied it by petitioner, we cannot concern ourselves with the fact that New Hampshire chose to make its Attorney General in effect a standing committee of its legislature for the purpose of investigating the extent of "subversive" activities within its bounds. The case must be judged as though the whole body of the legislature had demanded the information of petitioner. It would make the deepest inroads upon our federal system for this Court now to hold that it can determine the appropriate distribution of powers and their delegation within the forty-eight States. As the earlier Mr. Justice Harlan said for a unanimous Court in Dreyer v. Illinois, 187 U.S. 71, 84 :

"Whether the legislative, executive and judicial powers of a State shall be kept altogether distinct and separate, or whether persons or collections of persons belonging to one department may, in respect to some matters, exert powers which, strictly speaking, pertain to another department of government, is for the determination of the State. And its determination one way or the other cannot be an element in the inquiry whether the due process of law prescribed by the Fourteenth Amendment has been respected by the State or its representatives when dealing with matters involving life or liberty." [354 U.S. 234, 257]

Whether the state legislature should operate largely by committees, as does the Congress, or whether committees should be the exception, as is true of the House of Commons, whether the legislature should have two chambers or only one, as in Nebraska, whether the State's chief executive should have the pardoning power, whether the State's judicial branch must provide trial by jury, are all matters beyond the reviewing powers of this Court. Similarly, whether the Attorney General of New Hampshire acted within the scope of the authority given him by the state legislature is a matter for the decision of the courts of that State, as it is for the federal courts to determine whether an agency to which Congress has delegated power has acted within the confines of its mandate. See United States v. Rumely, 345 U.S. 41 . Sanction of the delegation rests with the New Hampshire Supreme Court, and its validation in Nelson v. Wyman, 99 N. H. 33, 105 A. 2d 756, is binding here.

Pursuant to an investigation of subversive activities authorized by a joint resolution of both houses of the New Hampshire Legislature, the State Attorney General subpoenaed petitioner before him on January 8, 1954, for extensive questioning. Among the matters about which petitioner was questioned were: details of his career and personal life, whether he was then or ever had been a member of the Communist Party, whether he had ever attended its meetings, whether he had ever attended meetings that he knew were also attended by Party members, whether he knew any Communists in or out of the State, whether he knew named persons with alleged connections with organizations either on the United States Attorney General's list or cited by the Un-American Activities Committee of the United States House of Representatives or had ever attended meetings with them, whether he had ever taught or supported the [354 U.S. 234, 258] overthrow of the State by force or violence or had ever known or assisted any persons or groups that had done so, whether he had ever been connected with organizations on the Attorney General's list, whether he had supported or written in behalf of a variety of allegedly subversive, named causes, conferences, periodicals, petitions, and attempts to raise funds for the legal defense of certain persons, whether he knew about the Progressive Party, what positions he had held in it, whether he had been a candidate for Presidential Elector for that Party, whether certain persons were in that Party, whether Communists had influenced or been members of the Progressive Party, whether he had sponsored activities in behalf of the candidacy of Henry A. Wallace, whether he advocated replacing the capitalist system with another economic system, whether his conception of socialism involved force and violence, whether by his writings and actions he had ever attempted to advance the Soviet Union's "propaganda line," whether he had ever attended meetings of the Liberal Club at the University of New Hampshire, whether the magazine of which he was co-editor was "a Communist-line publication," and whether he knew named persons.

Petitioner answered most of these questions, making it very plain that he had never been a Communist, never taught violent overthrow of the Government, never knowingly associated with Communists in the State, but was a socialist believer in peaceful change who had at one time belonged to certain organizations on the list of the United States Attorney General (which did not include the Progressive Party) or cited by the House Un-American Activities Committee. He declined to answer as irrelevant or violative of free speech guarantees certain questions about the Progressive Party and whether he knew particular persons. He stated repeatedly, however, that [354 U.S. 234, 259] he had no knowledge of Communists or of Communist influence in the Progressive Party, and he testified that he had been a candidate for that Party, signing the required loyalty oath, and that he did not know whether an alleged Communist leader was active in the Progressive Party.

Despite the exhaustive scope of this inquiry, the Attorney General again subpoenaed petitioner to testify on June 3, 1954, and the interrogation was similarly sweeping. Petitioner again answered virtually all questions, including those concerning the relationship of named persons to the Communist Party or other causes deemed subversive under state laws, alleged Communist influence on all organizations with which he had been connected including the Progressive Party, and his own participation in organizations other than the Progressive Party and its antecedent, the Progressive Citizens of America. He refused, however, to answer certain questions regarding (1) a lecture given by him at the University of New Hampshire, (2) activities of himself and others in the Progressive political organizations, and (3) "opinions and beliefs," invoking the constitutional guarantees of free speech.

The Attorney General then petitioned the Superior Court to order petitioner to answer questions in these categories. The court ruled that petitioner had to answer those questions pertaining to the lectures and to the Progressive Party and its predecessor but not those otherwise pertaining to "opinions and beliefs." Upon petitioner's refusal to answer the questions sanctioned by the court, he was found in contempt of court and ordered committed to the county jail until purged of contempt.

The Supreme Court of New Hampshire affirmed the order of the Superior Court. It held that the questions at issue were relevant and that no constitutional provision permitted petitioner to frustrate the State's demands. 100 N. H. 103, 121 A. 2d 783. [354 U.S. 234, 260]

The questions that petitioner refused to answer regarding the university lecture, the third given by him in three years at the invitation of the faculty for humanities, were:

"What was the subject of your lecture?"

"Didn't you tell the class at the University of New Hampshire on Monday, March 22, 1954, that Socialism was inevitable in this country?"

"Did you advocate Marxism at that time?"

"Did you express the opinion, or did you make the statement at that time that Socialism was inevitable in America?"

"Did you in this last lecture on March 22 or in any of the former lectures espouse the theory of dialectical materialism?"

"I have in the file here a statement from a person who attended your class, and I will read it in part because I don't want you to think I am just fishing. `His talk this time was on the inevitability of the Socialist program. It was a glossed-over interpretation of the materialist dialectic.' Now, again I ask you the original question."

In response to the first question of this series, petitioner had said at the hearing:

"I would like to say one thing in this connection, Mr. Wyman. I stated under oath at my last appearance that, and I now repeat it, that I do not advocate or in any way further the aim of overthrowing constitutional government by force and violence. I did not so advocate in the lecture I gave at the University of New Hampshire. In fact I have never at any time so advocated in a lecture anywhere. Aside from that I have nothing I want to say about the lecture in question."

The New Hampshire Supreme Court, although recognizing that such inquiries "undoubtedly interfered with [354 U.S. 234, 261] the defendant's free exercise" of his constitutionally guaranteed right to lecture, justified the interference on the ground that it would occur "in the limited area in which the legislative committee may reasonably believe that the overthrow of existing government by force and violence is being or has been taught, advocated or planned, an area in which the interest of the State justifies this intrusion upon civil liberties." 100 N. H., at 113, 114, 121 A. 2d, at 792. According to the court, the facts that made reasonable the Committee's belief that petitioner had taught violent overthrow in his lecture were that he was a Socialist with a record of affiliation with groups cited by the Attorney General of the United States or the House Un-American Activities Committee and that he was co-editor of an article stating that, although the authors hated violence, it was less to be deplored when used by the Soviet Union than by capitalist countries.

When weighed against the grave harm resulting from governmental intrusion into the intellectual life of a university, such justification for compelling a witness to discuss the contents of his lecture appears grossly inadequate. Particularly is this so where the witness has sworn that neither in the lecture nor at any other time did he ever advocate overthrowing the Government by force and violence.

Progress in the natural sciences is not remotely confined to findings made in the laboratory. Insights into the mysteries of nature are born of hypothesis and speculation. The more so is this true in the pursuit of understanding in the groping endeavors of what are called the social sciences, the concern of which is man and society. The problems that are the respective preoccupations of anthropology, economics, law, psychology, sociology and related areas of scholarship are merely departmentalized dealing, by way of manageable division of analysis, with interpenetrating aspects of holistic perplexities. [354 U.S. 234, 262] For society's good - if understanding be an essential need of society - inquiries into these problems, speculations about them, stimulation in others of reflection upon them, must be left as unfettered as possible. Political power must abstain from intrusion into this activity of freedom, pursued in the interest of wise government and the people's well-being, except for reasons that are exigent and obviously compelling.

These pages need not be burdened with proof, based on the testimony of a cloud of impressive witnesses, of the dependence of a free society on free universities. This means the exclusion of governmental intervention in the intellectual life of a university. It matters little whether such intervention occurs avowedly or through action that inevitably tends to check the ardor and fearlessness of scholars, qualities at once so fragile and so indispensable for fruitful academic labor. One need only refer to the address of T. H. Huxley at the opening of Johns Hopkins University, the Annual Reports of President A. Lawrence Lowell of Harvard, the Reports of the University Grants Committee in Great Britain, as illustrative items in a vast body of literature. Suffice it to quote the latest expression on this subject. It is also perhaps the most poignant because its plea on behalf of continuing the free spirit of the open universities of South Africa has gone unheeded.

"In a university knowledge is its own end, not merely a means to an end. A university ceases to be true to its own nature if it becomes the tool of Church or State or any sectional interest. A university is characterized by the spirit of free inquiry, its ideal being the ideal of Socrates - `to follow the argument where it leads.' This implies the right to examine, question, modify or reject traditional ideas and beliefs. Dogma and hypothesis are incompatible, and the concept of an immutable doctrine is repugnant [354 U.S. 234, 263] to the spirit of a university. The concern of its scholars is not merely to add and revise facts in relation to an accepted framework, but to be ever examining and modifying the framework itself.

. . . . .

"Freedom to reason and freedom for disputation on the basis of observation and experiment are the necessary conditions for the advancement of scientific knowledge. A sense of freedom is also necessary for creative work in the arts which, equally with scientific research, is the concern of the university.

. . . . .

". . . It is the business of a university to provide that atmosphere which is most conducive to speculation, experiment and creation. It is an atmosphere in which there prevail `the four essential freedoms' of a university - to determine for itself on academic grounds who may teach, what may be taught, how it shall be taught, and who may be admitted to study." The Open Universities in South Africa 10-12. (A statement of a conference of senior scholars from the University of Cape Town and the University of the Witwatersrand, including A. v. d. S. Centlivres and Richard Feetham, as Chancellors of the respective universities. 1 )

I do not suggest that what New Hampshire has here sanctioned bears any resemblance to the policy against which this South African remonstrance was directed. I do say that in these matters of the spirit inroads on legitimacy must be resisted at their incipiency. This kind of evil grows by what it is allowed to feed on. The [354 U.S. 234, 264] admonition of this Court in another context is applicable here. "It may be that it is the obnoxious thing in its mildest and least repulsive form; but illegitimate and unconstitutional practices get their first footing in that way, namely, by silent approaches and slight deviations from legal modes of procedure." Boyd v. United States, 116 U.S. 616, 635 .

Petitioner stated, in response to questions at the hearing, that he did not know of any Communist interest in, connection with, influence over, activity in, or manipulation of the Progressive Party. He refused to answer, despite court order, the following questions on the ground that, by inquiring into the activities of a lawful political organization, they infringed upon the inviolability of the right to privacy in his political thoughts, actions and associations:

"Was she, Nancy Sweezy, your wife, active in the formation of the Progressive Citizens of America?"

"Was Nancy Sweezy then working with individuals who were then members of the Communist Party?" 2

"Was Charles Beebe active in forming the Progressive Citizens of America?"

"Did he work with your present wife - Did Charles Beebe work with your present wife in 1947?"

"Did it [a meeting at the home of one Abraham Walenko] have anything to do with the Progressive Party?" [354 U.S. 234, 265]

The Supreme Court of New Hampshire justified this intrusion upon his freedom on the same basis that it upheld questioning about the university lecture, namely, that the restriction was limited to situations where the Committee had reason to believe that violent overthrow of the Government was being advocated or planned. It ruled:

". . . That he [the Attorney General] did possess information which was sufficient to reasonably warrant inquiry concerning the Progressive Party is evident from his statement made during the hearings held before him that `considerable sworn testimony has been given in this investigation to the effect that the Progressive Party in New Hampshire has been heavily infiltrated by members of the Communist Party and that the policies and purposes of the Progressive Party have been directly influenced by members of the Communist Party.'" 100 N. H., at 111, 121 A. 2d, at 790.

For a citizen to be made to forego even a part of so basic a liberty as his political autonomy, the subordinating interest of the State must be compelling. Inquiry pursued in safeguarding a State's security against threatened force and violence cannot be shut off by mere disclaimer, though of course a relevant claim may be made to the privilege against self-incrimination. (The New Hampshire Constitution guarantees this privilege.) But the inviolability of privacy belonging to a citizen's political loyalties has so overwhelming an importance to the well-being of our kind of society that it cannot be constitutionally encroached upon on the basis of so meagre a countervailing interest of the State as may be argumentatively found in the remote, shadowy threat to the security of New Hampshire allegedly presented in the origins and contributing elements of the Progressive Party and in petitioner's relations to these. [354 U.S. 234, 266]

In the political realm, as in the academic, thought and action are presumptively immune from inquisition by political authority. It cannot require argument that inquiry would be barred to ascertain whether a citizen had voted for one or the other of the two major parties either in a state or national election. Until recently, no difference would have been entertained in regard to inquiries about a voter's affiliations with one of the various so-called third parties that have had their day, or longer, in our political history. This is so, even though adequate protection of secrecy by way of the Australian ballot did not come into use till 1888. The implications of the United States Constitution for national elections and "the concept of ordered liberty" implicit in the Due Process Clause of the Fourteenth Amendment as against the States, Palko v. Connecticut, 302 U.S. 319, 325 , were not frozen as of 1789 or 1868, respectively. While the language of the Constitution does not change, the changing circumstances of a progressive society for which it was designed yield new and fuller import to its meaning. See Hurtado v. California, 110 U.S. 516, 528 -529; McCulloch v. Maryland, 4 Wheat. 316. Whatever, on the basis of massive proof and in the light of history, of which this Court may well take judicial notice, be the justification for not regarding the Communist Party as a conventional political party, no such justification has been afforded in regard to the Progressive Party. A foundation in fact and reason would have to be established far weightier than the intimations that appear in the record to warrant such a view of the Progressive Party. 3 This precludes the questioning that petitioner resisted in regard to that Party.

To be sure, this is a conclusion based on a judicial judgment in balancing two contending principles - the right [354 U.S. 234, 267] of a citizen to political privacy, as protected by the Fourteenth Amendment, and the right of the State to self-protection. And striking the balance implies the exercise of judgment. This is the inescapable judicial task in giving substantive content, legally enforced, to the Due Process Clause, and it is a task ultimately committed to this Court. It must not be an exercise of whim or will. It must be an overriding judgment founded on something much deeper and more justifiable than personal preference. As far as it lies within human limitations, it must be an impersonal judgment. It must rest on fundamental presuppositions rooted in history to which widespread acceptance may fairly be attributed. Such a judgment must be arrived at in a spirit of humility when it counters the judgment of the State's highest court. But, in the end, judgment cannot be escaped - the judgment of this Court. See concurring opinions in Haley v. Ohio, 332 U.S. 596, 601 ; Louisiana ex rel. Francis v. Resweber, 329 U.S. 459, 466 , 470-471; Malinski v. New York, 324 U.S. 401, 412 , 414-417.

And so I am compelled to conclude that the judgment of the New Hampshire court must be reversed.

[ Footnote 1 ] The Hon. A. v. d. S. Centlivres only recently retired as Chief Justice of South Africa, and the Hon. Richard Feetham is also an eminent, retired South African judge.

[ Footnote 2 ] Inclusion of this question among the unanswered questions appears to have been an oversight in view of the fact that petitioner attempted to answer it at the hearing by stating that he had never to his knowledge known members of the Communist Party in New Hampshire. In any event, petitioner's brief states that he is willing to repeat the answer to this question if the Attorney General so desires. This is consistent with his demonstrated willingness to answer all inquiries regarding the Communist Party, including its relation to the Progressive Party.

[ Footnote 3 ] The Progressive Party was on the ballot in forty-four States, including New Hampshire, in 1948, and in twenty-six States in 1952.

MR. JUSTICE CLARK, with whom MR. JUSTICE BURTON joins, dissenting.

The Court today has denied the State of New Hampshire the right to investigate the extent of "subversive activities" within its boundaries in the manner chosen by its legislature. Unfortunately there is no opinion for the Court, for those who reverse are divided and they do so on entirely different grounds. Four of my Brothers join in what I shall call the principal opinion. They hold that the appointment of the Attorney General to act as a committee for the legislature results in a separation of its power to investigate from its "responsibility to direct the use of that power" and thereby "causes a deprivation [354 U.S. 234, 268] of the constitutional rights of individuals and a denial of due process . . . ." This theory was not raised by the parties and is, indeed, a novel one.

My Brothers FRANKFURTER and HARLAN do not agree with this opinion because they conclude, as do I, that the internal affairs of the New Hampshire State Government are of no concern to us. See Dreyer v. Illinois, 187 U.S. 71, 84 (1902). They do join in the reversal, however, on the ground that Sweezy's rights under the First Amendment have been violated. I agree with neither opinion.

The principal opinion finds that "The Attorney General has been given such a sweeping and uncertain mandate that it is his decision which picks out the subjects that will be pursued, what witnesses will be summoned and what questions will be asked." The New Hampshire Act clearly indicates that it was the legislature that determined the general subject matter of the investigation, subversive activities; the legislature's committee, the Attorney General, properly decided what witnesses should be called and what questions should be asked. My Brothers surely would not have the legislature as a whole make these decisions. But they conclude, nevertheless, that it cannot be said that the legislature "asked the Attorney General to gather the kind of facts comprised in the subjects upon which petitioner was interrogated." It follows, says this opinion, that there is no "assurance that the questions petitioner refused to answer fall into a category of matters upon which the legislature wanted to be informed . . . ." But New Hampshire's Supreme Court has construed the state statute. It has declared the purpose to be to investigate "subversive" activities within the State; it has approved the use of the "one-man" technique; it has said the questions were all relevant to the legislative purpose. In effect the state court says the Attorney General was "directed" to inquire as he did. [354 U.S. 234, 269] Furthermore, the legislature renewed the Act in the same language twice in the year following Sweezy's interrogation. N. H. Laws 1955, c. 197. In ratifying the Attorney General's action it used these words: "The investigation . . . provided for by chapter 307 of the Laws of 1953, as continued by a resolution approved January 13, 1955, is hereby continued in full force and effect, in form, manner and authority as therein provided . . . ." (Emphasis added.) We are bound by the state court findings. We have no right to strike down the state action unless we find not only that there has been a deprivation of Sweezy's constitutional rights, but that the interest in protecting those rights is greater than the State's interest in uncovering subversive activities within its confines. The majority has made no such findings.

The short of it is that the Court blocks New Hampshire's effort to enforce its law. I had thought that in Pennsylvania v. Nelson, 350 U.S. 497 (1956), we had left open for legitimate state control any subversive activity leveled against the interest of the State. I for one intended to suspend state action only in the field of subversion against the Nation and thus avoid a race to the courthouse door between federal and state prosecutors. Cases concerning subversive activities against the National Government have such interstate ramifications that individual state action might effectively destroy a prosecution on the national level. I thought we had left open a wide field for state action, but implicit in the opinions today is a contrary conclusion. They destroy the fact-finding power of the State in this field and I dissent from this wide sweep of their coverage.

The principal opinion discusses, by way of dictum, due process under the Fourteenth Amendment. Since the basis of the opinion is not placed on this ground, I would not think it necessary to raise it here. However, my Brothers say that the definition of "subversive person" [354 U.S. 234, 270] lacks "a necessary element of guilty knowledge . . . ." Wieman v. Updegraff, 344 U.S. 183 (1952), is heavily depended upon as authority for the view expressed. I do not so regard it. I authored that opinion. It was a loyalty oath case in which Oklahoma had declared ipso facto disqualified any employee of the State who failed to take a prescribed oath that, inter alia, he belonged to no subversive organizations. We struck down the Act for lack of a requirement of scienter. We said there that "constitutional protection . . . extend[s] to the public servant whose exclusion pursuant to a statute is patently arbitrary or discriminatory." Id., at 192. But Sweezy is not charged as a "subversive person" and the Committee has made no finding that he is. In fact, had he been found to be such a person, there is no sanction under the Act. New Hampshire is invoking no statute like Oklahoma's. Its Act excludes no one from anything. Updegraff stands for no such broad abstraction as the principal opinion suggests.

Since the conclusion of a majority of those reversing is not predicated on the First Amendment questions presented, I see no necessity for discussing them. But since the principal opinion devotes itself largely to these issues I believe it fair to ask why they have been given such an elaborate treatment when the case is decided on an entirely different ground. It is of no avail to quarrel with a straw man. My view on First Amendment problems in this type of case is expressed in my dissent in Watkins, decided today, ante, p. 217. Since a majority of the Court has not passed on these problems here, and since I am not convinced that the State's interest in investigating subversive activities for the protection of its citizens is outweighed by any necessity for the protection of Sweezy I would affirm the judgment of the New Hampshire Supreme Court. [354 U.S. 234, 271]


斯威齐的激进经济学

“价值规律的作用，就是要解释这一切的由来及其结果。”

                          ——斯威齐

一、生平与著作

保罗·斯威齐于1910年出生于美国纽约市，在哈佛大学接受完高等教育，1937年获得经济学博士学位。他曾去英国伦敦经济政治学院进修（1932～1933年），自此认识到，西方的主流经济学，无助于理解20世纪的重大事变和社会发展趋势。然而能够解释这些问题的马克思主义，在英、美又受到忽视和浅薄对待，这方面的英文出版物也极少。这就燃起了斯威齐要建立“严肃的和真正的北美牌马克思主义”的愿望。1942年出版的《资本主义发展论——马克思主义政治经济学原理》，正是由这个愿望所得出的一个硕果。此书奠定了他作为一位马克思主义经济学家的地位，也结束了他在哈佛大学的多年教学生涯。虽然此后他也曾应康奈尔、耶鲁、斯坦福、曼彻斯特等大学和社会研究新学院之聘为客座教授，但他一生中最重要的事业还是于1949年创办左翼杂志《每月评论》并担任该刊主编至今。

    在《每月评论》杂志社，他同几位志同道合者共事，发表了大量披露和批判现代资本主义的文章和专著，其中最有名的有《作为历史的现在》（1953年）、《垄断资本》（与保罗·巴兰合著，1966年）、《繁荣的终结》（与哈里·麦格道夫合著，1981年）、《革命后社会》（1982年）、《马克思主义四讲》（1982年）、《再谈（或少谈）些全球化》（1987年）等。这些著作有非常广泛的影响。鉴此，日本现代经济研究会曾把斯威齐列为自魁奈以来30位大经济学家之一。

二、理论观点与学术贡献

    保罗·斯威齐是美国激进经济学的代表人物之一。激进经济学是20世纪60年代后期，主要在美国形成的一个经济学流派，也称为激进政治经济学派。该学派提出一些大体上以马克思的政治经济学观点为依据，或与之相接近的论点，来批判资产阶级经济理论和分析当代资本主义的经济问题。事实上，观点属于这个流派并具有相当影响的，除了斯威齐以外，还有一些老一辈经济学家，如巴兰等，人们习惯地把他们称为“老左派”，而把60年代后期出现的激进政治经济学派称为“新左派”，这是当前西方“左派经济学派”中的一支重要力量。

他们正式打出“激进”旗号，是1969年在美国成立激进政治经济学联盟。当时，在美国各大城市爆发的黑人抗暴斗争，美国人民反对侵越战争的浪潮和美国大学中兴起的进步运动，促使美国部分人民的思想趋向革命化。

主流派经济学忽视经济与政治因素的相互作用，回避经济中权力分配问题，主流派经济学摒弃了英国古典经济学家所用的“政治经济学”名称，并自诩采用与政治脱离的较具有“科学性”的“经济学”名称。但激进经济学家坚持把这门经济学科称作“政治经济学”。

激进经济学家认为这门学科应着重研究社会上收入、财富和权力分配不平等的根源，在微观和宏观背景下阶级冲突的机制，当代阶级社会走向危机的趋向，以及一种“社会——经济体系”向另一种“社会——经济体系”过渡问题。

美国激进政治经济学联盟成员对具体的理论问题或现实问题，从不同角度进行研究，提出自己的看法和主张，这些看法和主张也可能随着时间的推移和研究工作的深入而有所变动。至今，激进政治经济学派的经济思想还没有定型，没有形成一个比较完整的理论体系。但自联盟成立以来，激进经济学者已发表了不少论著，其中包括政治经济学教科书和在刊物上发表的论文，针对美国当前的一些经济问题介绍了自己的研究成果，并提出了值得注意的个人看法。例如爱德华兹的《谁在福利国家获得好处？》一文，对美国各级政府的福利开支作了详细的调查，指出政府的福利项目并不随着经济增长而增长，福利补助并没有改变全国人民收入不均的状况，福利开支有一部分来自贫苦阶层所缴纳的税金，总之，福利制度只是使贫穷者避免陷入过度贫穷状态，也就是使贫穷者不起来反抗。

谢尔曼、韦斯科普夫、沙依等提出了资本主义周期性经济危机如何发生的三种论点，即资本有机构成提高论、劳动后备军消失论和现代工人阶级消费不足论，他们引用利润率的升降、投资额的增减等大量统计数字来考察导致资本主义周期各阶段交替的机制，做了细致、深入的研究工作。

海默指出第二次世界大战后跨国公司的发展是资本主义世界经济的一种质变，因为它意味着资本的跨国化、资本积累的跨国化，因而导致国际工人阶级的贫困化。还有一些激进经济学者进一步发挥海默的理论，认为跨国公司的发展还意味着垄断资本占有剩余价值的不同过程的一体化，从而国际分工也趋于两极分化。

总的看来，美国许多主流派经济学家轻视激进派学说，认为它仅是政治态度的表达，而不是认真追求真理。但也有一些主流派经济学家认为激进派提出的一些论点可以作为传统经济学的补充。


关于保罗·斯威齐（Paul Sweezy）——卢周来纪念文章忽视和遗漏的部分

明目

保罗·斯威齐是美国杰出的马克思主义者。1993年12月11日，当他在纽约市立亨特学院发表纪念毛泽东同志诞生100周年会的演说时，我是在场的听众之一。我当时的感觉是：自从毛主席逝世后，10多年来，已经很少听到像他这样真正站在世界历史进程的高度来认识文革历史意义的声音了。目前，美国左翼思想界和社会界的中坚力量大都是在毛泽东思想的启蒙下走上为人类解放而奋斗的人生道路的。而中国文化大革命的世界影响正是当时向西方传播毛泽东思想的主要渠道。在六十年代他们大都还是学校的大学生。1993年12月11日在会上发言的还有美国左翼思想界和社会界的许多人士，他（她）们对六十年代因接触毛泽东思想、参加学生与社会运动、从而改变自己人生道路的深情回忆，感动了台下的每个听众。可惜这些发言没有像斯威齐的发言那样记录和流传开来。我在美国接触的左翼思想理论界人士，内心深处都对毛泽东怀着崇高的敬意。但总的来说，他们对毛泽东思想的研究还没有达到它应有的世界高度。斯威齐是少数佼佼者中的一个。

提出并论证在垄断资本主义条件下，垄断价格相对于自由竞争时期的市场价格在相对长的时间内具有稳定性；垄断资本主要通过调节企业生产能力的不同实际使用率（有效开工率）来维持垄断价格的相对稳定；垄断利润不仅来自对本企业雇佣工人创造的剩余价值的剥削，同时也来自对非垄断资本占有的剩余价值的部分剥夺，来自对小生产和消费者的部分剥夺。这些都是对的，是斯威齐对马克思主义政治经济学发展的贡献。但他用“剩余上升趋势规律”代替马克思的“利润率下降趋势规律”，以此作为垄断资本主义的基本经济特征，则是不对的。因为垄断并没有消灭竞争，尤其在世界市场上更不可能达到由一家公司垄断本行业全部市场的高度，因此非价格竞争达到白热化，就必然导致价格竞争，直至引发通货紧缩，而不是只有垄断价格稳定乃至上升一种趋势。斯威齐在实证分析时，把垄断资本攫取本企业创造的剩余价值以外的利润所花费的实际成本，如各种名目的“公关费”包括巨大的广告开支，都从生产成本中不合理地扣除了，这样计算出来的结果，成了他的“剩余上升趋势规律”的依据。这样处理不妥。

利润率的波动，其下降的长期趋势，是资本主义周期性经济危机的直接根源，也是资本主义经济呈长波运动状态的直接根源，最终是资本主义基本矛盾（生产的社会性与生产资料的资本主义占有）的集中体现。否认了“利润率下降趋势规律”的基础作用，资本主义内在的基本矛盾及其必然灭亡的历史总趋势有被淡化的危险，就会把无产阶级与资产阶级的“同归于尽”作为出路了。

2002年4月在纽约的世界社会主义者大会的小组议论会上，我曾向主持《每月评论》常务编辑工作的约翰·贝拉米·福斯特提出这些质疑。当时的《每月评论》2002年4月号刊登了编辑部评论文章《资本主义新面貌：增长减速、资本过剩和债务如山》（参阅https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=4434&t=4433），它的实际作者是福斯特。我说，你用大量的图表统计数字表明，1980-2000年美国公司的债务日益攀升，这显然与同期美国公司利润率的大幅度下降密切相关。这不是恰恰证伪了斯威齐的“剩余上升趋势规律”吗？福斯特无法明确地回答我。

美国的另一位马克思主义的历史学家和经济学家布伦纳（Robert Brenner），2002年出版了《繁荣与泡沫——全球视角中的美国经济》（THE BOOM AND THE BUBBLE）一书，中文版已由经济科学出版社2003年翻译出版。在书中，他以马克思的“利润率下降趋势规律”为红线有力地说明了战后至2001年美国经济矛盾运动的波浪式发展过程。今年六月，他应邀在中国人民大学的“中国人文社会科学论坛2005年——马克思主义与中国发展之路”会议上发表了题为《美国经济向何处去》的长篇演讲，继续以上述红线为纲，揭示进入新世纪以来至今的美国经济运行的矛盾与走势。这是马克思主义政治经济学在当今世界仍然具有强大生命力的生动体现。

完全可以这样说，离开了马克思的“利润率下降趋势规律”，我们今天就无法清醒地认识当前美国经济和世界经济的现状与趋势，当然也无法清醒地认识当前中国经济的现状与趋势。

当前困扰中国政府的所谓增长模式从外延到内涵的转变，说到底，是个资本自我积累过程的利润率问题。中国面临的问题与美国有所不同，差别在于绝对剩余价值的生产与相对剩余价值的生产。

卢周来纪念保罗·斯威齐的文章写得很细致也很生动。但忘了叙述斯威齐在另一方面对马克思主义发展的贡献，即他对东方社会主义的研究。斯威齐使用了一个自己的新概念，称这些社会是“革命后的社会”或翻译为“后革命社会”，意在表示这类社会的过渡性质。这既不是托派鼓吹的“官僚阶层（阶级）统治的社会”，也不是马克思在《哥达纲领批判》中预言的共产主义社会的第一阶段。斯威齐在这方面的研究成果似乎鲜为中国读者所知，翻译过来的不多，我手边只有文革中由商务印书馆内部出版（1975年）的《论向社会主义过渡》一书，由斯威齐与法国著名的马克思主义学者夏尔·贝特兰(Charles Bettelheim)合著，英文版1972年由《每月评论》出版社出版。这实际上是两人的争论或论战集，在这个问题的基本观点上，我是站在斯威齐一边的。

正是因为斯威齐对无产阶级夺取政权胜利后的社会的性质，有较清醒的（唯物辩证的）认识，打破了修正主义和教条主义的束缚，最终，他对于中国文化大革命世界历史意义的认识才会不同凡响。当前国内对文革的研究热在升温，我以为，如果没有斯威齐那样的起点，对1949-1966年中国社会的性质与矛盾认识不清楚，在这样的根底和躯干上不可能结出对文革认识的新成果。

卢周来纪念保罗·斯威齐的文章还遗漏了斯威齐历史研究成果的另一个重要方面，即著名的道布—斯威齐争论（Dobb-Sweezy debate），道布（Maurice Dobb）是英国著名的马克思主义学者。他们争论西欧资本主义起源的基本动力是什么，也称“关于历史过渡问题的争论”（“the transition debate”）。道布认为，基本动力是这段资本原始积累时期社会内部的阶级斗争；斯威齐则认为，是以“发现新大陆”为标志的世界市场的初步形成。后来，华勒斯坦从斯威齐的视角，布伦纳从道布的视角，也介入了争论。这场旷日持久的争论，不但涉及世界体系的所谓“内因”与“外因”的相互作用及地位问题，而且涉及商人资本与产业资本的历史地位问题。在最近20年的资本全球化中，半个世纪前开始的道布—斯威齐争论又重新喧闹起来。例如，可参阅http://www.columbia.edu/~lnp3/mydocs/origins/post1.htm

中国也是这样，如果说，它处于资本的原始积累过程中，而研究者对道布—斯威齐的“历史过渡问题的争论”一无所知或者仅仅走马观花过，那么，对中国当前社会性质的认识就会缺乏必要的历史认识准备和理论认识准备。

举个现实生活中的例子，郑州在改革开放前是我国重要的纺织工业基地，现在它已被搞跨了。在这一变化中，我国与世界市场全面接轨，以及市场导向的改革下企业管理层的腐败与工人的反抗，二者作用之间的关系是怎么样的，这些正是旷日持久的道布—斯威齐争论今天关注的重要课题。


千年之交的垄断资本

约翰·贝拉米·福斯特

    本文献给保罗·斯威齐九十华诞。我个人深信，保罗·巴兰和保罗·斯威齐的《垄断资本》（1966年出版）至今仍然是观察美国和其他发达资本主义经济的历史演进的最有价值的起点。它丰富和发展了马克思、凯恩斯、克莱基和熊彼特对资本积累和危机的分析。本文希望用这一一般分析框架来讨论在我们这个时代的经济领域内、在这个新的千年之交、在垄断资本全球化的背景下的一些关键性的实际发展，。

    众所周知，经济学家对于经济如何运转有着极不相同的看法。最重要的分歧存在于右翼和左翼之间，其根源在于阶级。但即使在左翼学者中，也存在着尖锐的争执。其中之一是凯恩斯主义革命对于经济学的发展到底有多大重要性。难道象凯恩斯和克莱基这样的思想家的经济思想革命，的确说出了马克思主义政治经济学者应该视为本质的东西吗？另一个争议是关于垄断和竞争的作用。在马克思主义和其他激进学者首次提出垄断资本主义的问题整整一个多世纪后，对于我们理解今天的资本主义运转机制，资本中心化和集中化重要到什么程度？不管一个人的抽象理论是什么，－－而理论总是依赖于一定程度的抽象－－其有用性在于它能否使日常现实有意义，能否对革命性地解决实际问题提供必需的战略分析。

    在《每月评论》的全部历史中，它发展了被称为"垄断资本"或"停滞理论"的理论视野。由巴兰和斯威齐在《垄断资本》中构勒的这一观点认为，马克思的"利润率下降趋势规律"不再能直接应用于出现在二十世纪初的垄断资本主义经济，而必须由"剩余上升趋势规律"代替。这里，剩余被定义为生产工人的工资和全部增加价值之间的差额。因此，在垄断阶段的资本主义的关键矛盾，是增长的剩余和相应的剩余吸收问题的矛盾。

    剩余的增长及其巨额积累意味着资本主义企业面临着如何充分利用剩余的问题，即，怎样用堆积如山的现金来获取更多的利润。不错，资本主义可以使用或浪费一些剩余，用于个人挥霍。但这与不断增长的剩余的规模相比简直微不足道。因此，问题仍然是如何吸收全部实际和潜在可得的剩余。一般来说，答案在于寻找新的投资，但扩张的资本遇到收入分配带来的消费极限问题：谁来购买越来越多的产品？可以想象，像蒸汽机、铁路和汽车这样的创造发明的新纪元在积累方面的总体效果，提供了大量的有利可图的投资出路，但此类划时代的发明是历史而不是经济因素，不能指望它们出现在我们需要的时候，或以吸收剩余所需要的规模出现。甚至令人震惊的计算机／数字技术的新领域也只是吸收了一小部分淤积于经济体中的大量经济剩余。对外投资一度为剩余提供了出路，但已经成为将剩余从外围转移到中心资本主义的有效方式，因而更加剧了这个问题。所有这一切都意味着，这一体系有着强烈的停滞趋势。产生这一趋势的原因，是不能为在生产层次上产生的潜在的和实际的剩余找到出路。当然这一问题部分地（但仅仅是部分地）为种种反因素的增长所抵销，例如销售费用的增长，军事开支，以及金融膨胀。

    像所有理论观点一样，这一观点也得接受现实的严峻检验，必要时加以修正，以便解释变化着的历史条件。以下，我将试图通过研究当前历史变化具体地展示，为什么我相信这一总的研究方法对于解释今天的经济条件是至关重要的，特别是在这一新千年的开始。

盛会

    翻开那些充斥着当今商业新闻的消息，人们首先注意到，公司正沉浸在高涨的利润之中。在1999年的后几个月里，商业报道是大唱赞歌的，因为越来越明显，一个"盛会"，指当前这段不同寻常的高利润的时期，将会顺利地渡过千年之交，进入2000年。在8月中旬的季度利润记分榜上，《商业周刊》宣布："美国公司的利润正以不寻常的速度巡航。《商业周刊》的公司记分榜上的900家公司的利润在今年第二季度愉快地上升了28%，这是自1996年最后一季以来的最佳表现。"在商业周期的晚期恢复阶段，是什么在刺激着这一扩张？这家杂志两周以前宣称，这是由于公司正拥有大量现金，其保留的收入高达8510亿美元。1999年12月，商业界有人传出话来说："美国经济正以空前的热情迎接新千年"。

    不用说，发生在社会的经济顶峰的狂欢只是一小撮人的事情。正如《商业周刊》告诉其全体读者的那样，最上层的财富增长，伴随着底层的收入和财富份额的相对减少，目前挣工资者的实际收入几乎没有任何增长。根据国家经济研究局的资料，1999年底的哈里斯调查显示，大多数美国人相信他们没有从眼下的商业周期的上升阶段中受益，而这个商业周期的上升阶段在美国历史上是最长的，从1991年3月就开始了。毫不奇怪，实际工资仍然"几乎没有变动"，只有五分之一的人口拥有退休金以外的股票市场资产。"最大的鸿沟"，《商业周刊》1999年12月27日那一期称：

"似乎在于那些从股市或互联网雇主那里得到额外收入的美国人，和其他所有人之间。事实上，对于许多人来说，在新经济中最惊人的变化是40小时工作周的结束：美国人现在比其他任何工业化国家的工人的工作时间都多。但实际小时报酬的增长却从1998年第三季度4.3%的年增长率下降到今年的2.3%。......这也许可以解释为什么51%的美国人感到被他们的老板骗了，这是国际舆论研究公司的一份新报告的结果。"

    事实上，《商业周刊》警告其全体读者，在同一次哈里斯调查中，52%的人对西雅图示威者表示同情，这其实是对实际经济不满的回应，而且示威可能很快可以大规模地从街头移到工作场所。

垄断资本和剩余上升趋势

    然而，经济矛盾远比商业新闻媒体让人相信的要尖锐得多，这是与在垄断资本统治下积累的全部发展相联系的。理解当下美国经济所面临的状况的方法之一，是更具体地观察社会所产生的经济剩余。

    从政府官方对国民收入和产出的估算中编制全部相关组成，一项一项地计算全部经济剩余，这是一件困难的任务，在这里显然不能完成。然而，在此类分析的一个高度简化的版本中，公司利润加折旧加净利息可以被作为实际经济剩余的初步近似。然而，这一估计漏掉了许多完全属于剩余的因素，例如营销费用，这笔费用现在每年以超过1万亿美元的规模在运转着。以这种有限的方式来观察经济剩余的趋势，我们发现总产出中剩余的份额在增长。在GDP中，公司业务中利润加折旧加净利息的年平均百分比，从1946年到1976年的14.2%上升到1974年到1998年的14.7%。更进一步，公司利润加折旧加净利息占GDP的百分比曾在1997年上升到其最高水平16.6%，这是自从第二次世界大战以来首次升高到超过16.1%，而那一水平是在1929年达到的（即大萧条的那年），超过了1942年二战高峰时期的16.5%。这强烈显示着：剩余上升的问题在最近几十年里没有任何减少，而且在垄断资本进入新的千年之际仍然与其结下不解之缘。

    正如我们所看到的,剩余上升趋势的强度可以历史地追溯到这样一些变化，这些变化是随着体系从自由竞争状态到垄断阶段的演变发生的。这一变化亦即从大量以家庭为基础的企业所构成的经济到被巨大的垄断性（或寡头性）企业所主导的经济的变化。竞争产生垄断，而垄断产生竞争，但却是在一个历史演进的形式中。竞争并没有简单地在垄断资本主义中消失，还在某种程度上变得更加激烈了。生产率和创新的竞争，这一向是追求低成本的动力，只是加快了它的脚步。新的竞争的主导形式也出现了，特别是那些与市场定位、产品研制、广告和促销相联系的部分。

    然而，在价格、产出和投资领域，竞争的性质发生了变化，这是资本集中化和中央化的结果，它使垄断资本主义和其先前的自由竞争资本主义显著区别。随着巨大的公司的出现，在成熟的垄断工业内任何有明显意义的价格竞争不再发生，和新的工业相反，那里动荡的过程正在发生（例如计算机和所有数字技术），还有某些工业分支让人想起早期竞争阶段的公司。大公司倾向于协商定价，正如约瑟夫·熊彼特所说，在间接共谋中，作为价格制定者而不是价格接受者。在成熟的垄断市场上的制成品价格变化只有一个方向：上升。因此，通货膨胀（无论是两位数的还是更温和的）成为垄断资本主义的特征。资本主义一度很正常的价格下降，在成熟工业中相当程度上消失了，同样，随着大企业权力的上升，整个体系的综合物价水平也趋于上升。尽管原材料价格，特别是来自第三世界的，有不断被压低的趋势（事实上落入了螺旋形下降）－－这是帝国主义体系的机制的功能，上述现象仍然存在。

    在整个体系中价格竞争的削弱，与决定产出和投资的方式的变化有着极为相似之处。与自由竞争经济中面对需求缩减时降低价格相反，典型的大公司倾向于减少其产出和提高其过剩生产能力的水平来对付萧条，以保护其利润空间（标高主要生产成本）。结果，被预期所引导的投资，更倾向于被过剩能力的水平所引导，以及被即将扩大的在工厂和机器上的新投资的预期利润所引导，而不是被任何其他东西所引导。经验研究一贯显示，只有当整个经济的生产能力利用率达到85%以后，全国的投资才会被刺激；但这是一个自我限制的过程，因为新的投资意味着新的制造能力的增长，它必须有市场。因此投资自身倾向于最终导致闲置能力。

    在这个奇怪的、半调控的垄断资本的世界中，不再有威胁成熟资本主义企业的生死竞争（虽然寻求更大垄断权力的兼并是经常发生的现象）。更准确地说，主导着当代经济的大公司主要从事相对市场份额的争夺。虽然传统经济教科书仍然告诉我们，完善的竞争经济的存在保证了经济利润是短命的或者不存在的，在晚期资本主义的真实世界中，大公司不仅获取持久的利润，而且公司之间还有一个利润率的等级。对公司来说，在许多方面这仍然是一个竞争的世界，但目标总是建立或维护垄断权力。即通过标高主要生产成本获得持久、高额的经济利润的权力。

剩余的产生和吸收

    因为这里的意图是解释垄断资本的增长，是怎样与剩余上升和经济停滞的这种根本趋势相联系，而这又是怎样对资本主义经济据以运行的方式产生种种扭曲（按照其自身的理想概念），我们有必要来看看后凯恩斯主义经济学家米龙·高登的著作。他对潜在的积累模式作过一个实证分析，集中研究在附加于生产工人工资之上的价值比率。高登表明，从1899年到1949年，附加于美国制造业生产工人工资的价值的比率在2.5左右波动，1949年到1994年这一比率直线上升到5.25，是1949年比率的两倍还多。这意味着剩余对生产工人工资的比率增长，而这一增长是在生产层次上就决定了的。

    制造业就业结构的变化，即从主要倾向于雇用生产工人的结构，转向非生产工人远远超过生产工人的结构，是与生产领域中的剩余的上升紧密相联的，也是与对垄断权力和利润的追求紧密联系的。高登写道：

在二十世纪之初，制造业几乎主要从事生产。到这一世纪末，其主要活动已经成为对垄断权力的追求。巨大的现代公司导致了广泛的非生产性活动的成本，以维护并增加其垄断权力。因此，这些活动也许应该被称为垄断活动。垄断权力的目标是拉大公司产品价格对生产成本的距离，并以这样的价格扩大其产品的销售。这些活动包括为改进现有产品而进行的研究与开发展，发现新的产品，减少生产成本。这包括促销和做广告以扩大销售，并标高与生产成本相对应的价格。还包括劳工关系，以劝说或胁迫工人生产更多或接受更低的工资。它们包括政治捐献、游说和贿赂政府官员，以便以优惠的条件获得自然资源和其他政府优惠。还包括雇用律师、会计师和金融家以避税或逃税，并影响税法制定。我还可以举出很多。如果撇开成本和对收入分配的影响，这些活动也许是无害的。也许它们对生产率提高的是有益的，也许它们对社会的影响是恶性的。无论怎样，它们的共同特征是：依靠垄断权力来追求利润。

    除了追求此类垄断权力所需的支出以外，当然还有可以被看成是伪装的利润的支出，诸如留给管理层的巨大的收入（包括用作解聘费和养老金的储备）。这些回报虽然在计算利润以前被当作"成本扣除"，但显然是经济剩余的部分。事实上，给公司最高官员和他们的奉承者的也许在很大程度上是对他们成功寻求垄断权力的回报。这是今天"战略管理"的直接目的。

    高登定义的"垄断工人"是除去生产工人之外的全体雇员，因而等同于非生产性工人。在1899到1949年间，垄断工人的数量以生产工人两倍多的速度增长。从1949年到1994年，生产性工人的增长是停滞的（在这一时期的末期是下降的），而垄断工人的年均增长率大约是2%。

    大公司在这方面发生的急剧的变化的具体例子可见于微软公司案例。在1997财政年度，微软共有114亿美元的销售收入，而其工资和生产的物质成本只有11亿美元。（研究和开发是19亿美元，销售和推销是29亿美元，一般管理费是3.62亿美元，税前毛利润是53亿美元）。因此，主要生产成本（劳动力和生产的物质成本）只占销售收入的不到10%，而利润却占了47%。其余部分是用于追求垄断权力的成本。53亿美元的利润，只用了不到20亿美元的设备总投资、库存和建筑的全部成本。

    微软也许是一个极端的例子，但作为世界上领先的高技术公司，它也一般地反映了资本的最终走向。更有甚者，这一现象并非简单地限于计算机软件公司或互联网公司。再举一个例子，耐克，它几乎将所有的生产转包给中国、印度尼西亚和越南的工厂主。成千上万的亚洲工人被转包商雇用生产耐克的鞋子，这样，耐克就可以用其全部的直接付薪雇员追求垄断权力。1992年，耐克的在全球的工资表包括8000人，几乎所有人都是在管理、促销和广告部门，以保持耐克的名声。

    通过这些手段产生的经济剩余是巨大的，正如耐克追求垄断权力的成本同样巨大。1992年，迈克尔·乔丹收到耐克公司的2000万美元，以促销耐克鞋。这相当于四个生产耐克鞋的印度尼西亚工厂一年的全部工资。在这些工厂里工作的主要是女工，有时1小时只挣15美分，而每天得工作11小时。到1996年，这些工人的工作条件仍然没有什么改善，25000名工人每年生产7000万双鞋（在北美，每双鞋的售价在45美元到100美元之间），平均每天得到2.23美元，而且经常被迫加班6小时以上。在越南，情况甚至更糟糕。到90年代后期，越南转包了耐克的大部分生产。1997年，生产耐克鞋的35000名越南工人大部分是妇女，她们每天工作12小时，每天的收入则只有2美元。耐克由于其鞋厂的劳动条件太差而受到攻击，但耐克回复说，它只是一个销售公司，不从事生产。用亚洲部副总裁的话来说："我们一点也不知道生产第一线的事情。我们是销售者和设计者。"

    耐克是一个极端的例子，主要因为其外包和转包生产的程度上极端。在大多数制造业，直接生产投资被认为是至关重要的，因为产生经济剩余的能力是根源于生产，而且创新也是发生在这个层次。然而，在过去的一个世纪里，大公司演变的中心是将其全部经济重心从生产转向市场和金融。早在1939年，在联邦贸易委员会的一次调查中，通用汽车公司透露，一辆售价为950美元的雪佛兰牌汽车，其生产成本大约是150美元，剩下的成本是销售、配送和利润。

兼并和金融投机

    按照前面的分析，对垄断权力的追求增加了企业所产生的经济剩余，而追求垄断权力本身又产生其自身的成本，后一项日益主导了公司的收支账目。和追求垄断权力相联系的支出是不能简单归约为销售的成本，它还包括通过诸如公司兼并和金融投机等方式吸收剩余。随着经济剩余的膨胀，公司兼并也在加剧。兼并的目的是追求更高程度的垄断权力，手段是通过资本的集中化和中央化。因此，可用于投资的经济剩余转而在企业的买进卖出中消耗掉了。这是一场竞赛，它变得越来越具有全球性，也越来越急迫。历史上最大的两次兼并的浪潮，一次是在二十世纪初，一次是在二十世纪末。据1999年总统经济报告，"以相对于经济规模的尺度来衡量，只有上世纪之交的托拉斯形成的浪潮和当前兼并活动的水平相接近。"仅仅1998年一年，美国兼并和购并额就超过了16000亿美元。在1992年到1998年间，除一年外，公司购并额每年以50%的速度增长。全球而言，仅1999年头三个季度，就宣布了20000多亿美元的购并额。在这一波购并浪潮中，领头的部门是高技术、媒体、电信和金融，但巨额兼并也发生在基础制造业。

    重要的不仅仅是购并的数量程度，而且还有它们的类型和目的。正如总统经济报告中所指出的，许多购并是"协同合并"，即大公司寻求通过进入紧密相关的市场来获取"范围经济"的优势。更进一步，二十世纪之初的巨大合并浪潮的主要指向是，由三到四家公司压倒性地控制国内市场；而今天的合并战略已经转变为巩固国际市场的巨大份额，其手段为：（1）在其他工业化国家建立生产设施（那里有最大的市场）；（2）跨国购并。

    1998年戴姆勒·奔驰和克莱斯勒的合并形成了一个价值1300亿美元的公司，戴姆勒克莱斯勒，《商业周刊》称之为"第一家全球汽车巨头"，就是一个很好的例子。这是试图在一个"每年至少有1500万辆汽车过剩汽车生产能力"的工业中巩固其全球市场地位的举动。据迈克格罗－希尔的商业分析家说，世界范围内汽车工业这样的聚合举动是不可避免的，预期在新世纪开始的十年里，世界上领先汽车公司的数量会下降一半，从四十家下降到二十家。去年，继戴姆勒克莱斯勒的合并后，福特公司又购并了沃尔沃公司。更进一步，汽车工业垄断资本的全球化正在加快脚步。按照《华尔街杂志》2000年2月14日的介绍：

世界上最大的两家汽车公司正准备参加对一家破产的南朝鲜汽车制造商的竞标战争，其结果将会决定谁是汽车业的老大。

福特总裁维恩·布克周末证实，在大宇汽车公司的拍卖中，福特汽车公司打算和通用汽车公司直接较量。这结束了几个星期来对福特计划的猜测。通用汽车对全部大宇的资产出价60亿美元，发起了这场拍卖。了解形势的人说，戴姆勒克莱斯勒也在认真地考虑是否加入。戴姆勒克莱斯勒的发言人没有评论。

为什么世界上最大的汽车商如此强烈地关切此事？乍一看，大宇汽车似乎不值得引起如此注意。它欠下了160亿美元无法偿还的债务，并且在世界上某些很奇怪的角落里拥有制造厂，它的美国营销部出版的一个小册子的开头问题甚至是："大宇是谁？"。

但这是一场决定谁主导世界的竞争。1990年代福特的一系列购并，以一年以前对沃尔沃汽车公司的收购为高峰，已经使它取代了通用汽车公司的全球领先地位。哪家公司得到大宇汽车年产两百万辆汽车的能力将有潜力成为最大的公司。

    正如上述例子所戏剧性地展示的，尽管当前这场疯狂的购并是瞄准全球而不是一国市场的，但基本的目标仍然是我们熟悉的。正如迈克尔·曼德尔，《商业周刊》的经济学主编在1999年10月所宣告的："旧的市场法则仍然适用：随着集中的加剧，留存下来的竞争者就更容易提高价格。在铜工业中，自6月中旬以来，合并的前景有助于将期货价格提高20%多。"

    在资本主义历史上最大的这轮合并浪潮正在迅速改变全球竞争环境。到1990年代中期，世界上最大的三百家公司已经占到外国直接投资的70%和世界资本资产的25%。最大的10家电信公司现在控制了一个2620亿美元世界市场的86%，而且分析家预期，控制世界市场的巨型电信公司的数量在新世纪之初还将减半。随着公司追逐分割越来越大的世界市场领地，巨型公司之间的竞争正在跨国的水平上增强。

    考察合并得以融资的方式，可以帮助我们更充分地理解当下这场巨大的合并浪潮的基础。虽然教科书经济学仍然在不断声称，发行新股票和非金融公司借款的主要目的是为扩大生产能力融资，现实却远非如此。在1980年代，美国公司大量借债，决不是为了真实投资（它们继续从毛利中支付投资），而是为了股票回购（刺激其股票价格的上升）和收购。因此，公司债务是用于对现有资产的投机性收购，因为预期到资本赢利将会增长。至于收购，是为了创造新的垄断地位，手段是通过"协同"。在1990年代，投入到华尔街的共同基金增多了，但公司已经日益依靠自身利润而不是债务来达到这一目的（虽然继续借债，这是作为防备恶意收购的防御战略）。与互联网特别是纳斯达克相联系的投机泡沫已经形成了这样一个不可思议的情形，在2000年的第一个月中，数字巨人美国在线居然能收购时代华纳！这是一桩1830亿美元的交易，是全部历史上最大的合并案（虽然尚未定案）。尽管美国在线的年收入只有时代华纳的20%，工作人员只有时代华纳15%，它却能收购后者！

    我们越来越面临这样一个世界经济，金融投机者主导一切，有人在努力建立起全球垄断（或寡头）权力，由媒体和电信业领导，伸展到全部生产领域。在这一向更加全球化竞争的转变中，资本主义集团间外汇和贸易战的可能性也在增长，尽管核心资本努力通过在国际层上建立制定规则的新组织来摆脱麻烦，例如世界贸易组织。然而，真实的权力并不在于这些制定跨国规则的组织（从来就不可能成为一个"资本国际"），而在于实际的国家和公司。

美国和世界竞争

    在这个资本全球扩张流动的时代，美国最有能力设定其步调。美国优势的资源不仅在于美元的特殊作用；它的军事力量；它的公司在全球市场上进行战略定位的能力，以获取可观的标高价格（垄断权力的证据）；或者其作为外国资本避难所的地位；而且也在于美国制造业相对于其他资本主义国家的制造业的单位劳动成本的低增长率（即单位产出的名义小时工资）。这可见表1。从1985年到1990年，除了美国和加拿大，所有七国集团的国家的单位劳动成本都以两位数字的速度增长（经过汇率调整后）。还有，在1990年到1998年阶段，经汇率调整的单位劳动成本增长率，美国仍然低于其最大的两个竞争者：日本和德国。

表1　制造业单位劳动成本的年均变化率，七国集团：以美元为基准

          1985-1990　　　　1990-1998

美国　　　　 1.6　　　　　　　0.2

日本　　　　10.8　　　　　　　1.3

德国　　　　15.3　　　　　　　0.9

法国　　　　11.6　　　　　　 -2.0

英国　　　　11.4　　　　　　　1.8

意大利　　　14.4　　　　　　 -2.3

加拿大　　　 7.1　　　　　　 -2.3

资料来源：美国劳动部，劳工统计局，"制造业生产率和单位劳动成本趋势的国际比较，1998年"。新闻，1991年8月27日，表B，第11页。单位劳动成本的雇用工资组成包括对雇员的直接和间接支付。直接支付包括工资和薪水（也包括对公司经理的支付）,假期支付，小费，奖金等。间接支付包括雇主对法律所要求的保险项目的贡献，以及合同的和私人的受益计划，包括社会保险基金、私人养老金和健康及福利计划，对工伤的赔偿。

    单位劳动成本是一个更全面的国际竞争指标，比劳动生产力的增长率要好，后者只能部分地反映。因此，劳工统计局的分析告诉我们，在1985年以后的时期，是美国单位劳动成本相对缓慢的增长，使美国在总体竞争地位上获得了与其主要竞争对手相比的决定性的优势。几乎不用怀疑这种优势的最终来源所在：即美国反对劳工的阶级斗争的成功。按照一份研究报告，美国经济中生产工人税后每小时真实工资在1977年到1995年间下降了几乎14%。当前的扩张伴随着对工会的日益加强的进攻；"非标准就业"的增长（其中半日工和其他临时就业组成了总体就业的越来越大的部分）；更长的工作时间；国家对社会福利支出的削减。在这场通向更低水平收入的战斗中，美国资本扮演了带头羊的角色，而其主要竞争对手也在越来越朝着同一方面移动。

    发生在美国经济中的总趋势同样在全球发生，而且是以更大的、更两极化的规模。哈里·马格道夫早在1969年于《帝国主义时代》中指出的问题今天更加明显（现在也适用于许多国家的超大公司）："在全球范围内获得最低单位生产成本是跨国公司（美国多国公司）公开声明的目标。这也是它们的目标，虽然不一定是公开表述的，即在欧洲共同市场的合并运动中成为主宰，象在美国市场上那样控制世界市场上的最大份额。"事实上，对美国经济及其对外经济政策来说，是"本质上合二为一的"。按照主流的大公司的共识，反对国内劳工的斗争，和与其他资本主义集团的斗争是一致的，也和反对已经被过度剥削的第三世界劳动的斗争是一致的。在每一中斗争中，目标都是狭隘地追求低生产成本，扩大利润空间，提高资本回报，以及全球垄断权力，所有这些都以牺牲其他利益和价值为代价。

    毫无疑问，在21世纪之初，这一体系在所有层次上的积累动力的"本质上唯一"掩盖了其内在的对抗性。在西雅图发生的反世贸抗议也许标志着一个事实，即在这个历史的十字路口的资本的"盛会"快要结束了，各种迹象都告诉我们是这样。

（原载：John Bellamy Foster, "Monopoly Capital at the Turn of Millennium." Monthly Review Volume 51, Number 11, April 2000. 一岚译；译文原载《每月评论》中文网站）


使用软件突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，或者使用突破软件。使用代理服务器比较复杂，并且代理服务器经常失效。此处向大家介绍后一种方法。

目前有两种比较好的突破软件：无^界浏览和自^由之门。

无^界浏览的使用方法：

第一步：下载一个无^界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe，启动软件。界面如下：

选择“确定”按钮，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

窗口上还显示一个锁头形式的图标：

现在可以浏览被封锁的网站了。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用无^界浏览，在锁头图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无^界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无^界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无^界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无^界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“7865”。

自^由之门的使用方法：

第一步：下载一个“自^由之门”软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自^由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自^由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自^由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自^由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自^由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无^界浏览和自^由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。


左派网站

中国与世界：https://66.189.137.213/dmirror/http/www.zgysj.com

中国与世界：http://www.zgysj.com

中国与世界镜像地址: http://zgysj.zj88.com

中国与世界镜像地址２：http://zgysj.1a.cn

人民春秋：http://www.maostudy.org/

中国文革研究论坛 http://www.wengewang.org

左翼文库网：http://www.atgig.com/ezln/

华岳论坛 http://washeng.net/

华岳论坛：http://69.41.162.74/HuaShan/BBS/shishi/gbcurrent.html

中国工人网：http://www.zggr.org

主人公网：https://host378.ipowerweb.com/~gongnong/bbs

主人公论坛：https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=3

主人公论坛资料区：https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5

主人公论坛资料下载区 https://host378.ipowerweb.com/~gongnong/ziliao

新左联人民资料馆：http://www.chinese-leftists.org/ziliao/

荷兰星火网：http://www.red-sparks.com/（中英文）

先驱社劳动民主网：http://www.xinmiao.hk.st/

乌有之乡：http://www.wyzxwyzx.com

毛泽东旗帜网：http://www.maoflag.net/default.asp

今朝风流：http://www.zuopai.com/

巍巍昆仑：http://www.weiweikl.com

左岸文化：http://www.eduww.com/

向日葵文艺：http://www.xrkxrk.com

毛泽东论坛：http://www.mzdbbs.com/

毛泽东博览：http://maobo.7x.com.cn/

英文独立媒体列表： http://www.atgig.com/ezln/altmedialist.htm

说明：标记为红色的网站建议使用代理软件或代理服务器上网（可能被封）