目录

大跃退

夏尔·贝特兰

前言

第一部分

文化革命的结束
群众的民主权利问题
自从1976年底以来所出现的跃退
生产单位的革命委员会和一长制的加强
工厂“专制主义”
竞赛运动
企业的利润、积累和管理权力的集中
在工资领域平反对“平均主义”的斗争
农业政策的新方向
“加速的”农业机械化
农业领导机构的清洗
外贸政策
对教育革命的破坏
从“理论”上清算文化革命的企图
回到“存在着社会主义制度”的主题上来
农业和工业，重工业和轻工业的关系
发展“速度”
关于科学技术无阶级性的修正主义思想
教条主义与修正主义
关于“革命路线”这一词的含义

第二部分

毛泽东死后其政治路线失败的直接政治条件
阶级力量对比的变化和修正主义路线的胜利
上海公社：它的迅速消失在理论上和实践上的含义
“思想遗产”和它的活跃作用

第三部分

当前的道路及其前景

附录

注释
THE GREAT LEAP BACKWARD
后记

制作：卫滨 www.wengewang.org 2006年1月7日

创建时间：2006-1-8
Power by Softscape HTML Builder 3


前言

1978年3月3日 原载美国《每月评论》1978年7-8期

    “到目前为止的一切社会的历史都是阶级斗争的历史。”

    ——卡尔·马克思、弗里德里希·恩格斯：《共产党宣言》

    亲爱的尼尔·伯顿：

    我以极大的兴趣拜读了您1977年10月1日的信，如果我没有能够及时回信，那是因为我以前所承担的一些义务使我不能够进行此项工作。这也是我为什么未能同意去年访问中国的原因（同时也是出于健康方面的考虑）。

    您的信中说道，如果我在1977年重新访问中国的话，我便不会得出我在辞去法中友协主席职务的辞职书里所公布的结论了。我绝对不能同意这一说法。首先，因为中国现在公布的一些文件已反映出某种政治路线，正是这条政治路线的存在使我得出了我所做的结论。其次，在我写信之前和之后，我见到了很多刚从中国回来的游客——中国的朋友、汉学家、曾经在中国工作的外国留学生和教师、新闻记者等等——他们所告诉我的见闻（即令他们是赞成当前的政治路线的）使我更为坚信我分析1976年10月以来中国所发生的政治变化以及为之扫清道路的路线。

    我不打算一条一条地重复我去年那封信中的论点，也不想一条一条地回答您1977年10月1日写给我的信中所提出的问题。在此，我愿意解释一下我是如何分析当前形势和产生这一形势的那些事件的，因为情况已经比以前更为清楚了。特别是，在那四个人被清除以后取得胜利的是一种什么样的政策，现在已经更明显了；就是说，那是一种资产阶级政策而不是无产阶级政策。

    在下面几页中我还将试图说明，就我的看法而言，为什么形势会发展到现在这般地步。我想这样我就能尽我所能来回答您写给我的信中所提出的问题。

创建时间：2006-1-7


文化革命的结束

    第一个需要研究的问题是当前形势和文化革命的关系。在这一点上我们必须直截了当地说，中国共产党的领导人已经宣布文化革命结束了。这一声明毫无疑问是正确的。它无异于承认社会力量和政治力量的对比发生了变化，导致了对群众活动、首创精神和言论自由的极端限制，而文化大革命本来是要发扬这些东西的。

    事实上，当我们回顾并分析1965-1966年以来所发生的事情，我们可以说，这种力量对比的变化在1967年最初几个月就已经是显而易见的了。（当上海公社这一政治形式被创造出来又被放弃了的时候）[1]。此后，它以“之”字形朝着同一方向继续发展。因此，宣布文化革命的结束，是一个延续了数年的历史过程、一个需要做持久分析的阶级斗争过程的终结。这一宣布的方式有两点值得引起注意。

    第一点值得注意的是，在声明发表的同时，并没有给文化大革命做一全面系统的总结。不能做到这一点意味着中国其产党的新领导没有能够从劳动人民的立场出发对由于文化革命而产生的积极变化和那些可能产生消极影响的变化和实践活动加以区别。这就为对文化革命的每一个成果进行事实上的挑战开了方便之门。事实就是如此，尽管口头上对文化革命表示肯定，甚至说以后还要进行这样的革命。如果不对过去进行明确的尽可能透彻的分析，那是很难正确地找到将来的方向的。

    第二点，在宣布文化革命结束的同时，一年多来所采取的种种措施以及官方讲话和报刊文章中所阐述的论点，实际上是对文化革命的否定，这是名副其实的跃退。当前形势的这两个方面显然并非出于偶然，它们是某种深刻倾向的产物，是阶级之间某种力量对比和组成这一力量对比并反作用于它的政治路线的结果。

    我料想您是不会同意我上面的提法的，因此，我要发展我的论点。当然，这一论点只能是局部的。否则的话，就必须要做中国共产党没有做的工作，即系统地全面地总结文化革命，权衡其得失，回忆在运动开始时所宣布的目标，估计在哪些方面取得了进步，而在哪些方面有了退步，并分析为什么会发生这一切。只有密切联系群众的政治组织才能完成这一任务。还需要为数不少的文件和资料，这些都是我所没有的——当然，即使我在中国呆上一段时间，我也不可能收集到这些东西，因为在那里，与许多问题有关的文件和资料，都被认为是需要“保密”的。

    既然如此，我建议先揭露一些近几个月内所发生的倒退的事实，然后再考虑其发生的原因。然而在着手这项工作之前，有必要回忆一下当时宣布的文化革命的某些宗旨，特别是那些使从前的作法猝然改变的宗旨。它们在某一阶段在中国人民的生活中曾多少得到实现，但现在却面临着挑战。


群众的民主权利问题

    当我们学习中国共产党中央委员会1966年8月8日所通过的《十六条》时，我们可以看到它所宣布的根本目标之一，就是促进这样一条政治路线的发展，它能够让广大群众自由发表意见，对于持有不同意见的少数人（“即使少数人的意见是错误的”）也不采取压服的办法（《十六条》中的第六条）允许群众运用各种不同的组织形式以至在厂矿企业、城市乡村、国家机关和教育机关里建立权力机构。这一行动最终将采用“象巴黎公社那样的全面选举制”。当选的成员将不断地接受选举他们的人的批评。群众有权撤换或罢免他们（第九条）。当时并没有把这一做法看作仅仅是临时性的，而是强调了它的“伟大历史意义”。另一条基本原则也得到了恢复（因为它在前一阶段并没有得到遵守），即“只能是群众自己解放自己，不能采用任何包办代替的办法。”“要让群众在这个大革命运动中，自己教育自己。”（第四条）根据这一原则，党只能通过毫不犹豫地促进群众运动来发挥自己的作用。党的各级领导干部必须鼓励群众批评自己工作中的缺点和错误（第三条）。

    同时，这种批评应当是本着团结和“治病救人”的精神的。最后要达到的目的是“团结百分之九十五以上的干部，团结百分之九十五以上的群众。”（第五条）

    所宣布的目的之一是改造资产阶级意识形态继续有很大影响的上层建筑，所以“改革教育，改革文艺等等”就成为当务之急了。（第一和第十条）

    这里也提到了阶级斗争和生产斗争的关系，它强调说，应当给予前者优先的地位。

    自从1966年以来，运动在发展，它经历了几起几落，这些都需要很好地进行分析，以便充分理解目前的形势。但是，正如我刚才已经说过的，在现阶段不可能进行详细的分析。这场运动也有它自己的思想方面和理论方面：它使毛泽东和其他一些正在遭到党的现领导诽谤的人在实践中认识到改变企业法律上的所有制和改变生产关系与分配关系这两者之间的不同，所以他们发表了一系列论述，指出资本主义企业是可能在“社会主义的招牌下”存在的，中国实行的工资制度和资本主义没有多大差别，资产阶级就在党内，等等。

    任何人只须读一读今天中国的报刊便不难看出，自从毛泽东逝世后，文化革命的意图以及伴随着这场革命的理论上的发展正在越来越公开地被放弃，而所谓的对那四个人的批判则是为此找借口[2]。


自从1976年底以来所出现的跃退

    正像我所说过的，从文化革命所宣布的目标倒退并不是从1976年底开始的。它的开始要更早得多，是和阶级斗争的起伏有联系的。不过，以毛泽东逝世和那四个人下台为开端的这一阶段是以其倒退的程度和对1966年以来所发展起来的一系列理论分析的公开放弃为标志的。这种放弃意味着否定中国革命对马克思主义所做出的贡献——换言之，否定马克思主义本身。

    关于毛泽东逝世前所出现的低潮，我想回顾几个事实。我上文中已经提到关于放弃1967年后成立的上海公社这一政治形式而代之以革命委员会的事。而这些委员会本身也在逐渐衰亡。这种衰亡表现在以下几个方面：群众有权撤换委员会成员的原则以及委员会成员的定期改造越来越不受尊重，革命委员会的权力逐渐被相应的党委会所侵占，那些同属两个委员会的人在职能上经常陷于混乱更趋于剥夺革命委员会民主地表现他们所应代表的群众的愿望和首创性的权利。

    同样的衰亡过程也在影响着其他一些在文化革命初期出现的机构。就这样，我在《中国的文化革命和工业组织》一书中所提到的工人管理小组也销声匿迹了。当我1975年秋重返中国时，我只在一个工厂里听到些关于这些小组的消息（这还是我在参观所有的工厂时都坚持要了解这种小组是否还存在之后才得知的）。我所听到的介绍给我的印象是，这些小组已名存实亡，形同虚设，而在其他所有的地方则是彻底化为乌有了。

    这种衰亡意味着在向社会主义发展的必要条件方面的倒退，因为这是使劳动人民在更大的程度上共同成为他们自己的生活和劳动条件的主人的必要前提。这一倒退并不是“自行”发生的，它是阶级斗争的产物，是资产阶级复辟势力影响的结果，它首先产生于国家机器内部和党内资产阶级势力，他们正在企图强化他们的权力和摆脱人民群众的权力，从而使他们能够处置形式上属于国家的生产资料。

    然而在1976年，这种倒退仍可看作是一个短暂低潮的结果。因为那时，文化革命仍旧在议事日程上，而那时仍在进行的一系列分析阐明了（即使并不总是透彻的）在生产关系和阶级关系中产生革命变革所需要的先决条件。今天，形势不同了，我们看到了资产阶级和修正主义在所有各条战线上进行反扑：在实际措施和具体决策的战线上，在意识形态立场的战线上。


生产单位的革命委员会和一长制的加强

    这场反扑的对象就是基层生产单位革命委员会所残存下来的东西。它同时还企图加强一任制和党委员会的专权，以及各种不同形式的“三结合”小组，并且还要严格劳动规章制度和劳动纪律。

    反扑的最初公开表现之一就是山东省委第一书记白如冰1977年1月31日发表的讲话（济南人民广播电台1977年2月1日播送）。在讲话所阐述的主题中（这一主题在以后的最高当局的无数次讲话中曾反复出现），我们听到了关于加强经济领域中党委作用的必要性，而对革委会的任务却避而不谈。在这个讲话和其他许多讲话中，只字不提工人们自由发表批评意见的问题。相反，讲话人谴责了送到党委的批评意见，同时片面地强调服从。如果他宣称：“我们必须依靠工人阶级”，那并不是因为这个阶级的首创精神，而是因为“它能够最严格地遵守纪律和服从命令。”

    正如我所说的，提出这些思想已是越来越经常化了。例如1977年4月6日，中央人民广播电台声称：“在社会主义企业中，党和其它组织的关系就是向导和信徒的关系。”同样的，这里已不再是群众首创精神的问题，或是向群众学习的问题了。党委会大权独揽，工人们只能唯命是从。任何事物只要是符合群众或不论那一种残存的群众组织的积极性，一律被谴责为是和“经济主义、工团主义、无政府主义和极端个人主义的道路”相一致的。对领导进行任何监督就被认为是破坏纪律，同时着重批判那四个人鼓吹工厂内部无产阶级同资产阶级之间的矛盾这一思想，和他们所讲的领导与群众之间的对立。（新华社1977年5月21日）

    于是我们看到这样一种理论卷土重来：这是一种曾经被毛泽东正确地谴责过的理论，它认为同一是第一性的，对立是第二性的，这是一种代表斯大林时代苏联共产党意识形态的理论。

    这一正在予以发展的意识形态企图使干部和技术人员凌驾于工人之上，使后者处于前者的权威和所制订的规章制度的束缚之中。


工厂“专制主义”

    我们现在所看到的，实际上是一场大规模的反扑。这场反扑旨在扫除一切反对工厂内压迫性规章制度（或被称之为“不合理的规章制度”）的言行。

    现在声称这些规章制度（它们还是被公认为是由生产关系所决定的，虽然只是顺便提到）“反映了现代化大规模生产的复杂过程的客观规律”。所以工人阶级就必须接受这些规章制度，因为它反映了“客观规律”。他们还从恩格斯那里找根据，援引他在反对无政府主义的辩论中的一个提法。在这篇写于1873年，题为《论权威》的著作中，恩格斯写道：“如果说人靠科学和创造天方征服了自然力，那末自然力也对人进行报复，按他利用自然力的程度使他服从一种真正的专制，而不管社会组织怎样。想消灭大工业中的权威，就等于想消灭工业本身，即想消灭蒸汽纺纱机而恢复手纺车。”[3]

    正如哈里·布雷夫曼所正确地指出的，当恩格斯谈到不受任何社会组织约束的专制主义和以超越历史的方式运用“权威”这一概念的时候，他让自己被辩论弄得忘乎所以，于是他忽视了马克思所写的关于“工厂专制主义”的由社会决定的特点的一切有关论断。[4]利用恩格斯这段话表明，中国当前正在执行的东西，恰恰就是以那些超越历史的“规律”的名义，强化工厂里的专制主义。

    我们在这里看到的并不仅仅是出于“理论上的考虑”，而是企图说明加强对工人采取压迫性措施是正当的。从现在起，发展生产，增加产量，提高质量，已越来越不是主要依靠工人的积极性，发展工人组织和提高工人觉悟，而是靠强制执行严格的规章制度。例如，1977年8月14日，中央人民广播电台说：“绝对不应废除规章制度。相反，随着生产和技术的发展，必须严格规章制度，而工人们必须一丝不苟地遵守这些规章制度。”在对最后一句话加以说明时，发言人补充道，“这是自然规律（！），生产在向前发展，我们必须建立更加严格和更加合理的规章制度。”这是多么能够调动人们积极性的前景啊！

    对于那四个人的批判除了其它目的之外，只不过是鼓吹实行更加严格规章制度的一种托词。早在1976年姚文元就已经判批过这种日益严酷的规章制度的思想。他写道：“在这种严酷程度上我们究竟还要走多远？难道我们还要引进资本主义的生产方式吗？他们连工人上厕所都要计算时间。”

    从那时以来就开始毫无顾忌地赞扬“某些资产阶级的规章。制度”和“资本主义企业经营管理方法的某些方面，”甚至这些东西“是从工人们的经验中得来的，所以它们是科学的”！[5]

    强化马克思称之为“工厂专制主义”的借口，一方面是据称由于那四个人的活动而造成的糟糕的中国经济形势，另一方面是“四个现代化”（即工业、农业、国防和科学技术的现代化）的需要。以后我将会回过头来讨论这些问题及其意义。现在我想着重强调的是：“劳动竞赛运动”正是打着有此“需要”的名义进行的——这是一个需要加以论述的运动。


竞赛运动

    首先，我想说明一点：苏联三十年代的经验和中国文化革命前那一阶段的经验都表明；一旦竞赛不再出于真正的群众运动而成为上面组织的一种活动的时候，它就丝毫也不是社会主义性质的了，它变成了一种干部和技术人员为了加强劳动强度和提高劳动生产率而向工人施加压力的手段。这一运动在更大程度上剥夺了工人们对自己的劳动条件的控制权，从而更加变本加厉地剥夺和剥削他们。在文化革命期间，并没有发起这一类运动，但这并没有阻止在某些车间、工厂和矿山里开展各种形式的竞赛。

    显然是在1977年3月，中国开始了它的“劳动竞赛运动”。这发生在全国铁路工作会议之后，在那次会上曾提出：“铁路达到大治快上的经验对其它各部门也是行之有效的。”（新华社，1977年3月12日讯）3月10日的《人民日报》也发出了开展“竞赛运动”的号召。3月22日，这家报纸解释说，竞赛运动是为了实现“大治快上”，通过加强劳动纪律来尽快地提高劳动生产率和产量。

    这些运动实际上是由上面集中组织的这一性质在1978年1月7日的新华社电讯中已经表明得一清二楚。它宣称：为了“迅速发展煤炭生产，煤炭工业部最近组织全国125个煤矿从1月1日起开展百日竞赛运动。”

    这条电讯解释说，部里要求参加这一运动的煤矿“鼓足干劲，发动群众，建立强有力的生产指挥系统作为保证连续100天实现采煤数量、质量、消耗、生产成本和其它各项生产指标的措施”，并鼓励这些煤矿来突破同期的纪录。

    这已说得再清楚不过了。这个“竞赛运动”就是要使工人服从“指挥系统”，强迫他们不仅要完成（当局规定的）定额，而且还要去打破生产纪录。

    这样的运动和真正的社会主义劳动竞赛毫无共同之处，倒是适应一整条“恢复对经济、生产和利润的领导作用”的政治路线。对于文化革命时期的各项原则来说，这是一个180度的大转变。北京广播电台说道：“政治必须为经济服务。”（1977年11月27日）。在说明这个转变方面，再也没有比这个提法表达得更确切的了。


企业的利润、积累和管理权力的集中

    1976年年底以来所发表的一系列文件和声明已经清楚地说明了像这样的提法究竟意味着什么。所有这些文件和声明都强调利润的作用。例如，1977年第八期《红旗》杂志首先强调的就是企业必须增加利润，为国家积累更多的资金的思想。它甚至说：“提出开工厂是为了利润还是为了革命这种问题是很奇怪的。”好像这不可能成为矛盾的实际根源！好像对这一矛盾的主要方面根本无须加以规定似的！

    《红旗》发表的这篇文章又说：“一个社会主义企业以这种方式生产的利润越多（即增加生产、厉行节约、提高劳动生产率、降低成本），为社会主义创造的财富就越多”。这是假设对于积累起来的资金的使用自然而然是对社会主义有利的。但首先，它甚至连想都没想，在这场为增加利润而进行的斗争中（实际上再也不提工人的积极性、工人管理的作用和群众的革新创造），工人阶级的领导作用终将被否定。而一旦这种领导作用结束了，那个“生产更多的利润就等于为社会主义创造了更多的财富”的理论也就变得毫无意义了，——而且变成了苏联修正主义者多年来重复的同一论调。

    1977年8月27日的《人民日报》社论态度暧昧地想“摆脱”这个问题。它采用的是一种糊里糊涂的手法——除此之外它还能怎么办呢？它说到了中国企业的社会主义“本质”和它们所生产的利润。例如，它写道：“努力为国家增加积累、增加盈利是社会主义企业的光荣职责。在社会主义条件下，企业的利润与资本主义利润有着本质的区别。社会主义企业的利润，是工人群众自觉地为建设社会主义创造物质财富，提供消费基金和积累资金的表现。这同资本家剥削工人的剩余价值是根本不同的。……改进企业管理，增加盈利，同修正主义的利润挂帅是两个根本不同的概念。”

    这种声明和苏联经济学家们在谈到“社会主义利润”和“社会主义工资”时所说的简直是同出一辙。但要确定某一经济范畴所表明的现实的社会本质，只靠给它贴上“社会主义”的标签是不够的，这要看生产过程的社会条件。文化大革命期间的无数文件涉及到这一问题（虽然并不总是很明确），并指出企业为国家所有并不等于它就是社会主义性质的——企业并不能离开生产关系、劳动分工和管理的形式而具有社会主义“性质”。

    但是今天，官方的思想体系正在力图否定的恰恰就是在文化革命中所强调的这一点。这种思想体系一味美化利润，目的就是为了号召工人“努力工作”，遵守纪律，“服从命令和规章制度”——这也就是大大缩小工人进行政治干预的范围。1977年11月9日的《人民日报》社论提到企业所受到的“政治上的损失”，社论指出：这种损失“应该减少到最低程度”。

    这与那条剥夺工人们、革命委员会和工人管理小组（还有现在很少提到的各种“三结合”小组）在技术上的创造性和管理权，以便把这些权力集中到每个企业的“第一、二把手中”的路线完全吻合。很明显，这就是当前的路线。这一点可以从余秋里在大庆的讲话和1977年10月8日北京电台广播的报导中看出来。这些讲话和广播都不厌其烦地论述“企业的第一、二把手必须亲自抓积累和利润。”

    不管用什么样的词句来言不由衷地提醒在企业管理中仍然要“以阶级斗争为纲”，很清楚，利润现已成为当务之急。

    这一点还有以下几层含义：一方面，强调利润是为了加强各级领导的权威，严格规章制度和不使工人参与企业管理。另一方面，坚持企业要盈利，伴随着思想体系的转变。今天，实际上再也没人提到“企业利润”（指财政利润和人为地维持资本价值的地区表现形式）和“社会利润”的区别了，而其重要性在60年代末和70年代初是曾被强调过的。从这以后，（财政上）不盈利的企业不再被选为“大庆式企业”了，也就是不再被树为样板了[6]。

    盈利的作用很明显地也同将在工业“现代化”名义下愈来愈盛行的那种工业化类型相联系（我在下面还要再谈这个问题）。总之，历史经验和理论都告诫我们，以这种方式强调企业盈利只能加剧地区之间的不平衡，阻碍地方工业和中小型工业的发展，而地方工业和中小工业的发展方式正是中国（特别是1958年以后）工业化方式的特点，并且取得了可观的成就。

    当然我并不赞同那样一种观点，即认为在这一领域中占统治地位的路线主要是由“某些错误”造成的——更确切些说，即使姑且使用“错误”一词，也必须看到那是由某种阶级观点、巩固资本主义关系和资本主义劳动分工形式的倾向、生产组织和生产管理方式所造成的——因此，也就是把干部，技术人员和知识分子的作用放在首位这一倾向所造成的。


在工资领域平反对“平均主义”的斗争

    我们看到，在工资领域里的现行说法和作法，是由于同一条阶级路线在起着作用。这条现行路线的主要方面是反对所谓平均主义、赞成工资差别的斗争。

    例如，1977年11月《光明日报》在一篇文章中甚至提出“平均主义仍然是中国最大的问题”——这确实就是这篇文章的标题。这一论断与毛泽东在1975年2月说的话背道而驰。毛主席说：“解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。”

    目前强调反对“平均主义”的一个理由是因为这是再一次利用“物质刺激”的问题——尽管眼下这样做还是比较小心谨慎的，因为中国工人阶级懂得那条路线意味着什么。实际上，在某种情况下，物质刺激采取回到计件工资的形式（在文化革命中，计件工资由计时工资所代替）。而在其他少数情况下，则是以或多或少的奖金形式出现。所有这一切都是打着加快生产力的增长、提高劳动生产率的旗号进行的——也就是说，是在具有经济主义和唯生产力论性质的论点的名义下进行的。

    与此有关的另一篇署名赵履宽的文章大为重要（新华社1977年11月22日讯）。这篇文章以“按劳分配”这一原则为出发点，力图（但仍然非常谨慎）为计件工资（当然赵没有提到马克思认为“计件工资是最适合于资本主义生产方式的工资形式”[7]）和“利用必要的物质报酬作为辅助形式”进行辩护。

    这篇文章和其它77年以后发表的类似文章变本加厉地把个人利益当作生产斗争的推动力。这一利益现在已代替了文化革命中曾放在首位的、为满足人民需要和建设社会主义而工作的觉悟的作用。

    这一代替是符合党内资产阶级的利益的。它只能通过加剧工人之间的不平等来分裂工人阶级。在实行计时工资和放弃物质刺激多年之后，又倒退到计件工资和物质刺激，这意味着大退步。这一退步有利于企业管理人员和技术人员。它将会加强在经济、行政机构和党内都占据领导岗位的国家资产阶级。不管它的支持者利用什么借口，这就是新路线的阶级内容。


农业政策的新方向

    自从1976年年底以来，农业问题上的新方向日趋明朗。基本说来，它削弱了农民群众的积极性，并使他们日益服从于一个劳动人民不能对其进行真正监督的、高度集中的领导。这一领导完全凭空决定人民公社应遵循的工作规范，并推广主要是由远离直接生产者的机关搞出来的技术革新。

    这一新方向的阶级内容很清楚，它一方面有利于这样一种生产过程的发展，这种生产过程最大限度地将农民群众置于中央或地方干部，也就是新型资产阶级，的统治之下。另一方面，（但这两方面是互相联系的）它将创造可以最大限度地榨取农民剩余劳动的条件。这样，农民就可以提供最大限度的资金去实现为巩固国家资产阶级权力所必不可少的“四个现代化”。

    虽然农业政策新方向的阶级内容已经很清楚，但它仍然利用了过去对其重要性估计不足的某些确实存在的问题作为借口。首先是生产问题。在10年卓有成效的进展之后，农业生产似乎达到了一个临界点，有必要超越这个临界点才能解决日益增长的人口的吃饭问题。[8]这些也是巩固现有生产关系的问题，是改变劳动和生产过程的问题，其中也包括技术变革[9]。同样，这些也是上层建筑，意识形态和政治问题。我在这里是不可能探讨所有这些问题的，更不可能声称这些问题可以简单地得到解决，这里只能审查今天所提出的某些“解决办法”或考虑它们的含义和阶级意义。

    自从1976年底以来，常提到集体经济组织瓦解趋势的两种形式。但很清楚，这同一情况是早已存在的，特别在中国南方的一些大字报中已有提及。其中一种形式见自留地面积的扩大和在自留地里所投入劳动量的增加。早在1976年12月13日南京电台就提到了这种问题的存在。

    集体劳动瓦解的另一种形式（这种形式对集体农业生产威胁很大因此常被提到）是农业劳动力越来越多地参加农业以外的劳动和无力控制的劳动力外流。这些情况在1977年9月2日新华社散发的一份题为《加强农业生产第一线》的报告中已经受到谴责。这一文件提到某些集体或国营生产单位向公社或生产大队招工，还提到一些公社和生产大队的社员从事农业生产以外的其他活动，以至这些公社和生产大队非生产人员过多。

    这篇报告广播以后，各省的电台提到，党委正在组成调查组，其任务之一就是要保证那些脱离社队的临时工和合同工返回农村。

    毫无疑问，中国面临着威胁农业生产的连续性、尤其是威胁农业生产增长的严重情况。据我所知，没有进行任何基本分析来说明这些情况或从中引出结论。另一方面，我们知道从1976年年底以来已采取了一系列具体措施。对此我想多说几句，因为——正如我前面所说的——虽然这些措施是（或是看起来像是）在某种程度上互相矛盾的，但它们对我说来是具有明显的阶级内容的。

    最先采取的一系列措施是缩减超过规定百分比的自留地。这些措施旨在巩固人民公社的经济——它对集体生产的增长是必不可少的。但这些措施既可用于革命的方向，也可用于修正主义的方向。在目前条件下，修正主义者也要靠充足的集体农业生产来维持他们的“现代化”计划。

    1979年12月20日北京电台所提到的其它措施，旨在限制某些集体的“额外生产劳动。”这似乎包含着对地方工业的威胁，而这种地方工业自从大跃进和文化革命以来曾得到大规模的发展。重要的是，要继续发展地方工业，特别是为了缩小城乡矛盾、保证生产力的社会主义的发展、满足群众的直接需要，有必要继续发展地方工业。

    肯定地说，对于集体的额外生产活动的限制似乎是由“劳动力来源问题”所引起的。但这一限制基本上同一条修正主义原理相符合——同集中的工业领导者要控制所有工业生产的愿望相符合。因此不可能设想，它唯一的，甚至主要的目的是为了保证向农业生产提供更多的劳动力。

    由于家庭或个人副业生产受到鼓励，农村集市又成为体面的事情；因此，要说限制农业以外的活计是为了给农业提供更多的劳动力，就愈加不可能了。我很难估计，这是对农民的一种“让步”（以便使他们能够增加收入）呢？还是为了取得某些在现阶段不可能以其它方式获得的额外农副产品呢？无论如何，这是一条赞助家庭和个人副业生产的路线，这一点已很清楚了。这一路线在1977年秋季举行的一次全国性会议上得到了肯定。会议指出，应给予家庭和个人副业生产活动以更大的余地，并且说这些活动是“社会主义经济的重要补克”。会议还指出，不应批判这种活动，把它说成是“资本主义的一种形式”，这种批判本身所反映的是一条修正主义路线（新华社1977年10月13日）。

    我认为尤其重要的是，当前的政治路线力求解决由于“劳力不足”影响中国农业这一问题的方式。这一路线主要表现为自上而下地对农民采取强制性措施，这些措施是在“合理使用农村劳力”这一口号下实施的。例如，1976年11月23日（海南岛上的）海口电台指出，有必要“学会组织劳力”，要求生产队服从“生产大队和公社的统一领导”。它还指出，要把劳动力用在能够最有效地增加生产和取得最好效果的地方。

    我并不怀疑，所要达到的“经济目标”是可取的。但我对所鼓吹的方法是否是“社会主义的”或是否“卓有成效”，却深感怀疑。实际上，所提出来的这种方法是使统一的领导把农民作为一支劳动大军，把它安排在他们认为最利于使用的地方。这不是社会主义的，而是资本主义的组织劳力的方式。是一种农业本身不得不进行反抗的组织方式。苏联集体农庄按照这种方式组织劳力已经很久了，其效果如何是众所周知的。

    我们也知道，把增加农业生产的斗争当“战斗”，由“总参谋部”或多或少地集中指挥所遭到的挫折。然而最近的一些声明表明，这种“准军事”措施得到中国共产党现领导人的赞同。采取这种措施，说明他们对农民缺乏信任。

    对于把他们变成“统一指挥”下“进行调遣的劳动力而采取的措施，农民必然地、正确地做出了反应，而这种反应只能进一步证实那种不信任。好像中国农民自己不懂怎样进行生产，不懂怎样进行组织来增加生产似的。

    这种自上而下的强制手段组织农民劳动的倾向导致了不可避免的后果。新领导准备采取一系列措施来应付这些后果，这些措施已于1977年9月2日由新华社加以宣布。就目前来说，这些措施包括加强劳动纪律，规定一系列劳动定额并根据定额规定报酬级别。这个报道明确地宣称有必要加强劳动纪律，登记出勤，加强岗位责任制，改进劳动组织，实行“简单的”（按劳）付酬方法，组织竞赛，和对个人和生产单位进行定期的工年鉴定。

    1977年夏，一些地区已经走上了这条道路。1977年6月16日，兰州电台报导了甘肃省合水地委的例子。他们建立了“一套很好的出勤登记方法”并采用了劳动定额制度与检查制度相结合的方法。这与文化革命以来执行的路线完全背道而驰。在文化革命中，规定定额是极个别现象，而通行的则是自我鉴定的制度。

    苏联的经验充分证明了这种规定劳动定额和检查农民劳动的制度只能带来平庸的、甚至是可笑的结果。


“加速的”农业机械化

    中国共产党领导人决定加速农业机械化的方式清楚地表明，他们远不认为自己所鼓吹的劳动组织方式（由于对农民缺乏信心，它只好求助于这一方法）能够解决农业生产问题。实在说来，做出农业要走机械化道路这一正确和必要的决定是一回事，而象中国共产党现在宣布1980年以前“基本”实现机械化那样的急躁冒进则又是另外一回事了。这种急躁不可避免地要导致失望。然而毫无疑问，它是受社会矛盾支配的，事实上，“技术上的需要”决定了必须循序渐进[10]。

    这种急躁以及造成这种情况的社会矛盾，加上将农民置于统一领导之下的努力，看来会导致放弃这个被接受的正确路线，即以生产大队和公社为基础，各单位主要依靠自力更生来实现农业机械化的路线。

    无数文献已说得很明白，农业机械设备要集中在同几个生产队和公社打交道的工厂里。（这使我们想起苏联在类似条件下因为同样的原因匆匆忙忙建立起来的机器拖拉机站，其效果之令人失望已是有目共睹。）这些中心工厂由地方党委控制。很清楚，发展方向（按现行方针是合乎逻辑的）是要由省一级来领导“伟大的农业战斗”。省一级掌握着机械中心，并且是通过地区和市来采取行动的。一切都置于党的领导之下，因而号召各级党委组成“农业机械化领导小组”。

    鼓吹这样的集中化必将剥夺人民公社和生产大队在制造适合自己使用的小型农机设备方面所曾起过的作用。这种集中化和在进行农业机械化这样一个严肃而困难的工作时所采取的急躁做法正在造成许多困难。谈论得最多的是在苏联为人们所熟知的、为农业部门提供备用零件的问题。

    在这方面，先让我们谈一谈《人民日报》1978年1月6日发表的三封读者来信（由新华社同天播发）。其中一封是谢墩公社（安徽省寿县地区）一位干部写给洛阳东方红拖拉机厂的。这封信批评这家工厂没有正确地解决备用零件问题。这个公社在任何地方都找不到它所需要的零件。（这是1976年冬天的事）在他们给拖拉机厂一连写了几封信都富无音讯的情况下，公社决定派一个代表团前去。但代表们却吃了闭门羹。最后还是通过《人民日报》将信转给这家工厂，它才“重新考虑它的态度”，并对于“主要是由于‘四人帮’[11]对农业机械化事业的疯狂破坏”而造成的这一缺点进行“自我批评”。这家工厂的管理机构表示决心要“整顿劳动秩序”。

    谢墩公社在给《人民日报》的信中接着说，经过“自我批评”，这家工厂派了几名技术员到这个公社给他们检查了拖拉机，并把公社的两名拖拉机手带回工厂去购买他们需要的备用零件。[12]

    给这样一个看起来不过是一段插曲的事件这么多的篇幅，我觉得那是因为这件事在以下几方面有重大意义：

    1. 它表明早在1976年冬，当农业机械化还没有走多远时，人民公社已经很难得到拖拉机的备用零件了。

    2. 它所揭露的情况跟在苏联已存在了40年的问题极为相似。

    3. 如果工厂继续这样对待提供备用零件的问题，那么我们可以预料中国在农业机械化实现以后，要冒严重的风险。

    4. 由于工厂的管理机构把缺点归罪于“四人帮”而借此摆脱窘境，并借此机会“整顿劳动秩序”，即加强劳动纪律，而不是首先解决生产的先后次序问题，及库存的管理和分配问题，这封信表明，造成这些问题的基本原因甚至根本没有触及到。

    对于任何对农业机械化所产生的问题稍有经验的人来说，很明显，当前的加“快”速度表明：正是由于社会矛盾的加剧才产生飞跃前进。[13]这些都和支配农民的企图相联系——即和资产阶级关系和作法的发展相联系。反过来，这些发展是在阶级力量对比方面发生了变化的见证。这些变化正日益导致这样一种形势，即把大量引进现代技术看成是解决一切困难的方法。而中国共产党力求实现“四个现代化”的急切心情，在当前形势下是很典型的。

    加速农业机械化和强调“四个现代化”反映了对于技术进步的资产阶级观点[14]。照此下去，现在已开始的这一过程必然会造成积累率大幅度地、迅速增长，而这必然会对工人和农民的生活水平、劳动条件产生严重影响。

    另外很重要的一点是，这种在农业中给予机械化超乎其它任何技术变革的优先地位证明了当前政治路线的阶级实质。实际上，光有机械化不能解决增加农业生产的问题（当然，这并不意味着机械化不是解决这一问题的因素之一）。这一问题只能通过各种不同的方法来解决——发展良种的应用，使用多种化肥[15]——这些首先需要群众的实验和群众的积极性。但是当前的路线并未强调这一方法。它强调的是：农民将愈加服从中央当局，从而可以对他们最大限度地榨取剩余劳动，而机械化则是依靠（中央控制的）物化劳动来统治活劳动，它主要是作为保证农民这种附属地位的更为有效的方法。


农业领导机构的清洗

    明白了这种情况也就能够明白，目前对于“进行上层建筑领域的革命”这一任务的解释的全部意义所在。例如，《红旗》杂志（1977年6月号）上王谦给这一任务下的定义是，为了保证领导权掌握在“马克思主义者”手中，“要加强领导班子的革命化”，“用马列主义、毛泽东思想教育农民”。

    对于会从字里行间看出名堂的人来说，这意味着对领导班子的清洗，撤换所有不赞同目前关于纪律、命令和“现代化”等观点的人。这也意味着把现在这种观点灌输给农民来对他们“进行教育”而不再是向他们学习了。


外贸政策

    当前经济政策的方向在许多其它方面也暴露出修正主义特点、虽然在这里不能研究所有各个方面，但必须谈一下外贸的某些问题和提出的解决办法。这方面的一个特别重要的文件是在1977年初召开的一次会议上提出的毛主席的《论十大关系》——其中第十六节主要是谈外贸。

    这一文件（北京电台1977年2月15日广播）提出了“正常对外贸易”的观点（这与马克思主义毫无共同之处，而且更确切地说，是反马克思主义的）。提出这一观点的目的，是为优先增加石油和煤的出口以换取新技术和设备的进口进行辩护，力图找到支持这一政策的“论据”。而正是这一政策给了中国对外贸易一个（如张春桥正确地指出的）与“殖民地经济”相似的结构。

    当然我不认为这是中国共产党领导现在所迫求的“目标”，他们当然希望使中国现代化并摆脱帝国主义大国。我所指的是，通过利用资产阶级的“正常对外贸易”的概念并给予原料出口以优先地位，是不能使这些领导人达到他们所想达到的目标的。苏联近五十年前走的也是这样一条路，它现在仍旧主要是其他工业国的原料出口国。苏联没能成功地发展可以使它与其它工业化国家处于同等地位的技术，所以仍然继续大规模地进口技术和设备。

    苏联现在的处境当然主要不是由于某一种“外贸的”观点造成的，但这种“观点”是一个整体的一部分，是导致这一结果的政治路线的一部份。根据上述原因以及将在后面提到的其他原因，我同样认为，根本上相同的一条政治路线现在在中国占了上风。这是一条修正主义路线——这条路线，除了某些特点之外，在三十年代就在苏联实行了。[16]

    顺便提一句，我也注意到了“正常对外贸易”这一空洞的观点并不是孤立的，中国官方文件愈来愈多地使用这一与马列主义格格不入的词汇。


对教育革命的破坏

    现在再让我们来看看对文化革命反扑的其它具体表现吧，其中最重要的是教育制度。在提出“我们一定要搞好教育革命”（如1977年9月18日中国共产党关于召开全国科学大会的通知中提到的）的同时，宣布无产阶级文化大革命的结束，这只能被理解为他们要将教育领域中的反革命进行到底，也就是否定1966年以来实现的大部分变革。对于最近一些决议和文件的研究证明这种事情现在正在发生，而我们在这里又一次看到了“大跃退。”

    招收学生又一次搞择优录取。考试又成为体面的事情，使有学院式书本知识的人处于有利地位。例如，1977年10月21日的《人民日报》一方面承认有些有实践经验的体力劳动者有可能进入大学，另一方面又强调有必要挑选同级中的高材生和“必须择优录取”，并提出要按比例招收应届高中毕业生。这就意味着部分地恢复了文化革命前的制度。这一恢复开始于不再要求未来的知识分子和干部必须先在农村锻炼两、三年。这也意味着放弃了由各单位群众推荐上大学的做法。事实上，在1977年10月里，有20％-30％的学生是直接从高中毕业的高材生中录取的。我所得到的消息表明——这也是可以预料得到的——他们之中大部分是临时死记硬背，特为准备应付考试的干部子女。那些有钱人家的、首先是干部的子女所享有的特权就这样得到了加强。

    我们在1977年9月18日的通知中所看到的对文化革命前的形势的大段颂扬，清楚地表明中国共产党现领导希望恢复同当时类似的一种局面。

    同样有代表性的是重建在文化革命中受到严厉谴责的双重教育机构。1977年10月26日的《人民日报》解释说：“由于入学人数的限制，参加考试的大多数人不可能被录取。只要他们勤奋学习，努力掌握科学文化知识，将来还有机会再参加考试。……他们也可以参加其他七·二一工人大学和半日制大学”。这样，“最优秀”的分子直接进人大学受高等教育，而其他人则被用来壮大熟练技术工人的队伍。

    我并不认为文化革命中在教育领域里所做的一切都是“完美”的，或是无须进行严肃讨论的。相反——在我看来这是必然的——根据近几年到过中国的学生和教师们所谈到的情况，我认为，所进行的改革在某些方面并不完全今人满意，还需要做重大的改进。但看来很清楚，不能通过修复到文化革命前的状况来实现这种改进，而应该是广泛地、公开地探讨文化革命在教育领域里的经验和教训。这需要进行大辩论。但事实上并没有人大样做，而只是在声称“我们必须搞好教育革命”的同时，倒退回1965年。

    这种作法同当前为实现“四个现代化”而进行的整个运动的仓促冒进的特点是相吻合的。然而，首先是重建学术权威的权力和加强知识分子和干部的权力。在这方面，强调数学的重要性是很有代表意义的，因为这种趋势在西欧和美国也正在发展。这一重要性在无数篇文章中出现，例如，吴文俊在1977年8月11日《人民日报》上的提法是：“一个国家的工业化基本上与这一国家的数学发展成正比。”

    这完全是毫无根据的断言，其目的是为了提高数学知识和那些掌握这一知识的人的“威信”，这也是强调知识分子作用的意识形态的一个组成部分。它远远超过为了恢复在过去几年中业务知识和理论知识在某种程度上所失去的恰当地位所需要说和做的范围。

    同时，有关劳动纪律和劳动规章制度、工厂革委会、工资差别、农业生产组织、加速农业机械化和教学改革等所采取的方向，都对文化革命造就的“社会主义新生事物”采取否定态度，也就是说，否定了这一革命的成就。

    这样，我们所看到的并不是一个纠正文化革命——二十世纪下半叶最重要的革命运动——中所犯错误的运动，我们所看到的是一种从理论上和实践上清算这一革命运动的企图。


从“理论”上清算文化革命的企图

    在理论上，中国共产党领导不敢对文化革命发动正面进攻，因为这就意味着公开攻击毛泽东的路线，而中国共产党领导声称它是忠于这条路线的——它之所以需要这样申明，是为了显得“合法化”。然而，中国共产党现领导正在开展的却是企图从理论上加以“清算”而进行的伪装的进攻。进攻的方式是繁多的，我仅列举几点：

    最重要的是否定文化革命在中国共产党的理论和实践上所表明的分界线。我们知道毛泽东认为这一分界线是根本性的。在他的晚年，他声称，他一生曾致力于两件大事：“一件是把日本帝国主义赶出中国和推翻蒋介石，另一件就是进行了无产阶级文化大革命。”毛泽东就这样把文化大革命和国家的解放相提并论。

    但是现领导却在抹煞文化革命所遵循的这一分界线。他们并不仅仅是在实践和具体政策中使1966至1976年间下台的那些右翼分子恢复领导职位，而且还在理论上采取了措施；逐渐地不再提文化革命所产生的“社会主义新生事物，”正式地将从1949年至1966年所取得的成就和从1966年至1976年所取得的成就相提并论，而实际上是从思想上和实践上认为前一阶段优于后一阶段。这样，它否认1966年以前的政治路线含有阻碍向社会主义前进的因素，否认1966年以后的政治路线带有新的革命方向，而这一方向包含有根本的质变，即向革命新阶段的过渡。

    这种抹杀这一根本分界线的作法表现为对1949年至1968年期间所取得的成就进行片面美化。另外，它还表现为攻击那四个人，谴责他们强调了那时发生的变化和后来发生的变化具有完全不同的政治意义。在这一方面，那四个人受到如下攻击：“‘四人帮’把新中国成立后的十七年描绘成漆黑一团。‘四人帮’不仅完全否定文化大革命前有任何社会主义的新生事物，他们还要以发展社会主义新生事物为名反对文化大革命前所做的一切，从而全面否定中华人民共和国成立后的十七年所取得的成就。”

    北京电台1977年4月8日广播同一文件时指出。“中华人民共和国成立后的十七年中虽然有刘少奇修正主义路线的干扰和破坏，毛主席的革命路线始终占主导地位。”

    这一声明的目的不仅仅是攻击那四个人，它还过低地估计了1949—1965年间修正主义路线的“干扰”。现领导必须这样做，因为它自己正在回到修正主义路线上去[17]。这进一步表明，它完全否认1966年以前和以后的革命路线之间存在根本区别，这种区别是与进入新阶段的革命运动相关联的——而现领导已不愿再听到这一新阶段了。

    在刚才引用的1977年9月18日通知中，我们也发现这种想要抹煞根本分界线的同样愿望。这一通知谴责那四个人“否认新中国成立以来毛主席的革命路线在这一领域（即科学和技术）占主导地位这一事实”。但是这类提法模糊了1949年至1965年间的形势，正是这种形势才使文化革命成为必要。

    正如我在前面所提到的，企图从“理论上”清算文化革命有多种形式和不同的论调。这里有一些特别重要的提法。

    例如，在文化大革命中曾提出每一个企业都是进行阶级斗争的场所，而生产则是在特定的阶级关系和阶级矛盾中进行的。但是现在却说每一个企业首先是一个生产场所。他们就是以这种片面方法断章取义地解释毛泽东的话。1977年4月大庆党委书记宋振明也不用这一提法。他甚至说，“世界上，每个工厂、每个国家、每个民族的主要任务是生产。”这是一个全世界资本家都重复的令人作呕的公式。

    1977年11月的中国报刊又以另一种方式阐述了这一论点。在那段时间里发表的一系列文章机械地把阶级斗争和生产斗争分开，从而否认这两种斗争是互相联系的，而前者基本上支配后者。例如，文章指出：“革命是一个阶级针对另一个阶级的斗争，旨在改变人与人之间的社会关系，而生产则是人类征服自然的斗争。生产规律与阶级斗争的规律不同”。（1977庄11月27日北京电台广播的文件）

    但这一提法却闭口不谈“征服自然的斗争”总是在特定的社会条件下、在特定的阶级关系中发展的，而且进行这一斗争的方法也产生阶级后果。马克思对此早有说明，文化革命从中得出了政治推论。然而今天，现领导试图使人们忘记这一点，以便他们搞最庸俗的“经济主义”。

    这种经济主义可以从王谦在《红旗》杂志（1977年第6期）上发表的一篇文章中看到。他为这种思想辩护说，生产关系的变化和当前中国上层建筑中的变化要受“生产力发展”的支配，以此来“加强巩固无产阶级专政的物质基础”。这里我们发现又回到了“唯生产力论”——一个在文化革命中曾正确地受到了谴责的理论、一个被苏联国家资产阶级用来扩大和巩固自己权利的思想武器。

    事实上，正是这种理论统治了以讨论十大关系为借口而召开的十六个会议。如果我们再来研究一下《红旗》杂志（1977年第1期）就会更加明白了。它对生产关系革命改造的必要性只字不提，尽管这种改造是无产阶级专政条件下继续革命的最基本目标。

    这里所讨论的只是“调整”阻碍生产力发展的那一部分“生产关系”，因为据说：“社会主义革命的目的就是解放生产力”。

    现在，人们又回到了不是把阶级斗争、而是把生产力作为革命的根本要素的经济主义上来了，于是就出现了如下说法：“归根结底，经济基础是社会进步的决定性因素，而在经济基础中，生产力是最活跃、最革命的因素。这样，归根到底还是由生产力来决定生产关系（1977年9月21日新华社电讯稿）。

    这样，刘少奇在1956年“八大”上坚持的理论又重新出现了——这些表面上受到批判的理论神不知鬼不觉地又被请出来了。


回到“存在着社会主义制度”的主题上来

    为了给这种经济主义和生产主义提供理论“基础”，以反对生产关系（同时在劳动分工、干部和技术人员的特权等方面）中出现的任何质的变化，中国共产党的新领导又弹起了在文化革命中受到了批判的一些老调子。其中之一是“社会主义制度”一词倾向于代替向社会主义过渡的概念。它起着同斯大林时代的意识形态和苏联修正主义中的“社会主义生产方式”这一概念相同的作用。

    为讨论十大关系的十六个会议所作的评论，谈到据说是1956年已经建立起来，现在要通过发展生产力加以巩固的“社会主义制度”。

    我们发现“社会主义制度”这一概念的核心是“社会主义所有制”，其标志是国家所有制。这种标志表明已不再承认一系列矛盾的存在；虽然承认这些矛盾的存在是《论十大关系》的一个主要贡献，而且即使承认这些矛盾的存在，首先强调的也是同一性而非矛盾性。

    其中第七个会议表明，由于国家占有工厂，工厂与工人之间的关系在某种程度上体现在国家与工人之间的关系上，这种“理论上的”胡说，其目的是宣称，既然工人是“国家的主人”而国家是“工厂的主人”，因此工人就是“工厂的主人。”

    这样，向社会主义过渡的矛盾（包括列宁在1921年指出那些矛盾）就被简单的否定了。工人们只需服从下达给他们的命令。因为这些命令是他们自己下达的！真是绝妙的辩证法，目的就在于保护国家资产阶级的利益！

    “社会主义所有制”或“公有制”所起的这种根本作用在其它许多文章中也得到阐明。例如，在开展竞赛运动的时候，1977年3月10日的《人民日报》平静地声称：“在社会主义条件下，劳动人民是社会的主人，在这种社会中的关系是同志之间的合作关系。”

    资产阶级的存在被忽略了，当然就更谈不上承认党内和企业领导岗位上存在资产阶级了。于是，文化革命的许多基本论点就这样被否定了。

    拒不承认资产阶级和无产阶级之间存在根本矛盾是典型的修正主义货色，纪政在1977年3月号《红旗》杂志上写道：“在社会主义企业里工人阶级是企业的主人，工人、干部、技术人员的根本利益是一致的，他们之间是同志式的互助合作关系。同时，由于分工不同，还存在着脑力劳动和体力劳动的差别，也存在着一定的矛盾。这属于内部矛盾。”这样就否定了阶级斗争，同时也否定了为克服脑力劳动与体力劳动之间的矛盾而进行的斗争，具有决定性的重要意义。

    但要抹煞十年文化革命的教导绝非易事。特别是让人民忘记一些人在这10年中所说的话更不容易，尤其是张春桥，他曾对所谓的社会主义所有制产生的一些问题发起正面进攻（即使并不总是非常明确）。某些“理论家”不可避免地会想到张的一些说法（同时进行歪曲以易于进行批判），其中一个例子便是林尽染在1977年5月号《红旗》杂志上的一篇文章中攻击了张春桥在1975年发表的《对资产阶级实行全面专政》中的言论。我们知道张春桥在这本小册子里尝试确定中国的所有制社会主义改造的局限性的性质，而当时的提法是这一改造已经“基本”完成。在分析这一问题时，张迈进了重要的一大步，因为他强调了这一改造的法律和形式两个方面。他指出生产关系需要来一个革命性的变革，从而集中说明了文化革命的一个主要目的。[18]

    林尽染在他的文章中所攻击的正是文化革命的这一主要目的，同时也攻击了与此相吻合的各种理论上的提法。为了使他的攻击令人信服，林尽染提到所有制的社会主义改造的基本完成，并声明，由于这一改造已“基本”完成，阶级斗争主要是在思想和政治战线上发展。就这样，林尽染删去了决定性的东西，这就是由工人自己发起的为了改造劳动过程和生产、从而也就改进生产关系而进行的斗争。他鼓吹以“思想斗争”即“现代思想”与“旧思想”残余的斗争来代替在文化革命中发展起来的阶级斗争（这一斗争关系到社会劳动分工的不同形式）。这样放弃阶级斗争意味着将马克思主义变成它的对立物。它使国家资产阶级得以声言“这些不符合发展生产力的要求”和工人们仍然受“资产阶级和小资产阶级思想”的影响为理由来攻击工人们可能提出来的要求。

    正如我们所预见的那样，林尽染的文章从这一论点的经济实质继续写下去。根据他对“所有制”已经实现了社会主义的根本改造这一概念，他得出结论说，无产阶级专政条件下的继续革命的主要方面就是发展“强大的物质基础”。所有这一切就是以生产斗争代替无产阶级与资产阶级的斗争，而这一斗争需要由专家和技术人员来领导。如果按照这条路子走下去，那就只能加强资本主义的劳动分工和尚未被摧毁的资本主义生产关系。

    看起来，中国的许多工人和党的干部不愿错误地遵从这些修正主义和经济主义的观点。因此为现领导服务的理论家不断地回到由张春桥的文章提出的许多问题上来，其中登在1978年第1期《北京周报》上的王惠德的文章《为什么张春桥在所有制问题上大做文章》就是一例。在这篇文章中，王惠德责备张春桥在1975年重复毛主席1969年4月说过的“看来不搞文化大革命是不行的，我们的基础不稳固，据我观察，恐怕大多数工厂——我不是说全部或绝大多数——的领导权不掌握在真正的马克思主义者和劳动群众手中”。

    根据王的说法，已没有任何必要考虑企业的管理问题了。因为经过文化革命，“只有—小部分工厂的领导权不在无产阶级手中”，既然权力在工人阶级手里，社会主义所有制的问题也就已经“解决”了。

    王的提法产生了一系列问题。首先是国营企业的管理人员的问题。王很详细地提到了这一问题。他指出：通过文化革命，这一问题已以社会主义占上风而最终地解决了。但王的这种肯定又从何而来呢？从1969年到1975年（从1976年到1978年更是如此）难道不是发生了许多事情吗？特别是文化革命中被清除的大批右翼分子的复职。难道我们没理由设想今天的情况比1969年更糟糕吗？

    最后，社会主义所有制的问题也是国家政权的阶级本质问题。张春桥试图辩证地解决这一问题（我并不认为他是完全成功的。）他表明，政权的阶级本质不是一成不变的，而是由无产阶级和资产阶级之间的阶级斗争来决定的，这种斗争也在党内进行。所以，政权从来都不是“纯粹无产阶级”的。它可能落到国家资产阶级手中。（毛主席在指出某种情况下中国共产党也会变成“法西斯”党时，也提到类似情况。）但是王拒绝以这种方法来讨论这些问题，他这样做当然有他的道理。对于他来说，政权和所有制问题已经“解决”了。他还以同义反复的方式引经据典，并且以他自己的方式进行解释，以“证明”这一点。这种方法产生了下列“道理”：“首先，中国是一个社会主义国家”。那就是说，我们的社会是社会主义性质，而不是资本主义性质的。第二，就我们社会的经济基础来说，所有制已由封建的、资本主义的、小生产的私有制变成了社会主义公有制。第三，我们要注意不使党和国家的最高领导权落到象林彪那样的资产阶级阴谋家和野心家手中。我们的国家是无产阶级专政下的国家……”

    这里我们得到的是一系列武断的结论，而不是说明。头两个断言算它问题已经解决了，最后一个断言问题却丝毫没有解释1975年“社会主义所有制”问题上存在什么样的资产阶级统治的因素，无产阶级的专政如何与它的对立面相结合，自从1976年10月事件和华国锋、邓小平集团掌权以后，国家的阶级本质是否已经改变等问题。

    除了对上述一切有关事项进行具体分析以外，没有其它办法能够解决财产关系的实质问题和剥夺方式问题。这正是张春桥在他的文章中所力求做到，而为中共现领导的理论家们所不能接受的。对于他们来说，根本不存在任何问题——国家所有制是“社会主义”的，工人只要“努力工作”、“服从命令”以加强和扩大这一所有制就是了。这完全是一个否定关于文化革命的教导、为国家资产阶级利益服务的论点。

    对于这个问题我再说一点，强调一下“社会主义所有制”这一纳粹法律的（这就是说，反马克思主义的）概念是如何占了统治地位的。这种统治地位可以从薛暮桥在《北京周报》（1977第49-52期）上发表的一系列文章中找到。在这些文章中，他甚至说，在1953年国家通过投资、提供原料、销售产品和派遣管理人员而把一些私人资本主义企业改造成为公私合营企业就足够了，因为这些企业很快就具有“四分之三”的社会主义性质了。这完全是对马克思主义的丑化。它充分表明了中国共产党现领导所实行的“马克思主义”的实质。


农业和工业，重工业和轻工业的关系

    放弃马克思主义而搞丑化了的马克思主义也表现在农业和工业、重工业和轻工业的关系方面。由于中国共产党现领导所宣称的对毛泽东革命路线形式上的忠诚——而在实际行动上却相反——使得放弃马克思主义的手法表现得更能迷惑人。

    结果大致如下（例如1977年2月10日上海人民广播电台广播的一篇为学习论十大关系第三次会议写的报道）：一方面，在毛的领导下，中国共产党所制订的先后顺序（即农、轻、重）再次得到了肯定；另一方面，把重点放在“优先发展生产资料这一客观经济规律上”（这实际上是一条资本主义的发展规律），而农业的发展则主要从它对资本积累的贡献这一观点来看。第四次会议（1977年2月8日北京电台）关于专门讨沦苏联工业化道路的报告中不断重复、强调这些观点。这条道路受到赞扬，批评只限于牺牲农业、优先发展重工业的片面性。对于工农业产品交换的均衡问题则完全被忽略了。

    简言之，这里我们又回到了经济主义和唯生产力论的观点上来了。这些观点正是现行路线的“理论”表现。这不仅是倒退到文化革命前的普遍作法，甚至退回到远在1956年就在中国流行的观点上去了。


发展“速度”

    在阶级关系上的倒退是与加强知识分子、干部和专家的，也就是国家资产阶级的地位相联系的（下面我还要进一步探讨使这种加强成为可能的条件）。这种加强表现在更加重视发展的“速度”

    这是现领导最关切的核心问题。能说明问题的是，中国报刊的核心机构把这一点作为1978年两报一刊元旦社论的最重要的主题。下面是一些自从文化革命以来曾从中国报刊上消逝了的句子：“建设速度问题，不是一个单纯的经济问题，而是一个尖锐的政治问题。为什么说社会主义制度优越呢？归根结底，因为社会主义制度能够创造比资本主义更高的劳动生产率，更高的国民经济发展速度。……现在的问题是，我们不能满足已有的成绩，……一句话，加快经济建设的速度，是国际国内阶级斗争发展的需要”。

    这样，加快“发展速度”据说是从阶级斗争的需要中“引伸”出来的。而事实上，这是以生产斗争来代替工人的阶级斗争，也就是使工人服从于生产率的“要求”，要他们干更多的活，要更加遵守纪律。

    强调生产速度在阶级关系上有两层意思，一方面，如我所说，它反映了知识分子、干部和专家地位的加强。另一方面，这是进一步加强这些人地位的一种手段——它不仅仅把工人和农民置于严格的劳动纪律和生产定额的束缚之下，而且还使知识分子和专家们所起的领导作用成为必不可少的东西。在这一点上，上面引用的社论有着非同寻常的意义。因为它给予知识分子、教育和获得科学知识以起核心作用的重要性。这样，对加快发展速度的强调也成了攻击文化革命中进行的教育革命的论据之一。

    在生产关系方面，强调加快速度——由于它不是同生产关系革命化相联系，而是同“科学”（它掌握在专家手中）的日益增长的作用相联系——包含着日益增长的资本主义扩大再生产的统治，由此而来的积累率的增长，以及对资本本身升值的要求的增长。因此，它也就意味着工人服从于利润的要求。沿着资本主义道路往前走，不可避免地会遇到资本主义积累的实际限度，而这必将导致经济危机，严重地影响群众的生活水平和今后生产力发展的可能性。

    苏联的经验表明，虽然这些危机是在特定的条件下发展的，但它们却是真实的。在这里，我没有足够的篇幅来从根本上探讨这个问题。我将在《苏联的阶级斗争》第三卷里详尽地阐述这一问题。至于强调加快速度的问题，还须加以进一步的评论。首先，这和斯大林在三十年代提出的唯生产力论的口号——“速度决定一切”是同样的货色。实行这一口号导致了1932-33年和1936-37年的严重危机，伴随着这些危机而来的是史无前例的政治动乱，而且1938年以后跟着出现的是党内新成分的根本变化。这一变化就是大量地吸收知识分子、干部、技术人员和专家。

    第二，现领导为了替它的唯生产力论辩护，不仅乞灵于所谓的“社会主义制度必须做到发展速度高于资本主义”的要求，还乞灵于“结束”所谓的由那四个人造成的“国民经济长期停滞不前，甚至倒退”的必要性。这一论点是恶劣的谎言。国民经济根本没有长期停滞和倒退。从文化革命的前一年，也就是1965年，到已经有估计数字的最近几年，不存在停滞现象。电力生产从420亿度增长到1080亿度（1974年）；钢产量从1250万吨增长到3280万吨（1974年）；煤产量从2.2亿吨增长到3.9亿吨（1974年），石油从1080万吨增长到7500万吨至8000万吨（1975年）[19]。这种长期停滞、甚至倒退的说法完全是与现实相矛盾的，其目的是对文化革命本身进行污蔑。

    至于机械产量的增长，那就更为可观了。如果把1957年的机械总产值定为基数100的话，那么1965年就增长到257，而1975年更增长到1156。而这些数字的来源却是非常不友好的中央情报局出版的手册！[20]

    在1975年至1976年间的确出现了困难，但这主要是跟革命路线和邓小平的修正主义路线激烈斗争相联系的政治困难，还有1976年下半年。由于唐山地震引起的困难。因此把这些都归咎于“四人帮的干扰和破坏”完全是歪曲事实。事实上，那四个人从来没有“控制”过经济。如果真有破坏的话，应该追究那些主管生产的人的责任——因为他们一方面想把那四个人当成自己的替罪羊，另一方面，他们对待工人的态度引起了各种不满情绪的表现（包括罢工），而那四个人很可能是支持这种行动的。不管怎么说，当发生罢工时，宣传罢工的责任在于“煽动者”是典型的资产阶级思想。

    即使有上述困难，我手头有关1976年的资料也没有反映出任何“长期停滞”和“倒退”的迹象。例如，1975年煤的产量估计为4亿3000万吨，而1976年石油产量增长了13％，天然气的生产增长11％。1976年第一季度的生产总值比1975平同期增长了13.4％，而1976年上半年的工业总产值比1975年同期增长了7％[21]。据我所知，1976年下半年的数字没有公布。

    也许，由于1976年的事件，某些部门的生产暂时下降。但那并不能说是长期的停滞不前和倒退。

    上述评论一点也不意味着，在一定程度上加快速度是不可取和不可能的。但如果放弃了文化革命的基本路线，把阶级斗争降格为生产斗争的话，这种加速度不可能长久的。

    实际上，这种降格等于为了资产阶级竭力榨取利润的目的而奴役劳动人民。这意味着放弃工人阶级为了实现生产关系和总的社会关系的革命性变革而进行的阶级斗争。


关于科学技术无阶级性的修正主义思想

    当然，我们还可以看到中国共产党现领导以完全颠倒马克思主义为特色的思想在各个领域产生的效果。我想在这里特别指出的是科学技术领域。文化革命反对派的思想标志是把科学技术说成是全人类的、没有阶级性的。例如他们否认科学技术的发展依赖于占统治地位的阶级关系。而对各种技术的应用会产生特定的阶级效果。毫无疑问，这正是帝国主义国家技术发展方式的写照。这些方法照例是不能单纯地简单地“照搬过来”为社会主义的发展服务的。对于科学技术也需要进行改造。文化革命中流行的这一观点，今天却正在被忘掉。

    这种否定技术阶级性的极端观点表现在“企业管理技术”方面。例如《人民日报》1977年3月22日文章批判在管理方面应顾及三个方面即“路线、领导权和相互关系”这一提法。之所以被批判，是因为它没有提到“发展生产力这一最重要的问题”。发展生产力问题的确重要，但是把它置于阶级关系之前，说成是最重要的，就是采取了唯生产力论的立场。

    另外还必须指出，在现在的思想家们企图取消阶级关系这个主要问题的过程中；“科学性”这一标准占有中心地位。如人民日报又在同一篇文章中还强调“管理现代化企业需要有科学态度，管理现代化企业需要采用科学方法。”

    在关于《论十大关系》的第十五次会议的报道（1977年2月14日北京电台）中甚至宣称：就“管理企业”而言，有必要保留那些在“资本主义国家的先进技术中”“科学的东西”。这一提法预先假定资本主义的管理属于“全人类”的科学领域而工人阶级可以按资本主义企业的管理方法来管理生产部门。

    值得注意的是，《人民日报》文件引用的是《论十大关系》上一句非常模棱两可的、被明显篡改以适合“当前口味”的话。在现在正式发行的《论十大关系》的版本中，我们见到了在各方面既不符合毛的风格、也不符合毛处理问题的方法的句子：“外国资产阶级的一切腐败制度和思想作风，我们要坚决抵制和批判。但是，这并不妨碍我们去学习资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面”。

    在文化革命期间由红卫兵发行的《论十大关系》的版本中，毛根本没有说过这样的话。这种版本根本没有关于“腐朽的资本主义思想意识”的陈词滥调，更没有说到任何关于资本主义国家企业管理中的“科学特点”的话。毛泽东的话要简单得多。[22]很清楚，毛泽东的话被篡改了，以便用他的权威来掩护他们为采用资本主义的企业管理方式辩护的作法。中国共产党现领导正走着苏联修正主义者所走的同一条道路：在美国企业管理学校里学习企业管理。

    这种“修改”毛泽东某一著作的作法并不是绝无仅有的事情。现领导经常这样干。在现在流行的《论十大关系》的版本中，加了一句在以前的版本中所没有的话。这句话强调要加强中央集权，这与毛强调的权力分散是背道而驰的。这句话是这样的，“为了建设一个强大的社会主义国家，必须有中央的强有力的统一领导……”

    总之，中国共产党现领导所接受的、与文化革命中发展起来的毛泽东的论点相抵触的思想，其特点就是这种把科学技术说成是象生产力一样、“无阶级性”的倾向。须知生产力既有社会主义的发展，也有资本主义的发展。而只有前者才能促使工人阶级掌握生产资料。但这一思想不见了，有的只是关于“发展生产力”的泛泛之论。而这一论调同这样的理论密切相关，即认为只要“社会主义制度”存在，任何发展“物质基础”的事情都必然会巩固“社会主义”。


教条主义与修正主义

    我们可以继续探讨现领导为他们的修正主义以及与文化革命没有任何共同之处的做法进行辩护的思想观点，但我并不认为有这种必要。因为我所说的已经具有足够的结论性。因此，我只想用下列的话来结束我信中的这一部分，当前中国修正主义是以实践上的狭隘经验主义和思想上占统治地位的教条主义相结合为特点的。

    这种教条主义表现于：修正主义者不是对社会的和政治的现实进行具体的分析，而是靠武断以及从马克思主义经典著作和毛泽东著作中断章取义地引用一些语录（如我们指出的，有时甚至不惜进行歪曲和伪造），但避而不谈这些思想家的理论观点的发展。例如，对于文化革命前的毛泽东语录和文化革命中的语录同样看待，或者更确切地说，对于较老的语录比对较新的语录更加重视，这当然不是偶然的。因为最近的语录中富有完整的反对党内资产阶级斗争的经验。正是这种经验使现领导感到很难堪。

    最后，从1976年底开始的这一阶段的教条主义，其特点就是力图把现在的根本的理论问题说成是己经“解决了”，其目的在于防止沿着文化革命打开的方向进一步进行理论分析。在这一方面，最值得注意的是宣布毛曾经“创造了完整的、精辟的无产阶级专政下继续革命的理论”（吴江，1977年9月17日《人民日报》）。把这种理论说成是“完整”的，意味着除了对之进行评论之外，其它作法一律不能允许。因此，这也就意味着提出了一个禁止对这一理论进行详尽阐述和进一步研究的形而上学的主张。这是力图使这一理论丧失生命而枯萎。因为理论一旦不能前进，它就会后退。事实上我们看到的是：企图以毛泽东的理论来反对毛泽东。吴江的“完整的理论”和林彪的“毛泽东思想的绝对权威”实在是大同小异。

    例如，我们看到了各方面的“大跃退”。任何人都不能否认这一点，除非你不愿正视现实。那是因为你感到，不管你不愿承认，现实将迫使我们去研究我们认为已经解决或情愿相信是不存在的问题。（我想这正是你的态度，我亲爱的尼尔·伯顿。）或者由于你一向或现在认为文化革命是“有害的”，因而否认有“大跃退”。我相信这是大多数现领导的看法。他们片面地美化中华人民共和国建国后头十七年取得的成就（1949-1966）而对1966年开始的革命阶段却实际上闭口不谈。说实在的，他们不敢明确地、公开地否定中国革命的最近十年。但是他们对这些年的革命涵义所持的缄默证实了他们采取的是资产阶级立场。

    现在，形势就是我所形容的这样。现在需要了解的是，它是如何发展到这一地步的。这个问题很关键。因为对它的答案包含了现在和将来都可借鉴的教训。

    实际上，这个问题包括很多方面。首先，它和事态的进程有关，它与使“等命路线”陷于失败的那些政治条件相连，这一失败自从毛泽东死后趋于明显了。对于这些事件在当前只可能做到片断的了解，只是部分地告诉我们造成这种失败的背后的原因；尽管如此，了解当前形势的特点自然是有必要的。


关于“革命路线”这一词的含义

    在着手研究造成“革命路线”失败的条件之前，我认为有必要对我加了引号的这个词的含义说几句。由于这一词有时会使人产生误解，特别是当它被“个人化”，称作“毛泽东的政治路线”时，就更是如此。

    在现实中，一条实际的政治路线从未“实现过”党的最高领导阶层或是这个党的领袖——尽管是一个集中制的党——所制定的方向。一条实际的政治路线总是由给予它生命的社会力量（阶级或是社会阶层、或是属于这些阶级和阶层的人）所决定的。

    一条政治路线只部分地符合它所要求的原则方向，因为它明显地表现出这些社会力量的特殊愿望和利益。他们的愿望尤其取决于他们关于“集团利益”的观念——这一观念必然要受到他们在社会关系体系中所处地位的影响。这意味着，由党的领导机构提出的原则政治路线与实际政治路线之间可能或多或少存在着相当的差距。[23]实际政治路线基本上是由给它以实际内容的社会力量来决定的，并且体现这些社会力量的利益、愿望和观点。

    因此，把一个领导人或领导机构的方向跟一个党的实际政治路线等同起来是错误的。这一路线并不是他们的“指示”借以存在的形式。它是对于一个客观进程进行思想和政治干预的结果。它可能会改变这一进程发展的道路，但只是在阶级力量对比所决定的限度之内，它能对这一力量对比施加远非按其原来意图实现的影响。

    在政治实践方面，辨别在一个政治领导集团或个人的指导下的实际路线（即使这一路线多少偏离了这一指导）并不一定是出于耍手腕或系统的“欺骗”。它往往是在只有最高当局所制定的政策才是唯一正式“合法”的政策的时候，进行政治斗争的那些条件之下产生出来的。

    例如，中国共产党承认中华人民共和国建国以来所执行的路线是“党和毛主席制定的”，即党的“基本路线”。因此，可以认为在刘少奇和林彪行使实际权力的阶段所“执行”的就是这一路线。据说，即使是在那些时候，尽管有敌对的路线的“干扰”或对官方路线的“破坏”，执行的仍然主要是“基本路线”。

    这样就是既承认，又否认官方路线和实际路线之间有分歧。由此而产生的混乱是由于那样一种作法（实际上是一种唯心的方法）：根据那种作法，实际的政治路线首先是与“思想体系”和以这些思想的“会议”做出的决定相联系，而不是明确地与体现实际政治路线的社会力量相联系。的确，在关于现代历史的研究中，这种作法常常无法避免，因为暴露那些体现一条特定的政治路线的社会力量未必总是可能的。

    这些看法并不只适用于中华人民共和国的政治历史。它们也适用于所有社会组织，在这些组织中实际政治路线被看成是由执政党的最高领导阐明和确定的，并且在这些组织中这条路线看起来的确是这样确定的。这种表面现象与某种政治关系的存在有关，它也许会产生一个“团结一致的领导”和“铁板一块”的神话。或者说，作为其对等物，一个“极权主义”的神话。

    苏联共产党也不断地遇到这样的问题。宣布的政治路线与实际政治路线之间的“差距”又真又假。这些差距通常被说成是“违背”这一路线的例证。在某些阶段，这种“违背”是由“组织工作中的缺陷”所造成。例如，在1934年苏共17大期间提出的“组织工作决定一切”（参看1934年莫斯科发表的关于这次大会的报告，特别是33页和610页）、后来把这些“违背”归咎于“敌人”的活动、“破坏”、“旧社会的残渣余孽”等等。不管怎么说，这就是明确承认：方针路线和实际路线之间有矛盾（这被描绘成“违背”）和不能够从真正社会力量的角度来“考虑”这一矛盾。

    如果我们要回到文化革命中占统治地位的政治路线，我们就有必要强调，这条路线——总的说来，毛并未否定这一路线，尽管他对这一路线的几个方面进行了批评——并不只是中国共产党及其主席的著作中提出的政治方向的“实现”。为了理解这一路线的真正和复杂的社会实质，有必要进行有区别的分析而这在目前是办不到的。只有这样的分析才能表明：从社会上和思想上实际介入政治舞台的这些社会力量（阶级和阶级的派别）是什么。这些社会力量看来像是毛泽东政治路线的“代理人们”。它们在很大程度上决定了这一路线的内容。

    因此，我们必须以极大的保留来使用“毛泽东政治路线”一词以描绘在1966年至1976年占统治地位的那条路线。

    我们必须看到：使用某一领袖的名字来描绘某一政治路线会引起一系列消极的后果这一事实。的确，当这一领袖受到高度尊敬时，使用他的名字具有很大的威慑作用，会阻止对这一政治路线进行批判的分析和造成这样一种局面：即以“来自权威的论点”来代替对事实和原则进行透彻的检验。这种代替可能产生极为有害的后果。它会助长产生一种气氛，即某一领导人说的话被认为是“必然正确”的，而使群众和党员不敢提出他们的意见。

    对于使用“革命路线”一词也要有所保留。实际上，任何一条政治路线部带有直接或间接地参与推行、甚至泡制这条路线的社会和政治力量（他们并不都具有革命性）的印记。尽管有这些保留，在这里仍然使用这个词，这是因为我们可以说在现有条件下，1966年-1976年期间占统治地位的那条路线的主要方面表明它是最革命的，跟毛泽东对原则的观点最接近，这也就是为什么他基本上支持这一路线的原因。

    谈了这些之后，让我们再回过头来考虑一下造成这条路线失败的条件吧。


毛泽东死后其政治路线失败的直接政治条件

    对这些条件我只想说几句。第一，华国锋是通过政变获得政权的。这—政变开始了一个政局转折，它导致修正主义的资产阶级路线代替了以前的革命的无产阶级路线。这些最重要事件的顺序是人所共知的。还有其它一些事件我们了解不多或了解甚少。我只谈如下几点。

    毛泽东1976年9月9日刚刚逝世的时候中国共产党围绕着到那时为止所遵循的政治路线的团结自来还未公开破裂。所有的领导人都参加了9月11日-18日举行的毛泽东的追悼仪式，而王洪文是治丧委员会的成员。

    9月18日，华国锋在讲话中再次肯定了革命路线的基本理论。他指出，在社会主义过渡时期，始终存在着阶级和阶级矛盾。他再次肯定了过渡时期阶级斗争特殊性的理论。他引用了毛主席对邓小平和他的支持者的提法：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”

    在同一讲话中，华国锋还指出，文化大革命“粉碎了刘少奇、林彪和邓小平的复辟阴谋，批判了他们的反革命的修正主义路线”。他补充道，必须“深入开展批邓反击右倾翻案风的斗争。”

    在后来的日子里，领导人中间出现了紧张的迹象。看起来华国锋好像在9月19日拿到毛主席的亲笔文件，29日（在政治局？）一次激烈的会议上，华国锋指责那四个人篡改了毛主席的一些讲话。然而在9月30日的晚上，全体领导人都出席了在天安门城楼上举行的一个“座谈会”。[24]

    在10月初的几天里，如果你仔细读报纸就可以察觉到出现了不同的提法。10月6日华国锋依靠警卫部队和华北军事领导人，发动了政变，逮捕了那四个人（据说他们仍活着）。在这些行动中，毛泽东的侄子毛远新被打死。北京工人民兵头头马小六也被打死。[25]（注：这是当时的误传。）10月8日，在极其可疑的情况下，一些公认的领导机构的成员被剥夺了自由。其它人也遭到逮捕的威胁。华国锋“自己”指定自己为中央委员会主席、中央军委主席，并保留总理职务。同时，他自我授权垄断了毛泽东著作的出版和解释权。所有这些决定都是以“中央委员会”的名义发布的，而实际上中央委员会并未开会。[26]从10月10日起，开展了反对那四个人的运动。他们被指控为“修正主义”、“策划阴谋”，同时发出要求遵守纪律的呼吁。

    暂时，华国锋的主席“任命”在报纸上谨慎地发表了。[27]但直到10月21日才举行了大游行“欢呼”华的“任命”和“庆祝粉碎四人帮”。就在那时，完全违反历史事实地宣称毛是反对那四个人的。10月28日，张、姚、王被撤掉在上海的一切职务，而批邓仍被正式保留在日程上。[28]

    《人民日报》、《解放军报》10月25日的联合社论力图“证明”中央委员会“任命华国锋为党的主席是遵照毛主席1976年4月30日作出的决定的。这一说法证明在中国共产党内存在着关于这一任命是否合乎手续的疑问，因此需要赋予华另一种形式的“合法性”，即由毛主席亲自指定。实际上，对于按照自己的章程行事的中国共产党来说，这一“合法性”是不适用的。此外，没有任何东西可以作为依据；因为毛的那句不断被引用的话“你办事，我放心”——既没有说明是对谁讲的，也没有说明要他办什么事情。

    总之，从10月底起，华国锋便以毛主席的唯一合法继承人出现，并开始树立一种对他自己的个人“崇拜”。此后他的照片日益增多的与毛的照片并排出现。[29]

    从11月开始，对遵守纪律的要求变的更加经常了，还通过一项决议来重建“工厂的合理规章制度”，同时开展了对那四个人的中伤、诽谤运动——这一运动是如此明显的虚伪，对之根本无需作答。它只能使负责这一运动的人自己名誉扫地。[30]

    11月底，停止了对邓小平的批判。[31]12月，唯生产力论的口号日益经常出现。

    1977年1月，报导了几起要求邓小平复职的游行。2月份，外交部长黄华说，邓将在“适当时机”复职。3月，华国锋在中央工作会议上提议，邓应予安排工作。也就在这时，“社会主义竞赛”运动开始了，同时宣布了加快实现农业机械化。实际上，邓那时似乎已经恢复了政治活动。

    至1977年6月底，《人民日报》赞扬了邓以前曾被批判的观点，并支持了他对革命路线（现已被说成是那四个人的路线）的批判。

    最高层的形势逐渐发展到这一地步。邓公开地回到政治活动中来了。在三中全会上（1977月7月16-21日）华被正式任命为主席，邓恢复了他过去的一切职务。在党的十一大上（1977年8月2-18日），邓致了闭幕词。

    这样，在罢官16个月之后，邓又官复原职。中国老百姓对所发生的事情未得到任何真正解释。他们只被告知，这两个自相矛盾的决议都是由中央委员会一致通过的。第一个决议是政治局“一致同意撤消邓小平党内外一切职务”，第二个决议是中央委员会第三次全体会议“一致同意恢复邓小平同志的一切职务”。

    但是这个180度的大转弯并不是平静地进行的。这是警卫机关起了很大作用的激烈阶级斗争的顶点。虽然有关他们的作用和所使用的各种镇压方式的正式消息很少，但当我们集中起我们所占有的材料（包括直到最近才从中国回来的外国人提供的消息）时，可以很明显看出，这种镇压曾经是、现在仍然是大规模进行的。在我们掌握情况的所有省市中，不仅有逮捕，还有处决，看来后者为数极多。[32]特别是在1977年底，报刊也强调了公安机关的作用（例如《人民日报》11月27日，28日）。

    1977年一年中；伴随着镇压的是党内的大规模“清洗”。有关这方面的材料也很少，因此我们无法估计它的程度。但根据一些从中国回来的曾经同相当级别的干部谈过话的旅行者说，大约有三分之一的干部进行“清洗”，主要是那些文化革命期间从下面上来的干部，伴随这一清洗的是以前被清洗的大批干部的复职。因此，到1977年底，中国共产党的干部成分比起1976年10月来说距离很大，而更接近于1965年的情况。

    与右翼分子复职的同时，我们注意到邓小平的位置得到了加强。他的亲密同僚们掌握了越来越多的关键岗位，主要的有中央组织部，（决定所有党的机关干部的任余、调动、提升和免职），[33]其它中央各部和一些省。

    同时，更多地强调生产，“生产”先于阶级斗争（《人民日报》，1977年12月12日）。伴随这一过程的是新的批判对象。这些对象目前还没有明确规定，但人们能够从提法的改变中看出一些眉目。例如，号召批判“刘少奇、林彪和四人帮”的提法现在通常去掉刘少奇的名字，而且不止一次地表明：“我们不仅要反右，而且要反‘左’”——这最后一个字是带引号的，说明它并不是指真的左。这种说法看来旨在为新的批判运动开辟道路。正如登载这一文章的《人民日报》（1977年12月12日）所补充说明的那样，“不少人不能辨别真左和假左。”1978年初，这一运动继续进行，特别是在军队报纸上，（不指名道姓地）攻击“那些风派人物”最善于“180度大转变”[34]，现在力图加入对那四个人的批判，以逃脱他们自己的责任。如果肯定这一方向，那么一定会导致一次新的清洗。这次清洗将打击那些积极批邓、又以同样的热情反对那四个人的人。[35]

    如果我们要了解直接导致政变发生的条件，并获得对这一事件某些后果的一些看法，那么回顾一下伴随1976年10月政变以及政变之后发生的一些事件是完全必要的。但这并不能解释这些“事件”为什么会发生——他们是怎样由阶级力量对比的变化所决定的，以及这些变化为什么会发生。在最后一节中将试图回答其中一些问题。


阶级力量对比的变化和修正主义路线的胜利

    我已经否定了一个过分简单化的“解释”，即认为中国共产党采取新的路线是由于以前的路线“经济上的失败”。这一解释是根本错误的。事实上，如我们所看到的，1966-1976年的全面经济“资产负债表”是很积极的。当然也可以认为本来可以、甚至应该更好些。在今后的几年内肯定会加快经济发展的速度，但绝对不能证明不放弃革命路线就不能加快速度，只要对这条路线加以整顿就行了。据我看来，这就是为什么放弃这条路线不能说成是出于“经济的必要性”而只能说是由于阶级力量对比的剧转所致。没有1966年-1976年的真正“资产负债表”，试图说明在这些年中过去的路线是如何能够或是应该得到纠正是不可能（也是毫无意义）的。只有广泛的讨论和社会实践才可能具体地清除革命路线更为深入时所产生的错误。然而既无广泛的讨论，也无社会实践。

    无论如何，有一件事是很突出的。上海市是一贯贯彻革命路线的城市——它受敌对分子的干扰最少。这些分子嘴里附和而在实际上破坏它。上海的经济成果甚佳。那些在中国居住过的人，凡是在上海和其它城市的工厂工作过的，一般都说上海工厂里的工作和生产气氛同其它地方一样好，甚至在大多数情况下，常常比其它地方还要好。

    然而革命路线的失败并不是从天上掉下来的；也不能把失败仅仅归咎于这一路线的反对者的“伎俩”、“狡猾”和“厚颜无耻”。这些因素当然是起了作用的，但却不是主要的。如果一条路线失败了，这是由于它本身在第一方面是失败的。考虑这一失败的实质和原因是很重要的，这最终应当从阶级关系的高度去寻找。对这一问题的探讨应得出不仅对中国有影响，而且适用于更大范围的答案。

    我再说一遍，目前我们只能得出部分的和暂时的答案，但这也许会成为一个更广泛的研究的起点，其中也包括批判现在提出的答案中那些被证明是错误的东西。

    首先必须指出的是，我们提出充分答案的最主要障碍是缺乏对当前中国的阶级分析，而中国共产党也还没有做出这样的分析，这是一个严重的具有重大意义事实。那四个人当中的某些人试图填补这一空白，但没有成功。他们之所以没有成功是因为他们没有充分掌握足够的对过渡时期社会结构作阶级分析所需要的理论观点。这一不足表现为一种倾向，即给现代中国资产阶级下定义时，不是按他们在生产关系中所处的地位，而是按他们的意识形态或政治路线——或者充其量不过是表现为资产阶级法权影响的分配关系来划分。从根本上说是把资产阶级当作上层建筑的产物而不是经济基础的产物。

    这一不足是由于使用（和马克思主义相矛盾的）“社会主义所有制”这一概念而造成的；这一概念本身被看作是上层建筑的变化对于经济基础所产生的影响。

    造成这一理论上的不足有许多原因，特别是由于缺乏不受现成公式的影响进行广泛的讨论，和由于革命路线的反对派为了反对进行这一阶级分析的任何企图而发起的猛攻。资产阶级要保护自己。所以，那四个人的罪行之一就是他们要在中国进行阶级分析——据说这是毫无意义的，因为毛泽东早已做过这种分析了——这并不令人感到意外。

    缺乏对现在中国的阶级分析，妨碍了充分理解最近几年来阶级关系发生的变化，这是一个很严重的问题——它也是革命路线失败的原因之一。如果不知道这些阶级关系是什么，就不可能以革命的方式来改变这些关系。一个执政党如果缺乏这种知识，尽管它力图使“经济现代化”，最终也只能保持现状。[36]

    没有任何党的文件对当前中国的阶级和社会阶层、工人阶级内部的社会差别[37]和人民公社内部的社会差别[38]，做出唯物主义的分析。这一局面的严重性怎样强调都不会过分。缺乏对新的阶级关系的具体分析表现在使用陈腐的贴标签办法上面。这类的例子数不胜数。例如在人民公社成立了二十多年后的今天，仍然使用贫农、中农、上中农，富农和地主等成份项，而这些成份，还是公社成立时的那种含义。[39]而今天这些成份除了作为当前阶级和社会阶层分析的荒谬的替代物以外没有任何作用。同样地，不是对不同路线的阶级基础作真正的分析，而是以贴上以同样标准区分的标签的方法来谴责“被批判”的路线。其结果只能是不断地重复对立路线支持者的那些千篇一律的罪状。

    这里有一个非常典型的例子。1976年，一篇题为《伟大的胜利》的文章（4月10日《人民日报》）宣布说；邓小平的社会基础是由与资产阶级和社会上没有改造好的地富反坏右有紧密联系的“党内走资派”组成的。另一个例子是，1977年曾接受这一分析的华国锋在他的十一大报告中指出（当时邓小平就坐在他旁边）：那四个人是“地富反坏和新老资产阶级分子在我们党内的典型代表。”

    这种提法说明领导没有能力或者拒绝在全党和全体人民面前对被批判的政治路线做出严肃的阶级分析。如果确实有这样一种分析却被当作“秘密”来保守（这种可能性不大），那么，这个政党就不配自称是领导广大群众的党。事实上，有足够的理由认为中国共产党领导根本没有做出任何基本分析。结果，除了重复那些陈词滥调之外，拿不出任何更为像样的东西。[40]

    当然，造成近年来党内分裂的有关重大问题的斗争并不受一项严肃而精确的阶级分析的引导，但这一事实并不意味这些斗争和深刻的阶级分析不相一致。但它的确意味着。这些分裂被直观地、普遍地加以理解，因而并不敏锐也不细致。在这种情况下，不可能划分正确的界线，以妥善处理次要矛盾（它很可能因此而带上对抗的性质），从而安排好跟完成社会主义过渡所需要的阶级联合相符合的妥协。

    文化革命的历史在很大程度上是一部突飞猛进的历史（从1966年5月到1967年2月[41]），随后是一系列的退却和新的进攻。这些退却主要是由于左派没有能够缔结基本的妥协和形成必要的阶级联合。毛泽东把文化革命的第一次退却归罪于上述没有达成基本妥协和形成阶级联合。这不仅影响了政治力量的对比，还影响了阶级本身之间的关系。[42]

    一些现在被说成是对那四个人的批评的毛泽东语录——都是断章取义又加上了适当的注释——实际上是毛给他们的忠告：不要孤立自己，不要搞宗派主义，不要操之过急。这些忠告和毛泽东对修正主义路线的支持者抓刘少奇、邓小平的批评，有着根本的区别。

    撇开策略问题不谈（这关系到政治力量的对比），我觉得，在革命路线的失败中起决定性因素之一，就是他们没能正确处理好知识分子和干部的问题。没有这样作的后果之一是：这四个人经常是更倾向于把自己的观点强加于人和除掉他们的对手，而不是贯彻一条具有充分建设性的政治路线。修正主义路线的支持者们却显示出他们能够在工人群众和知识分子之间建立各种不同形式的联盟（特别是不同形式的“三结合”小组），但是他们并不总是能够正确处理这一联盟的内部矛盾。结果，他们总是倾向于以高压政策来代替政治领导。

    于是对抗发展了，由此引起了在左派的支持者这一方面的折磨人和欺凌人的措施，甚至于镇压行动。这些常常不是针对真正的敌人而是针对那些仅仅被怀疑是敌人的人。经常采取这类行动的家伙常常并非真正的革命者——他们只是一些表面上靠近左派，实际上企图利用左派的威望来满足个人目的的机会主义者。

    此外，甚至左派的领导人也对科学家们和艺术家们采取一种宗派主义的态度，以至在科学技术的发展和文学艺术的充分进步的道路上设置了障碍。阅读外国刊物和书籍的权利受到严格的限制（这也表现在一些从民粹主义和排外主义出发支持革命路线的积极分子的恶习上）。在对所有文化、电影、戏剧和类似作品的出版要加以严格控制的借口下，允许问世的新作品数量很少。在科学领域里，出版的著作数目大幅度下降，大部分科学刊物停刊，甚至连进图书馆也被严格限制。

    正如我所说过的，采取这些措施的也许是革命路线的反对派，他们以革命路线的名义进行活动，实际上是妄图对它造成危害。无论如何，这类措施不只是使科学技术的发展和文化生活遭受了无谓的损失，也使知识分子们感到受了欺侮，很可能到最后还遭到一部份群众的谴责。在这种情况下，必然是知识分子的大多数拒绝支持革命路线，或仅仅口头上给予支持。

    革命路线的支持者们并没有及时改正那些导致他们和知识分子的矛盾发展的行为，反而陷得更深。高压政策和镇压措施一个接着一个。由于这些措施被提到的次数太多了，我觉得没有必要在此加以重复，即使这些说法是夸张的。毫无疑问，基本上说来，它们是符合某些事实的。

    综上所述，我想我们能够接受阿什莫奈特在他写的题为《靠高压来实现革命化》一书中的提法：“知识分子和工人阶级之间的联盟并没有充分形成。在某种程度上相互之间的不信任和缺乏谅解甚至正在加深”。[43]

    高压政策的成分一旦进入应该是联盟的东西，它就要蔓延。最后，高压政策也会加在一部分群众身上，使不满情绪增长——例如，在那些被强迫下乡落户的年轻人中间，还有他们的家庭中间，没有人令人信服地解释过他们之所以应该下去的原因，他们对此也没有充分的准备。[44]

    群众的团结因此无法发展。不允许群众发表自己的意见，越来越多的“代言人”便出现了，他们代表群众独立地行动．每次发生这种事情，结果总不是健康的，它为在“自由化”旗帜下进行修正主义的反扑准备了条件。

    在这期间没有一个居住在中国以外的人能够造出一张这些年来真实的“资产负债表”。然而，认出这些斗争的某些特点是可能的，并且在此基础上，也能够理解为什么他们都以革命路线的失败而告终。

    这些斗争的特点之一当然就是它们通常是以宗派主义的方式进行的。这种宗派主义之所以产生，部分地是由于缺乏真正的阶级分析，有了这种分析，才能使他们有可能正确划分阶级并形成联盟。它在一定程度上也是把马克思主义观点公式化以至形成教条主义的结果。它在很大程度上反映了布尔什维克思想体系的蜕化形式继续存在的影响，这一思想蜕化是二十世纪三十年代发展起来的，最后竟使马克思主义走向反面。[45]

    中国修正主义同样受其影响。但和革命路线的情形相反，它和这一倾向本身的目标并不抵触；革命路线则缺乏它所需要用来高度连贯地发展其活动的理论观点。中国的修正主义丝毫没有对这种情况感到难堪，正相反，这反倒使它能够利用那些既是教条主义又是折中主义的观点。

    这一折中主义使得修正主义路线看起来不那么带强制性，因此，毛泽东逝世后，知识分子中的不满连同群众中的某种厌倦情绪使得一部分知识分子（加上他们害怕发生内战）在修正主义路线的支持者们发动政变之后，起来护拥修正主义路线。

    有助于解释革命路线失败原因的近几年来斗争的特点之一是，斗争带上了强烈的各人色彩。这种斗争的个人化最后达到了名副其实的“对毛的个人崇拜”。这种崇拜也许在短期内起过某种积极作用，但从全面考虑，它是一种深刻的消极现象：它使一些聪明的修正主义领导人能够躲在据称名向他们表示过的信任后面，“以他的名义”说话，或者宣布说他们是他的“继承者”。林彪和华国锋的例子表明这并不仅仅是一种假设的可能性。

    这里谈到的这种可能性基于这一事实，即当斗争变得个人化时，不是主要表现为原则问题和路线问题的斗争，而是表现为一心想夺取某些位置的私人之间的个人争夺（尽管通常常总是声明这些斗争是路线斗争），而且这适用于各级领导。

    此外，这种现象显而易见地是一个实际存在的因素。“夺取政权！”的口号经常导致把政治斗争变成地位角逐。[46]在这场角逐中，对占据这些位置的人进行的个人攻击的成分常常大于原则斗争。然而，这种以个人之间的斗争代替改变阶级关系的斗争的作法，最终只能在群众中造成漠不关心和厌倦情绪，因为群众无法了解这类斗争怎么会影响他们的生活和工作条件。修正主义路线的支持者们乘机利用这一厌倦情绪，标榜他们自己是恢复“秩序”和“安定”的人。实际上，他们一旦在中央取得权力，便从事最恶劣的迫害、清洗和争夺地位。当然这一切并不是在众目睽睽之下进行的，他们是背着群众偷偷搞的。

    对所有这些还可以作一点补充，那就是政治斗争经常是微妙的这一特点。这里我仅举一例。“批林批孔（批判林彪和孔夫子）运动”看来有好几个靶子，要看不同时间和参加运动的人而定。这些靶子中不仅有林彪和孔夫子，而且还有周恩来，那四个人，邓小平，也许还有其他什么人。只有极少数人能够理解这样的“讨论”的意义，而对其他人来说，要求他们承担关心和参加讨论的义务，最后只能变得无法忍受。

    某些斗争的微妙性反映了这样一个事实，即发动这些斗争的人们并非真正力图使群众参加这些斗争。这些斗争只不过是在那些为了得到他们的支持而“求助于群众”的领导人之间开展的，但利害关系到底是什么这一内容却很少向群众做出明确解释。用同样的帽子来扣鼓吹根本不同政治路线的人，在某种意义上就是这一微妙性的一个方面。被扣以各种通用帽子的前领导人被抬出来作为发泄公愤的目标，也就是说，没有人向群众真正解释症结何在，没有人帮助他们登上政治舞台并且坚持住，不被赶下来。在这一点上，上海公社这一插曲就显得格外有意义了。


上海公社：它的迅速消失在理论上和实践上的含义

    这里我们必须回顾一下。因为上海公社容易被人忽视，而他在理论和实践上却有颇大的重要性，所以这就更有必要。我首先要回忆某些事实。

    1966年11月以后，上海（和其他一些工业城市，主要有天津和东北一些地方）的专搞文化革命的工厂委员会的数目迅速增加，这些委员会在企业中建立了“双重权力”，他们是按中央文革小组十二点指示批准的机构。[47]

    在上海的工厂里，文化革命委员会的权力和主要由干部组成的生产部门的权力并存。12月底，后看瓦解，而工厂委员会则发展成为群众革命组织（称为“司令部”）。虽然它们内部还不统一，但它们一致反对它们称之为修正主义的当时的市人委领导。1967年1月初，在百万工人参加的集会之后，市人委垮台了。[48]

    1月9日，32个组织联合发表了称为“紧急通知”的东西，它提出了一系列的章程，显然是在为一种治理机构的新形式作准备。全中国的报刊都登载了这一文件，毛泽东亲自把它树为样板。1月22日的《人民日报》评论说。“在所有革命群众掌握自己命运的方法中，归根到底唯一的方法就是掌握政权！有了政权就有了一切，没有政权就丧失一切……我们工农兵群众是新世界的当然主人！”[49]在这个城市的墙上出现了标语：“一切权力归公社！”

    然而，发展需要时间。直到2月5日，公社才在一个百万工人出席的大会上宣告成立。发言人宣布说：“上海市委和市人委已经完蛋了，一个符合毛主席的教导和无产阶级专政原则的新的权力机构已经建立起来了……”[50]

    然而上海公社并没有得到中央报纸的喝彩，其它一些城市的公社，如太原公社的成立也是如此。这就是说，中央政权既不承认公社，也不正式否认它。二十多天后，以张春桥为首的上海市革命委员会诞生，公社不复存在了，而起初张春桥曾根据中央文革小组的建议和所有发起组织的批准，参加了上海公社的工作。

    就这样，在上海和其他城市里，公社这一形式，虽然《十六条》里提到过它，却被抛弃了，代之以革命委员会的形式。

    没有提出过任何说明这种改变是有道理的真正论据，但是主要是在张春桥2月24日的讲话中提出了各式各样的理由。在那次讲话里，他间接地提到了毛泽东对上海公社这一创举的评论。[51]根据张的说法，毛泽东并不是非难公社的原则，他只是怀疑公社是否是按正确的程序成立的。而且他怀疑这个模仿巴黎公社的样板是否能为上海这个最先进的工人阶级中心以外的地方所接受。他同样也担心全中国都宣告成立公社所引起的国际问题。这些意见并不很令人信服，并且与其说是论点，不如说是疑问。不管怎么说，这并不是对公社的谴责，只不过是要求小心谨慎而已。

    实际上，毛所提出来的原则问题是党的问题。看来使他感到十分不安的是给干部们指派的角色和一些造反派要“打倒一切当权派”的趋势。他问道：“我们是否还需要党了？”然后他回答说：“我想我们还是需要的，因为我们需要一个坚强的核心来使我们在要走的道路上更为坚强。共产党或社会主义党，你愿意怎么叫就怎么叫吧。反正我们必须要有一个党。这一点是绝不能忘记的”。

    问题发生了。曾经支持过公社这一政治形式的中国共产党革命领导人，怎么会在实践上又倒退回原来的态度，声称中国对接受这一政治形式还没有作好准备？他们又怎样开辟一条以一系列退却为特征的新道路？这一系列退却因局部的、越来越无力的反攻而中断。

    就文化革命的具体开展来说，应该考虑两方面的事实。首先，（上海和其他各地的）各类革命组织很明显已无法联合。他们经常发生激烈的冲突，并且热衷于搞垮对方，从而存在着造成混乱和大批打倒正直和忠实干部的危险。1967年7月，毛泽东谈论了这一形势，那时他批评了大多数斗争性最强的文化革命支持者们所表现出来的不能团结和联合他们应该与之取得协议的人的现象。[52]

    事实的第二个方面是最高领导人中间的大部分党员对1967年初发展形势作出的消极反应。这些党员基本上没有采取革命立场，他们敌视文化革命，只不过没有公开这样说罢了。因为他们是多数[53]，所以他们呼吁“温和”是有人听的，要不是这样，党的团结早就完了，甚至连党本身都不复存在了。

    谭震林1967年1月在政治局扩大会议上的讲话表达了许多革命老干部的态度，他说：“你要不要党的领导？你想把老干部都毁了呀？我在这里以全体革命老干部的名义说，我宁可坐牢杀头，也不愿眼看着我们这么多老同志遭受屈辱而保持沉默。”[54]

    由于大部分老干部的态度和保持党的团结和生存的愿望，使得政治局不得不“缩小打击面”，并确定个别对象；刘少奇、邓小平和少数其它官员。另一结果就是人民解放军和它的领导人林彪被赋予了特殊的作用。从那时起，正是解放军（通过它的“毛泽东思想宣传队”）来确认哪家是“真正的左派群众组织”，引导他们实现大联合，同他们一起左右整个运动。[55]

    这些决定导致群众运动的消亡和军队领导人在党内和国家机关里的影响越来越大。[56]1969年在党的九大，军队领导人起了决定性的作用。被选入政治局的25名成员中，14名是人民解放军的将军。标志文化革命初期特点的群众运动被自上而下组织的批判运动所取代。1971年，聚集在林彪周围的军队领导人对革命潮流带来的威胁太大，以至林彪被粗暴地消灭了，但这并不能使革命潮流在党内成为代表多数的倾向，它的代表在政治局委员会中大约只占三分之一。

    革命路线的支持者们并没有成功地使他们在党内的地位加强到足以防止越来越多的右翼分子和修正主义分子复辟的程度。结果，解放军和公安机关起了决定性作用的1976年10月政变成了在政治舞台前沿酝酿数年之久的这一过程的高潮。在许多不同的群众运动的组织形式中，受上面领导的组织享有优先权。这对这一过程十分有利。这和放弃公社这一政治形式也有联系。

    然而这些事件的展开并不足以说明放弃革命路线或是这条路线最终失败的原因。要说明这些事实需要研究党和群众组织，特别是和公社性质的组织的关系问题。这些组织是劳动群众的权力机构。在这些关系中有很多矛盾的东西。就拿一件事来说吧，劳动群众远不是自发地团结和表现积极的。这一情况反映在群众内部矛盾的发展上，使之有必要发动一场思想斗争，以便能使无产阶级和群众中的先进分子起到有效的领导作用。这就引起了一个处于各种矛盾之中的革命政党所应起的作用问题，这些矛盾可能会导致群众分裂，甚至会引起他们中间所出现的不同思想和政治倾向间的对立。

    党和群众的矛盾关系同样地提出这样一个问题，即权力是掌握在人民群众、他们的组织和先进分子手里，还是掌握在党的手里？换句话说就是：劳动人民是行使权力的主人，还是由别人替他们行使权力（假定执政党在不受劳动人民有效控制的情况下能继续为他们服务）？

    在《法兰西内战》中，马克思认为公社是无产阶级专政的权力机构和政治形式。同样，列宁在《国家与革命》中也说过苏维埃是劳动人民的权力机构。这两本著作甚至根本没有提到革命政党的领导作用。列宁在1919年就已注意到了一个消极的事实，即苏维埃并不像它应当做的那样，成为“劳动人民的政府机构”，它成了“并非全体劳动人民、而是无产阶级的先进阶层的，替劳动人民代行的政府机构。”[57]这种形势并不是注定会改变，它导致了苏联劳动人民权力的完全丧失。

    在1966年8年8日发表的《十六条》中，中国共产党不那么明确地提出了同样的问题。一方面，提到了巴黎公社的制度。据说，文化革命中涌现出来新的群众群组织形式“是无产阶级文化大革命的权力机构”（第九条）。另一方面，据说由于有了这些组织形式，“群众在党的领导下正在自己教育自己”。如果权力真正掌握在群众手里，党的领导是通过党员的工作来体现的，这一工作是采取说服和解释的形式而不是以高压手段强制行使权力，那么这两种提法并不矛盾。正如中国共产党中央委员会在1966年8月12日通过的公报所说的：“搞好这场文化大革命，关键在于相信群众，依靠群众，放手发动群众，尊重群众的首创精神，先当群众的学生，后当群众的先生，不要怕出乱子——反对制造许多框框束缚群众的手脚。”

    用革命委员会来代替上海公社这一形式、解放军在挑选群众代表中所扮演的角色，以及委任这些代表担任革命委员会职务的方式，都意味着放弃了1966年8月所明确采取的方向。

    正如我们所见。放弃这个方向是同党的领导内部力量对比发生了不利于革命路线的演变相对应的。[58]这也是由于群众组织在对待相互之间的关系和对待很多干部的态度上不能联合、不能避免派性活动所造成的。这一演变以及这些作法看来和关于党的作用的某种主导思想有关，即认为应把党的观点强加给群众而不是对他们进行说服。同时，这些出同斗争的“个人化”有关、这两种现象是同对社会主义过渡时期起主导作用的社会关系的实质缺乏有力的分析分不开的。因为这些关系被称为是“社会主义的”。[59]

    这一论断妨碍了改造社会关系这一长期斗争的发展（因为它们已经被看成是“社会主义的”了。）它还会造成以个人冲突来代替改造社会关系的斗争，而这些冲突的发展会使小资产阶级分子突出出来，而那些对于“追求地位”不感兴趣的工人阶级积极分子反而被埋没了。在这种情况下，革命路线的支持者有时不得不试图从小资产阶级分子中间去寻找支持（这些人必然是不稳定的），有时为了避免由小资产阶级的干扰而引起的混乱，他们又转而依靠解放军干部或地方干部，这样做的结果只能投修正主义分子所好，从而削弱了革命路线。

    我认为，这些因素说明了文化革命所曾遇到的限制，也说明了毛泽东死后革命路线遭受失败的原因。


“思想遗产”和它的活跃作用

    前述评论在某种程度上同从三十年代末期布尔什维克思想体系的蜕化形式中引出来的“思想遗产”有关，也同斗争的“个人化”以及封建的残余意识有关，中国现在仍旧是这一残余意识的继承者。

    有必要弄清楚，为什么这些“遗产”会得以保存下来。使这些“遗产”仍然起作用的社会关系中的那些因素和占统治地位的社会风尚是些什么呢？为什么对布尔什维克思想的蜕化形式所进行的批判没有充分展开呢（尽管毛泽东的某些著作开始进行一定程度的批判）？为什么这一批判所要求的新风尚没有占统治地位呢？

    显然，要回答所涉及的方面如此广泛的问题是不容易的。在这里我只能提供几点想法，或者更确切地说，我在思考如何对这一问题做出回答时的一些片断的想法。

    首先，我注意到某些社会关系并没有受到系统的、实际的批判，而正是这些关系的不断再生产出来，限制了毛泽东路线的作用，助长了修正主义路线的反扑。这些关系的核心是：（1）存在于党和国家机器里面的等级关系（更确切地说，是资产阶级的政治关系）。（2）国家机器不同部分之间互不联系。（3）党的基层组织之间相互隔离，它们之间不能正常联系，只能和上级组织取得联系。这种隔离和互不联系给了党的上级机构以实权，并保证那些典型的资产阶级关系不断再生产出来，而这些关系的特点就是等级制和秘密性。它使得群众不能任命或者罢免官员。其结果是，后者就不可能是人民的公仆，因为他们属于一个统治群众的机构系统。

    这些政治关系是有它的经济基础的，这就是未被改造的资产阶级生产关系；这种关系又反作用于经济和社会再生产的条件，使得对生产资料的控制有可能集中在少数人手里。在这一点上，文化革命中对直接的生产过程所强制进行的部分改变由于没有对再生产过程进行根本的改造而受到阻碍。在一些关键问题上（如制定积累累和各部门之闻投资的分配等）继续不受直接生产者的控制，而他们充其量也就是在经济计划的一些具体细节方面被征询意见。直接生产者和生产资料的分离是稍微得到了一点克服，而资本主义商品关系则继续不断地再生产出来。

    同资产阶级政治关系相对应的经济关系是由分配关系上的不平等构成的。这不仅是八级工资制的问题，而且也是分为30级的报酬等级问题。这里也涉及到党政干部享有的特权，它随着一个人在这一等级制中的晋升而增加。这些特权包括例如使用公家的汽车、比较宽敞舒适的住房，甚至于一定级别以上的干部还能拥有别墅和去特别商店购买东西（衣服和某些耐用消费品，如电冰箱、收音机、电视机、照相机和录音机等等）。对于中央一级的领导干部来说，这些特权扩大到拥有几座别墅，免费乘坐飞机进行个人旅行等等。[60]

    干部们的这些特权在最近18个月中的一场并非象当局所希望的那样仅仅针对那四个人的大字报运动中，特别遭到抨击。最尖锐的一些大字报很快就被撕掉了。[61]然而它们还是给人们提供了一些事实真相。它们表明，不同级别的干部享受着“合法的”特权。他们根据自己在等级制中相应的级别，住在和广大群众完全不同的另一个世界里。

    此外，这些“合法”特权的存在是获取“非法”特权和有利条件之门，是取得一切可能得到的东西的泉源，特别是那些中层干部，按中国说法叫“走后门”。像非法建造一座别墅的机会，对干部子女的照顾（使他们能上大学，保证他们在被送去的农村的当地干部照顾下不给他们分配太艰苦的工作等等）。无法估计这些“非法”特权到底有多少（它们都是“合法”特权的产物）。但是，根据最近的大字报，特权颇为广泛。国家对此采取既反对又容忍的态度，而本来按道理说，防止这些特权的出现是国家的责任。实际上，这些国家机构的成员同样在享受着这些特权，所以他们对特权的反对只能是有限度的。

    最后必须补充一点，由于资产阶级政治关系的存在和高度的集中对于政治领导人的自行补充十分有利，特别是在“集中”大大超过“民主”的所谓“民主集中制”之下。例如，这种自行补充表现在中央委员会和政治局的成员们的合作上。这很容易导致拉帮结党和裙带关系。

    必须承认，“集中”对于“民主”的优势（就组织形式和政治实践而言）和党内禁止完全自由地发表意见有关。提到这样一点是中肯的，即在布尔什维克党内也有过同样的禁令，只不过相对来说，出现得比较晚，它是通过对党的第十次代表大会（1921年）的一项决定进行片面的错误解释而造成的。从原则上讲，这项决议并不是要剥夺发来不同观点的自由，[62]并且它仅仅是作为一种临时措施被采纳的，只有在当时的特定的条件下才有理由那样做。[63]

    资产阶级政治关系的存在加上特权制度，形成了布尔什维克思想蜕化变质形态的基础之一（三十年代从布尔什维克思想转化出来的这些意识形态也是为了在苏联的类似的特权进行辩护的）。[64]我想这些关系的存在——假使没有从根本上对它们进行挑战的群众运动——足以说明，为什么中国对斯大林“错误”的批判从未以系统的形式始终如一地坚持下去。

    在这方面，早些时候提出的问题再一次出现了，但是是以另外一种形式，即：尽管对这一制度的批判曾有若干次在群众中广泛地开展，但为什么没有发动一切从根本上对资产阶级的政治关系和集权制进行挑战的群众运动？

    对这个问题没有任何单一的答案。我所能提供的答案的要点都是假设性的和有疑问的。

    我所说明的第一点可从现存制度在特定范围内所起的客观作用中找到。从根本上说，这一作用在于保证社会关系再生产的某种统一的形式。因此，如果不被另一种统一的形式所替代，这一制度是不可能真正被摧毁的。除非你以另外的东西代替某个东西，否则你是不能真正摧毁它的。但是这另一种统一的形式只能由社会运动本身去发现，理论是无法“发明”的。这里，社会实验和理论批判相结合是不可缺少的。在这一领域中，加强给群众社会实验的限制，使得找不到能够保证群众组织起决定性作用的统一形式，同时也不排除一个革新和改造了的党在思想上起领导作用的可能性。

    第二点，必须注意到，广大群众担心现存的统一形式可能解体的心理，有利于防止对现行政治关系进行任何激进的挑战。就这样，上海公社就既不能维持下去，也不能作为样板了。在没有引起任何群众抗议的情况下，公社就被放弃了。最后，革命委员会在资产阶级的阶级斗争的压力下，通过各种社会实践的再生产，逐步在实际上成为资产阶级政治关系存在的一种变相的形式。

    尤其成问题的是领导方法，它和真正的群众民主的发展是相矛盾的。后者所要求的是不受妨碍的言论自由和多种形式的群众组织。然而劳动人民进行干预的多种形式只不过是过眼烟云。（干预是通过文化革命初期大批组织起来的造反派组织”，运用大字报发表大量不同意见和创办未经新闻检查的“造反派组织”出版物来进行的。）没有受到批判的党的干部，甚至那些从文化革命中涌现出来的干部很快就对这些干预形式加以限制。他们逐渐取代了原来群众中不同派别的发言人而成为群众组织的“代表”。这些“代表”逐渐站稳了脚跟，并被结合进了原来的领导机构。这样，他们就和原来的基础一刀两断了。他们还通过让这一基础反复实践来扼杀劳动人民的首创精神，禁止他们发表批评意见。

    这种领导方法同向社会主义前进是背道而驰的，向社会主义前进需要彻底的民主。这些方法由于害怕看到再生产过程的统一中断及统一的新形式尚不肯定而得到加强。它们同时又由于文化革命中上来的一些干部被融合进一种没有从根本上受到批判的特权制度而得到加强——某些这类干部一心想保留这一制度以便从中取利。

    强制实行这种反民主的作法和遵循真正的革命路线以及毛泽东的某些口号，如“对反动派造反有理。”“反潮流是马列主义的一个原则”，是相矛盾的、这些作法证实了毛本人在1964年所做的分析：他说，中国共产党从本质上讲并不比其他政党更革命，一个曾经是革命的政党常常会走向反面，变成反革命的法西斯党。[65]这就需要党在允许其它政党共存的条件下保持领导作用，当然不是通过高压手段，而是通过思想斗争。[66]

    由于所有这些原因，反民主作法的优势与革命发展的需要是相矛盾的。

    我们知道，毕竟只有劳动人民自己才能完成他们的自身解放。阻碍群众活动的前进就等于反对继续革命。在劳动人民的组织自由受到妨碍时，当“统一的思想”强加在群众和党员头上时，革命是不可能继续前进的。统一思想的办法或者是领导上迫害和镇压那些有“不同想法”的人，或者是组织一些讨论会，会上人们不过是重复在当时被认为是“正确”的东西、在垄断消息和歪曲历史事实给群众活动的道路设置障碍的情况下，推进革命是不可能的。（因为歪曲历史使群众无法了解自己的历史，从而也就不能在对当前形势采取行动中做到见多识广、消息灵通。）。所有这些障碍最终只能导致群众争取解放斗争的失败，导致全面掌握科学知识并以此为基础进行政治活动、开展社会实验和发展科学知识斗争的失败。[67]

    一条革命路线如果无视这些要求，或不能保证这些要求得到尊重，那么这条路线就不是完全言行一致的。不管它暂时可能取得什么成就，最终注定是要失败的。在中国，这种失败所采取的形式就是当前修正主义路线的支持者们搞的政变，加上“自由化”的蛊惑宣传和欺骗性的经济讲话。


当前的道路及其前景

    当前的道路的标志不仅是经济主义和唯生产力论，同时确实还有“自由化”的蛊惑宣传。在对群众和革命的镇压正在大规模进行的同时，却大谈什么“百花齐放”，甚至“千花竞彩”。但这些“花”注定了主要是对知识分子而言的[68]——条件是只要他们在关键问题上同意重复党所说的话就行。事实上“服从党的领导是无产阶级胜利必不可少的条件”这句话正在被不厌其烦地重复着。而党落入修正主义领导着手中这种可能性（这正与实际情况相符），却被想当然地排除在外。

    奇怪的是，现领导正在恢复一些老木乃伊式的党派组织，它们已经不代表任何东西，因为它们不再吸收新鲜血液了。[69]这一企图看来是考虑到毛所提出的各个政党互相监督的必要性，同时也可以说，主要是使旧知识分子和资产阶级人物安心的一种方法，因为这些党派据说是代表他们的。

    就在新领导试图安抚知识分子和旧资产阶级分子的同时，它却强化了工厂和人民公社的劳动纪律，事实上还限制了工农子女受高等教育的机会。

    所有这一切都是以“发展经济”的名义干的，让工人们期望不久他们将会享受迅速增长的“现代”生产资料和尖端武器的好处。要取得这些东西，需要巨大的积累，所以，除了一点余屑外，劳动人民所能享受的主要“好处”就是劳动的强化和进一步受干部、技术人员和专家的命令的约束——也就是国家资产阶级专政的加强。

    中国共产党现领导的真正阶级本质在它的国际政策中也暴露了出来。由邓小平阐述的“三个世界”理论的后果，正在变得越来越严重。[70]例如，表现在支持法帝国主义对非洲的干涉和支持一些最反动的政权，像非洲的蒙博托，博卡萨和伊迪·阿明以及拉丁美洲的皮诺切特[71]。这一支持的阶级意义反而更大，因为它甚至违反了中华民族的利益。人民感到这是对他们的民主和民族的愿望的一种污辱，这反而有助于加强社会帝国主义的威信，总的说来，后者的策略运用更为巧妙（即使是在同埃塞俄比亚的殖民主义者一起干涉欧加登的索马里人民和厄立特里亚人民的民族解放斗争的时候）。为了证实中国所推行的对外政策的消极作用，你只消和第三世界的劳动人民谈谈就行了，在他们眼中，中国的威信己经降到了最低点。

    还需要引起注意的是，中国当前的国际政策继续体现在一种试图把中国和世界市场更加紧密地结合起来的外贸政策中[72]，以致中国生产力发展的规模必将越来越取决于这一市场的波动。于是，除隐含在激烈的加速积累率中的危机因素之外，又加上了其它起源于国外的危机因素。

    中国共产党的新领导遭到了历史的谴责。从长期观点来着它只能遭到失败，正像修正主义的整个历史所表明的那样。它将被迫逐渐地暴露自己的真实面目——它将在那些今天无法或不愿看到这一面目的人们面前暴露得一清二楚。实际上，这个领导现在正坐在火山上。即使他相信自己的诺言，这些诺言也将被事实所驳倒。的确不错，生产可能在几年内有所前进，特别是那些给予优先权的工业部门，但是工业和农业的矛盾、城市和农村的矛盾、脑力劳动和体力劳动的矛盾、积累和消费的矛盾，最终将会恶化，因为现领导引导中国走的这条道路是一条资本主义道路。

    很可能大多数中国人民认为党正在引导他们继续走社会主义道路，许下的诺言将会实现。这种情况，加上那四个人所犯的错误，他们的高压政策所造成的厌倦情绪，说明了为什么有一部分群众以慰藉的心情，甚至在某些情况下，以相当的热情来欢迎现领导。

    然而，当虚假的诺言被拆穿时，事情总归要变化的。那时，为社会主义进行过长期胜利斗争的、经过文化革命锻炼的、在实践中亲眼看到这场革命的政治和经济两方面的积极成果的、敢于向统治当局挑战的中国人民——他们是富有经验的——将继续大步前进。

    我们现在无法预见到这一切将在什么时候和怎样发生，而且将会出现许多曲折，包括党的领导出现新的分裂。邓小平的经典性修正主义路线和华国锋的路线（华看来还企图保持文化革命某些成分的外表形式）之间的冲突正在发展。但这种波动只是次要的，只有中国人民才是决定性的因素，中国共产党中的健康因素将同他们在一起。

    在目前形势下，一切身居国外的中国的朋友们，比以前任何时候更有责任站在中国人民一边。在不干涉中国事务的情况下，首先，他们必须避免做任何可能提高正在把中国拖向通往灾难道路的领导人的威信的事情。此外，世界上其他地方有些人看到文化革命遭到否定，但并不总是明白为什么，可能会对社会主义感到幻灭。对于他们，中国的朋友们必须尽力去解释修正主义路线是怎样和为什么会暂时占上风的。这种解释更显得十分必要，因为它能够从根本上揭露毛泽东路线支持者所犯的错误，也就是导致这次失败的错误。这种知识对所有愿为社会主义而斗争的人来说，是必不可少的，这样就可以缩小在他们自己的国家里或是其它什么地方重犯同样错误的危险性。

    这个解释的任务是长期而又复杂的。我已试图在上述几节中开始这一工作。但是我自己很清楚，这最多不过是一个长期的思考过程的第一步，如果要取胜，很多人必须加入进来。总之，我感谢您，亲爱的尼尔·伯顿，正是您的信激励我作出回答，于是我就写下了这些东西，以此作为对我所答应的解释的一点小小的贡献吧！


注释

    （1）下面在专门论述上海公社的各个段落中，我还要回到这个问题上来。

    （2）由于这封信是要公开发表的，所以我或者在文内，或者在注释中详细说明那些不一定所有的读者都知道或记得的东西。例如，我提醒读者：那四个人属于中国共产党的最高层。王洪文从1973年8月起任党的副主席。张春桥是政治局治委。姚文元和江青都是1969年（选出的）政治局委员。他们在1976年10月的政变中被捕，并且在1977年7月全都被“永远”开除出党。

    （3）卡尔·马克思、弗里德里希·恩格斯和弗·伊·列宁著《无政府主义和工团主义》（莫斯科进步出版社1972年版）第102页。

    （4）哈里?布雷夫曼著《劳工与垄断资本》（纽约每月评论出版社1974年版）第16页。

    马克思在分析资本主义工厂强加给工人的纪律时写以这种惩罚[按：英译本中，‘惩罚’一词作‘纪律’——编者]，在劳动者是为自己的利益而进行工作的社会状态中，本来就是多余的，……（《资本论》，第二卷，人民出版社1973年版第72页）

    （5）见邓小平主持制定的《论全党全国各项工作的总纲》。

    （6）七十年代初总是提倡“社会利益”。这就是说，在某种限度以内，某些企业的“财政亏损”是可以容忍的，尤其是当这些亏损是同对人民有利的措施有关时是如此——例如控制污染。作为一个无条件的要求，每个企业都必须盈利，就不存在考虑各个企业单位的活动可能产生的各种形式的“社会利益”的问题了。

    （7）马克思：《资本论》，第一卷，人民出版社1973年版第605页。

    （8）对于农业产量，能够看到的估计数字很少，特别是具有决定性的“粮食”产量数字更少见，引用这些数字必须有保留。就我所知，中国方面给西方访问者提供的最新数字是1974年的收获量，据称是27490万吨，这是创纪录的数字（包括薯类，也许还包括大豆，稻谷是否指原粮还是碾过的不清楚）。1975年，外国专家主要根据各省的材料估计总产量为2.8亿吨至2.9亿吨。官方材料似乎表明1977年的收获量达到同样水平。这两年的粮食产量顶多和人口增长速度相等。但1970至1975年间谷物产量仍然增加了4700万吨，即19％——成绩相当可观。我们还应当指出，中国于1977年签订的进口谷物合同达到创纪录的1100万吨，而1975年为500万吨，1976年只有200万吨（数字采自1977年1月10日法国《世界报》、《中国季刊》1976年6月号第817—21页和《东西方》1977年第4期第112页）。对西方声称1965-77年是标志着不关心生产的年代的那些人，指出中国的灌溉面积从1964年的3500万公顷，增加到1977年的5500万公顷，共增加2000万公顷（1952年总灌溉面积不过2100万公顷）这一事实不是没有意义的。（参阅德怀特·H·柏金斯：《中国农业发展的限制因素》，载《对中国经济的重新估计》，[华盛顿特区，美国政府出版局1975年版]第28页与《东西方》1977年第4期第82页）

    （9）下面我将探讨这些技术问题如何大部被归结为“农业机械化”的问题，以及其所以这样做的社会和政治原因。

    （10）在这一点上，如同在其它问题上一样，在中共领导内部显然存在分歧。新华社1977年12月25日发表毛泽东关于农业机械化的一封信（1966年3月12日）是有象征意义的。那封信虽然赞同实现机械化，但对可能产生的影响，以及操之过急的倾向都提出了警告。毛泽东在信中说：“不能一哄而起”并补充说：“苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。”

    （11）对于这家工厂态度的这一‘说明’，使人回想起苏联在三十年代那些抱怨经济搞得很糟（缺货、产品质量下降，等等）的人所作的陈词滥调式的答覆，这种相似令人感到不安。所有的问题当时都归罪于“托派的破坏”，然而在‘清算了托派’之后40年，同样的现象又出现了。顺便提一下，谢墩公社把东方红拖拉机厂的作风跟一家缝纫机厂进行了对比，后者马上就提供了所要的零件。奇怪的是这家工厂是上海第一缝纫机厂，而上海是所谓‘四人帮’猖獗的地方。

    （12）请注意，这类事情给公社和工厂的干部和技术人员提供了由各自所在单位出钱去出差的机会。这些出差人员自己好几天不出勤，同时却非常强调要工人和农民作出额外的努力。这也反映了阶级关系演变的方向。

    （13）零件问题只不过是粗暴地加快农业机械化步伐所引起的各种矛盾的一个侧面而已。这些矛盾必然要导致机械的巨大浪费，因为这些机器在正常使用它们的必要条件尚未实现之前，就被送到农村去（中国的出版物对于这一问题提供了大量材料）。另一个问题是机械的保养问题。1977年9月16日《人民日报》社论说：操纵农业机械的人曾在国家办的训练班受过训的只占总数很小的比例。这一点并非偶然。

    （14）这个观点更加重视设备的积累，而不重视生产者集体掌握生产过程。

    （15）采用这些办法增加生产的可能性是很大的。亚洲其它国家取得高产正是由于采用了这些方法，其作用远远超过了机械化。例如1974年日本每公顷粮食产量为5580公斤，而中国只有1900公斤，稻谷产量分别为6200公斤和3509公斤（见《东西方》1977年第4期第83-85页）

    （16）我在《苏联的阶级斗争》第三卷中要谈这个问题，现在正在写。

    （17）显然我这里没有篇幅去分析现行修正主义路线跟六十年代初刘少奇及其追随者所推行的那条修正主义路线有哪些相似的地方，又有哪些区别。在我看来，主要区别在于现在强调加快实现工业化的速度，强调“现代化”等等。其区别看来同国家资产阶级人数多寡相联系，现在这个国家资产阶级对于老资产阶级具有更大的优势。

    两者之间的区别也同如下事实相联系，为了打破抵抗（这种抵抗因工人阶级有了文化革命的经验，而只会增长），资产阶级有必要搞“迫切”的“争时间”“比速度”的神话。打着这一“必要的斗争”的幌子，国家资产阶级试图最大限度地加强纪律，加强劳动强度。1977年提工资看来是为了（通过规定提工资的各项标准）来分裂工人阶级，和作为加强纪律和劳动强度的对应物。

    （18）承认张的这些重大贡故当然不应使我们忽略他的分析中的弱点，这些弱点表明了客观上限制了马克思主义在中国发展的某些局限性。弱点之一是他没有能够说明通过生产关系的革命变革，真正的社会性剥在的前景。他不谈这个前景，而主张普遍的国家所有制（被错误地称为“全民所有制”），而这只能维持直接生产者跟生产资料相脱离的状况。同样，张没有看到一旦国家所有制占了统治地位，资本主义复辟的主要危险就来自国营经济内部资产阶级关系的发展；而不再是来自小商品生产。

    （19）数字引自《1976年的中国经济》，载《中国季刊》1977年6月，第362－4和38页。

    （20）见美国中央情报局《中华人民共和国：经济指标手册》。根据这同一来源，同期的拖拉机产量（以1000标准台15马力为单位）从23.9增加到180，民用船舶（吨位）产量则从50600增加到335606。

    （21）数字据《中国季刊》1977年6月注9。

    （22）见《北京周报》1977年第1期，第23页。红卫兵的版本见《共产主义》1972年11月第1期第95页，以及毛泽东《文本1949—1958年》[巴黎，1975年版第190页]。

    （23）在我看来，当谈到1966至1976年间实行的革命路线的，这个看法尤为重要。那些年里实际上的政治路线受到下述事实的强烈影响，即最始终如一的革命领袖们（这就是说，首先和最突出的是毛本人）当时相当孤立，比相当长一个时期以来人们所设想的更为孤立．他们只能部分地使自己的观点占上风，因为他们不得不依靠极不相同的社会政治力量，而且不同时期依靠的对象也不相同。例如在文化革命最初的几个月里，他们依靠的是小资产阶级激进分子，后来又依靠人民解放军的一部分，等等。（关于这一点，参阅我在下面关于上海公社的论述，特别是注53）。

    （24）见1976年第41期《北京周报》第5页。参阅A. Bouc《整风》一书（巴黎，1977年版〕第159页以下，以及Chen Ying-Hsiang和Claude Cadart合著《毛泽东的两次死亡》（巴黎，1977年版）第97页以下。这两本书的观点和我的观众很不相同，彼此之间也很不一样。

    （25）见《毛泽东的两次死亡》第98页。

    （26）顶多部分政治局常委曾开了会。

    （27）如K. S. Karol著“Da Teng a Teng: Tre anni di lotta politica in Cina”，载Quale Cina dopo la revoluzione culturale, Il Manifesto，第6期，第46页。

    （28）见1976年第43和44期《北京周报》。

    （29）《解放军报》于10月29日发表题为《华国锋同志是我党当之无愧的领袖》一文。这种说法无疑意味着这件事并不是对于每个人都是显而易见的。

    （30）除此以外，如果这场运动不是充满了谎言，那么这个党还像个什么样子？其领导人干了像指在那四个人干的那些事，而没有任何人知情或提出抗议。

    （31）11月24日，华在毛主席纪念堂奠基仪式上的讲活中，就没有再批邓。

    （32）这些处决当中，有些是正式宣布的，或者通过电台广播，或者由当局张贴布告。另一些是通过“大字报”传播的，或者人们看到卡车载着被判死刑的人脖子上挂着牌子，上面写着对他们的判决。事情发展到这么严重的程度，以至有必要公开声明某些判决以缓期执行为好。很难肯定反右斗争中执行的死刑比这次少些。然而不管现在怎么说，看来情况就是如此。目前右派分子回到领导地位，无论如何表明了他们不过是被罢了官。此外，毛泽东的路线是反对大规模处决反革命的。例如在《论十大关系》中，毛写道：“这些人一个不杀有什么害处呢？能劳动改造的去劳动改造，……可以让他们给人民办点事情。……第二条，可以杀错人。一颗脑袋落地，历史证明是接不起来的，也不像韭菜那样，割了一次还可以长起来，割错了，想改正错误也没有办法……机关肃反实行一个不杀的方针，不妨碍我们对反革命分子采取严肃态度。”

    （33）例如胡耀邦于1977年12月出任组织部长。他过去是共青团总书记，因持修正主义观点在文化革命当中受到严厉批判。

    （34）见Alain Jacob发表在1978年1月13日《世界报》上的文章。

    （35）还用得着提醒当1976年2月，华国锋被任命为代理总理时，他建议批邓要在党的领导下进行吗？1976年11月8日军报提到了这件事，但是显然华在十一大就没有再提这件事。

    （36）W. Aschmoneit在《中国：知识分子的特权》一文中发展了这个思想：载1978年 Berliner Hefte，第27页以下。

    （37）正如Aschmoneit正确地问道；除了存在八级工资制这个事实之外，我们对于这种差别还知道些什么呢？我们对于技术差别，季节性工人的作用，农村小工厂中的工人和城市大工厂中的工人之间的关系知道些什么呢？

    （38）Aschmoneit还指出；我们对于人民公社建立以后，改变生产技术的运动对于农村社会分化的影响几乎一无所知。

    （39）即使在人民公社成立的时候，这些成分通常是指土改前的社会区分，那已经是二十五年多以前的事了。

    （40）当犯了错误被撤掉的干部们受批判时，通常也是用老一套的说法；他们儿子都被指控为“间谍”或者“特务”。江青在文化革命期间就是这样攻击一些文艺工作者的。现在轮到她自己被指控为“间谍”“特务”了。在这里，也是扣帽子而不进行具体分析。重复使用这个方法意味不是向群众解释问题，而是拒绝向他们作任何说明。这样，他们自己的历史就被弄得含混了，而且企图使用篡改过或是伪造的文件以及修过版的照片来破坏他们的历史记忆，从而解除他们的武装，这就不再是缺乏分析的问题，而是蔑视群众的问题了。

    （41）这一向前突进是从1966年夏天发展起来的。在这以前，曾进行了激烈的意识形态上的阶级斗争，在这个斗争中，学生和青年工人起了先锋作用。当我在1967年夏天访问工厂时，工厂革委会成员们不止一次向我解释地在文化革命开始时，大多数工人都认为跟自己没有直接关系，甚至让前来串连的学生和其它工厂来的工人走开。只是逐步地，通过紧张的宣传活动；才使广大工人群众参加到运动中来。我提同Maria Antonietta Macciocchi注意到这个辩证法。她从我对她说的那些话中得出一种看法，认为我把文化革命不看作是真正的群众运动，而是“先锋队在意识形态上试图把自己的路线强加于人，其结果是产生一个新的反官僚主义的官僚集团”（见M. A. Macciocchi《马克思之后是四月》〔1978年巴黎启蒙出版社版），第26—27页）。很明显，一个试图把自己的意志“强加于人”的先锋队是不可能发动家文化革命这样的群众运动的。

    （42）要想发现缺乏能力的原因，需要进行长期的复杂的分析，这是我在这里作不到的，而且我也没有掌握这样作所需的材料。这些理由肯定既是社会的、意识形态的，又是政治的。下面我将提到其中一些理由。从意识形态的观点看，这些理由是跟有关的人远没有跟斯大林时代的马克思主义观点彻底决裂这一点相联系着的。

    （43）见Aschmoneit《中国》一书第30页。

    （44）强制并不一定，甚至也不经常采取“行政命令”的方式，而采取“社会压力”的形式。此外，必须记住青年下乡（其自该的程度不同）的问题不仅影响到知识分子的子女而且也影响到工人子女。

    （45）我在《苏联的阶级斗争》（每月评论出版社1978年纽约版）第二卷的最后部分，分析了布尔什维克意识形态的变化过程。这里没有篇幅再谈这个问题。

    （46）见Aschmoneit关于这个问题的言论，《中国》，第31页。

    （47）这个文件的日期是1966年11月17日，是北京航空学院红卫兵的小报在12月23日发表的（见中国共产党《无产阶级文化大革命文件集》〔香港1966年版）第133页）

    （48）K. S. Karol《中国的第二次革命》一书谈到了这些事件（伦敦1975年派）第215页及以下。

    （49）1967年1月26日《北京周报》第8-9页。

    （50）《文汇报》1967年2月6日社论，Karol在《中国的第二革命》的第227页上引用。

    （51）见同书第229-231页《中国大陆报刊汇编》第4147号曾重印了这个讲话的详细摘要。也可参同毛泽东《大红书（1949一1971）》，（巴黎1975年版）第224页以下。

    （52）见J. Daubier《中国无产阶级文化大革命历史（1965一1969）》，（巴黎1976年版）第289页以下。

    （53）如我们所知：一贯拥护革命路线的人经常不得不依靠各种不同的思想政治倾向（并同它们妥协），这是因为他们无法改变自己的少数派地位所造威的。例如，毛在1966年7月8日给江青的信中说，根据当时的形势。他不能不依靠林彪（从而依靠解放军），尽管他和林彪在一些主要问场上有分歧。他写道：我的朋友（指林彪，带有讽刺的口气）和他的支持者们强迫我采取行动。显然，除了同意他们以外我没有别的办法。他甚至补充说，这是我一生中第一次在一个重大问题上违心地跟别人站在一起，这就是所谓不自愿地改变方向。革命领导人的这种相对孤立处境直到1969年党的九大时也没有克服。1971年，林彪垮了，这使得革命领导人们跟那些远不同情文化大革命的地方干部达成协议。这些干部成为政变所依靠的社会政治基础。

    下面我将试图分析造成那些主张革命路线的最始终如一、最受尊敬的领导人相对孤立处境的一些意识形态方面的原因；至于其社会基础，无疑是由于中国无产阶级相对微弱的比重造成的。这个阶级的积极分子，尤其是青年工人积极分子，形成革命路线拥护者所能依靠的根本基础（一直到最后都是如此），但这个基础在人数上是弱的，因而有必要跟小资产阶级的各种倾向达成不同形式的协议。这些协议之必要性以及达成协议的条件，在某种程度上妨碍了更激进的理论立场的发展。

    （54）Karol在《中国的第二次革命》一书第218—219页上引用。

    （55）同书第225页

    （56）实际上，人民解放军领导人在若干年内起了决定性的政治作用。有些指挥员无疑赞成革命立场，真正帮助了左派，但他们不是多数。人民解放军是最不革命化的一个工具。当然，1960至1965年间，它经历了学习马克思主义的运动，然而却是按林彪的观点，按照公式化的老一套的公式进行的运动，其效果最终证明是消极的而不是积极的。力量对比从来没有使得革命路线拥护者真正能够解决人民解放军革命化的问题。到1967年，毛仍然希望人民解放军能够在干预文化革命的过程中自己教育自己（参见J. Daubier《历史》，第293页）。事实表明这并未实现。人民解放军的最高指挥部到头来还是支持了修正主义路线。此外，左派发展工人民兵的努力没有能充分地持续下去。今天，工人民兵实际上被解除了武装，处于解放军控制之下。同时，我们看到反马克思主义的提法又重新出现，把人民解放军当作“无产阶级专政的柱石。”

    （57）列宁在俄共八大上《关于党纲的报告》1919年3月19日。

    （58）在放弃上海公社的政治形式之后，党的作用和群众的作用之间数度形成紧张局面，但是结果并设有改变实际关系（跟1967年的理由是一样的）。例如，1974年，许多中国工人提出口号：“我们要作国家和工厂的主人，不作生产和工作的奴隶。”那时，他们支持革命路线的倡导者。今天，在政变以后，这个口号被认为是“反动的”（见P. Tissier《中国新领导1977年的经济路线》一书，载1977年11月至1978年2月《共产主义》第68页以下。）

    （59）我没有篇幅来谈这个重要问题。简言之，这些分析的弱点是由于中国共产党没有对布尔什维克党在三十年代发展起来的反马克思主义的观点提出问题所造成的。这些观点认为国家所有制和集体农庄所有制是“社会主义所有制”的两种形式。这个思想是相当站不住脚的。它并不涉及生产关系的任何改变。而且，按照布尔什维克党在三十年代发展起来的观点，革命报说已经保证在根本上以“无产阶级政治关系”为基础的统治权威的存在，而忽视了同群众相分离的国家机器的存在，因而就使资产阶级的政治关系得以再生产出来。因此，如果对这些观点不加批判，就不可能给群众运动指出它所应冲击的真正对象。关于这个问题，参见B. Fabrègues《社会主义理论问题》，载1977年11月至1978年2月《共产主义》第40页以下，特别是第45-49页。

    （60）这些特权的存在可以从Roxane Witke写的江青传（《江青同志》，波士顿，1977年版）中清楚地看出来。这不是那一个个人独有的特权。所有的同级领导人都享有这些特权，尽管今天的新领导试图使人以为只有那四个人享受那些特权。人们知道情况远不是这样的。

    （61）能说明问题的是：各个“单位”（工厂、车间、教育机构等等）在组织讨论“限制资产阶级权利”以及“按劳分配”原则的应用时，主要涉及八级工资制、奖金等问题，而从能看到的材料判断，国家官员的高工资（有时比刚进厂的工人高十倍）却从来没有辩论过，甚至在讨论范围最广的那几年也没有涉及到。

    （62）关于这一点，见贝特兰《苏联的阶级斗争：第一阶段，1917—1923》，第399页以下。

    （63）一般说来，限制表达意见，提供情况，进行讨论的自由（在党内和社会上），作为“保护”统治当局革命性质的一个工具，很容易走到它的反面。它不仅使得形成小宗派、贪污腐化和帮带关系成为可能，而且更严重的是它有利于国家资产阶级夺取政权。他们拍政变，使得他们更容易利用对民主的限制去镇压革命派。今天，继苏联之后，中国的经验在这个问题上已经不容置疑了。

    （以）关于布尔什维克的意识形态的转变参见《苏联的阶级斗争：第二阶段，1924—30》，（纽约1978年版）第一章。

    （65）这个思想在1964年《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》中表达得很清楚了。

    （66）毛泽东在《关于正确处理人民内部矛盾的问题》（1957）一文中指出。“不让发表错误意见”是没有用处的，因为“错误意见还是存在着”，“马克思主义必须在斗争中才能发展。”在这同一篇文章中，他说“一个党同一个人一样，耳边需要听到不同的声音”，“各党派互相监督”有必要——“要让民主党派监督共产党。”

    （67）这种障碍也妨碍了马克思说的“自由科学探讨”，他说这种探讨有许多敌人（《资本论》第一版前言）。

    （68）这“百花”显然是掩盖真相的“门面”，主要目的是欺骗知识分子，对他们做了少许小的“让步”。这些“让步”部分是适应科学技术发展的需要，这是修正主义分子指望实现的，但它们只能是有限的。它们跟修正主义路线支持者们不断号召的尊重权威和等级制是相冲突的。更主要的是这些“自由化让步”不可能发展，因为它们跟修正主义路线的倡导者对劳动人民和不愿否定过去的干部们进行镇压是不可调和的。例如1978年2月13日《人民日报》号召对所有“反四人帮立场不坚定”的干部都要进行攻击，使他们不能不“进行自我批评，讲清楚自己的错误。”从而暴露了这家报纸害怕这些干部“不可避免地”“气候一旦合适就要煽起（政治）动乱”。

    （69）例如，1977年12月27日，多年来第一次召开中国人民政治协商会议第四届全国委员会常委扩大会议，“民主党派”参加了这次会议。

    （70）我这里质疑的是“三个世界理论”本身。要开始讨论这个问题将占过多篇幅。然而，必须指出，这个“理论”没有科学基础，不符合现实情况。它错误地假定例如在“第二”和“第三”世界之间，同一性可以超过矛盾性，这个思想跟过去和现在的历史所教导我们的一切东西背道而驰。历史表明了使许多“第二”和“第三”世界同家互相反对的深刻冲突（同样也使“第三”世界内部一些国家发生尖锐冲突）。历史和当前的现实也告诉我们，这两个“世界”中的大多数国家对于两个超级大国中的这一个或那一个的依赖关系有多么大。如我已经说过的，那些“靠权威来使论点成立”的人声称这个理论是从毛泽东那里来的，并不能赋予它科学价值，这个理论埋葬了阶级矛盾，且不说国家之间的矛盾。除此以外，甚至这种说法似乎也没有多少根据，因为毛没有发表著作讨论这个问题。第一次公开宣布这个“理论”是邓小平在联合国的讲话。

    （71）1977年10月21日，中华人民共和国驻智利大使它称他对智利以及其国家元首的印象“极佳”（1977年10月21日El Mercurio以及同一天La Tercera报）。

    （72）就这样，中国逐步失去了它作为自力更生建设国家的榜样的地位。


THE GREAT LEAP BACKWARD

Charles Bettelheim　March 3, 1978

    "The history of all hitherto existing society is the history of class struggles"

    -- Karl Marx and Friedrich Engels, Manifesto of the Communist Party

    Dear Neil Burton,

    I read your letter of October 1, 1977, with great interest, and if I have not replied to it sooner this is because I was unable to do so owing to previous commitments. This is also the reason (together with health considerations) why I was unable to agree to go to China last year.

    In your letter you say that if I had visited China again in 1977, I would not have come to the conclusions which I set out in my letter resigning the presidency of the Franco-Chinese Friendship Association. I do not agree at all. First, because the documents which are now being published in China give expression to a certain political line, and it is the existence of this line which has led me to the conclusions I have drawn. Secondly, because, both before and since I wrote that letter, I have met many travelers just back from China -- friends of China, sinologists, former students or teachers from abroad who were working in China, journalists, and so on -- and what they have told me about their experiences (even when they themselves approve of the current political line) has confirmed me in my conclusions. In the following pages I take into account, of course, both recently published documents and the conversations I have had, since I resigned, with travelers who have since returned. These different elements have enabled me, I believe, to grasp better the significance of what has happened in China. My letter thus seeks to be more than a mere reply to yours: it is a first attempt at systematic thinking about the political changes which have taken place in China since October 1976 and about the conditions which prepared the way for them.

    Instead of going over again, point by point, the arguments in my letter of last year, or answering, point by point, what you wrote to me on October 1, 1977, I prefer to explain how I analyze the present situation and the events that have produced it, for matters have now become clearer than they were: in particular, it is more obvious what policy has triumphed as a result of the elimination of the Four, namely, a bourgeois policy and not a proletarian one.

    In the following pages I shall try, also, to explain the reasons why, in my opinion, the situation has evolved in the way it has. I think that by proceeding in this way I shall be able to reply to the best of my ability to the letter you wrote me.

    The End of the Cultural Revolution

    The first question that needs to be examined is that of the relation between the present situation and the Cultural Revolution. On this point we must note straightaway that the leadership of the Chinese Communist Party has now proclaimed that the Cultural Revolution is ended. This statement is certainly correct. It amounts to a recognition that a change has taken place in the relation between social and political forces, resulting in the extreme restriction of the activity of the masses, and of the freedom of initiative and expression that the Cultural Revolution was to have enabled them to conquer.

    In fact, when we look back and analyze what has happened since 1965-66, we can say that this change in the relation of forces was already apparent in the first months of 1967 (when the political form of the Shanghai Commune was created and then abandoned),[1] and that thereafter it continued, with zigzags in the same direction. The announcement of the end of the Cultural Revolution was thus the culmination of a historical process that lasted for several years, a process of class struggle requiring protracted analysis. The way in which this announcement took place calls for two observations.

    It is to be noted, first, that the announcement was not accompanied by any systematic striking of the balance of the Cultural Revolution as a whole. The failure to do this means that no distinction has been made by the new leadership of the Chinese Communist Party between changes of a positive kind, from the standpoint of the working people, which have taken place thanks to the Cultural Revolution, and those changes or practices that may have had negative consequences. The door is thus left open for a de facto challenge to everything contributed by the Cultural Revolution. This is so even though homage is paid, in words, to the Cultural Revolution, and it is said that there will be other such revolutions. Without a clear analysis of the past, as thoroughgoing as possible, it is very difficult to find one's way correctly in the future.

    Secondly, alongside the announcement that the Cultural Revolution is over, the measures which have been taken since more than a year ago, and the themes expounded in official speeches and in the press, constitute a de facto negation of the Cultural Revolution. There has been a veritable leap backward. These two aspects of the present situation are obviously not accidental. They are the product of profound tendencies, the result of a certain relation of forces between classes and also of a political line which forms part of this relation of forces and reacts upon it.

    I expect that you disagree with the formulations I have just set forth, so I shall develop my line of argument. This argument can, of course, only be partial; for it to be otherwise one would need to do what the Chinese Communist Party has not done, namely, to undertake the striking of a systematic balance of the Cultural Revolution as a whole, recalling the aims that were proclaimed at the outset, estimating the extent to which there were advances and retreats, and analyzing why they oc-curred. Such a task could be accomplished only by a political organization linked with the masses. It would also require a number of documents and items of information which I do not possess -- and which a stay in China would not, of course, enable me to collect, because, where many points are concerned, what is involved is documents and information that it is considered need to be kept "secret."

    This being so, what I propose to do is to reveal certain aspects of the leap backward effected in recent months, and then to consider the reasons for it. Before doing that, however, it is necessary to recall some of the proclaimed intentions of the Cultural Revolution, especially those which constituted a sharp turn away from previous practices -- intentions which, at certain periods, became more or less realized in Chinese life, and which are now being challenged.

    The Problem of Mass Democracy

    When we study the "Sixteen-Point Decision" adopted on August 8, 1966, by the Central Committee of the Chinese Communist Party, we see that one of the fundamental aims it proclaimed was to promote the development of a political line that would enable the masses to express themselves freely, without being subjected to constraint when expressing minority views, "even if the minority is wrong" (point 6 of the "Sixteen-Point Decision"). The activity of the masses was to be allowed to assume many different organizational forms and to lead to the formation of organs of power in the factories, mines, and enterprises, in the various quarters of the cities and in the villages, in the state organizations, and in educational establishments. All this activity was to culminate in "a system of general elections like that of the Paris Commune." The elected members were to be continuously criticized by those who had elected them, and could be replaced or recalled by the masses (point 9). This aim was not seen as being merely provisional in character, for its "great historic importance" was emphasized. An essential principle was also recalled (since it had not been honored in the preceding period), namely, that "the only method is for the masses to liberate themselves, and any method of doing things on their behalf must not be used"; the masses must educate themselves in the movement" (point 4). In accordance with this principle, the party can play its role only by not hesitating to promote the activity of the masses. The party leaders at every level must therefore encourage the masses to criticize the shortcomings and mistakes in their own work (point 3).

    At the same time, it was said that criticisms ought to be made in a spirit of unity and with a view to rectifying mistakes rather than eliminating those who had committed them. Finally, what was to be aimed at was "to achieve the unity of more than 95 percent of the cadres and more than 95 percent of the masses" (point 5).

    One of the purposes proclaimed was the transformation of the superstructure, in which bourgeois ideology continued to bulk large, so that, in particular, it was necessary to "transform education, literature, art, etc." (points 1 and 10).

    The link between the struggle for revolution and the struggle for production was also mentioned, and it was stressed that priority should be given to the former.

    From 1966 onward, a movement developed that underwent ebbs and flows which need to be analyzed if one is fully to comprehend the present situation, but, as I have said already, such an analysis cannot be made in any detail at present. This movement also had its ideological and theoretical aspects. It led Mao Tse-tung and those who are today being vilified by the present leadership of the party to recognize in practice the difference between changing the juridical ownership of enterprises and changing the relations of production and distribution, so that a series of statements appeared which pointed out that it was possible for capitalist enterprises to exist "behind a socialist signboard," that the wage system prevailing in China was not very different from capitalism, that the bourgeoisie was present in the party, and so on.

    One has only to read the Chinese press today to see that, since Mao's death, the intentions of the Cultural Revolution and the theoretical developments which accompanied it are being more and more openly abandoned. The so-called criticism of the Four serves as a pretext for this abandonment.[2]

    The Leap Backward Effected Since the End of 1976

    As I have said, the retreat from the proclaimed objectives of the Cultural Revolution did not begin at the end of 1976. It had begun much earlier, in connection with the ebb and flow of the class struggle. Nevertheless, the period which opened with the death of Mao Tse-tung and the elimination of the Four has been marked by the extent to which the leap backward has been accomplished and by the open abandonment of a series of analyses developed since 1966. This abandonment means a repudiation of the gains made for Marxism by the Chinese Revolution -- in other words, a repudiation of Marxism itself.

    As regards the ebbs that occurred before Mao's death, I shall confine myself to recalling a few facts. I have already mentioned the dropping of the political form of the Shanghai Commune, which was replaced by the revolutionary committees, set up after 1967. But these committees themselves gradually withered. This withering proceeded in several ways: the principle of revocability of the committee members by the masses, and their periodic re-election, was respected less and less, the authority of the committees was gradually encroached upon by that of the corresponding party committees, and the frequent confusion of functions by those who belonged to both committees tended to deprive the revolutionary committees of their role of democratically expressing the aspirations and initiatives of the masses they were supposed to represent.

    The same process of withering affected other organs that issued from the first years of the Cultural Revolution. Thus, the workers' management groups I wrote about in Cultural Revolution and Industrial Organization in China went to sleep. When I returned to China in the autumn of 1975, there was only one factory where I heard anything about these groups (after I had insisted on knowing whether such groups existed as I did in all the factories I visited), and what I was told left me with the impression that they were there only as ghosts, while everywhere else they seemed to have vanished completely.

    This withering signified a step back in relation to the requirements for progress toward socialism, for that presupposes that the working people themselves become to an increasing extent masters, collectively, of their own conditions of life and labor. This step back did not happen "by itself." It resulted from class struggle, from the resurgent influence of the bourgeoisie, and above all of the bourgeoisie present in the machinery of the state and of the party, who were tending to strengthen their authority, to "free themselves" from the authority of the masses, and so to be able to dispose of the means of production which, in a formal sense, belong to the state.

    In 1976, however, this retreat could still be seen as the effect of a momentary ebb, for the Cultural Revolution was still the order of the day and a number of analyses were still being made which clarified (even if not always thoroughly) the prerequisites for a revolutionary change in production relations and class relations. Today the situation is different, and we see a bourgeois and revisionist counteroffensive proceeding on all fronts: on the front of practical measures and concrete decisions, and on the front of ideological positions.

    The Revolutionary Committees in the Production Unitsand the Strengthening of One-Man Management

    This counteroffensive is aimed especially at what remains of the revolutionary committees at the level of the production units. It also seeks to strengthen one-man management and the exclusive role of the party committee, the different forms of "three-in-one combination" groups, and the tightening of labor regulations and labor discipline.

    One of the first overt manifestations of the counteroffensive was the speech delivered on January 31, 1977, by Pai Ju-ping, first secretary of the Shantung Party Committee (broadcast by Radio Tsinan on February 1, 1977). Among the themes ex-pounded in this speech (and which have reappeared since in numberless speeches by the highest authorities), we find that of the need to strengthen the role of the party committees in the economic sphere, with nothing said about the tasks of the revolutionary committees. In this speech, as in many others, not a word was said about the free expression of criticism by the workers. On the contrary, the speaker denounced criticisms which had been sent to the party committees, and placed one-sided emphasis on obedience. If he declared that "we must rely on the working class," this was not because of that class's spirit of initiative but because "it is strictest in observing discipline and obeying orders."

    As I have said, these ideas are now being put forward more and more frequently. Thus, on April 6, 1977, Radio Peking stated: "In a socialist enterprise the relation between the party and other organizations is that between a guide and his disciples." Here, too, it is no longer a question of the initiative of the masses, or of learning from the masses. The sole wielder of authority is the party committee. The workers have only to let themselves be guided.

    Anything that favors initiative on the part of the masses and of whatever is left of their organizations is denounced as corresponding to the "road of economism, syndicalism, anarchism, and radical individualism." Control exercized over the leaders is treated as breach of discipline, and the Four are criticized specifically for developing the idea of a contradiction between proletariat and bourgeoisie inside the factories, and speaking of antagonism between management and masses (New China News Agency [NCNA], May 21, 1977).

    We thus see the revival of a doctrine that Mao Tse-tung rightly condemned, namely, that of the primacy of unity over contradiction, a doctrine characteristic of the ideology of the Soviet Communist Party in Stalin's time.

    The ideology now being developed tends to place the cadres and technicians above the workers and to subject the latter to the authority of regulations composed by the former.

    Factory "Despotism"

    What we are watching is, in fact, a massive counteroffensive aimed at sweeping away everything that was said and done against the existence of oppressive regulations in the factories (what were called "unreasonable regulations").

    It is now declared that these regulations (which it is indeed recognized, though only in passing, are determined by production relations) "reflect the objective laws governing the complex processes of modern large-scale production." The working class must therefore accept these regulations, since they reflect "objective laws." And Engels is brought in for support, by quoting a formulation which he put forward in a polemic against anarchism. In this work, written in 1873 and entitled On Authority, Engels wrote: "If man, by dint of his knowledge and inventive genius, has subdued the forces of nature, the latter avenge themselves upon him by subjecting him, insofar as he employs them, to a veritable despotism independent of all social organization. Wanting to abolish authority in large-scale industry is tantamount to wanting to abolish industry itself, to destroy the power loom in order to return to the spinning wheel."[3]

    As Harry Braverman rightly points out, where Engels speaks of a "despotism independent of all social organization" and uses the concept of "authority" in a suprahistorical way, he allows himself to be carried away by his polemic. He thus loses sight of everything Marx wrote about the socially determined character of "factory despotism."[4] The use being made of this passage from Engels shows that what is being carried out in China today is, precisely, the strengthening of despotism in the factory -- in the name of transhistorical "laws."

    What we see here is not just a "theoretical consideration," but an attempt to justify the strengthening of repressive practices employed in relation to the workers. From now on, increasingly, growth in production, in the output and quality of goods, is expected to result, in the main, not from development of worker's initiative, organization, and consciousness, but from the enforcement of strict regulations. Thus, on August 14, 1977, Radio Peking said: "Rules and regulations ought never to be eliminated. Moreover, with the development of production and technology, rules and regulations must become stricter, and people must follow them precisely." Commenting on that last sentence, the speaker added: "This is a law of nature [!]. As production develops, so must we establish rules and regulations that are stricter and more rational." A prospect to inspire enthusiasm!

    Criticism of the Four serves, among other things, as a pretext for advocating stricter regulations. Already in 1976 Yao Wen-yuan had criticized the idea of increasingly severe regulations. He wrote: "How far are we to go in this severity? Are we to introduce the capitalist mode of production, which even keeps check on the time the workers spend when they go to the toilet?"

    From then on there was to be no more hesitation in praising "certain bourgeois rules and regulations" and "certain aspects of the way capitalist enterprises are managed," even to the point of saying that "these result from the workers' experience, and are therefore scientific"![5]

    The pretext for strengthening what Marx called "factory despotism" is, on the one hand, the allegedly bad situation of the Chinese economy "in consequence of the activity of the Four," and, on the other, the "requirements" of the "four modernizations" (industrial, agricultural, military, and scientific-and-technological). I shall come back to these questions and their significance later. For the moment I want to emphasize particularly that it is in the name of these "requirements" that "emulation campaigns" are being set afoot -- a development about which something needs to be said.

    The Emulation Campaigns

    I want, first of all, to make the point that the Soviet experience of the 1930s, and China's experience of the period preceding the Cultural Revolution, showed that as soon as

    emulation ceases to result from a genuine movement of the masses and becomes a "campaign" organized from above, it ceases to be in any way "socialist." It becomes a means whereby the cadres and technicians exert pressure on the workers in order to increase the intensity and productivity of labor. Such a campaign strips the workers even further of any control they may have over their conditions of labor, and so expropriates and exploits them even more than before. During the Cultural Revolution campaigns of this sort were not launched, but this did not prevent various forms of emulation from being developed in certain workshops, factories, mines, etc.

    It was apparently in March 1977 that "emulation campaigns" had started in China. This happened after the national conference on the railways when it was announced that: "The experience of establishing great order and rapidly improving work on the railways is valid for all other departments and fronts" (NCNA, March 12, 1977). Jen-min Jih-pao of March 10 also issued a call for emulation campaigns. On March 22 that paper explained that emulation campaigns serve to establish "great order" and obtain "rapid results," raising productivity and output as quickly as possible by increasing labor discipline.

    The character of these campaigns as movements which are centralized and organized from above is clearly apparent in a dispatch from NCNA dated January 7, 1978, which states that, with a view to "accelerated expansion of coal production, the Ministry of Coal Mining . . . has recently organized 125 of the country's mines in an emulation movement to last one hundred days, starting on January 1."

    This dispatch explains that the ministry requires that the mines participating in the campaign "go all out to mobilize the masses and set up a strong command network as a measure aimed at accomplishing within one hundred consecutive days their tasks of coal-getting, in respect of quantity, quality, consumption, cost of production, and other production norms." The mines are invited to beat the record for all corresponding periods.

    It could not be put more plainly that this "emulation campaign" is destined to subject the workers to a "command net-work" and compel them not merely to fulfill the norms (fixed by the authorities) but also to beat production "records."

    Campaigns like these have nothing in common with real socialist emulation. They fit in, moreover, with a whole political line which "restores the commanding role" to the economy, to production and profit. In relation to the principles of the Cultural Revolution period this represents a 180-degree turn. At the level of formulations, nothing gives better expression to this turn than a phrase used in a Radio Peking broadcast: "Politics must serve economics" (November 27, 1977).

    Profit, Accumulation, and Concentration of ManagerialPower Within the Enterprises

    What a formulation like this implies has been made clear by a series of documents and declarations that have appeared since the end of 1976, all of them stressing the role of profit. Thus, issue no. 8 of 1977 of Hung Chi emphasizes above all the idea that enterprises must increase their profits and accumulate more funds for the state. It even says: "Asking whether one should run a factory for profit or for the revolution is a strange question." As if that could not be the actual source of contradictions, and as if it was not necessary to define the principal aspect of this contradiction!

    Again, this article in Hung Chi states: "The more profit that a socialist enterprise makes in this way [i.e., by increasing production, practicing strict economy, raising the productivity of labor, and reducing costs], the more wealth it creates for socialism." It is thus assumed that the use made of the accumulated funds is automatically advantageous to socialism. And, above all, it is not even conceived that, in the struggle to increase profit (in which workers' initiative, the role of workers' management, and mass innovations are practically no longer mentioned), the leading role of the working class may eventually be repudiated. Yet when this leading role ceases, the doctrine that "making more profit means creating more wealth for socialism" becomes meaningless -- and becomes, moreover, the same thesis that the Soviet revisionists have been repeating for years.

    The editorial in Jen-min Jih-pao of August 27, 1977, tries, without being explicit about it, to "get rid" of this problem. This it does in a confused way -- but how could it do otherwise? It speaks of the socialist "essence" of China's enterprises and of the profit that they make, writing, for example: "It is a glorious responsibility for the socialist enterprises to work hard in order to increase accumulation for the state and make bigger profits. Under socialist conditions what an enterprise gains is, in essence, different from capitalist profit. The gains made by a socialist enterprise are a manifestation of the workers' conscious effort to create material wealth, provide funds for consumption, and accumulate capital for the building of socialism. This differs entirely from capitalist exploitation of the workers' surplus value . . . Improving the management of enterprises and increasing their gains, on the one hand, and the [revisionist] idea of putting profit in command, on the other, are two completely different concepts."

    This sort of statement is exactly equivalent to what the Soviet economists say when they, too, speak of "socialist profit" and the "socialist wage"; but it is not enough to stick the adjective "socialist" on an economic category to determine the social nature of the reality it refers to. That depends on the social conditions under which the production process takes place. Numerous documents of the Cultural Revolution period dealt with this question (even though not always very clearly) and pointed out that one cannot equate state ownership of enterprises with their having a socialist character -- the enterprises in question do not possess any socialist "essence" independent of the production relations, the forms of division of labor and of management that prevail in them.

    Today, however, the official ideology seeks to deny precisely that which was emphasized during the Cultural Revolution. It is concerned with glorifying profit in order to call on the workers to "work hard," to be disciplined, and to "obey orders and regulations" -- that is, to cut down the scope of political intervention by the workers. Thus, the editorial of November 9, 1977, in Jen-min Jih-pao speaks of the "losses of a political nature" suffered by the enterprises, which must, it says, "be reduced to the minimum."

    This fully corresponds to the line which withdraws technological initiative and management from the workers, the revolutionary committees, and the workers' management groups (and also from the various "three-in-one combination" organizations, of which hardly anything is said anymore), in order to concentrate these powers in the hands of the "two chief leaders" in each enterprise. It is clear that this is the current line, as can be seen, for example, in the speech made by Yu Chiu-li at Taching, and in a Radio Peking broadcast of October 18, 1977, which dwelt on the principle by which the "two chief leaders of an enterprise must personally take charge of matters concerned with accumulation and profit."

    Whatever phrases may be inserted in order to recall, in ritual fashion, that in the management of enterprises the "class struggle must still be taken as our axis," it is clear that profit is now to be the central preoccupation.

    This has a number of implications. On the one hand, the stress laid on profit is used to strengthen hierarchical authority, to toughen regulations, and to get rid of intervention by the workers in management matters. On the other hand, the insistence with which the profits to be made by the enterprises is spoken of accompanies an ideological turn. Today practically no mention is made of the distinction between "enterprise profit" (meaning financial profit, the local manifestation of the valorization of capital) and "social profit," the importance of which was stressed at the end of the 1960s and the beginning of the 1970s. Henceforth, therefore, enterprises which do not make a (financial) profit can no longer be singled out as "enterprises of the Taching type," which means that they can no longer be put forward as examples.[6]

    The role ascribed to profit is obviously also linked with the type of industrialization that is coming to prevail in the name of the "modernization" of industry. (I shall come back to this question.) In any case, historical experience and theory alike teach us that putting the accent on enterprise profit in this way can only aggravate inequalities between regions and hinder the development of local industry and of small- and medium-sized industry. Yet it was this last-mentioned form of development that was characteristic of the mode of industrialization in China (especially after 1958), and it achieved some remarkable successes.

    I am not, of course, one of those who think that the line which is dominant in this sphere today is due essentially to "mistakes." More precisely, even if one can speak of "mistakes," it must be seen that these are the result of a class point of view, of the tendency to consolidate capitalist relations, capitalist forms of the division of labor, of the organization of production, and of management -- and therefore of the tendency to put the role played by the cadres, technicians, and intelligentsia first.

    The Struggle Against "Egalitarianism" in the Sphere of Wages

    We find the same class line at work in what is being said and done in the sphere of wages. Here the dominant aspect of the present line is the struggle against so-called egalitarianism, and for differentiation in wages.

    Thus, an article in Guan-min Jih-pao of November 1977 goes so far as to say that "egalitarianism is still the biggest problem in China" -- this being the actual title of the article. Such an affirmation runs counter to what Mao Tse-tung said in February 1975: "Before Liberation it was more or less like capitalism. Even now we practice an eight-grade wage system, distribution to each in accordance with work done and exchange by means of money, and all this scarcely differs from the old society."

    One of the reasons why the accent is now put on the fight against "egalitarianism" is that it is once again a question of resorting to "material incentives" -- though, for the moment, this is done with some caution, as the Chinese working class is aware of what that line implies. In practice this takes the form, in a certain number of cases, of going back to piece-wages (whereas, during the Cultural Revolution, piece-wages were replaced by time-wages), and in other, less numerous, cases, the form of more or less generous bonus payments. All this is done in the name of accelerating the growth of the productive forces and increasing the productivity of labor -- that is, in the name of arguments of an economistic and productivist character.

    One article is especially significant in this connection -- the article by Chao Lu-kuan (NCNA, November 22,1977) which, starting from the principle, "To each according to his work," strives (still with great caution) to make a case for piece-wages (Chao does not mention, of course, Marx's observation that "the piece-wage is the form of wage most appropriate to the capitalist mode of production"[7]) and for "the utilization of the necessary material rewards as a supplementary form."

    This article and many like it that have appeared since 1977 increasingly make individual interest the driving-force of the struggle for production. This interest is substituted for the role played by a consciousness that one is working to satisfy the people's needs and to build socialism, the role which was put in the forefront during the Cultural Revolution.

    Such a substitution corresponds to the interests of the bourgeoisie in the party. It can only divide the working class by fostering the growing inequalities among the workers. Going back to piece-wages and material incentives after practicing for years the payment of time-wages, and after having long since renounced material incentives, means taking an immense step backward. This step backward favors the managers of enterprises and the technicians: it tends to strengthen the state bourgeoisie, those who occupy leading posts in the economic and administrative machinery and in the party. This is the class content of the new line, whatever may be the pretexts invoked by its supporters.

    The New Orientations in Agricultural Policy

    Since the end of 1976 a new orientation in agricultural matters has become apparent. Basically, this reduces the initiative of the peasant masses and increasingly subordinates them to a highly centralized leadership over which the working people exercise no real control. It tends to impose on the people's communes work norms that are decided externally, and to promote technological changes that are also mainly inspired by organs situated far away from the immediate producers.

    The class content of this new orientation is clear. On the one hand, it is a matter of favoring the development of a production process that subordinates the peasant masses, to the utmost degree possible, to domination by the cadres, local and central, and so to a bourgeoisie of a new type. On the other hand (but the two aspects are interconnected), it is a matter of creating conditions enabling the maximum amount of surplus labor to be extracted from the peasantry, so that they may pay the highest possible amount of tribute to finance the "four modernizations" which are indispensable if the power of the state bourgeoisie is to be consolidated.

    While the class content of the new orientation in agricultural policy is clear, it is nevertheless true that it takes as its pretext certain real problems whose importance was previously under estimated. These problems are, in the first place, problems of production: after progressing in a remarkable way for about ten years, agricultural production seems to have reached a threshold which it is essential to rise above in order to cope with the food needs of an increasing population.[8] These problems are also problems of consolidating the existing production relations and of changing the process of labor and production, which includes technological change.[9] They are problems, likewise, of the superstructure, of ideology and politics. There can be no question of reviewing all of them here, and even less of claiming that they can be solved in a simple way. It is only possible to examine some of the "solutions" that are being put forward today, and to consider what they imply and what their class meaning is.

    Two forms of the tendency for the structures of collective production to break down have been frequently mentioned since the end of 1976, though it is clear that the same phenomena existed earlier, having been mentioned in a number of "big-character posters," especially in South China. One of these forms is the increase in size of individual plots and in the extent of family activities associated with them. As far back as December 1976, the existence of these problems was mentioned, for example in a broadcast from Radio Nanking on December 13.

    Another form of the tendency for collective labor to break down (and one which seems to present a sufficient threat to collective agricultural production for it to have been mentioned often) is the increasing involvement of rural labor in extra-agricultural activities, along with an uncontrolled movement of the work force. These phenomena were condemned for instance, in a report entitled "Strengthen the Front Line of Agricultural Production," which was circulated by the NCNA on September 2, 1977. This document mentions that certain collective or state production units recruit labor from other communes or brigades. It also mentions that, in some communes and brigades, workers engage in other activities besides agricultural production, and that these communes or brigades include too many unproductive members.

    Following the publication of this report, the provincial radio stations mentioned that investigation groups were being formed by the party committees. One of the tasks of these groups is to ensure that temporary or contract workers who are no longer with their communes go back to the countryside.

    Here we are certainly faced with serious phenomena which contribute to threatening the continuity and, a fortiori, the growth of agricultural production. I know of no fundamental analysis directed at accounting for these phenomena and drawing conclusions from them. On the other hand, we know that since the end of 1976 concrete measures of every kind have been taken, about which I now want to say something, because, as I mentioned earlier, these measures seem to me to have a clear class meaning, even though they are, or may appear, to be, to some extent in contradiction one with another.

    A first series of measures aims at reducing the size of individual plots, where these exceed the percentage laid down in the regulations. These measures are aimed at consolidating the economy of the people's communes, which is indispensable for increased collective production, but they may correspond either to a revolutionary or to a revisionist orientation; in present conditions the revisionists must also rely upon collective agricultural production adequate to sustain their program of "modernization."

    Other measures, mentioned by Radio Peking on December 20, 1976, aim at restricting certain collective "additional productive activities." This seems to imply a threat to rural industrialization, which has developed on a large scale since the Great Leap Forward and the Cultural Revolution. It is essential that it be continued, especially in order to reduce the contradiction between town and country, to ensure a socialist development of the productive forces, and to satisfy the immediate needs of the masses.

    To be sure, the restriction on collective "additional productive activities" may seem to be dictated by "problems of labor supply," but this restriction corresponds basically to a revisionist conception -- to the desire of the leaders of centralized industry to control all industrial production. It is therefore not possible to suppose that its sole or even its main purpose is to ensure that more labor power is available for agricultural production.

    This is all the less possible because family or individual subsidiary activities are being encouraged, and rural markets have been made respectable again. I find it hard to estimate whether this is some sort of "concession" granted to the peasants (so as to enable them to increase their incomes), or whether the purpose is to obtain certain additional products which it seems impossible at present to obtain in any other way. In any case, the line of favoring family and individual subsidiary production is very clear. It was confirmed by a national conference held in the autumn of 1977 at which it was declared that wide scope should be allowed to these productive activities, which, it was said, constitute "an essential complement to the socialist economy." It was added that these ought not to be criticized as representing a "form of capitalism," for such criticism would be characteristic of a "revisionist line" (NCNA, October 13, 1977).

    More significant still, in my opinion, is the way in which the present political line tries to solve the problems created by the "shortage of labor power" from which Chinese agriculture suffers. The dominant aspect of this line is the resort to authoritarian measures imposed upon the peasantry from above. This is done under the slogan of "rational use of rural labor power." Thus, on November 23, 1976, Radio Haikow (Hainan) said that it is necessary "to learn to organize labor power" and called for the production team to be subjected to the "unified command of the brigade and the commune." It was also said that labor power must be sent wherever production can most effectively be increased and wherever it is possible to get the best results.

    I do not doubt that the "economic objective" aimed at is desirable. But I very gravely doubt whether the methods advocated are either "socialist" or "effective." Actually, the proposed measures lead to the peasants being treated as a work force which a unified command sends wherever it considers their intervention will be most useful. This is a capitalist, not a socialist, way of organizing labor, a form of organization which the peasants cannot but resist. It is a long time since things were "organized" in this way in the collective farms of the USSR, and everyone knows the result of that!

    We know, too, the setbacks which have resulted from attempts to treat the struggle for increasing agricultural production as so many "battles" to be directed, more or less centrally, by "general staffs." Yet a number of recent declarations show that such pseudo-military measures are viewed with favor by the present leadership of the Chinese Communist Party. Adoption of measures of this kind means a lack of confidence in the peasants.

    This lack of confidence cannot but be reinforced by the way the peasants inevitably, and rightly, react to measures which tend to transform them into a work force required to "maneuver" under the orders of a "unified command. " As though the Chinese peasants do not themselves know how to produce and how to organize so as to increase production!

    The tendency to organize the peasants' work from above and in an authoritarian way entails unavoidable consequences. The new leadership prepares to confront these consequences with a series of measures announced in a report circulated by NCNA on September 2, 1977. So far as the immediate future is concerned, these measures consist of tightening up labor discipline, laying down a system of work norms, and fixing rates of payment related to these norms. The report states explicitly that it is necessary to strengthen labor discipline, record attendance at work, strengthen the system of responsibility, improve the organization of work, establish "simple" methods of payment (related to work done), organize emulation, and undertake regular evaluation of the work done by individuals and production units.

    The summer of 1977 already saw some districts taking this road. On June 16,1977, Radio Lanchow quoted as an example the district of Hoshui, in Kansu province, which had introduced "a good system of recording attendance at work" and was applying a system of work norms combined with a system of inspection. This signifies a complete reversal of the line followed since the Cultural Revolution, during which fixed norms were exceptional and a system of self- evaluation prevailed.

    The Soviet experience has shown fully that these systems of fixing work norms and checking on the peasants' work only bring mediocre or even derisory results.

    "Accelerated" Mechanization of Agriculture

    The way in which the leadership of the Chinese Communist Party has decided to speed up the mechanization of agriculture shows clearly that this leadership is far from supposing that the methods of work organization which it advocates (but which it is obliged to resort to since it lacks confidence in the peasants) will solve the problems of agricultural production. Indeed, it is one thing to take the correct and necessary decision to follow the road of mechanizing agriculture, and quite another to rush hastily along this road as the Chinese Communist Party is doing now, as when it says that mechanization is to be realized "in the main" by 1980. Such haste leads inevitably to disappointment, but it is doubtless dictated by social contradictions, since "technological requirements" would, in fact, dictate a step-by step, methodical advance.[10]

    This haste, and the social contradictions of which it is the product, together with the striving to subject the peasantry to a unified command, seems to be leading to an abandonment of the correct policy, hitherto accepted, of carrying out mechanization principally on the basis of each brigade and each commune, with these units relying mainly on their own resources.

    Numerous statements make it plain that agricultural equipment is to be centralized in workshops dealing with several brigades and communes (which reminds one of the machine and-tractor stations in the USSR, which were set up in haste in similar circumstances and for the same reasons, and which have produced disappointing and well-known results). These central workshops are controlled by the party's regional committees. Clearly, the direction taken (which is logical, given the current policy) points toward "great agricultural battles" led by the provincial authorities, who have machinery centers at their disposal and act through the prefectures and municipalities. Everything is to be placed under the command of the party. The party committees are called upon, accordingly, to form "leading groups for agricultural mechanization."

    The centralization thus advocated tends to take away from the people's communes and brigades the role they used to play in producing small-scale mechanical equipment appropriate to their needs. This centralization, and the haste with which an operation as serious and difficult as agricultural mechanization is being conducted, are now causing a number of difficulties. The difficulty most talked about is one that is well known in the Soviet Union, namely, the problem of supplying the agricultural sector with spare parts.

    In this connection, let us dwell for a moment upon three readers' letters published by Jen-min Jih-pao on January 6, 1978 (and circulated by NCNA on the same day). One of these

    letters was sent by a cadre from the people's commune of Hsiehtun (Chouhsien district, Anhwei province) to the Red East Tractor Factory in Loyang. The letter criticizes the factory for not having solved correctly the problem of spare parts. The commune was unable to find the spare parts that it needed anywhere (this was during the winter of 1976). After having written unsuccessfully to the tractor factory, the commune decided to send a delegation, but the delegation was not received. Only after a letter had been sent to the factory through Jen-min Jih-pao did the factory "reconsider its attitude" and make a "self-criticism" to the effect that its short-comings were "principally due to the frenzied sabotage of agricultural mechanization by the 'Gang of Four.'"[11] The management of the factory said that it was determined to "clean up the labor regulations."

    The letter from the Hsiehtun people's commune to Jen-min Jih pao then says that after this "self-criticism," the factory sent several technicians to the commune; they examined the tractor and took two of the commune's tractor drivers back with them to the factory to buy the spare parts they needed.[12]

    If I have given so much space to an affair that might seem to be no more than an anecdote, it is because it seems to me highly significant in a number of ways:

    (1)　It shows that already in the winter of 1976, when agricultural mechanization had not gone far, it was very hard for a people's commune to get spare parts for its tractors.

    (2)　It reveals a situation quite similar to the one that the Soviet Union has known for over forty years.

    (3)　It allows us to predict the grave risks that China's agriculture will run after mechanization if the factories continue to "deal with" problems of supplying spare parts in this way.

    (4)　It shows that the basic cause of these problems was not even touched upon, since the management of the factory got out of its awkward spot by blaming its shortcomings on the influence of the "Gang of Four" and took the opportunity to "clean up the labor regulations," that is, to tighten labor dis-cipline, whereas what was needed was to solve a problem of priorities in production, the management of stock, and distribution.

    To anyone with any experience of the problems presented by the mechanization of agriculture, it is obvious that the current "acceleration" signifies a flight forward caused by the aggravation of social contradictions.[13] These are bound up with the way in which an attempt is being made to command the peasantry -- that is, with the development of bourgeois relations and practices. In its turn, this development bears witness to the changes that have taken place in the relations of strength between classes. These changes are increasingly leading to a situation in which a massive introduction of modern technology is seen as the way to solve all difficulties. The haste with which the Chinese Communist Party is trying to carry out the "four modernizations" is typical of the present situation.

    The acceleration of the mechanization of agriculture and the emphasis on the "four modernizations" reflect a bourgeois conception of technological progress.[14] In this way, a process is beginning that inevitably must result in raising, substantially and rapidly, the rate of accumulation, which must tell heavily upon the standard of living and working conditions of the workers and peasants.

    It is also important that the priority assigned to mechanization over other technological changes in agriculture testifies to the class nature of the present political line. Actually, it is not mechanization alone that will make it possible to solve the problem of increasing agricultural production (which does not mean that mechanization is not one element in the solution to this problem). The problem can be solved only through differentiated methods -- by developing the use of selected seeds, by diversifying the fertilizers used[15] -- which presupposes mass experimentation and initiative. But the current line does not point that way. It points toward the increased subordination of the peasants to a central authority which will be in a position to extort the maximum of surplus labor from them. Mechanization is seen mainly as a means of more effectively ensuring this subordination, by favoring the predominance of dead labor (centrally controlled) over living labor.

    The Purging of the Leading Organs in Agriculture

    It is in this context that the way in which the task of "carrying through the revolution in the superstructure" is now interpreted acquires its full meaning. Thus, in Hung Chi (no. 6, 1977), Wang Chien defines this task as one of "strengthening the revolutionization of the leading organs" by ensuring that the leadership is in the hands of "Marxists," and of "educating the peasants in Marxism, Leninism, and Mao Tse-tung Thought."

    To those who can read, this means purging the organs of leadership, removing all who do not share the present views on discipline, command, "modernization," and so on. It also means "educating the peasants" by inculcating in them these present views, but no longer learning from them.

    Foreign Trade Policy

    The current orientation of economic policy includes many other aspects which reveal its revisionist character. They can not all be examined here, but something must be said about certain problems of foreign trade and about the way it is proposed that these be "solved." A particularly significant document in this connection was presented at one of the conferences held in early 1977 on Mao's work On the Ten Major Relationships, namely, the sixteenth in the series, which was devoted to foreign trade.

    This document (broadcast on February 15, 1977, by Radio Peking) sets forth the concept of "normal foreign trade" (which has nothing in common with Marxism, and which is, more precisely, anti-Marxist). This concept aims at "justifying" the priority given to increased exports of coal and oil in exchange for imports of new technology and equipment, thus seeking to find "arguments" in support of a policy which would give China's foreign trade a structure similar, as Chang Chun-chiao correctly observed, to that of a "colonial economy."

    I do not, of course, mean that this is the "aim" pursued by the present leadership of the Chinese Communist Party. They certainly want to modernize China and make it independent of the big imperialist powers. What I do mean is that, by utilizing the bourgeois notion of "normal foreign trade" and giving priority to exports of raw materials, this leadership is incapable of attaining the goal it does aim at. The Soviet Union, which took the same road nearly fifty years ago, is still, in its relations with the industrial countries, mainly an exporter of raw materials. It has not succeeded in developing technologies that would put it on the same footing as the industrialized countries, and so continues to import technology and equipment on a mass scale.

    The situation in which the Soviet Union finds itself is not of course, due mainly to a particular "conception" of foreign trade, but this "conception" forms part of a whole, of a political line which has led to this result. I think, too, for the reasons I have set out above and for others which I shall set out later, that it is fundamentally the same political line that is triumphant in China today. This is a revisionist line -- a line which, with certain special features, was applied in the Soviet Union in the 1930s.[16]

    Incidentally, I note that the empty notion of "normal foreign trade" is not an isolated case. Official documents in China increasingly use such expressions, which are quite alien to Marxism.

    The Destruction of the Reform of Education

    But let us return to other concrete manifestations of the offensive now being conducted against the Cultural Revolution. One of the most important of these concerns the system of education. When it is said (as in the circular of the Central Committee of the Chinese Communist Party on holding a national science conference, September 18, 1977; see Peking Review, no. 40, 1977) that "we must do a really good job in the educational revolution," while at the same time the end of the Cultural Revolution has been proclaimed, this can only be interpreted to mean that it is intended to carry through to completion the counter-revolution in education, that is, to reject most of the changes accomplished since 1966. A study of recent decisions and documents proves that this is what is happening and that, here too, we observe a "leap backward."

    The recruitment of students is once more being effected on an elitist basis. Examinations have been restored to a place of honor (see Cahiers de la Chine Nouvelle, no. 2748, 1977), and give an advantage to those with academic and book knowledge. Thus, Jen-min Jih-pao of October 21, 1977, while acknowledging that some manual workers with practical experience may be admitted to the universities, stresses that it is necessary "to take those who are the best on the intellectual plane" and that "the students must be selected, in a given proportion, from among the new graduates of the second-cycle secondary school." This means a partial return to the system that existed before the Cultural Revolution, beginning with the abolition of the two-to-three-year probationary periods that future intellectuals and cadres have to spend in the country. It means also abandoning the designation of those who are to go to university by their fellow-workers. In fact, in October 1977 between 20 and 30 percent of the students were recruited directly from among the "best" pupils of the secondary schools. The information available to me shows that, as was to be expected, these are largely the children of cadres, who have in many cases been specially prepared for these examinations by means of cramming. The privileges possessed by those who have money, and, above all, by the sons and daughters of cadres, are thus reinforced.

    The lengthy eulogy to the situation before the Cultural Revolution which we find in the circular of September 18, 1977, shows clearly that the present leadership of the Chinese Communist Party wishes to return to a similar situation.

    Equally characteristic is the reconstitution of a dual network of educational institutions, which was severely condemned during the Cultural Revolution. As Jen-min Jih-pao of October 26,1977, explains: "Admission to colleges is still limited. The young people who fail their examinations are the majority. So long as they continue to study diligently and strive to master scientific and cultural knowledge, they will have a second chance to take the examination in the future, or else they will be able to pursue advanced studies in the July 21 Worker Colleges and other part-time universities." Thus the "best" will go directly into higher education while the rest will swell the ranks of the skilled manual workers.

    I do not claim that everything that was done in the sphere of education during the Cultural Revolution was "perfect" or not in need of serious discussion. On the contrary -- and this seems to me inevitable -- I think, based on what has been said by students and teachers who have been to China during recent years, that certain aspects of the reforms introduced left something to be desired, and that substantial improvements were called for. But it seems clear to me that it is not by going back to the situation before the Cultural Revolution that improvements can be made. Instead, there should be an extensive public assessment of the lessons to be drawn from the experience of the Cultural Revolution in the sphere of education, and this requires a broad debate. But this is not what is done when a return is made to 1965, while declaring that "we must do a really good job in the educational revolution."

    This way of behaving is, moreover, in line with the hastiness characteristic of the whole of the current campaign for the "four modernizations." Above all, though, it is aimed at reestablishing the power of the academic authorities, at strengthening the power of the intellectuals and the cadres. In this respect, the importance being given to mathematics is quite symptomatic, for the same tendency is also developing in Western Europe and in the United States. This importance emerges from numerous articles -- for instance, the formulation used by Wu Wen-chiu in Jen-min Jih-pao of August 11, 1977: "The degree of a country's industrialization is mainly in direct proportion to the development of mathematics in that country."

    This is a baseless assertion aimed at increasing the "prestige" of mathematical knowledge and of those who "possess" it. It forms part of an ideology which emphasizes the role of the intellectuals. It goes far beyond what needs to be said and done in order to restore professional and theoretical knowledge to its proper place, a place which had, without doubt, been lost to some extent during the previous years.

    Altogether, the orientation adopted regarding labor discipline and labor regulations, the revolutionary committees in the factories, wage differentials, the organization of agricultural production, the acceleration of agricultural mechanization, the reform of teaching, etc., all form part of the rejection of the "socialist innovations" contributed by the Cultural Revolution, that is, of the conquests of that revolution.

    We are thus not watching a movement to rectify the mistakes made in the course of the Cultural Revolution -- the most important revolutionary movement of the second half of the twentieth century. What we see is an attempt at the theoretical and practical liquidation of this revolutionary movement.

    The Attempt to Liquidate the Cultural Revolution "Theoretically"

    On the theoretical plane, the leadership of the Chinese Communist Party does not dare to launch a frontal attack on the Cultural Revolution, because this would mean openly attacking the line of Mao Tse-tung. It claims to be faithful to this line, because it needs such a claim in order to appear "legitimate." Nevertheless, the present leadership is developing camouflaged attacks which are attempts at theoretical "liquidation." The forms assumed by these attacks are many. I shall mention only a few.

    One of the most significant consists in denying the line of demarcation which the Cultural Revolution represented in the practice and theory of the Chinese Communist Party. We know that Mao Tse-tung regarded this line of demarcation as fundamental. Towards the end of his life, he declared that he had devoted himself to two purposes: "Driving Japanese im- perialism out of China and overthrowing Chiang Kai-shek, on the one hand, and, on the other, carrying through the Great Proletarian Cultural Revolution." Mao thus put the Cultural Revolution and the liberation of the country on the same footing.

    The present leadership, however, is trying to wipe out the line of demarcation traced by the Cultural Revolution. It is trying to do this not only practically, by its concrete policy and by returning Rightists to posts of command they were removed from between 1966 and 1976, but also "theoretically." It is doing this by gradually ceasing to speak of the "socialist innovations" which came out of the Cultural Revolution. It is doing it by putting formally "on the same level" that which was accomplished between 1949 and 1965 and that which was accomplished between 1966 and 1976, and giving preference, de facto, to the conceptions and practices of the earlier period. It thereby denies that, down to 1966, the political line included elements which hindered the march toward socialism, and that, after 1966, the political line included new revolutionary orientations which implied a radical qualitative change, the transition to a new stage of the revolution.

    This wiping-out of a fundamental line of demarcation is effected by means of a one-sided glorification of what was accomplished between 1949 and 1966. It is effected also by attacking the Four and blaming them for having stressed the quite different political significance of the changes which were made then and the changes made in subsequent years. In this connection, the Four are attacked in these terms: "The Gang of Four drew a somber picture of new China during the first seventeen years after its foundation. The Gang did not merely deny that there were any socialist innovations before the Cultural Revolution; they also demanded action against what had been done in the years before the Cultural Revolution in terms of developing socialist innovations, thereby totally repudiating what was realized during the seventeen years following the foundation of the People's Republic of China."

    The same document, which was broadcast by Radio Peking on April 8, 1977, stated: "In the seventeen years after the foun-dation of the People's Republic of China, despite the interference and sabotage constituted by the revisionist line of Liu Shao-chi, the revolutionary line of Chairman Mao always remained in the leading position."

    The aim of this statement is not merely to attack the Four. It is also an underestimation of the "interference" from the revisionist line during the years 1949-65. It is vital for the present leadership to do this, because it is returning to a revisionist line itself.[17] It means, further, denying the fundamental difference between the revolutionary line of before and after 1966. This difference relates to the movement of the revolution into a new stage -- a stage that the present leadership wishes to hear no more about.

    We find the same desire to wipe out this fundamental line of demarcation in the circular, already quoted, of September 18, 1977, which blames the Four for having "negated the fact that Chairman Mao's revolutionary line has occupied the dominant position in this field [i.e., science and technology] since the foundation of New China" (Peking Review, no. 40, 1977). Yet a formulation like this obscures the situation which existed between 1949 and 1965, the situation that made the Cultural Revolution necessary.

    As I mentioned earlier, the attempt to liquidate the Cultural Revolution "theoretically" takes many forms and gives rise to varied formulations. Here are some that are especially significant.

    For example, whereas during the Cultural Revolution it was said that every enterprise was a place where the class struggle went on and that production itself was pursued amid definite class relations and class contradictions, it is now said that an enterprise is above all a place of production, interpreting in a one-sided way and isolating from its context a phrase of Mao Tse-tung's. This same theme was taken up in April 1977 by Sung Chen-ming, secretary of the party committee at Taching, who went so far as to say: "Throughout the world, production is the principal concern of every factory, every country, and every nation." This is a formula which all the capitalists of the world repeat ad nauseam.

    In a different form, the same theme was expounded by the Chinese press in November 1977, when a series of documents were published which separated in mechanical fashion the class struggle from the struggle for production, thereby denying that these struggles are interconnected, and that the former basically dominates the latter. Thus, it was stated that "Revolution is the struggle of one class against another and aims at altering social relations between men; production is the struggle of man against nature. The laws governing production differ from the laws governing the class struggle" (document broadcast by Radio Peking on November 27, 1977).

    This formulation is completely silent about the fact that the "struggle against nature" always develops under definite social conditions, within definite class relations, and that the way it is carried on also involves class consequences. Marx explained all that long ago, and the Cultural Revolution drew the political deductions from it. Today, however, the leaders are trying to make people forget it so that they can practice the most vulgar "economism."

    This economism can be seen in Wang Chien's article in Hung Chi (no. 6, 1977), in which he defends the idea that a change in the production relations and in the superstructure in present-day China must be governed by the requirements of the "development of the productive forces," so as to "strengthen the material basis for consolidating the dictatorship of the proletariat." Here we find ourselves back with the theme of the primacy of the development of the productive forces, a theme rightly denounced during the Cultural Revolution and one which served the Soviet state bourgeoisie as an ideological weapon for extending and consolidating its power.

    In reality, this theme dominates the whole series of sixteen conferences held on the pretext of discussing On the Ten Major Relationships. This becomes apparent when we examine Hung Chi (no. 1, 1977). There is nothing here about the necessity for revolutionary transformation of production relations, though this transformation is the fundamental objective of the uninterrupted revolution under the dictatorship of the proletariat. All that is discussed is "adjusting those parts of production relations" that hinder the development of the productive forces, because, we are told, the "aim of the socialist revolution is to emancipate the productive forces."

    We come back, here as well, to an economism which makes the productive forces, and not the class struggle, the fundamental revolutionary factor, so that this sort of statement can appear: "In the last analysis, the economic basis is the decisive factor in social progress, and the productive forces are the most active and revolutionary factor in the economic basis. Thus, in the last analysis, it is the productive forces that determine production relations" (NCNA, September 21, 1977).

    Thus the theses maintained by Liu Shao-chi at the Eighth Party Congress in 1956 reappear -- theses which, though still condemned in words, are now being reiterated without acknowledgment .

    Back to the Theme That a "Socialist System" Exists

    In order to provide a theoretical "foundation" for its economism and productivism, and to oppose any radical change in production relations (and so in the division of labor, in the privileges of the cadres and technicians, etc.), the new leadership of the Chinese Communist Party returns to other old themes which the Cultural Revolution had made it possible to criticize. One of these was that of the "socialist system," a concept which tended to replace the concept of the transition to socialism and which fulfills the same function as that of the "socialist mode of production" in the ideology of the Stalin period and in Soviet revisionism.

    The commentaries devoted to the sixteen conferences that discussed On the Ten Major Relationships speak of the "socialist system" which was allegedly "established" in 1956 and which has now to be consolidated by developing the productive forces.

    At the heart of the concept of the "socialist system" we find the concept of "socialist ownership," which is itself identified with state ownership. These identifications signify that recognition is no longer given to the existence of a series of contradictions, although this is in fact one of the main contributions of On the Ten Major Relationships, and that, even in the event that this is recognized, primacy is accorded to unity over contradiction.

    The seventh of the conferences declared: "Since the factories are owned by the state, the relation between the factories and the workers has, to some extent, been embodied in the relation between the state and the workers." The purpose of this "theoretical" rubbish is to claim that, since the workers are "masters of the state" and the state is "master of the factories," the workers are therefore "masters of the factories."

    In this way the contradictions of the transition to socialism (including those which were pointed out by Lenin in 1921) are simply denied. The workers have only to obey the orders they are given, for these orders are given them by themselves! A splendid dialectic, aimed at defending the interests of a state bourgeoisie!

    The same fundamental role attributed to "socialist ownership," or "public ownership," is proclaimed in many other writings. For example, when the emulation campaigns were launched, Jen-min Jih- pao of March 10, 1977, stated calmly that "under socialism the working people are the masters of society, and the relations within this society are relations of cooperation between comrades."

    The existence of the bourgeoisie is ignored and, of course, there is no question of recognizing its presence in the party and at the head of many enterprises. Thus some basic themes of the Cultural Revolution are repudiated.

    The typically revisionist refusal to recognize the existence of the fundamental contradiction between bourgeoisie and proletariat also enables Chi Chen to write in Hung Chi (no. 3, 1977): "In the socialist enterprises the working class is master. The basic interests of the workers, the cadres, and the technicians are identical. Their relations are relations of mutual aid and cooperation between comrades. At the same time, owing to the division of labor, differences continue to exist between manual work and mental work, and some contradictions sur-vive. These are contradictions among the people." In this way the class struggle is denied, together with the decisive importance of the struggle to overcome the contradiction between manual and mental work.

    But it is not so easy to wipe out the teachings of the ten years of the Cultural Revolution. In particular, it is not easy to make people forget what was said during those years, especially by Chang Chun-chiao, who made a frontal attack (even if not always with sufficient clarity) on some of the problems presented by so-called socialist ownership. Certain "theoreticians" cannot avoid, therefore, recalling (while distorting so as to make criticism easier) some of Chang's statements. An example is provided by the article in Hung Chi (no. 5, 1977) in which Lin Chin-jan attacks the observations made by Chang Chun-chiao in a piece published in 1975 under the title: "Complete Dictatorship over the Bourgeoisie." We know that in this piece Chang sought to determine the nature of the limits to the socialist transformation of ownership in China, limits indicated by the current formulation stating that this transformation has been accomplished "in the main." By analyzing this problem Chang took an important step forward, for he stressed the juridical and formal aspects of this transformation. He showed the need for a revolutionary change in production relations, thereby epitomizing one of the central aims of the Cultural Revolution.[18]

    It is precisely this central aim of the Cultural Revolution, together with the theoretical formulations corresponding to it, that Lin Chin-jan attacks in his article. In order to make his attack convincing, Lin Chin-jan speaks of the "fundamental" completion of the socialist transformation of ownership and declares that, as a result of this "fundamental" completion, the class struggle has to develop mainly on the ideological and political fronts. Lin Chin-jan thus deletes that which is decisive, namely, the struggle waged by the workers themselves with a view to transforming the labor process and production and, thereby, production relations. He advocates substituting for the class struggle as this developed during the Cultural Revolution (a struggle concerned with the different forms of the social division of labor) a "struggle of ideas," a struggle between "modern ideology" and the vestiges of "old" ideas. This abandonment of the class struggle implies the transformation of Marxism into its opposite. It enables the state bourgeoisie to attack demands which workers may advance, on the grounds that these are "incompatible with the development of the productive forces," and are due to the fact that these workers are still subject to the influence of "bourgeois and petty-bourgeois ideas."

    Lin Chin-jan's article continues as might be expected from the economistic nature of this thesis. From his conception of a "fundamental" socialist change of ownership, he concludes that the principal aspect of the continuation of the revolution under the dictatorship of the proletariat consists in developing a "powerful material basis." All this amounts to is substituting the struggle for production for the struggle between the proletariat and the bourgeoisie, and calling for the struggle for production to be led by experts and technicians. By following this road one can only strengthen the capitalist division of labor and those capitalist production relations which have not yet been destroyed.

    It seems that many Chinese workers and party cadres are not letting themselves be misled by these revisionist and economistic conceptions. The ideologists in the service of the present leadership therefore keep on returning to the problems raised by Chang Chun-chiao's article. An example is the article by Wang Hui-teh (Peking Review, no. 1, 1978) entitled: "Why Did Chang Chun-chiao Kick Up a Fuss over the Question of Ownership?" In this article Wang Hui-teh blames Chang Chun-chiao for repeating in 1975 a phrase uttered by Mao in April 1969, when he said: "It seems that it won't do not to carry out the Great Proletarian Cultural Revolution, for our foundation is not solid. Judging from my observations, I am afraid that in a fairly large majority of factories -- I don't mean all or the overwhelming majority of them -- leadership was not in the hands of genuine Marxists and the masses of workers."

    According to Wang there is no longer any need for concern with the problem of management of the enterprises, for, thanks to the Cultural Revolution, "only the leadership in a very small number of factories was not in the hands of the proletariat," so that, since power is also held by the working class, the problem of socialist ownership has been "resolved."

    Wang's argument raises a series of questions. First, the question of the managerial personnel of the state enterprises. This question is explicitly mentioned by Wang, who declares that, thanks to the Cultural Revolution, it has been definitively settled in favor of socialism. But whence does Wang derive this "certainty"? Between 1969 and 1975, and, a fortiori, between 1976 and 1978, have not many things happened, in particular the return en masse of the right-wingers who had been eliminated by the Cultural Revolution? Do we not have grounds for supposing that the situation today is worse than in 1969?

    Finally, the problem of socialist ownership is also that of the class nature of state power. Chang Chun-chiao tried to deal with this problem dialectically (I do not claim that he entirely succeeded) by showing that the class nature of power is not fixed once and for all, that it is determined by the class struggle between the proletariat and the bourgeoisie, a struggle which goes on within the party, so that power is never "purely proletarian" but can pass into the hands of the state bourgeoisie (something that Mao also said when he declared that the Chinese Communist Party could, in certain circumstances, develop into a "fascist party"). But Wang declines, and with reason, to discuss these problems in that way. For him the questions of power and of ownership have been "solved," and he claims to "prove" this by resorting, tautologically, to quotations, which, moreover, he interprets in his own fashion. This method produces the following "reasoning": "First, 'China is a socialist country.' That is to say, our society is socialist in nature, not capitalist. Secondly, as for the economic base of our society, the system of ownership has already been changed from feudal, capitalist, and small-production private ownership into socialist public ownership. Thirdly, we must see to it that the supreme leadership of the party and state will not fall into the hands of bourgeois conspirators and careerists like Lin Piao. Ours is a state under the dictatorship of the proletariat. . . ."

    What we have here is a series of assertions, not a demonstration. The first two assertions assume that the question has been settled. The last leaves absolutely open the "socialist ownership" question of what elements of bourgeois domination existed in 1975, and in what way the dictatorship of the proletariat was combined with its opposite, and the question of whether or not the class nature of the state was changed after the events of October 1976 and the installation in power of the group led by Hua Kuo-feng and Teng Hsiao-ping.

    The problem of the nature of property relations and forms of appropriation cannot be solved except by concrete analyses of all the matters mentioned above. This is what Chang Chun-chiao was trying to do in his article, and what the ideologists of the present leadership cannot accept. For them there is no problem -- state ownership is "socialist" and the workers have only to "work hard" and "obey orders" in order to strengthen and extend this ownership. It is a thesis which negates the teachings of the Cultural Revolution and which serves the interests of the state bourgeoisie.

    One thing more about this question, so as to emphasize how dominant is a purely juridical (which means anti-Marxist ) conception of "socialist ownership." An example of this dominance is provided by the series of articles by Hsueh Mu-chiao published in Peking Review (nos. 49-52, 1977), in which he goes so far as to say that in 1953 it was enough for the state to transform some private capitalist enterprises into mixed enterprises, by investing capital in them, taking charge of supplying them with raw materials and marketing their products and sending in someone to manage them, for these enterprises to become" 'three-fourths' socialist" (Peking Review, no. 52, 1977). This is an absolute caricature of Marxism, and illustrates very well the nature of the "Marxism" practiced by the present leadership of the Chinese Communist Party.

    The Relations Between Agriculture and Industry, andBetween Heavy and Light Industry

    The same abandonment of Marxism in favor of a caricature of Marxism is shown in connection with the relations between agriculture and industry, and between heavy and light industry. It proceeds in an extremely confused way owing to the formal "fidelity" proclaimed by the present leadership of the Chinese Communist Party to the political line of Mao Tse tung, a "fidelity" which contradicts its actual practice.

    The result is more or less as follows (shown, for instance, by the report of the third conference devoted to On the Ten Major Relationships, which was broadcast by Radio Shanghai on February 10, 1977). On the one hand, the priorities accepted by the Chinese Communist Party under Mao's leadership are reaffirmed, in this order: agriculture, light industry, heavy industry. On the other hand, emphasis is placed on the "objective economic law of priority growth of the means of production" (which is, in fact, a law of capitalist development), whereas the development of agriculture is seen mainly from the standpoint of its contribution to the accumulation of capital. These points were repeated and accentuated in the report of the fourth conference (Radio Peking, February 3, 1977), devoted to the Soviet path of industrialization. This path is praised, with criticism confined to the "one-sided" character of the priority given to heavy industry at the expense of agriculture. Completely neglected is the problem of equilibrium in exchange between agricultural and industrial products.

    In short, here too we come back to an economistic and productivistic conception which is the "theoretical" expression of the present line. In this domain there is a return not merely to what prevailed before the Cultural Revolution, but even to conceptions that prevailed in China as far back as 1956.

    The "Pace" of Development

    On the plane of class relations this backsliding is linked with the strengthening of the positions of the intelligentsia, the cadres, and the specialists, that is, of the state bourgeoisie (I shall endeavor later on to inquire into the conditions which have made this strengthening possible). This strengthening is reflected in the ever greater importance accorded to the "pace" of development.

    This question is at the heart of the preoccupations of the present leadership. Significantly, the central organs of the Chinese press made it the principal theme of their joint editorial published on New Year's Day 1978. Here were phrases such as the following which had disappeared from the Chinese press after the Cultural Revolution: "The speed of construction is not just an economic question, it is a serious political question. Why do we say the socialist system is superior? In the final analysis, it is because the socialist system can create higher labor productivity and make the national economy develop faster than capitalism. . . . The question at present is that we must advance at high speed instead of resting content with what we have achieved. . . . In a word, quickening the pace of economic construction is dictated by the development of international and domestic class struggles" (Peking Review, no. 1, 1978).

    Thus, acceleration of the "pace of development" is supposed to be "deduced" from the requirements of the class struggle, whereas, in fact, it is a matter of trying to substitute the struggle for production for the workers' class struggle, that is, to subject the workers to the "requirements" of rates of production, to demand of them more and more work and discipline.

    The stress thus laid upon the pace of production has a dual meaning on the plane of class relations. On the one hand, as I have said, it reflects the strengthening of the position of the intelligentsia, the cadres, and the specialists. On the other, it is a means of contributing to a further strengthening of these positions -- not only by subjecting the workers and peasants to increasingly severe labor discipline and work norms, but also by making the leading role assumed by the intelligentsia and the specialists seem a necessity. In this respect the editorial quoted is very significant, for it accords central importance to the intellectuals, to education, and to the acquisition of scientific knowledge. In this way the stress laid upon speeding up the pace of development also serves as an argument for attacking the reform of education carried out during the Cultural Revolution.

    On the plane of production relations, the stress laid on speeding up the pace implies, since it is linked not with revolutionizing the production relations but with the increased role of "science" concentrated in the hands of "specialists," an increasing dominance of capitalist expanded reproduction, and so a growth in the rate of accumulation and in the demands of self-valorization of capital. It therefore implies submission of the workers to the demands of profit. Along the capitalist road which is thus being followed one necessarily comes up against the actual limits of capitalist accumulation, and this leads inevitably to economic crises which have grave repercussions on the standard of living of the masses and on the subsequent scope of the development of the productive forces.

    Soviet experience shows that, though these crises develop under specific conditions, they are nonetheless real. I have no room here to deal fundamentally with this problem, which I shall examine in detail in the third volume of Class Struggles in the USSR. The stress on speeding-up the pace calls for some further observations. In the first place, it is of the same order as the productivist slogan issued by Stalin in the 1930s: "Tempos decide everything." The application of this slogan led to the grave crises of 1932-33 and 1936-37, which were accompanied by unprecedented political convulsions and, after 1938, by a fundamental change in recruitment to the party, which became very largely a recruitment from the intelligentsia, a recruitment of cadres, technicians, and specialists.

    In the second place, the present leadership justifies its productivist line not only by invoking the alleged requirement that the "socialist order" must realize "rates of development higher than those of capitalism," but also the alleged necessity to "put an end to the protracted stagnation and even regression in the country's economy," said to be due to the doings of the Four. This "argument" is a flagrant falsehood. There has been no protacted stagnation or regression in the country's economy. Between 1965, the last year before the Cultural Revolution, and the most recent years for which we have estimates, there was no stagnation. Production of electric power increased from 42 to 108 billion kwh (in 1974), production of steel from 12.5 to 32.8 million tons (in 1974), of coal from 220 to 389 million tons (in 1974), and of oil from 10.8 to between 75 and 80 million tons (in 1975).[19] To speak of a protracted period of stagnation, and even of regression, is in complete conflict with reality, and is aimed merely at slandering the Cultural Revolution itself.

    The increase in production has been even greater where production of machinery is concerned. The overall index for this branch of production, taking 100 = 1957 as the base year, rose from 257 in 1965 to 1,156 in 1975. These figures are taken from a source so unfriendly as the CIA's handbook![20]

    In 1975-76, to be sure, difficulties arose, but these were in the main political difficulties, connected with the acute struggle between the revolutionary line and the revisionist line of Teng Hsiao-ping. In the second half of 1976 there were also difficulties arising from the Tangshan earthquake. Thus attributing the problems which appeared then to "interference and sabotage by the Gang of Four" completely distorts the facts. Actually, the Four never "controlled" the economy, and if there was "sabotage" it may be suspected that responsibility for this lies with those who were in charge of production -- either because they wanted to be able to blame the Four for their own misdeeds, or because their treatment of the workers provoked various manifestations of discontent, including strikes which the Four may well have supported. In any case, it is a typically bourgeois line of thought to declare that, when strikes occur, responsibility for them lies with "agitators."

    Even with the difficulties mentioned above, the available information for 1976 does not show any signs of "protracted stagnation" or "regression." Thus in 1975, production of coal was estimated at 430 million tons, while in 1976 production of oil increased by 13 percent, and production of natural gas increased by 11 percent. During the first quarter of 1976 overall industrial production was 13.4 percent more than in the same period of 1975, and during the first half of 1976 it was 7 per cent more than in the same period in 1975.[21] So far as I know there are no figures available for the second half of 1976.

    It may be that, because of the events of 1976, some branches of production may momentarily have declined, but that does not signify a protracted period of stagnation or regression.

    The foregoing remarks do not in the least imply that a certain acceleration of pace is not desirable and possible, but this acceleration will not be lasting if the basic lines of the Cultural Revolution are abandoned and the class struggle reduced completely to the struggle for production.

    Actually, this reduction amounts to the enslavement of the working people for the purposes of a bourgeoisie striving to increase profit. It implies a renunciation of the workers' class struggle for the revolutionary change of production relations and of social relations as a whole.

    The Revisionist Ideology of the Neutrality of Science and Technology

    The effects of turning Marxism into its opposite, which is characteristic of the ideology of the present leadership of the Chinese Communist Party, can of course, be observed in all spheres. There is one sphere, though, that I must specially mention -- that of science and technology. Here the ideology of the opponents of the Cultural Revolution is marked by its presentation of science and technology as socially "neutral." They thus deny that the way in which science and technology develop depends on the predominant class relations, and that the application of different techniques involves definite class effects. This is obviously the case with the forms of technology developed in the imperialist countries. As a rule, they cannot be purely and simply "taken over" in order to serve development along the socialist road: they, too, need to be transformed. This point of view was widely present during the Cultural Revolution. Today it is being forgotten.

    The extreme point in this denial of the class determination of techniques occurs where "management techniques" are concerned. For example, Jen-min Jih-pao of March 22, 1977, criticized the formulation according to which, in management, one needs to pay attention to three aspects -- "the line, the leadership, and mutual relations." It criticized this formulation because it makes no mention of "the most important question, that of developing the productive forces." The question of developing the productive forces is indeed important, but to say that it is the most important means giving it precedence over class relations, and so taking up a productivist position.

    It must be noted, moreover, that the yardstick of "scientificness" occupies a central place in the attempt being made by the present ideologists to eliminate the essential question of class relations. Thus, this same article in Jen-min Jih-pao emphasizes that "it is necessary to have a scientific attitude in the managing of modern enterprises. . . . In the managing of modern enterprises it is necessary to employ a number of scientific methods."

    The statement reporting the fifteenth conference devoted to On the Ten Major Relationships (Radio Peking, February 14, 1977) goes so far as to declare that it is necessary to keep that which is "scientific" in the "advanced techniques of the capitalist countries" in the matter of the "management of enterprises." This formulation presupposes that capitalist management belongs to the sphere of "universal" science and that the working class can manage production units in the same way as capitalist enterprises are managed.

    Let it be noted that the Jen-min Jih-pao document refers to a "quotation" from On the Ten Major Relationships which is more than dubious, being obviously falsified and adapted to "current taste." In the version of On the Ten Major Relationships which is now officially circulated, we read the following sentences, which in a number of ways fails to correspond either to Mao's style or to the manner in which he deals with problems: "We must firmly reject and criticize all the decadent bourgeois systems, ideologies, and ways of life of foreign countries. But this should in no way prevent us from learning the advance sciences and technologies of capitalist countries and whatever is scientific in the management of their enterprises."

    In the version of On the Ten Major Relationships which was circulated by the Red Guards during the Cultural Revolution, Mao said nothing like this. This version contained no stereotyped formula about "decadent bourgeois ideologies," and said nothing about the "scientific" character of the management of enterprises in the capitalist countries. Mao Tse-tung spoke much more simply.[22] Clearly, Mao Tse-tung's words have been tampered with so as to "justify" the resort to capitalist methods of management by covering this with his authority. The present leadership of the Chinese Communist Party is here taking the same road as those Soviet revisionists who are "learning management" in business schools in the United States.

    This "modification" of one of Mao Tse-tung's writings is not an isolated case; this is a regular practice of the new leadership. As another example, in the current version of On the Ten Major Relationships a phrase has been introduced which did not appear in previous versions, a phrase which emphasizes the need for strong centralism, running counter to Mao's emphasis upon decentralization. The phrase in question runs as follows: "To build a powerful socialist country it is imperative to have a strong and unified central leadership . . . " (Peking Review, no. 1, 1977).

    In general, what is characteristic of the ideology accepted to day by the leadership of the Chinese Communist Party and in conflict with the theses of Mao Tse-tung developed during the Cultural Revolution, is its tendency to present science and technology as "neutral," like the productive forces. The idea that there is both a socialist and a capitalist development of the productive forces, and that only the former promotes control by the workers over the means of production, has completely disappeared. Now there is only general talk about "development of the productive forces." This is closely linked with the thesis according to which, as soon as the "socialist system" exists, everything that develops its "material basis" must strengthen "socialism . "

    Dogmatism and Revisionism

    One might go on examining the ideological themes which the present leadership uses to justify its resort to revisionist practices, practices which no longer have anything in common with the Cultural Revolution. However, I do not think this is necessary, since what has been said is conclusive enough. I wish therefore to end this section of my letter by simply saying that what characterizes present-day Chinese revisionism is its combination of narrowly empiricist practices and an ideology dominated by dogmatism.

    This dogmatism is shown by the fact that instead of carrying out a concrete analysis of social and political realities, the revisionists proceed by means of assertions and by using quotations from the "classics" of Marxism and from Mao Tse-tung, isolated from their context (and even, as we have seen, sometimes distorted or invented). Moreover, no account is taken of the development of the theoretical conceptions of the thinkers quoted. Thus passages from Mao Tse-tung dating from before the Cultural Revolution are put on the same footing as passages from the Cultural Revolution period. Or, more precisely, the older quotations are given precedence over the more recent ones. This does not happen by accident, of course: the more recent passages are rich with an entire experience of struggle against the bourgeoisie in the party, an experience which is highly embarrassing for the present leadership.

    Finally, the dogmatism of the period which opened at the end of 1976 is marked by a desire to present fundamental theoretical problems as having been "solved," with a view to preventing further progress in analyses along the line opened up since the Cultural Revolution. In this connection it is highly significant that it has been stated that Mao "created the complete and masterly theory of the continuation of the revolution under the dictatorship of the proletariat" (Wu Kiang, Jen-min Jih-pao, September 17, 1977). Saying that the theory is "complete" means no longer permitting anything but commentaries on it, and thus means putting forward a metaphysical proposition which forbids any elaboration or further research. It means trying to sterilize theory and cause it to wither, for if theory fails to advance it must retreat. In fact, what we see is an attempt to use Mao Tse-tung's theory against Mao Tse-tung. There is little difference between Wu Kiang's "complete theory" and Lin Piao's "absolute authority of Mao Tse-tung Thought."

    Thus, at all levels we observe a "leap backward." This can not be denied, unless one is unwilling to face reality because one feels, without being ready to admit it, that this reality compels us to examine problems we thought had been "solved," or would prefer not to believe exist (and I think that this is your attitude, my dear Neil Burton). Or else one denies that there has been a "leap backward" because one has always thought, or now thinks, that the Cultural Revolution was "harmful." This is, I believe, the view of most of the present leaders, who glorify in a one-sided way the achievements of the first seventeen years of the People's Republic of China (1949-66), while saying practically nothing about the revolutionary phase which opened in 1966. True, they do not venture to repudiate expressly and openly these last ten years of the Chinese Revolution, but their very silence on the revolutionary implications of those years confirms that they take up the position of the bourgeoisie.

    The present situation being as I have described, it now remains to understand how matters have got to this state. This question is vital, for the answers involve lessons for the present and the future.

    Actually, this question has several aspects. The first is essentially concerned with the course taken by events. It relates to the political conditions most immediately surrounding the de feat of the "revolutionary line," a defeat which became obvious after the death of Mao Tse-tung. Knowledge of these events, which in any case can at present be only fragmentary, informs us only partially as to the underlying causes of the defeat. It is nonetheless necessary for understanding the characteristic features of the present situation.

    Remarks on the Meaning of the Expression "Revolutionary Line"

    Before proceeding to examine the conditions attending the defeat of the "revolutionary line," I think something needs to be said on the meaning of the expression I have put between quotation marks. This is necessary because the expression can be misleading, all the more so when the line is "personalized" by being called "Mao Tse-tung's political line."

    In reality, an actual political line never "materializes" the orientations laid down by the highest levels of a party, even a centralized party, or by the leader who stands at the head of this party. The actual political line always depends on the social forces (classes, or social strata, or elements drawn from these classes and strata) which give it life.

    It corresponds only partly to the orientations of principle to which it appeals, for it is heavily marked by the special aspirations and interests of these social forces. Their aspirations depend, inter alia, on the conception they have of the "interests of the community" -- a conception which is inevitably affected by the position they occupy in the system of social relations. This implies that there can be a more or less considerable gap between the political line of principle proclaimed by the leading bodies of a party and the actual political line.[23] The latter depends fundamentally on the social forces which give it its real content, and whose interests, aspirations, and conceptions it materializes.

    It is therefore wrong to identify a party's actual political line with the orientations of a particular leader or leading body. This line is not the form assumed by their "directives." It is the result of an ideological and political intervention in an objective process. It may modify the course taken by this process, but only within limits imposed by the relations of strength between classes, relations on which it exercises an influence which is far from being "sovereign."

    The identification, in political practice, of an actual line with the guidance given by a leading political body or individual leader (even when this line diverges more or less profoundly from the guidance in question) is not necessarily due to "stratagems" or systematic "deception." It arises from the conditions under which political struggles take place when the only policy officially "legitimized" is that which is laid down by a supreme authority.

    Thus the Chinese Communist Party accepts that the political line applied in China since the founding of the People's Republic is the line "defined by the party and by Chairman Mao," that is, the "basic line" of the party. This line is therefore considered to have been "applied" in the periods when Liu Shao-chi and Lin Piao wielded substantial power. Even in these periods, it is said, the "basic line" was being applied "in the main," despite "interferences" by an "enemy line," or "sabotage" of the official line.

    Consequently, the divergences between the official orientations and the actual line are both admitted and denied. The resulting confusions are due to the very procedure (which is in fact an idealist method) whereby the actual political line is related, first and foremost, to a "system of ideas" and decisions taken "in the name of" these ideas, instead of being related explicitly to the social forces which embody the actual political line. It is true that, in dealing with current history, this procedure is often unavoidable, because exposure of the social forces which embody a given political line is not always possible.

    These observations do not apply only to the political history of the People's Republic of China. They apply to all social formations in which the actual political line is regarded as being defined and fixed by the highest instances of a ruling party, and in which it appears as having been so fixed. This appearance, connected with the existence of certain political relations, may engender a myth of "united leadership" and "monolithism," or, as its counterpart, a myth of "totalitarianism."

    The Soviet Communist Party has also constantly encountered the problem, at once false and real, of "divergences" between the proclaimed political line and the actual political line, these usually being spoken of as examples of "violation" of the line. In some periods this "violation" was attributed to "shortcomings in organizational work," as, for example, at the Seventeenth Congress of the CPSU in 1934, when it was said that "organization decides everything' (see the Russian report of this congress, published in Moscow in 1934, especially pp. 33 and 619). Later this "violation" was blamed on the activity of "enemies," on "sabotage," on "survivals from the past," and so forth. In any case, what matters is that there is both explicit admission of the conflict between the line of principle and the actual line (this being described as "violation") and an inability to "think" this conflict in terms of real social forces.

    If we turn back to the political line which actually prevailed during the Cultural Revolution, we therefore would need to stress that this line -- which, as a whole, was not repudiated by Mao, even though he may have criticized several aspects of it -- was not simply the "materialization" of political orientations given in the resolutions of the Chinese Communist Party and the writings of its chairman. In order to understand the real and complex social nature of this line, one would need to undertake a differentiated analysis, and this is not at present feasible. Only such an analysis would show what the social forces (classes and sections of classes ) were which actually "intervened," socially or ideologically, in the political scene. These social forces were the "agents" of what appeared as the political line of Mao Tse-tung, and which to a large extent determined the content of this line.

    It is therefore only with many reservations that we can use the expression "Mao Tse-tung's political line" to describe the line which was dominant between 1966 and 1976.

    We must not lose sight of the fact that using the name of a particular leader to describe a certain political line involves a number of negative consequences. Indeed, when the leader in question is held in high esteem, such use of his name can have a very intimidating effect. It tends to discourage critical analysis of the political line, to create a situation in which "argument from authority" takes the place of a thorough examination of the facts and principles. This substitution may entail profoundly harmful consequences. It contributes to engendering an atmosphere in which what certain leaders say is regarded as being "necessarily correct," and discourages the masses and the party members from putting forward their own opinions.

    The use of the term "revolutionary line" also calls for reservations. Actually, any and every political line is marked by the social and political forces (which are not all revolutionary in character) that participate, directly or indirectly, in its application, and even in its elaboration. Despite these reservations, I use these expressions here because, in the given conditions, the principal aspect of the line which prevailed between 1966 and 1976 was such that we can say that this line was the most revolutionary and also the closest (in spite of enormous divergences) to Mao Tse-tung's conceptions of principle, which was why, in the main, he gave it his support.

    Having said this, let us return to considering the conditions in which this line suffered defeat.

    The Immediate Political Conditions of the Defeat of "Mao Tse-tung's Political Line" Following His Death

    I shall say only a few words about these conditions. First, Hua Kuo-feng's accession to power resulted from a coup d'état. This coup d'état began a political turn leading to the substitution of a revisionist and bourgeois line for the previous revolutionary and proletarian line. The order of the most important events is well known. There were other events on which our information is scanty or inadequate. I shall confine myself to the following points.

    Immediately after Mao's death on September 9, 1976, the unity of the leadership of the Chinese Communist Party around the political line followed until that time did not seem to be openly broken. All the leaders took part in the ceremonies in memory of Chairman Mao held between September 11 and 18, and Wang Hung-wen was a member of the Funeral Committee (Peking Review, no. 38, 1976).

    On September 18, Hua Kuo-feng made a speech reaffirming the fundamental themes of the revolutionary line. He noted that classes and class contradictions persist throughout the transition to socialism. He reaffirmed the thesis of the special features of the class struggle during the transition. He quoted Mao's formulation concerning Teng Hsiao-ping and his supporters; "You are making the socialist revolution, and yet do not know where the bourgeoisie is. It is right in the Communist Party -- those in power taking the capitalist road. The capitalist-roaders are still on the capitalist road" (Peking Review, no. 39, 1976).

    In this same speech Hua Kuo-feng stated that the Cultural Revolution had "smashed the schemes of Liu Shao-chi, Lin Piao, and Teng Hsiao-ping for restoration, and criticized their counter-revolutionary revisionist line" (ibid.). He added that it was necessary to "deepen the struggle to criticize Teng Hsiao-ping and repulse the Right deviationist attempt to reverse correct verdicts" (ibid.).

    The days that followed saw the appearance of signs of tension among the leaders. It seems that on September 19, Hua took possession of Mao Tse-tung's personal papers and on September 29 there was a stormy session (of the Political Bureau?) at which Hua accused the Four of having altered some of Mao's statements. However, on the evening of September 30 the entire leadership was present at a "forum" held in the hall on top of Tien An-men Gate.[24]

    During the very first days of October one could observe, if one read the press attentively, the appearance of divergent formulations. Then on October 6 Hua Kuo-feng, relying on the security forces and on the military leaders of North China, carried out his coup d'état, arresting the Four (it is said that they are still alive). During these operations Mao Yuan-hsin, a nephew of Mao Tse-tung's, was killed, as was Ma Hsiao-liu, head of the Peking workers' militia.[25] On October 8, in the most dubious of circumstances, some members of established leading bodies having been deprived of their liberty and others having been threatened with arrest, Hua Kuo-feng had himself "appointed" chairman of the Central Committee and chairman of the Central Committee's Military Affairs Commission, while retaining the post of prime minister. At the same time, he had himself assigned the monopoly on publishing and interpreting the works of Mao Tse-tung. All these decisions were announced in the name of the "Central Committee," which in fact had not met.[26] From October 10 on, a campaign was launched against the Four, who were accused of "revisionism" and of "weaving plots and intrigues." At the same time, an appeal for discipline was issued.

    For the moment, Hua's "appointment" to the chairmanship was reported discreetly in the newspapers.[27] Only on October 21 were great demonstrations announced, to "acclaim" the "appointment" of Hua and to "celebrate the crushing of the Gang of Four." Thereupon, in complete conflict with historical truth, it was declared that Mao had been against the Four. On October 28 Chang, Yao, and Wang were stripped of all their functions in Shanghai; criticism of Teng Hsiao-ping, however, remained officially on the agenda.[28]

    The joint editorial in Jen-min Jih-pao and Chiehfangchun Pao on October 25 strove to "show" that the "Central Committee decision" appointing Hua Kuo-feng chairman of the party had been taken in conformity with a decision made on April 30, 1976, by Chairman Mao. This allegation testifies to the existence in the Chinese party of some doubts regarding the regularity of this appointment, so that it was necessary to endow Hua with a different form of "legitimacy," namely, designation by Chairman Mao himself. Actually, such "legitimacy" could not apply in a Communist Party that was operating in accordance with its own rules. Besides, there was nothing to base it on, for the phrase of Mao's that was now constantly quoted -- "With you in charge, I'm at ease" -- does not indicate to whom it was addressed, nor what this person was "in charge" of.

    In any case, from the end of October on, Hua put himself forward as Mao's sole legitimate successor, and set in motion a sort of "cult" of his personality. Thereafter his photograph appeared increasingly frequently, side by side with Mao's and in the same format.[29]

    Starting in November, calls for discipline became more frequent, and a decision was announced to reestablish "rational rules and regulations in the factories." At the same time a campaign of calumny was launched against the Four -- a campaign so clearly mendacious that there is no need for any reply; it merely discredits those who are responsible for it.[30]

    Criticism of Teng Hsiao-ping stopped at the end of November.[31] In December productivist slogans became increasingly more frequent.

    In January 1977 various demonstrations calling for Teng's return were reported. In February the minister of foreign af fairs, Huang Hua, said that Teng would return "at the opportune moment." In March Hua Kuo-feng proposed, at a working meeting of the Central Committee, that Teng again be given responsibilities. It was then that the campaigns of "socialist emulation" began, with the announcement of accelerated mechanization of agriculture. At that moment Teng seems to have returned to political activity in practice.

    At the end of June 1977 Jen-min Jih-pao praised Teng's ideas, which had previously been criticized, and endorsed his criticisms of the revolutionary line (henceforth presented as the line of the Four).

    The situation at the top had evolved in such a way that Teng now returned openly to political activity. At the third session of the Central Committee (July 16-21, 1977) Hua was officially appointed chairman and Teng recovered all his previous powers. At the Eleventh Party Congress (August 2-18, 1977) Teng made the closing speech.

    Thus, sixteen months after having been removed from all his duties, Teng got them all back. The Chinese people did not receive any real explanation of what had happened. They were simply told that two mutually contradictory decisions had been adopted unanimously by the party's central bodies. The first decision was announced like this: the Political Bureau of the Central Committee of the Chinese Communist Party "unanimously agrees to dismiss Teng Hsiao-ping from all posts both inside and outside the party" (Peking Review, no. 15, 1976). The second was formulated as follows: the third plenary session of the Central Committee of the Chinese Communist Party "unanimously adopted the 'Resolution on Restoring Comrade Teng Hsiao-ping to his posts'" (Peking Review, no. 31, 1977).

    But this about-face did not take place "peacefully." It was the culmination of an acute class struggle in which the security organs played a big part. Although official information regarding their role and the various forms of repression used is scarce, when we put together such information as we have, including information provided by foreigners who were in China until recently, it becomes apparent that repression was (and still is), being carried out on a large scale. In all the provinces for which we possess information there have been not only arrests but also executions, and the latter seem to have been exceptionally numerous.[32] The press, too, has emphasized the role played by the security organs, especially toward the end of 1977 (e.g., in Jen-min Jih- pao, November 27 and 28).

    Throughout 1977 repression was accompanied by a mass "purge" of the party. Information is scarce here too, so that we cannot gauge the magnitude of the operation, but according to some travelers who have come back from China and who were able to talk with officials of a certain rank, it would appear that one-third of the cadres were "purged." These were mainly those cadres who had come up from the ranks during the Cultural Revolution. This purge is being accompanied by a mass return of those cadres who had been purged previously. Consequently, the Chinese Communist Party at the end of 1977 was much closer in the composition of its cadres to what it was in 1965 than to what it was in October 1976.

    Parallel with the return of the Rightists we note that Teng Hsiao-ping's position is being strengthened: his close collaborators are taking over more and more key posts, notably in the Central Committee's department of organization (which decides appointments, transfers, promotions, and dismissals in all the party's bodies),[33] in other central departments, and in a number of provinces.

    At the same time, stress is increasingly being laid on production, which "takes precedence over the class struggle" (Jen-min Jih-pao, December 12, 1977). This process is also accompanied by the creation of new targets for criticism. These targets have not yet been clearly designated, but it is possible to discern them amidst various changes of formulation. Thus the formulation calling for criticism of "Liu Shao-chi, Lin Piao, and the Gang of Four" is now often replaced by one which omits the name of Liu Shao-chi. It is now from time to time noted that "we need to counterattack not only against the Right but also against the 'Left'" -- the last word being put between quotation marks to show that what is meant is not really Left. This declaration seems aimed at opening the way for a new campaign of criticism, as Jen-min Jih-pao of December 12, 1977, which carried it, added: "Not a few persons have proved incapable of distinguishing the real Left from the fake Left." At the beginning of 1978 this campaign continues, especially in the army paper, which attacks (without naming anyone) "those who change direction with the wind," are experts in the "180-degree turn,"[34] and try to escape from their own responsibilities by joining in the criticism of the Four. Should this orientation be confirmed, it seems certain to lead to fresh purges which would strike at those who were active in criticizing Teng and then showed the same zeal against the Four.[35]

    This review of the "events" which accompanied and followed the coup d'état of October 1976 is necessary if we are to appreciate the immediate conditions under which the coup d'état took place, and to obtain a partial view of some of its consequences. But it does not explain why these "events" took place -- how they were determined by changes in relations of strength between the classes and why these changes occurred. The last section will attempt to answer some of these questions.

    The Changes in the Relations of Strength Between the Classes and the Victory of a Revisionist Line

    I have already disposed of the simplistic "explanation" according to which the new line of the Chinese Communist Party was dictated by the "economic failure" of the line previously followed. This explanation is fundamentally incorrect. In reality, as we have seen, the overall economic balance sheet of the years 1966-76 was a very positive one. One may, of course, consider that it could, and even should, have been better, and that in the years ahead there will have to be a certain speeding up of the tempo of economic development, but there is absolutely nothing to prove that this speed-up could not have been brought about without abandoning the revolutionary line, provided that this line was rectified. That is why, as I see it, this abandonment cannot be accounted for by "economic necessities," but only by a reversal of relations of strength be-tween the classes. In the absence of a real balance sheet of the years 1966-76 it is impossible (and pointless) to try and list the ways in which the previous line could or should have been rectified. Only a broad discussion and social experimentation (neither of which took place) would have made it possible concretely to eliminate the mistakes that were committed by deepening the revolutionary line.

    One thing, in any case, is striking: in the municipality of Shanghai, where the revolutionary line was applied most coherently -- with the least amount of interference from elements hostile to it, those who sabotaged it in practice while rallying to it in words -- the "economic results" appear to have been excellent. Persons who have lived in China and worked in factories in Shanghai and in other cities generally report that in the Shanghai factories the atmosphere, as regards work and production, was generally as good as, and even, more often than not, better, than elsewhere.

    However, the defeat of the revolutionary line did not come from nowhere. Nor can it be explained merely by referring to the "skill," "cunning," or "unscrupulousness" of the opponents of this line. These factors certainly played a part, but they were not the essential ones. If the line suffered defeat, this was because, in a certain way, it had failed. It is quite vital to consider the nature and causes of this failure, which, ultimately, are to be sought on the plane of relations between the classes. Examination of this question ought to furnish answers with very wide application, affecting not China alone.

    I repeat: for the moment we can give only partial and provisional answers, but these will perhaps serve as the starting point for a wider ranging study, which will include criticism of what may prove to be mistaken in the answers being offered here.

    It must first be said that the principal obstacle to our presenting adequately developed answers is the absence of a class analysis of present-day China. This is a serious and significant fact: the Chinese Communist Party has not produced such an analysis. Some of the Four tried to fill this vacuum, but they did not succeed. They were prevented from doing so by an inadequate grasp of the theoretical concepts needed for a class analysis of a social formation in transition. This inadequacy was shown in the tendency to define the Chinese bourgeoisie of today not by reference to its place in production relations, but by its ideology or its political line -- or, at best, by distribution relations conceived as an effect of bourgeois right. At bottom, the bourgeoisie was seen as a product of the superstructure and not of the economic base.

    This inadequacy had its source in the employment of the concept (which contradicts Marxism) of "socialist ownership," itself conceived as an effect wrought upon the economic base by a change in the superstructure.

    This theoretical inadequacy had many causes, in particular the absence of a broad discussion free from ready-made formulas, and the barrage directed by the opponents of the revolutionary line against any attempt to develop such a class analysis. The bourgeoisie defended itself. It is no accident that one of the "charges" now brought against the Four is that they wanted to carry out a class analysis of China -- this being pointless, it is said, since such an analysis had long since been made by Mao Tse-tung.

    While the absence of a class analysis of present-day China constitutes an obstacle to a full understanding of the changes which have come about in class relations during recent years, it is also -- and this is a much more serious matter -- one of the reasons for the failure of the revolutionary line. One cannot transform class relations in a revolutionary way if one does not know what these relations are. Lacking this knowledge, a ruling party can only, in the end, maintain the status quo while endeavoring to "modernize the economy."[36]

    One cannot emphasize too strongly the gravity of a situation in which there is no party document presenting a materialistic analysis of the classes and social strata in China today, the social differentiation within the working class,[37] and within the people's communes.[38] The absence of a concrete analysis of the new class relations is reflected in the resort to stereotyped labeling. Examples of this are numerous. Thus, more than twenty years after the founding of the people's communes, the categories (which had meaning at the time when the communes were founded) of poor peasants, middle peasants, upper-stratum middle peasants, rich peasants, and landlords are still being used.[39] But today these categories no longer serve as anything but a ridiculous substitute for an analysis of the present classes and social strata. Similarly, instead of a real analysis of the class bases of the different lines, the lines being "criticized" are always denounced in terms of the same stock labels. The result is mere repetition of the same accusations addressed to upholders of opposing lines.

    Here is a typical example. In 1976 an article entitled "A Great Victory" (Jen-min Jih-pao, April 10) declared that Teng Hsiao-ping's social base was made up of "the capitalist-roaders in the party" who were "connected with the bourgeoisie and the unreformed landlords, rich peasants, counter-revolutionaries, bad elements, and Rightists in society" (Peking Review, no. 16, 1976). As another example, in 1977 Hua Kuo-feng, who had accepted this "analysis," declared in his report to the Eleventh Congress, with Teng Hsiao-ping by his side, that the Four were "typical representatives within our party of landlords, rich peasants, counter-revolutionaries, and bad elements, as well as of the old and new bourgeois elements. . . ." (Peking Review, no. 35, 1977).

    Such formulations reveal the leadership's inability or refusal to put before the party and the people a serious class analysis of the political lines being criticized. If it be supposed that such an analysis has indeed been made but has been kept "secret" (which is unlikely), this would be unworthy of a party which claims to be guiding the masses. Actually, there is every reason to assume that the leadership of the Chinese Communist Party has not carried out any fundamental analysis, and consequently has been unable to do more than repeat the same clichés.[40]

    Of course, the fact that the struggles over vital questions which have divided the party in recent years have not been guided by a serious and rigorous class analysis does not mean that these struggles have not corresponded to profound class cleavages. But it does imply that these cleavages have been apprehended intuitively and globally, and so without subtlety. Under these conditions it is impossible to trace correct lines of demarcation, to deal properly with the secondary contradic-tions (which may thus assume an antagonistic character), and, therefore, to arrange compromises corresponding to the class alliances demanded if the transition to socialism is to be carried through.

    To a large extent, the history of the Cultural Revolution is that of an immense forward thrust (effected between May 1966 and February 1967),[41] followed by a series of retreats and fresh advances. The retreats were mainly due to the Left's inability to conclude the essential compromises and forge the necessary class alliances. The first retreats of the Cultural Revolution were blamed by Mao Tse-tung upon this inability, which affected not only relations between political forces but also relations between the classes themselves.[42]

    A few phrases of Mao Tse-tung's which, isolated from their context and surrounded by appropriate commentaries, are now presented as criticisms of the Four are actually pieces of advice given to them -- not to isolate themselves, to avoid sectarianism, not to act hastily. Such advice is radically different from the criticism addressed by Mao Tse-tung to the supporters of the revisionist line, such as Liu Shao-chi or Teng Hsiao-ping.

    Apart from tactical problems (which concern relations between political forces), one of the factors which, it seems to me, played a decisive role in the defeat of the revolutionary line was its inability to deal correctly with the problem of the intellectuals and so, also, of the cadres. One of the results of this inability was that the Four often appeared more apt to impose their news and get rid of their opponents than to implement a fully constructive political line. The supporters of the revolutionary line showed themselves able to build various forms of alliance between the working masses and the intellectuals (in particular, in the different forms of "three-in-one combination"), but they did not always manage to deal correctly with the contradictions within this alliance. Consequently, they tended to substitute coercion for political leadership.

    Antagonisms therefore developed, which engendered, on the part of some of the supporters of the Left, measures of harassment and bullying and even acts of repression which were often directed not against real enemies but against persons who were merely suspected of being enemies. These practices were frequently the work of elements that were not truly revolutionary -- opportunists who had outwardly rallied to the Left and were seeking mainly to exploit the Left's prestige for their own ends.

    Furthermore, even the leaders of the Left took a sectarian attitude toward scientists and artists. Consequently, obstacles were placed in the way of the development of scientific and technical knowledge and of the full progress of literary and artistic activity. The right to read foreign periodicals and books was narrowly restricted (which also reflected the contamination of some of the activists who had rallied to the revolutionary line by a populist and even xenophobic ideology). On the pretext of exercising strict supervision of publications and of all literary, cinematic, theatrical, and similar activities, the number of new works allowed to appear was kept small. In the scientific domain the number of works published was drastically reduced and most scientific journals ceased to appear. Even access to libraries was severely restricted.

    As I have said, it may be that some of these measures were taken by opponents of the revolutionary line who, while claiming to act in its name, were in fact trying to do it harm. In any case, measures of this kind not only inflicted pointless damage on the development of science and technology, as well as of cultural activity, but were felt by the intellectuals as bullying and were probably in the end condemned by a section of the masses. Under such conditions it became inevitable that a majority of the intellectuals declined to support the revolutionary line, or only gave it lip service.

    The supporters of the revolutionary line did not correct in good time practices that led to the development of contradictions with the intellectuals, and were thus drawn into the infliction of one measure of coercion and repression after another. These measures have been described too often for it to be necessary for me to recapitulate them here. Even if such descriptions are exaggerated, there can be no doubt that, basically, they correspond to some reality.

    To sum up the foregoing, I think we can accept the formulation of W. Aschmoneit when he writes, under the heading "Revolutionizing by Coercion," "The alliance between the intelligentsia and the working classes did not take shape sufficiently, and to some extent there was even a deepening of mutual distrust and lack of understanding."[43]

    As soon as the element of coercion enters into what ought to be an alliance, it tends to spread. In the end, coercion was brought to bear upon a section of the masses as well, and gave rise to discontent -- for example, among the young people who were compelled to go and live in country areas, often without being convinced that they should, or being adequately prepared for the move, and also among their families.[44]

    Unity of the masses therefore failed to develop. With increasing frequency, instead of the masses being allowed to express themselves, "speakers" appeared, acting instead and independently of them. Each time this happened the results obtained were unsound and the ground was prepared for a revisionist counteroffensive conducted under the banner of "liberalization."

    No one who has not lived in China in this period can draw up a real balance sheet of these years. It is possible, however, to identify some characteristic features of these struggles, and, on this basis, to understand why they ended in the defeat of the revolutionary line.

    One of the characteristics of those struggles has certainly been the sectarian way in which they were usually conducted. This sectarianism was due in part to the lack of a real analysis of classes which would have made it possible to draw correct lines of demarcation and form alliances. It was partly, also, the result of a schematic conception of Marxism which culminated in dogmatism. To a large extent this reflected the continued influence of the degenerated forms of Bolshevik ideology which developed during the 1930s and which culminated in the transformation of Marxism into its opposite.[45]

    Chinese revisionism also came under this influence, but it did not conflict with that tendency's own aims, in contrast to the case of the revolutionary line, which lacked the theoretical conceptions it needed in order to develop its activity in a fully coherent way. Revisionism in China was not in the least embarrassed by this situation: on the contrary, it was able, as a result, to make use of conceptions that were both dogmatic and eclectic.

    This eclecticism made the revisionist line seem less coercive. Accordingly, when Mao Tse-tung died, the discontent of the intellectuals, together with a certain lassitude among the masses, led a section of the latter (who, moreover, feared that there might be civil war) to rally to the revisionist line -- after the supporters of this line had effected their coup d'état.

    One of the characteristics of the struggles of the last few years, which helps explain why the revolutionary line was defeated, has been the intensely personal aspect they have assumed. This personalization of the struggles culminated in a veritable "cult of Mao." This cult may have briefly played a certain positive role, but, all things considered, it was a profoundly negative phenomenon: it enabled clever revisionist leaders to hide behind the trust that Mao is supposed to have shown them, to speak "in his name," or to proclaim themselves his "continuators." The examples of Lin Piao and Hua Kuo-feng show that this is not merely a hypoethetical possibility.

    The possibility in question is due to the fact that when struggles are personalized, instead of manifesting themselves mainly as conflicts over problems of principle and lines, they assume the appearance (despite general declarations which present them as being struggles between different lines) of personal combat between individuals who are out to get positions, and this applies at every level.

    Moreover, this appearance is obviously a factor in reality. The slogan "Seize political power!" has often led to political struggle becoming transformed into a hunt for positions,[46] a hunt in which personal attacks on those occupying these positions have often played a bigger part than the struggle over principles. However, the substitution of conflicts between persons for the struggle to transform class relations could only result, in the end, in producing indifference and weariness among the masses, since the latter could not see how their living and working conditions were affected by conflicts of this sort. The supporters of the revisionist line played upon this lassitude, putting themselves forward as those who would restore "order" and "tranquillity." Actually, as soon as they had taken power at the center, they threw themselves into the worst sort of persecutions, purges, and hunts for positions, but they did this with less publicity, acting behind the backs of the masses.

    To all this something else can be added, namely, the often hermetic character of the political conflicts. I will give only one example. The "Pi-Lin Pi-Kung" campaign (criticizing Lin Piao and Confucius) appears to have been aimed at several targets, at different times and depending on who was taking part. Among the targets were not only Lin Piao and Confucius, but also Chou En-lai, the Four, Teng Hsiao-ping, and perhaps others as well. Only a few people, though, could make out the meaning of a "discussion" such as this: for the rest, its pursuit and the obligation to "take part" could only, in the end, become unbearable.

    The hermeticism of certain struggles reflected the fact that those promoting them were not really trytng to get the masses to take part. These struggles were waged between the leaders, who "appealed to the masses" in order to obtain their support; but the content of what was at stake was seldom clearly explained. The use of the same labels to denounce persons who advocated profoundly different political lines was, to some extent, an aspect of the hermeticism. Former leaders were held up as objects for the wrath of the masses by using all-purpose labels, that is, without really explaining to the masses what was at stake, and so without helping them to break into the political arena and hold their ground. In this connection, the episode of the Shanghai Commune is particularly significant.

    The Shanghai Commune: The Theoretical and Practical Implications of Its Rapid Disappearance

    Here we must go back in time. This is all the more necessary because the Shanghai Commune tends to be passed over, whereas it possesses considerable importance, both theoretical and practical. I shall first recall certain facts.

    From November 1966 onward Shanghai (as well as some other industrial towns, notably Tientsin and places in the Northeast) saw a multiplication in the number of factory committees devoted to the Cultural Revolution. These committees established "dual power" in the enterprises. They were a development ratified by a twelve-point directive from the central group of the Cultural Revolution.[47]

    In the factories of Shanghai, the power of the Cultural Revolution committees was thus established alongside that of the production groups, which were made up primarily of cadres. At the end of December the latter disintegrated, while the factory committees developed into mass revolutionary organizations (called "headquarters"). Although these had difficulty in agreeing among themselves, they all challenged the authority of the existing municipal council, which they accused of revisionism. In early January 1967, after meetings which over a million workers attended, the municipal council collapsed.[48]

    On January 9, thirty-two organizations jointly issued what was called an "urgent notice" which set forth a series of rules and apparently prepared the way for a new form of governing authority. The whole of the Chinese press published this document, and it was held up as a model by Mao Tse-tung himself. Jen-min Jih-pao of January 22, commenting on it, noted: "Of all the ways for the revolutionary masses to take their destiny into their own hands, in the final analysis the only way is to take power! Those who have power have everything; those who are without power have nothing. . . . We, the worker, peasant, and soldier masses, are the indisputable masters of the new world!"[49] On the walls of the city appeared the slogan: "All power to the Commune!"

    Nevertheless, developments took their time. It was not until February 5 that the commune was proclaimed, at a meeting attended by a million workers. The speakers declared that "the municipal party committee and the city council of Shanghai had been destroyed and that a new organ of power had been established, in keeping with the doctrines of Chairman Mao and the principles of the dictatorship of the proletariat. . . ."[50]

    However, the Shanghai Commune was not hailed in the central press, any more than was the formation of communes in other cities, such as Taiyuan. Without being officially repudiated, the commune was not, so to speak, "recognized" by the central authority. Some twenty days afterwards, it ceased to exist, with the birth of the Shanghai Revolutionary Committee, presided over by Chang Chun-chiao, who had taken part in the work of the Shanghai Commune, in accordance with the suggestion of the central group and with the approval of all the founding organizations.

    Thus, in Shanghai as in other cities, the commune form, though it had been mentioned in the sixteen-point declaration, was dropped and replaced by that of the revolutionary committee.

    No real argument justifying this change has ever been set forth. A variety of reasons have been given, mainly in Chang Chun-chiao's speech of February 24, in which he alluded to Mao Tse-tung's remarks on the creation of the Shanghai Commune.[51] According to Chang, Mao Tse-tung did not question the principle of the commune, but he did question whether the correct procedure had been followed in forming it. He doubted, moreover, whether the model inspired by the Paris Commune could be adopted anywhere but in Shanghai, China's most advanced working-class center. He also wondered about the international problems that would result from the proclamation of communes all over China. These observations were not very convincing, and took the form of questions rather than arguments. In any case, they did not lead to a condemnation of the commune, but were only an appeal for caution and prudence.

    Actually, the principal problem raised by Mao was that of the party. He seems to have been very disturbed by the role assigned to the cadres, and by the tendency of some of the rebels to "overthrow all those in responsible positions." He asked the question: "Do we still need the party?" And he answered: "I think that we need it because we need a hard core, a bronze matrix, to strengthen us on the road we still have to travel. You can call it what you like, Communist Party or Socialist Party, but we must have a party. This must not be forgotten."

    The question arises as to how the revolutionary leaders of the Chinese Communist Party, who had supported the political form of the commune, went back, in practice, to their previous attitude, claiming that China was not "ready" for this political form. How did they thereby open up a new course, which was to be marked by a series of retreats interrupted by partial, but increasingly less effective, counteroffensives?

    In terms of the concrete unfolding of the Cultural Revolution, two sets of facts need to be taken into consideration. First, the various revolutionary organizations (in Shanghai and elsewhere) were apparently incapable of uniting. They tended to clash, often and violently, and to engage in efforts to outdo each other, efforts which risked causing confusion and mass elimination of honest and devoted cadres. Mao Tse-tung described this situation in July 1967, when he remarked on the inability shown by the most militant supporters of the Cultural Revolution to unite and to ally with all those with whom they ought to come to an agreement.[52]

    The second set of facts is the negative reaction of the majority of party members at the highest level to the situation that developed at the beginning of 1967. These party members did not, in the main, take up revolutionary positions. Without saying so openly, they were hostile to the Cultural Revolution. And because they were a majority,[53] their calls for "moderation" were listened to: had this not happened, it would have been all over with the unity and even with the very existence of the party.

    The attitude of many veterans of the revolution was expressed in Tan Chen-lin's speech at an enlarged session of the Political Bureau in January 1967, when he said: "Do you still need the leadership of the party? Do you want to destroy all the old cadres? I speak here in the name of all the veterans of the revolution, and I would rather be jailed or beheaded than be a silent witness to the humiliation of so many of our old comrades."[54]

    This attitude on the part of most of the old cadres, and the desire to maintain the unity and existence of the party, led the Political Bureau to "narrow the front of attack" and "designate individual targets": Liu Shao-chi, Teng Hsiao-ping, and a few other officials. Another result was that an exceptional role was given to the People's Liberation Army and its then leader, Lin Piao. Thereafter it was the PLA, operating through its "propaganda teams for Mao Tse-tung Thought," that was to "recognize" the genuinely Left rank-and-file committees, guide them toward unifying action, and with them dominate the whole movement.[55]

    These decisions led to the withering away of the mass movement and to an increase in the influence of the PLA leaders in the apparatus of the party and of the state.[56] In 1969, at the Ninth Party Congress, the PLA leaders played a decisive role. Of the twenty-five members elected to the Political Bureau, fourteen were PLA generals. The mass movements characteristic of the first years of the Cultural Revolution were replaced by criticism campaigns organized from above. In 1971 the danger that the PLA leaders, grouped around Lin Piao presented to the revolutionary trend was so great that Lin Paio was brusquely eliminated. But this did not make the revolutionary trend the majority trend in the party: its representatives constituted only about one-third of the members of the Political Bureau.

    The supporters of the revolutionary line did not manage to strengthen their position in the party sufficiently to prevent comebacks by increasing numbers of Rightist and revisionist elements. Finally, the coup d'état of October 1976, in which the PLA and the security services played a decisive part, was the culmination, in the forefront of the political stage, of a process which had been going on for years. This process was favored by the priority given to forms of organization led from above over mass movements with many different forms of organization. It was connected to the abandonment of the political form of the commune.

    The unfolding of events is not enough, however, to explain either this abandonment or the eventual defeat of the revolutionary line. Explanation of these facts calls for study of the problem of the party's relations with the mass organizations, and especially with organizations of the commune type, constituting organs of the power of the working masses. There was much that was contradictory in these relations. For one thing, the working masses were far from being spontaneously united and active. This circumstance was expressed in the development of contradictions among the masses, and it made it necessary to wage an ideological struggle to enable the proletarian and advanced elements of the masses to play an effective leading role. Here there arises the problem of the role to be played by a revolutionary party amid the contradictions that may split the masses and even bring about conflict between the different ideological and political trends which appear among them.

    The party's contradictory relations with the masses also bring up this question: Is power in the hands of the masses, of their organizations and advanced elements, or is it in the party's hands? Or, putting it another way, is power wielded by the working people or is it wielded for them (assuming that the ruling party can remain in the service of the working people without being placed under effective control by them)?

    For Marx, in The Civil War in France, the commune is the organ of power, the political form of the dictatorship of the proletariat. Similarly, for Lenin, in State and Revolution, the soviets are the organs of power of the working people. In these two works the leading role of a revolutionary party is not even mentioned. In 1919 Lenin noted, as a negative fact, that the soviets were not, as they should have been, "organs of government by the working people" but "organs of government for the working people by the advanced section of the proletariat, but not by the working people as a whole."[57] This situation was not destined to change, and led to the complete loss of power by the Soviet working people.

    In the sixteen-point decision of August 8, 1966, the Chinese Communist Party raised the same problem, though in less clearcut fashion. On the one hand, reference was made to the system of the Paris Commune, and it was said that the new forms of organization of the masses emerging from the Cultural Revolution "are organs of power of the Proletarian Cul-tural Revolution" (point 9). On the other hand, it was said that, thanks to these forms of organization, "under the leadership of the Communist Party the masses are educating themselves." These two formulations are not contradictory provided that power is really in the hands of the masses, that the party's leadership is exercised through the work of its members, and that this work takes the form of persuasion and explanation and not of the wielding of an authority imposed by coercive means. As was said in the communique of the Central Committee of the Chinese Communist Party adopted on August 12 1966, "the key to the success of this great Cultural Revolution is to have faith in the masses, rely on them, boldly arouse them, and respect their initiative. . . . Be pupils of the masses before becoming their teachers. Don't be afraid of disorder. . . . Oppose the creation of a lot of restrictions to tie the hands of the masses."

    The substitution of revolutionary committees for the commune form in Shanghai, the role accorded to the PLA in choosing representatives of the masses, and the way in which these representatives were appointed to the revolutionary committees, all implied abandonment of the orientation which had been explicitly adopted in August 1966.

    This abandonment corresponded, as we have seen, to an evolution unfavorable to the revolutionary line in the relation of forces within the party leadership.[58] It was also due to the in ability of the mass organizations to unite and to avoid sectarian practices, both in dealings with each other and in their treatment of numerous cadres. This evolution and these practices seem to have been connected with the predominance of a certain conception of the role of the party, one that aimed at imposing its views on the masses rather than at convincing them. They were connected, too, with the "personalizing" of the struggles. These two phenomena cannot be separated from the weakness of the analyses made of the nature of the dominant social relations during the transition to socialism, for these relations were declared to be "socialist."[59]

    That assertion hinders the development of long-term struggles to transform social relations (since these are seen as being "already socialist"). It tends also to substitute personal conflict for such struggles, and the development of these conflicts brings petty-bourgeois elements to the forefront and tends to thrust into the background militants from the working class who are not interested in a "hunt for positions." Under these conditions the supporters of the revolutionary line were sometimes led to try and find support among petty-bourgeois elements (which were inevitably unstable) and sometimes, so as to avoid the chaos that could result from the intervention of these petty-bourgeois elements, to turn toward the cadres of the PLA, or toward the civilian cadres, which ended by favoring the revisionist elements and weakening the revolutionary line.

    These are, I think, some of the factors which explain the limits that the Cultural Revolution came up against, and some of the reasons for the defeat the revolutionary line suffered after the death of Mao Tse-tung.

    The "Ideological Heritage" and Its Active Role

    The preceding remarks relate, in part, to the "ideological heritage" derived from the degenerated form of the Bolshevik ideological formation dating from the end of the 1930s. They relate also, as regards the "personalizing" of struggles, to the survival of elements of feudal ideology, to which China remains heir today.

    It is necessary to ask why these "heritages" have survived. What are the elements in social relations and the dominant social practices which enable these "heritages" to remain active? Why has criticism of these degenerate forms of the Bolshevik ideology (though it was begun to a considerable extent in some of Mao Tse-tung's writings) not been fully developed, and why has it not brought about the dominance of practices which this criticism calls for?

    It is obviously not easy to answer such wide-ranging questions. Here I can only offer a few reflections, or, more precisely, some fragmentary results of my thinking about the problem of how they should be answered.

    To begin with, I note that certain social relations, the reproduction of which restricted the functioning of Mao Tse-tung's line and facilitated the revisionist counteroffensive, were not subjected to systematic criticism and practical attack. At the heart of these relations lie (1) the hierarchical relations (more precisely, the bourgeois political relations) existing in the machinery of party and state, (2) the departmentalizing of the different parts of the state machine, and (3) the separation between the party's basic organizations, which cannot normally communicate with each other and are linked only with the organs above them. This separation and departmentalizing endows the higher organs of the party with substantial power and ensures the reproduction of relations typical of bourgeois apparatuses, relations marked by the existence of hierarchy and secrecy. It renders the masses incapable of appointing and recalling officials. Consequently, the latter cannot be servants of the people, for they belong to a network of apparatuses which dominate the masses.

    There is an economic basis to these political relations, namely, the capitalist production relations which have not been transformed, but which react in turn upon the conditions of economic and social reproduction. They make it possible for control of the means of production to be concentrated in a few hands. In this connection, the carrying through of the partial changes in the immediate production process imposed by the Cultural Revolution was blocked by the absence of a fundamental transformation of the process of reproduction. In its essentials (the fixing of rates of accumulation, the allocation of investments between sectors, etc.) this continued to take place outside of the control by the immediate producers, who were at best "consulted" on this or that detailed aspect of the economic plans. The separation of the immediate producers from their means of production was thus only overcome to a slight degree, and therefore capitalist and commodity relations continued to be reproduced.

    The economic counterpart of the bourgeois political relations was constituted, also, by an inequality in distribution relations. This was not merely a matter of an eight-grade wage system but of some thirty grades in the hierarchy of payments. It also involved the privileges enjoyed by the cadres of the party and the state, which increased as one rose in the hierarchy.

    These privileges involved, for example, the use of a service automobile, more spacious and comfortable housing, and even, above a certain level, a villa and access to special shops (for clothes and certain consumer durables such as refrigerators, radios, TV sets, cameras, tape recorders, etc.). At the level of the central leadership, these privileges could extend to possession of several villas, free use of an airplane for personal trips, and so on.[60]

    The privileges of the cadres have been particularly denounced over the last eighteen months, in a campaign of "big-character posters" which has not been directed exclusively against the Four, as the authorities might have wished. The most critical of these posters have been quickly torn down.[61] They have nonetheless contributed to making known a reality which implies that the cadres of different levels enjoy "legal" privileges and live, at their respective levels of the hierarchy, in a different world from that of the masses.

    Moreover, the existence of these "legal" privileges is a source of "illegal" privileges and advantages, of everything that can be acquired, especially by the middle-ranking cadres, "through the back door," as they say in China: the opportunity to have a villa built illegally, favors for the children of cadres (to enable them to go to university, to ensure that the local cadres in the villages where they are sent see that they are not assigned to work of too arduous a kind, etc.). It is impossible to estimate the magnitude of these "illegal" privileges (which are a consequence of the "legal" ones), but according to recent "big-character posters" they are relatively extensive, while being both combated and tolerated by the state apparatuses which are supposed to have it as their duty to prevent their appearance. Actually, the members of these very apparatuses enjoy these same privileges, and so they attack them only in a very limited way.

    It must be added, finally, that the existence of bourgeois political relations and of a high degree of centralization favors self-recruitment by the political leaders, especially when, under "democratic centralism," the centralism heavily outweighs the democracy. This self-recruitment is expressed, for instance, in the cooptation of the members of the Central Committee and the Political Bureau. It easily leads to the formation of "cliques" and to nepotism.

    It must be acknowledged that the predominance of centralism over democracy is linked (so far as forms of organization and political practice are concerned) with prohibition of complete freedom of expression in the party. It is to the point to recall that in the Bolshevik Party a ban like this was introduced only comparatively late, by means of a onesided and incorrect interpretation of a resolution of the Tenth (1921) Party Congress. In principle, this resolution was not intended to prevent freedom for the expression of divergent points of view,[62] and it was adopted, moreover, only as a temporary measure, which the circumstances of a particular moment could alone justify.[63]

    The existence of bourgeois political relations, accompanied by a system of privileges, forms one of the bases on which degenerate and altered forms of the Bolshevik ideology are reproduced. (The forms of the Bolshevik ideology which resulted from the transformation of this ideology during the 1930s served in the Soviet Union to defend similar privileges.)[64] I think that the existence of these relations explains -- given the absence of a mass movement radically challenging them -- why the criticisms made in China of Stalin's "mistakes" were never pursued consistently and given systematic form.

    At this point the questions raised earlier come up once more, but in another form: why did no mass movement arise to challenge radically the system of bourgeois political relations and centralization, although on several occasions criticism of this system was widely developed among the masses?

    No single answer can be given to this question. The elements of an answer which I can offer are as follows, being put forward in a hypothetical and problematic form.

    A first element of the explanation is to be found in the objective function which the existing system fulfills, within certain limits. This function consists, fundamentally, in ensuring 1a certain form of unity in the reproduction of social relations. This system cannot, therefore, really be destroyed without be-ing replaced by another form of unity. One does not truly destroy anything unless one puts something in its place. But this other form of unity can be discovered only by the social movement itself. It cannot be "invented" by theory. Social experimentation combined with theoretical criticism is here indispensable. The limitations imposed in this sphere upon mass social experimentation blocked the road to the discovery of forms of unity which could ensure a dominant role for the mass organizations, while not ruling out the possibility of a renovated and transformed party playing a leading ideological role.

    Secondly, it must be noted that the fear felt by the masses themselves that the existing form of unity might collapse contributed to preventing any radical challenge to the prevailing political relations. Thus, the Shanghai Commune could neither be maintained nor presented as a model. It was abandoned without this arousing any mass protest. Finally, the revolutionary committees increasingly constituted, de facto, a transformed form of existence of bourgeois political relations, under the pressure of the bourgeois class struggle and through the reproduction of a number of social practices.

    It is a question, in particular, of the methods of leadership, which are in contradiction with the development of genuine mass democracy. This latter requires that neither the free expression of opinions nor the multiform organization of the masses be hindered. However, diversity in the forms of intervention by the working people (through the multiplication of "rebel organizations" in the first phase of the Cultural Revolution, the use of "big-character posters" expressing a great variety of opinions, and the appearance of uncensored publications by rebel organizations) was only a passing phase. The party cadres who were not criticized, and even those who themselves emerged from the Cultural Revolution quickly set limits to these forms of intervention. They gradually replaced those who spoke for the different trends among the masses with "representatives" of the masses: these "representatives" were gradually consolidated in their positions and integrated with the established apparatuses. They were thus cut off from their base, and by subjecting this base to repetitious practices, they blocked the initiative of the working people and the expression of criticism.

    Such methods of leadership run counter to the advance toward socialism, which calls for thoroughgoing democracy. These methods were consolidated by fear of seeing the unity of the reproduction process broken while the rise of new forms of unity still seemed uncertain. They were consolidated also by the absorption of the cadres who had emerged from the Cultural Revolution into a system of privileges which had not been fundamentally challenged -- a system which some of these cadres sought to preserve in order to benefit from it.

    The imposition of antidemocratic practices contradicts the pursuit of a really revolutionary line, as well as some of Mao Tse-tung's watchwords: "It is right to revolt against reactionaries"; "Going against the stream is a principle of Marxism-Leninism." Such practices justify the analyses made by Mao when in 1964 he said that the Chinese Communist Party was no more revolutionary "in its essence" than any other party, that a party which has been a revolutionary party can always change into its opposite and become counter-revolutionary and fascist,[65] from which follows the need for the party to maintain its leading role not through coercion but through ideological struggle, accepting the existence of other political parties.[66]

    For all these reasons, the predominance of antidemocratic practices contradicts the requirements for the revolution's advance.

    Ultimately, as we know, only the working people can accomplish their emancipation. Preventing progress in the activity of the masses means opposing the continuation of the revolution. The latter cannot go forward when the freedom of organization of the working people is hindered, when attempts are made to impose upon the masses, and upon the members of the party, "unified thinking," whether this be done by persecuting and repressing those who "think differently" from the leaders or by organizing discussion meetings which turn into a mere repetition of what is regarded, at a particular moment, as being "correct." Pursuit of the revolution also becomes impossible when obstacles are placed in the way of the activity of the masses by establishing a monopoly of information or by distorting historical truth (for such distortion prevents the masses from learning their own history, and therefore from acting on the present situation in a well informed way). Eventually, these various hindrances can only lead to defeats in the struggle for the emancipation of the masses, for the development of social experimentation and of scientific knowledge,[67] with a general mastery of this knowledge and political action based upon it.

    A revolutionary line which does not respect these requirements, or does not succeed in ensuring that they are respected, is not completely self-consistent. Whatever temporary gains it may make, it is doomed to suffer defeat in the end. In China this defeat has taken the form of a coup d'état by the supporters of the present revisionist line, with its "liberal" demagogy and its deceitful economic promises.

    The Present Course and the Prospects Before It

    The present course is, indeed, marked not only by economism and productivism but also by "liberal" demagogy. While repression directed against the masses and against the revolutionaries is being practiced on a large scale, the talk is of "a hundred flowers," or even of "a thousand flowers." But these "flowers" are destined mainly for the intellectuals[68] -- on condition that they agree, where essentials are concerned, to repeat whatever the party says. It is being said over and over again, in fact, that "obedience to the party leadership is necessary for the victory of the proletariat": the idea (which corresponds to reality) that the party could have got into the hands of a revisionist leadership is ruled out by what is assumed.

    Oddly enough, the present leadership is restoring a semblance of life to the old mummified parties which no longer represent anything, since they no longer recruit.[69] This is an attempt to seem to take account of what Mao said about the need for mutual supervision by the parties; it is also, and mainly, a way of reassuring the former intellectual and bourgeois circles whom these parties are supposed to represent.

    While the new leadership of the party is trying to conciliate the intellectuals and the former bourgeoisie, it is tightening up labor discipline in the factories and the people's communes, and restricting, in practice, access by worker and peasant children to higher education.

    All this is being done in the name of "economic growth," with the workers being allowed to hope that they will soon reap the fruits of rapid increase in "modern" means of production and "sophisticated" weapons, which entails an enormous effort of accumulation, so that, apart from a few crumbs, the principal "fruits" that the working people will reap will be an intensification of labor and increased subjection to the orders of the cadres, technicians, and specialists -- that is, the strengthening of the dictatorship of the state bourgeoisie.

    The true class nature of the present leadership of the Chinese Communist Party is also revealed in its international policy. Here the consequences of the "Three Worlds" theory, as it has been worked out by Teng Hsiao-ping, are being carried further and further.[70] This has been shown, for example in the backing given to French imperialist intervention in Africa and in support of the most reactionary regimes: those of Mobutu, Bokassa, and Idi Amin in Africa, that of Pinochet in Latin America.[71] The class significance of this support is all the greater because it is even contrary to the interests of China as a nation. It is felt by the people as a demonstration of contempt for their democratic and national aspirations, and it helps to strengthen the prestige of social-imperialism, which, on the whole, maneuvers more skillfully (even while intervening alongside Ethiopian colonialism, against the national liberation struggles of the Somalis of the Ogaden and the Eritrean people). To be convinced of the negative consequences for China of the foreign policy it is pursuing, one needs only to talk with working people of the Third World, in whose eyes China's prestige is now at its lowest.

    It should also be noted that China's present international policy is continued in a foreign trade policy which tends to integrate China more closely in the world market,[72] so that the scale on which China's productive forces develop must depend more and more upon the fluctuations in this market. Thus, to the factors of crisis implicit in a sharp speeding-up of the pace of accumulation are being added others originating from the outside.

    The new leadership of the Chinese Communist Party has been condemned by history. In the long run it can only suffer defeats, as the entire history of revisionism shows. It will therefore be forced increasingly to reveal its true face -- which will become apparent to those who cannot or will not see this today. Actually, this leadership is sitting on a volcano. Even if it believes its own promises, these can only be refuted by facts. True, production may advance for a few years, especially in those branches of industry being given priority, but eventually the contradictions between industry and agriculture, town and country, mental work and manual work, accumulation and consumption, will worsen, for the road along which the present leadership of the party is leading China is the capitalist road.

    It may be that the majority of the Chinese people believe that the party is still leading them along the socialist road, and that the promises made will be kept. This circumstance, together with the mistakes made by the Four, and weariness with their coercive measures, explains why a section of the masses has greeted the present leadership with relief and even, in some cases, with comparative enthusiasm.

    However, things will change when the falsity of the promises made becomes clear. Then the Chinese people, who have waged long and victorious struggles for socialism, who have experienced the Cultural Revolution, who have seen in practice the positive political and economic results of this revolution, and who have learned to challenge the ruling authorities -- this people so rich in experience will resume their forward march.

    We cannot foresee when and how this will happen. In the meantime many zigzags may occur, including fresh splits in the party leadership, where a conflict appears to be growing between the classical revisionist line of Teng Hsiao-ping and the line of Hua Kuo-feng, who seems to want to preserve the outward forms of certain elements of the Cultural Revolution. But these fluctuations can only be secondary. It is the Chinese people who will decide, and they will have with them the sound elements in the Chinese Communist Party.

    In the situation that exists today, China's friends abroad have the duty more than ever of standing by the Chinese people. Without interfering in China's affairs, they must avoid, above all, doing anything that might strengthen the prestige of the leaders who are dragging China along a road that leads to catastrophe. Furthermore, in face of the disillusionment of those in the rest of the world who see the Cultural Revolution being repudiated, without always understanding why, and who may come to despair of socialism, China's friends must try to explain how and why a revisionist line has momentarily triumphed. This explanation is all the more necessary because it can serve to reveal the roots of the mistakes made by the supporters of Mao Tse-tung's line, mistakes which resulted in their defeat. This knowledge is essential for all who want to fight for socialism, so as to limit the danger that these same mistakes may be reproduced in their own country or elsewhere.

    This task of explanation is long and complex. I have tried to begin it in the last sections, but I am well aware that this is, at best, only a first step in a long process of reflection, in which many people will have to take part if it is to succeed. In any case, thank you, dear Neil Burton, for having, by your letter stimulated me to reply and so to put into writing the few contributions toward an explanation which I have offered here.

    Charles Bettelheim

    Notes

    1.

    I come back to this question later, in the sections on the Shanghai Commune.

    2.

    As this letter is intended for publication I am giving, either in the text or in various notes, details regarding points which may not necessarily be known to, or remembered by, all my readers. Thus I shall remind them that the Four belonged to the highest reaches of the Chinese Communist Party. Wang Hung-wen was vice-chairman of the party beginning in August 1973. Chang Chun-chiao was a member of the standing committee of the Political Bureau. Yao Wen-yuan and Chiang Ching were members of the Political Bureau in 1969. They were arrested in October 1976, when Hua Kuo-feng carried out his coup d'état, and in July 1977 were all four expelled from the party "for life."

    3.

    Karl Marx, Frederick Engels, and V. I. Lenin, Anarchism and Anarcho-Syndicalism (Moscow: Progress Publishers, 1972),

    4.

    Harry Braverman, Labor and Monopoly Capital (New York: Monthly Review Press, 1974), p. 16.

    Dealing with the discipline imposed on the workers in the capitalist factory, Marx writes that "this discipline will become superfluous under a social system in which the labourers work for their own account. . ." (Capital, Vol. III [Moscow: Foreign Languages Publishing House, 1959], p. 83).

    5.

    See "About the General Program of Activity of the Party and the State," a document drawn up under the direction of Teng Hsiao-ping.

    6.

    At the beginning of the 1970s "social profit" was often advocated. This meant that within certain limits the "financial losses" of some enterprises were tolerated, especially when these losses were connected with measures advantageous to the people -- for example, in the form of the fight against pollution. By making it an unconditional requirement that every production unit must make a profit, in the financial sense, there was no longer any question of taking into account the various forms of "social profit" which might result from the working of this or that unit of production.

    7.

    Karl Marx, Capital, vol. I (Harmondsworth: Penguin Books), pp. 697-8.

    8.

    There are few estimates available of the volume of agricultural production, especially of the (decisive) production of "food-grains," and these must be quoted with reservation. The latest production figure from a Chinese source, which was given to Western visitors, was, as far as I am aware, that for the harvest of 1974, given as 274.9 million tons. This was a record figure (it included tubers, and probably soya seeds as well; it is not known whether the tonnage of rice was calculated in terms of husked or unhusked rice). In 1975 foreign specialists, basing themselves mainly on statements made by provincial authorities, estimated the harvest at 280 or 290 million tons. Official announcements seem to indicate that the 1977 harvest reached that same level. These two years would have seen an increase corresponding, at best, to the increase in population. It remains true that between 1970 and 1975 the production of cereals increased by 47 million tons, or more than 19 percent -- a remarkable achievement. We note, moreover, that China's contracts for imports of cereals amounted in 1977 to a record figure of 11 million tons, as against 5 million in 1975 and 2 million in 1976. (These figures are taken from Le Monde of January 10, 1977, China Quarterly of June 1976, pp. 817-21, and Est-Ouest, no. 4, 1977, p. 112.) Far those who claim that the years 1965-77 were marked by an attitude of indifference toward production, it is not without point to recall that the total irrigated agricultural area of China increased from 35 million hectares in 1964 to about 55 million in 1977 -- an increase of some 20 million hectares (in 1952 the irrigated area came to 21 million hectares). (See Dwight H. Perkins, "Constraints Influencing China's Agriculture Performance," in China: A Reassessment of the Economy [Washington, D.C.: G.P.O., 1975], p. 28, and Est-Ouest, no. 4, 1977, p. 82.)

    9.

    I consider later how these technological problems are presented predominantly in terms of the "mechanization of agriculture," and the social and political reasons why this is the case.

    10.

    There are evidently contradictions, on this point as on others, within the leadership of the Chinese Communist Party. It is symptomatic that on December 25, 1977, New China News Agency (NCNA) circulated Mao Tse-tung's letter on agricultural mechanization, dated March 12, 1966, a letter which, while favoring such mechanization, warned against the illusions that may be cherished regarding the effects it can have, and against the tendency to want to go too fast in this direction. Mao Tse-tung noted in this letter that "it would be inadmissible to set to work impulsively," and added: "Is not Soviet agriculture practically mechanized? Why, then, is it still in difficulties? This certainly calls for thought."

    11.

    This "explanation" of the factory's attitude is disturbingly reminiscent of the stereotyped replies given in the 1930s in the Soviet Union to those who complained of the bad way the economy was functioning: exhaustion of stocks, decline in the quality of products, etc. Everything was blamed on "Trotskyist sabotage," yet, forty years after the "liquidation of the Trotskyists," the same phenomena recur. Incidentally, it is worth noting that the Hsiehtun commune contrasts the attitude of the Red East factory to that of a sewing-machine factory which supplied the spare parts asked for at once. Oddly enough, this was the No. 1 Sewing-Machine Factory in Shanghai -- the place where the so called Gang of Four were alleged to be "rampant."

    12.

    It will be noted how an incident like this provides an opportunity for the cadres and technicians of the commune and the factory to travel at the expense of their respective organs, that is, not to work for several days, at the same time as heavy emphasis is placed on the extra effort that the workers and peasants are expected to make. This throws light on the way class relations are evolving.

    13.

    The problem of spare parts is only one aspect of the contradictions engendered by a brusque speeding-up of agricultural mechanization. These contradictions lead inevitably to a gigantic squandering of machines, for the latter are sent into the country districts before the conditions needed for their proper use have been realized (the Chinese press is full of information on this subject). Another problem is the maintenance of these machines. It is not accidental that the editorial in Jen-min Jih-pao of September 16, 1977, observes that the operators of agricultural machinery who have been trained in the state schools constitute only a small percentage of the total number needed.

    14.

    This conception accords greater importance to the accumulation of equipment than to collective mastery of the production process by the producers.

    15.

    The possibilities of increased output inherent in these methods are considerable. It is their use, much more than mechanization, that explains the high yields attained in other countries of Asia. Thus in 1974 Japan's grain yield was 5,580 kg. per hectare, com-pared with 1,900 kg. in China. For unhusked rice their respective yields were 6,200 kg. and 3,509 kg. (see Est-Ouest, no. 4, 1977, pp. 83-85).

    16.

    I deal with this question in volume 3 of Class Struggles in the USSR, which I am now writing.

    17.

    I obviously have no room here to analyze in what way the present revisionist line, whose principal representative is Teng Hsiao-ping, resembles the revisionist line of the early 1960s, which Liu Shao-chi and his supporters followed, and in what way it differs. It seems to me that the principal difference lies in the emphasis laid, today, on accelerating the pace of industrialization, on "modernization," etc. The difference is connected, apparently, with the numerical strengthening of the state bourgeoisie, which is thus able to assert more strongly its hegemony over the old bourgeoisie.

    This difference is also connected with the fact that, in order to try and break the resistance, which can only grow, of a working class which has experienced the Cultural Revolution, it is necessary for the bourgeoisie to work up the myth of "urgency," of a "race against time." In the name of this "necessary struggle" the state bourgeoisie tries to strengthen discipline to the utmost and to increase the pace of work as much as possible. The wage increases "granted" in 1977 thus appear both as a means of dividing the working class (through the criteria governing these increases) and as a necessary counterpart to tightening discipline and raising the intensity of labor.

    18.

    Recognizing these important contributions made by Chang must not, of course, lead us to overlook the weak points in his analyses, which indicate some of the limits which have objectively restricted the development of Marxism in China. One of these weak points is an inability to present the prospect of real social appropriation through a revolutionary change in the production relations. Instead of this prospect, what Chang advocated was generalization of state ownership (mistakenly called "ownership of the whole people"), whereas this would merely maintain the separation of the immediate producers from their means of production. Similarly, Chang did not see that, as soon as state ownership becomes predominant, the principal danger of capitalist development lies in the development of bourgeois relations in the state sector, and no longer in petty commodity production.

    19.

    The figures quoted are given in "The Chinese Economy in 1976," China Quarterly, June 1977, pp. 362-4 and 382.

    20.

    See USCIA, People's Republic of China: Handbook of Economic Indicators, August 1976, p. 1, quoted in Est- Ouest, no. 4, 1977, p. 97. According to this same source, tractor production (in thousand units of 15 h.p.) increased in this same period from 23.9 to 180, and that of merchant ships (in tons) from 50,600 to 335,600.

    21.

    Figures from China Quarterly, June 1977, note 9.

    22.

    Peking Review, no. 1, 1977, pp. 23-23. The version circulated by the Red Guards is in Communism, no. 1, November 1972, p. 95, and in Mao Tse-tung, Textes 1949-1958 [Paris: Editions du Cerf, 1975], p. 190.

    23.

    This observation seems to me especially important when dealing with the revolutionary line which was put into effect between 1966 and 1976. The actual political line of those years was strongly affected by the fact that the most consistent revolutionary leaders (which means, first and foremost, Mao himself) were relatively more isolated than for a long time had been supposed. They were able to make their views prevail only partially, because they were obliged to rely on social and political forces which were extremely diverse and which differed from one period to another. For example, they relied upon radicalized elements of the petty bourgeoisie in the first months of the Cultural Revolution, then upon a section of the People's Liberation Army, and so on. (On this point, see also my remarks below on the Shanghai Commune, and especially note 53.)

    24.

    See Peking Review, no. 41, 1976, p. 5. See also the chronology of the events of this period given in A. Bouc, La Rectification (Paris, 1977), pp. 159 ff., and Chen Ying-hsiang and Claude Cadart, Les Deux Morts de Mao Tsé-toung (Paris, 1977), pp. 97 ff. These two books present views which differ widely from mine, as well as from each other.

    25.

    See Chen Ying-hsiang and Claude Cadart, Les Deux Morts, p. 98.

    26.

    At best, a section of the standing committee of the Political Bureau may have met.

    27.

    As K.S. Karol notes in his contribution, entitled "Da Teng a Teng: Tre anni di lotta politica in Cina," in Quale Cina dopo la revoluzione culturale, Il Manifesto, no. 6, p. 46.

    28.

    See Peking Review, nos. 43 and 44, 1976.

    29.

    On October 29 Chiehfangchun Bao published an article entitled "Comrade Hua Kuo-feng is Undeniably the Leader of Our Party." Such an assertion doubtless implied that the fact was not obvious to everyone.

    30.

    Besides, if this campaign were not made up of lies, what sort of a party would it be whose leaders had done all that is alleged against the Four, without anybody ever knowing or protesting?

    31.

    In Hua's speech of November 24, when the first stone of Mao Tse-tung's mausoleum was laid, there was no more criticism of Teng.

    32.

    Some of these executions were announced officially, either over the radio or by means of posters displayed by the authorities. Others became known through "big-character posters" or because people saw trucks carrying persons condemned to death, wearing placards around their necks which proclaimed the sentence passed upon them. Matters went so far that it became necessary to state officially that it might be desirable to suspend certain executions. It is hard to say with certainty that the executions carried out during the struggle against the Rightists were less numerous than these. Despite what is being said now, however, this would appear to have been the case. The present comeback of the Rightists to positions of leadership shows, in any event, that they had merely been removed from their responsibilities. Besides, Mao Tse-tung's line was opposed to large-scale execution of counter-revolutionaries. Thus, in On the Ten Major Relationships, Mao wrote: "What harm is there in not killing any of them? Those who are physically fit for manual labor should be reformed through labor . . . You can make them perform some kind of service to the people . . . Second, people may be wrongly executed. Once a head is chopped off, history shows it cannot be restored, nor can it grow again as chives do, after being cut. If you cut off a head by mistake, there is no way to rectify the mistake, even if you want to. . . . Adopting the policy of killing none when eliminating counter-revolutionaries from party and government organs in no way prevents us from being strict with them." (Peking Review, no. 1, 1977. See also Mao Tse-tung, Textes 1949-1958, p. 186).

    33.

    For instance, Hu Yao-pang became head of this department in December 1977. Formerly secretary-general of the Young Communist League, he was severely criticized during the Cultural Revolution for his revisionist conceptions.

    34.

    See the article by Alain Jacob in Le Monde, January 13, 1978.

    35.

    Is it necessary to recall that when Hua Kuo-feng was appointed acting deputy prime minister in February 1976, he proposed that the campaign to criticize Teng Hsiao-ping be launched under the party's leadership? This fact was mentioned by the army daily on November 8, 1976, but Hua obviously said nothing further about it at the Eleventh Congress (see Quale Cina, pp. 42-43).

    36.

    W. Aschmoneit develops this line of thought in his article "China: Die Privilegierung der Intelligenz," Berltner Hefte, January 1978, pp. 27 ff.

    37.

    As Aschmoneit rightly asks, what do we know about this differentiation beyond the fact that eight grades of wages exist? What do we know about differences in skill, about the role of seasonal workers, about relations between the workers in the small and medium factories of the country areas and the workers in the big factories in the towns? (ibid., p. 32).

    38.

    Aschmoneit notes also that we know practically nothing about the effects on social differentiation in the countryside of the campaigns to change the production processes which followed the establishment of the people's communes.

    39.

    And even at the time the communes were founded, these terms referred, in general, to social differentiation prior to the land reform, which is more than twenty-five years behind us.

    40.

    When former cadres removed from office for having acted in an "incorrect" way are denounced, the recourse to stereotypes is also normal. They are almost all accused of being "spies" or "secret agents." It was in these terms that Chiang Ching attacked a number of writers and artists during the Cultural Revolution, and it is in these terms that she is now being attacked in turn. Here, too, "labels" are being "stuck on," instead of a concrete analysis being made. The repetition of this method implies that, instead of matters being explained to the masses, they are being refused any explanation. In this way their own history is obscured, and an attempt is made to destroy their historical memory, and so to disarm them, by the use of mutilated or forged documents and falsified photographs. When that hap pens, it is no longer a question of mere lack of analysis but of contempt for the masses.

    41.

    This forward thrust developed from the summer of 1966 on ward. It was preceded by an intense ideological class struggle in which the students and young workers played the role of a vanguard. During my visits to factories in the summer of 1967, the members of the revolutionary factory committees explained to me more than once that, at the beginning of the Cultural Revolution, most of the workers did not feel directly concerned, and often even sent away the students and young workers from other factories who wanted to talk with them. It was only little by little, through intense propaganda efforts, that the broad masses of the workers were brought into movement. I drew the attention of Maria Antonietta Macciocchi to this dialectic. She has retained from what I said to her the idea that in my view the Cultural Revolution was not a genuine mass movement but "the ideological attempt of a vanguard to impose its own line and, as a result, the birth of a new, antibureaucratic bureaucracy" (M. A. Macciocchi, Après Marx, Avril [Paris: Editions de Seuil, 1978], pp. 26-27). It is clear that a vanguard which had tried to "impose" itself would never have succeeded in unleashing such a mass movement as was the Cultural Revolution.

    42.

    To discover the reasons for this inability would require prolonged and complex analyses which I cannot undertake here, and for which, moreover, I lack the materials. These reasons were, certainly, at once social, ideological and political. I shall mention some of them later. From the ideological standpoint these reasons were connected with the very insufficient break those concerned had made with the anti-Marxist conceptions of the Stalin epoch.

    43.

    Aschmoneit, "China," p. 30.

    44.

    Coercion did not necessarily or even frequently take the form of coercion by "administrative means," but rather of "social pressure." Further, it must be remembered that the problem of the departure (voluntary in varying degrees) of young people to the country districts affected not only the children of intellectuals but also those of workers.

    45.

    In the last part of the second volume of Class Struggles in the USSR (New York: Monthly Review Press, 1978) I have analyzed the process of transformation undergone by Bolshevik ideology. There is no room to go over this again here.

    46.

    See Aschmoneit's remarks on this subject, "China," p. 31.

    47.

    This document, dated November 17, 1966, was published by the newspaper of the Red Guards of the Peking Aeronautical Institute on December 23 (see Chinese Communist Party, Documents of the Great Cultural Proletarian Revolution [Hongkong: URI, 1966], p. 133).

    48.

    An account of these events is given in K.S. Karol, The Second Chinese Revolution (London: Jonathan Cape, 1975), pp. 215 ff.

    49.

    Peking Review, January 26, 1967, pp. 8-9.

    50.

    Editorial of February 6, 1967, in Wen Hui-pao, the principal Shanghai newspaper, quoted in Karol, The Second Chinese Revolution, p. 227.

    51.

    See ibid., pp. 229-31. Extensive extracts from this speech were reproduced in Survey of the China Mainland Press, no. 4147. See also Mao Tse-tung, Le Grand Livre Rouge (1949-1971) (Paris: Flammarion, 1975), pp. 224 ff.

    52.

    See Jean Daubier, Histoire de la Révolution Culturelle Prolétarienne en Chine (1965-1969) (Paris: Maspero, 1970), pp. 289 ff.

    53.

    As we know, the most consistent promoters of the revolutionary line were constantly obliged to rely upon (and to make compromises with) ideological and political trends of different kinds, owing to their minority position, which they proved unable to overcome. Thus, in his letter of July 8, 1966, to Chiang Ching, Mao said that, given the situation that existed, he could not avoid relying upon Lin Piao (and, therefore, upon the People's Liberation Army), even though he disagreed with him on some important points. As he wrote: "My friend [an ironical reference to Lin Piao] and his supporters have forced my hand. Apparently I am unable to do otherwise than agree with them." He even added: "This is the first time in my life that, on an essential problem, I find myself aligned with other people against my will. This is what is called changing one's direction without wanting to" (quoted in Le Monde, December 2, 1972). This comparative isolation of the revolutionary leaders had not been overcome by the time of the Ninth Party Congress in 1969. In 1971, with the fall of Lin Piao, this caused the revolutionary leaders to enter in to agreement with civilian cadres who were far from sympathetic to the Cultural Revolution. These cadres constituted the social and political basis on which Hua Kuo-feng was to rely in his coup d'état.

    I attempt later on to analyze some of the ideological reasons for this comparative isolation of the most consistent and most respected of the leaders advocating the revolutionary line; as for the social basis of this situation, that was doubtless constituted by the slight relative weight of the Chinese proletariat. The active elements of this class, especially among the young workers formed a fundamental base upon which the revolutionary line's advocates were able to rely (and this was so to the very end), but it was a numerically weak base, so that various forms of agreement with petty-bourgeois trends had to be entered into. The need for these agreements, and the conditions under which they were concluded, hindered to some extent the development of more radical theoretical positions.

    54.

    Quoted in Karol, The Second Chinese Revolution, pp. 218-19.

    55.

    Ibid., p. 225.

    56.

    In fact, the leaders of the People's Liberation Army played a decisive political role for several years. Some commanders were undoubtedly in favor of revolutionary positions and did really help the Left, but they were not the majority. The PLA was one of the apparatuses which had been least revolutionized. Between 1960 and 1965 it had, to be sure, experienced a movement for the study of Marxism, but this was conducted in the way in which Lin Piao conceived such a movement, a schematic and stereotyped way, so that, ultimately, it proved to be negative rather than positive in its effects. The relation of forces was never such as to enable the advocates of the revolutionary line really to tackle the problem of revolutionizing the PLA. In 1967 Mao was still hoping that the PLA would educate itself through its intervention in the Cultural Revolution (see J. Daubier, Histoire, p. 293). Facts have shown that this did not happen. The high command of the PLA eventually gave its support to the revisionist line. Furthermore, the effort put in by the Left to develop the workers' militias was not sufficiently sustained. Today these militias have been practically disarmed and put under the control of the PLA. At the same time, we see reappearing the anti-Marxist formulation which presents the PLA as "the pillar of the dictatorship of the proletariat."

    57.

    Lenin, "Report on the Party Programme," Eighth Congress of the Russian Communist Party, March 19, 1919.　[Transcriber's Note: See Lenin's Eighth Congress of the R.C.P.(B.). -- DJR]

    58.

    After the abandonment of the political form of the Shanghai Commune, tension between the role assigned to the party and that assigned to the masses recurred several times, but without resulting in any change in actual relations (for the same reasons as in 1967). Thus, in 1974 many Chinese workers raised this slogan: "We want to be masters of the state and of the factories, not slaves of production and work." At that time they supported the advocates of the revolutionary line. Today, since the coup d'état, this slogan is regarded as "reactionary" (see P. Tissier, "La ligne économique de la nouvelle direction chinoise pendant l'anneé 1977," Communisme, November 1977-February 1978, pp. 68ff.).

    59.

    I have no room to deal with this important problem. Briefly, the weakness of these analyses is due to the fact that the Chinese Communist Party did not question the anti-Marxist conceptions developed by the Bolshevik Party during the 1930s. According to these conceptions, state ownership and collective-farm ownership are two forms of "socialist ownership." This idea is quite unsound. It does not relate to any change in production relations. Again, according to the conceptions developed by the Bolshevik Party during the 1930s, the revolution was supposed to have ensured the existence of a ruling authority based fundamentally on "proletarian political relations," which obscured the existence of state machine separated from the masses and therefore reproducing bourgeois political relations. Consequently, if these conceptions are not subjected to criticism, one cannot indicate to the mass movement the real targets that it should set itself. On this question see B. Fabrègues, "Questions sur la théorie du socialisme," Communisme, November 1977-February 1978, pp. 40 ff. especially pp. 45-49.

    60.

    The existence of these privileges can be clearly seen in Roxane Witke's biography of Chang Ching (Comrade Chiang Ch' ing [Boston: Little, Brown, 1977]). These were not privileges peculiar to a particular individual. All leaders of the same rank enjoyed them, although today the new leadership is trying to make out that only the Four possessed them. It is known that this is far from being the case, and that Teng Hsiao-ping does not hesitate to have friends of his with whom he wants to play bridge brought to Peking by airplane.

    61.

    It is significant that in the discussions organized in the various "units" (factories, workshops, educational institutions, etc.) on "restriction of bourgeois right" and the application of the principle of "to each according to his work," what has mainly been dealt with is the problem of the eight-grade wage system, bonuses, and so on, whereas the matter of the high salaries of the state officials who may receive more than ten times as much as a worker entering industry) does not seem, from the information available, ever to have been debated, even in the years when discussions were at their "widest ranging."

    62.

    On this point, see Bettelheim, Class Struggles in the USSR: First Period, 1917-1923, pp. 399 ff.

    63.

    Generally speaking, restrictions on freedom of expression, information, and discussion (in the party and in the society as a whole), conceived as a means of "protecting" the revolutionary character of the ruling authority, very easily become transformed into their opposite. They make possible not merely the formation of cliques and the development of corruption and nepotism but also, what is even more serious, they favour the seizure of power by the state bourgeoisie. A coup d'état carried out by the latter enables them to exploit with ease the restrictions imposed on democracy so as to repress the revolutionaries. To day the experience of China, following that of the USSR, leaves room for no doubt on this score.

    64.

    On the transformation of the Bolshevik ideological formation see Class Struggles in the USSR: Second Period, 1924-1930 (New York: Monthly Review Press, 1978), chap. 1.

    65.

    This idea was expressed clearly in 1964 in On Khrushchev's Phoney Communism and Its Historical Lessons for the World, (Peking: Foreign Languages Press, 1964), p. 72.

    66.

    In On the Correct Handling of Contradictions Among the People (1957) Mao Tse-tung pointed out that it is useless to "ban the expression of wrong ideas," for "the ideas will still be there," and that "Marxism can only develop through struggle." In the same work he said that "a party as much as an individual has great need to hear opinions different from its own" and that "mutual supervision among the various parties" is necessary -- that "the other democratic parties should exercise supervision over the Communist Party" (Mao Tse-tung, On New Democracy [Peking: Foreign Languages Press, 1967], pp. 151 -58).

    67.

    Such hindrances also stand in the way of what Marx calls "free scientific inquiry," which, he says, has many enemies (preface to the first edition of Capital ).

    68.

    These "hundred flowers" are evidently a mere fa?ade, aimed in the main at deceiving the intellectuals, who have been granted a few minor "concessions." In part, these "concessions" correspond to the requirements for scientific and technological development which the revisionist line counts on achieving, but they can only be limited in character. They conflict with the respect for authority and hierarchy which is constantly called for by the supporters of the revisionist line. Above all, these "liberal concessions" cannot develop, for they are not reconcilable with the repressions which the advocates of the revisionist line are being led to exert against the working people and against those cadres who are unwilling to repudiate their past. Thus Jen-min Jih-pao of February 13, 1978, called for all cadres who fail to take up "a firm position in the fight against the Gang of Four" to be attacked, so as to oblige them "to make a self-criticism and plainly confess their mistakes." The paper thereby revealed its fear lest these cadres become "inevitably" what it called "fomenters of [political] upheavals when a favorable situation presents itself" (quoted in Le Monde, February 17, 1978).

    69.

    Thus, on December 27, 1977, there was held, for the first time for many years, an enlarged meeting of the standing committee of the Fourth National Conference of the Chinese People's Political Consultative Committee, a meeting in which the "democratic parties" took part (Peking Review, no. 1, 1978, p. 3).

    70.

    What I am questioning here is the "Three Worlds Theory" itself. To start a discussion about this would take up too much space. Nevertheless, it must be said that this "theory" has no scientific basis. It corresponds to no reality. It wrongly assumes that, as between the "Second" and the "Third" worlds, unity can have primacy over contradiction, an idea which runs counter to every thing taught us by history, past and present. History reveals the deep conflicts which set many of the countries of the "Second" and "Third" worlds against each other (as well as the acute conflicts between some of the countries of the "Third" world itself). History and present reality show us, too, how great are the relations of dependence binding most of the governments of these "worlds" to one or the other of the two superpowers. As I have said already, the "argument from authority" of those who claim that this theory derives from Mao Tse-tung cannot confer scientific value upon a theory which buries the class contradictions involved, to say nothing of the contradictions between countries. Besides which, even this claim does not seem to be well founded, since there is no published work of Mao's dealing with the matter. The first official proclamation of this "theory" occurred in Teng Hsiao-ping's speech at the United Nations.

    71.

    On October 21, 1977, the ambassador of the People's Republic of China to Chile declared that his impression of Chile and "of its head of state, is excellent" (El Mercurio, October 21, 1977, and La Tercera of the same day).

    72.

    China is thus gradually losing the position it held as an example of a country capable of developing by means of its own resources.


后记

lypg

    本文是著名的法国马克思主义（毛派）经济学家夏尔·贝特兰于28年前发表的一篇全面评述文革的经验教训及华国锋修正主义路线的重要文章。

    尽管由于发表较早，该文未能对邓小平修正主义路线做出分析，而且部分地方由于消息来源所限阐述的并不完全准确。但我认为，总的来说，他对于文革的经验教训和华的修正主义路线的分析都是非常深刻的，有些部分到现在看也是非常有远见的。

    值此文革结束30周年之际，为了总结二十世纪后半夜最重要的无产阶级革命——文化大革命的经验教训，该文非常值得同志们借鉴、研究，并在此基础上深入思考，得出更为准确、完整的结论。


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.97 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-11-24 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 99 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。
  • 用户可以保存和打开工程文件。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. EasyCHM的未注册版本制作的CHM的标题上会随机添加'Made by UNREGISTERED version of Easy CHM'这样的提醒注册的文字

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载