战后法国的阶级斗争

强悍的法共：右手阻挠革命，左手推进改良

一九六八年五月：每一个人，每一道光

1968-1988：时代夹缝的瞬间

官方文件与声明：北京、法共和毛派

强悍的法共：右手阻挠革命，左手推进改良
#top

★001.反动派坚持限制工资 法国政局趋于严重 工人增资运动扩大(1947.05.07)
★002.反对拉马第政府背叛人民 法国工人扩大罢工 市民游行示威抢夺仓库面粉(1947.06.02)
★003.拉马第减低面包配给量 法国工人坚决反对(1947.06.11)
★004.法国罢工浪潮　席卷南北各地(1947.09.12)
★005.法国工潮汹涌澎湃　七十万工人大罢工　使法美反动派极为惊恐不安(1947.10.23)
★006.法共领导劳工大众团结行动　七十五万人大罢工 拉马第被工潮冲击下台(1947.11.25)
★007.法工人组成罢工总部　人道报号召爱国者一致动员　圣城军队与罢工者一起行动(1947.12.05)
★008.法工人英勇抗击军警　马赛要港罢工者控制大部分街道　圣德田与阿尔工人一度占领全城(1947.12.10)
★009.法国职工加强斗争　百二十万政府雇员继起罢工　英南捷等国工人弟兄恳切致电声援(1947.12.15)
★010.法铁路工人访苏代表团　 斥杜勒斯诬蔑法共　赞扬苏联维护各国独立(1947.12.20)
★011.反对物价高涨掀起增资斗争　法国工潮迅速扩大　　马赛工人筑工事与警察作战(1948.03.16)
★012.狄隆对罗国记者说：法国人民力量强大　美帝破坏阴谋失败(1948.03.02)
★013.石屋分裂活动失败　法总工会强大如昔(1948.06.26)
★014.响应总工会号召反对舒曼经济计划　法数百座工厂罢工(1948.09.11)
★015.法国矿工毫不退缩　总罢工已坚持月余 　法共号召全法工人与他们团结一致(1948.11.18)
★016.抗议政府镇压退伍军人示威 　巴黎工人总罢工　各国工人捐款支援罢工矿工(1948.11.24)
★017.法矿工罢工进入第八周　各国工人弟兄继续声援支持(1948.11.27)
★018.法国三大工会　反对葛义政府新的镇压　联合提出增资新要求 (1948.12.04)
★019.法国矿工罢工结束　总罢工坚持五十六天　独占资本家遭沉重打击(1948.12.06)
★020.物价上涨二分之一　法国工人生活贫困(1949.01.28)
★021.表示团结斗争决心　法国总工会发表公报　号召工人“五一”示威(1949.04.24)
★022.法总工会发表声明 反对政府增新税扩充军费谴责美帝扶植佛朗哥政权(1949.05.15)
★023.法国工人的罢工运动 争和平结合着争面包的斗争迫使反动统治者的威吓无效 真理报朱可夫报道 (1950.04.13)
★024.法政府屠杀工人 法共发表抗议声明 号召人民起来击败它(1950.04.21)
★025.法数百万工人罢工抗议布勒斯特血案 八万人民怀着悲愤参加马兹葬礼 (1950.04.25)
★026.法国工人罢工扩大 很多火车站已瘫痪 葛义内阁陷入严重危机 (1951.03.24)
★027.决不停止斗争直至胜利为止！ 法国工人坚持罢工受到各地人民热烈支援 (1951.04.21)
★028.法国劳动人民的巨大胜利 法共所提工资法案 国民议会被迫通过(1951.09.29)
★029.法国工人展开全国性罢工运动 要求释放杜克洛抗议比内政府法西斯罪行(1952.06.14)
★030.法国罢工运动高涨 各商船公司职工的罢工继续扩大 (1953.05.15)
★031.法国总工会第二十九届代表大会闭幕 要求建立保证结束越南战争减轻军费负担的政府(1953.06.15)
★032.法国总工会在劳动人民中的影响扩大(1953.07.01)
★033.法国罢工运动迅速扩大为全国性总罢工 各行各业四百余万工人卷入罢工行列(1953.08.17)
★034.粉碎右翼工会头子的叛卖勾当 法国工人英勇坚持罢工斗争 (1953.08.24)
★035.法国各地各种行业的工人举行罢工　法共政治局声援工人争取经济权利的斗争(1955.09.20)
★036.法国铁路工人大罢工　全国铁路交通陷于瘫痪 (1957.04.18)
★037.法国罢工运动不断扩大　各派工会都参加斗争 (1957.09.28)
★038.法国工人掀起全国性斗争　二百万人罢工和示威(1957.10.07)
★039.在中国工会第八次全国代表大会上　法国总工会总书记　贝诺瓦·弗拉商致词(1957.12.14)
★040.抗议盖伊阿政府拒绝增加工资 法国一百万工人举行大罢工 (1958.04.03)
★041.法共警告政府不要同极右翼分子妥协 要求采取措施镇压法西斯叛乱 阿尔及利亚的暴乱继续扩大 法国局势正趋紧张(1958.05.16)
★042.法共呼吁工人阶级和人民团结起来 堵塞军事独裁和法西斯道路 戴高乐叫嚷要掌大权 法西斯分子更加猖狂(1958.05.17)
★043.戴高乐公开鼓动法西斯政变 法国工人举行抗议性罢工 法共斥责戴高乐企图独揽大权 (1958.05.21)
★044.法国工人开始总罢工 反击法西斯暴乱阴谋 (1958.05.28)
★045.法国工人团结起来力量大 反法西斯总罢工遍及全国(1958.05.29)
★046.法国工人罢工抗议戴高乐上台 国民议会在戴高乐挟持下通过三项反动法案 (1958.06.04)
★047.哀悼约里奥——居里(1958.08.16)
★048.法国人民反对独裁“宪法”的斗争(1958.09.25)
★049.法国总工会书记 摩维的发言(1960.06.09)
★050.“应该使穷人出钱” (1961.01.12)
★051.法国农业问题 (1961.01.29)
★052.“秘密军队组织”继续袭击法共　法国工人举行抗议罢工 (1962.03.31)
★053.支持坚持斗争的煤矿工人　法国五十万工人罢工(1963.03.07)
★054.法国工人争取增加工资的斗争扩大发展　二百万冶金工人在全国举行行动日　三十万铁路工人决定罢工　二十万煤矿工人坚持斗争 (1963.03.16)
★055.法国工人罢工斗争波澜起伏　三十五万铁路工人举行本月第四次罢工　二十万煤矿工人的罢工进入第二十七天(1963.03.29)

一九六八年五月：每一个人，每一道光
#top

★056.反对现行腐朽教育制度 抗议当局镇压学生运动 巴黎一万多学生教员举行声势浩大示威(1968.05.08)
★057.不畏强暴坚持斗争 愤怒抗议政府的血腥镇压 巴黎两万多学生教师再次举行大示威 各地数千学生示威支持巴黎学生斗争 并同前来镇压的警察展开英勇搏斗(1968.05.09)
★058.法一千万工人总罢工支持学生斗争 巴黎八十万群众大示威震动全法国 (1968.05.16)
★059.看，苏修叛徒集团扮演的可耻角色 公然恶毒攻击巴黎学生和教师的正义斗争 公开为法国统治集团镇压学生的行径叫好(1968.05.16)
★060.工人和学生互相支持，并肩战斗，有力地冲击反动统治 法国工人罢工怒潮席卷全国 法修集团公然跳出来指责群众革命造反行动，暴露出工贼嘴脸(1968.05.18)
★061.在巴黎工人、学生英勇斗争的推动下 法国工人罢工怒潮一浪高一浪 巴黎广大学生和教师热情支持工人斗争鄙视法修集团法国总理惶惶不安再次召集警察和宪兵头子加紧策划镇压阴谋 (1968.05.19)
★062.工人罢工怒潮席卷全法国 罢工人数超过二百万，工人占领了一百二十多个重要工矿 全部铁路系统以及大部分航空、邮电和水陆交通陷于瘫痪 (1968.05.20)
★063.奋起造反 猛烈冲击垄断资产阶级反动统治 法国八百多万工人大罢工(1968.05.22)
★064.法国罢工怒潮汹涌澎湃继续高涨(1968.05.23)
★065.法国罢工怒潮更加高涨学生开展新的斗争(1968.05.24)
★066.在法国工人学生运动怒涛冲刷之下 法修工贼面目再次大暴露 (1968.05.25)
★067.法国一千万工人无限期总罢工(1968.05.25)
★068.法国工人斗志昂扬坚持全国罢工 巴黎青年不畏强暴反击军警镇压 (1968.05.26)
★069.不顾统治集团的镇压和欺骗 不听法修叛徒集团的鬼话 法国工人和进步学生斗志昂扬坚持斗争(1968.05.28)
★070.法国工人学生斗志昂扬掀起斗争新怒潮 强烈抵制法修和资本家炮制的复工“协议”(1968.05.29)
★071.法国经济危机加深阶级矛盾激化(1968.05.29)
★072.复工“协议”踩脚下 法修工贼抛一边 法国工人学生斗争怒潮冲决罗网滚滚向前(1968.05.30)
★073.不怕镇压不信鬼话 昂首阔步英勇前进 法国群众斗争风暴猛击反动统治 (1968.05.31)
★074.法国人民斗争沉重打击资本主义制度 (1968.06.01)
★075.法国统治集团武力威胁吓不倒革命群众 法国工人学生不畏强暴坚持斗争 意大利学生以革命行动声援和支持法国人民(1968.06.02)
★076.继承巴黎公社光荣革命传统敢于斗争敢于胜利 法国工人总罢工胜利进入第四周(1968.06.08)
★077.法国工人学生不屈不挠并肩坚持斗争(1968.06.11)
★078.反动派野蛮杀害学生的暴行激起了更强烈的斗争浪潮 法国学生上街示威同警察英勇搏斗 法国工人坚决抵制统治当局和法修的破坏继续坚持斗争(1968.06.12)
★079.反动法令何足惧 斗争怒潮不可挡 法国工人学生再接再厉举行强大示威(1968.06.14)
★080.法国工人决心顶住黑风斗争到底 一些由于工贼叛卖而复工的工人在识破法修阴谋后继续罢工 意大利首都六万建筑工人大罢工反对垄断资本剥削 (1968.06.22)
★081.愤怒抗议统治集团枪杀工人 坚决反对垄断资产阶级“选举”骗局 巴黎学生不顾禁令再次上街示威 法修叛徒恶毒攻击革命工人和学生， 向统治集团大表丑功十足暴露看家狗嘴脸(1968.07.01)
★082.在进步工人、学生强烈谴责和抵制下 法国“国民议会选举”丑剧黯然收场 法修无耻同资产阶级政党同流合污企图从“选举”中分得残羹剩饭 (1968.07.05)
★083.戴高乐在巴黎举行记者招待会 抨击美苏勾结瓜分欧洲实行霸主统治 再次表示法国不愿受美国控制要同美苏争霸欧洲 (1968.09.13)
★084.抗议政府加紧压榨劳动人民的反动政策 法国十万名汽车工人举行大罢工 (1968.12.07)
★085.法国九百万工人举行全国大罢工　全国大部分工矿企业关门，邮电交通停顿，经济生活瘫痪， 统治集团惶恐不安 (1969.03.13)
★086.法国工人罢工斗争不断扩大 三万多铁路工人坚持斗争使铁路运输陷于瘫痪　　巴黎地下铁道工人和主要港口工人也举行罢工(1969.09.18)
★087.法国工人农民斗争进一步扩大　各地工人纷纷罢工，一些罢工 工人占领工厂 南特、圣纳泽尔等地农民示威反对当局迫害(1969.11.26)
★088.法国工人罢工斗争不断发展　　全国一半以上的煤气和电力工人罢工给垄断资本以沉重打击(1969.11.28)

1968-1988：时代夹缝的瞬间
#top

★089.要求增加工资　反对解雇工人　　法国许多行业工人举行罢工和游行示威 (1974.03.02)
★090.迫使资本家重新开厂和同意全部工人就业　法国利普钟表厂工人坚持斗争十个月获胜 (1974.03.19)
★091.法国六百万人举行多年罕见大罢工 (1986.10.23)

官方文件与声明：北京、法共和毛派
#top

★092.保卫共和——捍卫我们的民族独立（法共总书记多列士于一九四七年十月二十九日 对法共中央委员会的报告节要）(1948.07.07)
★093.法总工会二十七届大会开幕　要求法共参加政府　　决心制止戴高乐反动派夺取政权(1948.10.16)
★094.法总工会发布决定 号召法工人争取和平 为“宣布原子弹非法”而斗争 (1950.04.02)
★095.法共十二届代表大会 电联共和斯大林致敬 “法兰西人民决不对苏联作战”的口号已变成了千百万男女的 庄严誓词 (1950.04.08)
★096.苏联共产党中央委员会和斯大林贺电 祝贺多列士五十寿辰 (1950.04.29)
★097.法国共产党的诞生和发展（上）(1951.03.20)
★098.法国共产党的诞生和发展（中）(1951.03.21)
★099.法国共产党的诞生和发展（下）(1951.03.22)
★100.法共竞选运动进入紧张阶段 杜克洛号召选民投票拥护共和反法西斯抵抗联盟 (1951.06.16)
★101.法共发表声明主张成立民主和平政府 并必须废除丧权辱国的协定和结束越南殖民战争(1952.03.05)
★102.法共中央全会通过关于党的总政策的决议 号召党员学习斯大林伟大理论著作扩大民族统一阵线(1952.12.12)
★103.法国共产党就政府危机发表声明 坚决主张成立奉行和平和民族独立政策的政府 揭发资产阶级领袖们继续执行卖国政策的阴谋(1953.01.06)
★104.多列士谈法国人民现阶段争取和平的斗争 法共决团结全国人民反对波恩与巴黎条约(1953.11.23)
★105.法国共产党为和平、自由和民族独立而斗争(1954.07.12)
★106.和平力量的重大胜利 (1954.08.12)
★107.多列士撰文分析重新武装西德的危险 　号召法国人民反对批准巴黎协定(1954.11.30)
★108.法国共产党中央委员会全体会议通过决议　号召全体党员扩大法国工人阶级一致行动(1955.05.15)
★109.法国大选后的局势(1956.01.15)
★110.法共议会党团决议争取实行和平独立和进步的政策(1956.01.22)
★111.中国共产党中央委员会　给法共第十四次代表大会贺电 (1956.07.18)
★112.工人阶级和无产阶级国际主义(1956.12.23)
★113.法国共产党中央委员会书记　杜克洛在苏共代表大会上的讲话(1959.02.08)
★114.法共中央就杜克洛报告通过决议指出 法共在市政选举中获得重大胜利 号召全体党员扩大联合行动保证工人和民主力量的团结(1959.03.22)
★115.中共中央致电法国共产党中央 祝贺法共成立四十周年 (1960.12.25)
★116.中国共产党中央委员会 电贺法共第十六次代表大会开幕(1961.05.13)
★117.阿尔及利亚人民历史性的胜利　法共政治局就阿法协议发表声明　　呼吁和平力量提高警惕击败任何破坏协议的企图　(1962.03.21)
★118.法共中央通过关于阿尔及利亚的决议　号召人民迫使法国政府实施埃维昂协议(1962.04.02)
★119.一些兄弟党是怎样跟着指挥棒攻击中国的（节选）(1963.09.04)
★120.法国共产主义运动（马列主义） 首次代表大会致电毛主席和中共中央 赞扬毛主席对反修斗争作出历史性贡献 代表大会标志着法国马列主义运动发展的重要阶段(1966.07.23)
★121.法国共产主义运动（马列）政治局谴责法修的法西斯暴行 坚决击退法修集团的挑衅(1967.05.19)
★122.以马克思列宁主义、毛泽东思想作为行动指南 法国马列主义共产党成立 代表大会通过党纲党章选出了中央委员会 (1968.01.15)
★123.法共（马列）书记处发表声明坚决支持法国学生的正义斗争 法国学生造反有理自卫有理 法修头目鼓吹的“和平”道路和“议会”道路纯属欺人之谈 (1968.05.17)
★124.誓作法国工人的坚强后盾(1968.05.24)
★125.法国马列主义共产党书记儒尔盖热情赞扬学生的正义斗争 号召工人学生团结起来反对帝国主义制度 强烈谴责法修集团破坏学生运动的叛卖行径(1968.05.26)
★126.坚决支持 全力声援 (1968.05.30)
★127.维护资本主义旧秩序的吹鼓手 帮助反动派镇压人民的别动队 苏修充当法国垄断资本无耻帮凶 (1968.05.30)
★128.法国马列主义共产党中央严厉谴责法修破坏工人学生斗争罪行 法修总工会完全背叛法国工人阶级 无权代表工人阶级和劳动人民说话 (1968.05.30)
★129.老工贼，新叛卖 ——斥法修叛徒集团(1968.06.06)
★130.法国马克思列宁主义共产党人代表团发表声明　粉碎“四人帮”保证中国永不变色　瑞中友协主席布鲁姆祝华主席把中国革命事业继续下去(1976.12.14)

战后法国的阶级斗争·《人民日报》资料汇编


001.反动派坚持限制工资 法国政局趋于严重 工人增资运动扩大(1947.05.07)

目录页
下一页

001.反动派坚持限制工资 法国政局趋于严重 工人增资运动扩大(1947.05.07)

    新华社　(1947.05.07)

    【新华社陕北五日电】各方报导：由于法国政府仍未改变对越南的镇压政策，特别由于政府近来的经济措施及限制工资政策，引起共产党各部长及进步阁员的坚决反对，法国政治局势趋于严重。一日夜内阁曾举行正式会议与非正式会议（后者法共各部长未参加），总理拉马第于会议中坚持继续施行其限制工资政策，致使会议未获任何协议。总理拉马第将向国会报告目前情势，并要求众院举行信任投票。

    【新华社陕北四日电】巴黎讯：雷诺工厂的罢工，已成为法国工人增资运动的引线，这一运动目前正在扩大中。增资运动起因于物价的高昂。据法共领袖之一杜克洛称：目前物价为一九三九年的百分之七百三十八，而工资仅为当时的百分之四百。因此，工人阶级的情况是恶化了。又据巴黎区职工联盟总书记海纳甫称：在资本家方面，他们的利润不但没有减少，而且已超过三倍。多列士五一节关于工资问题的演说，不仅受到工人的欢迎，而且受到各方面的重视与好评。法新社称：“巴黎多数政治观察家，都解释多列士的演说意味着共产党人并不愿造成危机。”该社又称：“经济学家们同意假如增资伴随着增产，现行经济实验是不会受到威胁的。”该社认为多列士的演说，“显然是企图调解与消弭主张继续现行工资政策的人们（人民共和运动、急进社会党与社会党）与主张增资的人们（共产党与总工会）之间的分岐。”增资声中，只有代表大资产阶级的反动政客们发出奇怪的调子，财长苏曼（属人民共和运动）的“论据”即其一例。苏曼倒因为果的说：“一般增资将使物价立即上涨，并将引向无法克服的困难。”刻增资问题正由法阁及国民议会在详尽讨论中。

    【新华社陕北四日电】法国新闻社报导：五一节的巴黎孔科德广场中矗立着一座布满法国旗帜的讲台，上面写着一法国人民保卫共和自由大会。”当共产党指导委员会各委员登上讲台时，群众高喊要求多列士掌政，并大声欢呼。多列士发表演说称：法国工人阶级在解放祖国中间曾支付了巨大的牺牲，并从那时起发动了生产的战斗。工人阶级了解到他们的利益在于祖国的拯救，而不在于将使国家走向法西斯。多列士号召进一步减少预算（特别是武装部队的预算）。继称：法国工人已决心继续他们的努力，但他们要求得到更合理的工作报酬。他说：这是不可或缺的，这是可以用生产品的红利来解决的。每个人必须了解，最沉重的负担是背在工人阶级的身上。多列士抨击殖民主义者称：我们必须设法获致法国联邦各民族的友谊，并避免任何侵略战争。多列士结语称：在大战时期为了共同胜利而锤炼出来的友谊，必须在和平时期保持下去。


002.反对拉马第政府背叛人民 法国工人扩大罢工 市民游行示威抢夺仓库面粉(1947.06.02)

上一页

002.反对拉马第政府背叛人民 法国工人扩大罢工 市民游行示威抢夺仓库面粉(1947.06.02)

    新华社　(1947.06.02)

    【新华社陕北三十日电】综合报导：法国拉马第政府背叛民族和人民利益，投向反动派怀抱，迫使法共退出内阁后，已遭遇到严重困难，政治危机日益增长。由于拉马第拖延解决工资问题，漠视全国工人的合理要求，拥有五百余万会员的法国总工会所领导的增资运动，已扩展到全国各地，各业工人正奋起与反动派进行严重的斗争。雷诺工厂工人仍在继续罢工中。寇贝各大面粉厂及巴黎区所有冶金工厂的工人均相继卷入罢工浪潮。尼斯、塞特等海港码头工人继续罢工，要求增加工资及改善食粮供应。电气及煤气公司各工厂的工人决于本月二十八日罢工，全国的经济和工业生活会因动力工厂的停工而陷于麻痹，于是拉马第便急忙下令将全国电气与煤气公司各工厂由“国家征用”（按：即由政府管制工厂，强迫工人劳动），并准备派军队占领工厂。法国全国面包工人职工会已于二十五日开会，并提出增发补偿费的要求，大规模罢工运动正在酝酿中。由于谷物缺乏和人民获取粮食供应品极端困难，抢粮事件已在各地发生。罗舍尔、第戎等地市民游行示威，并将国家管制局仓库中的面粉抢夺一空。里昂钢铁工人举行罢工游行，抗议食粮危机，数千工人与市民闯入市政府，高呼：“面包！面包！”在很多地方，因农民缺乏粮食发生了骚动。拉马第于二十三日向国会发表演说，惊呼：“我们正处在一个经济困难迫使我们提心吊胆，粮食困难引起我们应负责平息骚乱的时期！”拉马第对左翼政党大肆诬蔑，并对人民发出恫吓之词，谓“政府将不惜以兵力抵制！”作为对拉马第演说的有力回答，面包工人职工会总书记赫内温说：“我们面包工人将如各工厂的工人同志一样，决不会理睬政府的征用。”总工会总书记福拉邱宣称：“我们将继续卫护工人阶级的合理要求，一如现在我们正支持着他们一样。”


003.拉马第减低面包配给量 法国工人坚决反对(1947.06.11)

003.拉马第减低面包配给量 法国工人坚决反对(1947.06.11)

    新华社　(1947.06.11)

    【新华社陕北七日电】据法国新闻社巴黎讯：法国粮食情况异常严重，巴黎区之星期一、星期二面包配给量已减为每人每日一百五十克（约四·八两）。法国工人坚决反对减低面包配给量，面包工人宣称将举行罢工抗议此项措施。拉马第政府被迫于一日决定粗工工人每日将额外获得七十五克。


004.法国罢工浪潮 席卷南北各地(1947.09.12)

004.法国罢工浪潮　席卷南北各地(1947.09.12)

    新华社　(1947.09.12)

    【新华社陕北十日电】巴黎讯：法国罢工浪潮仍继续扩大中。继巴黎五十万人大示威后，八日罢工与示威风暴又席卷法国南部、中部及北部，南部尼姆城职工会那一天宣布罢工二十四小时，并举行示威，向当地政府提出抗议宣言。中部克勒蒙腓隆汽车工厂两万人继一万牛奶工人罢工之后，亦停止了工作。西北部哈佛尔港码头工人也于同日宣布罢工，并号召商船职员参加人民抗议大会。北部里尔铁路工人的罢工，在八日已发展成该地之总罢工。北部运河航行已停止，里尔的码头工人及仓库工人，一齐奔向街头，参加大游行。东北部圣地两万工人八日亦举行反对面包荒的示威游行。此外法国墓地看守人亦于五日起卷入罢工运动，巴黎区职工会总书记共产党人恩那弗五日斥责现政府称：法国工人阶级使生产达到战前水平百分之九十的努力，却被拉马第当局用来增加了资本家的利益。九月面包价格已较去年十一月增加了百分之一百二十八点五。拉马第同意在德境法占领区内的德国人一天可以得到五百格兰姆（每一百格兰姆合二两六钱八分）的面包，而对法国人却只允予两百格兰姆。这一切措施皆秉承美国的命令，而违背了法国的利益。


005.法国工潮汹涌澎湃 七十万工人大罢工 使法美反动派极为惊恐不安(1947.10.23)

005.法国工潮汹涌澎湃　七十万工人大罢工　使法美反动派极为惊恐不安(1947.10.23)

    新华社　(1947.10.23)

    【新华社陕北十九日电】巴黎讯：法国工人为要求增资而举行的大罢工，自十四日以后，罢工工人已猛增至七十万，迄十七日止，仍继续坚持中。拉马第政府亟图于十九日举行市选前克服工人的罢工斗争，但其挑拨分化罢工阵营的方法，仅使为数极微的三千工人复工，由于发电厂工人继续罢工的结果，“法政府迄十七日下午止，犹未能使任何列车开动。”（合众社）当局与工会方面连日的谈判，亦由于拉马第坚持其反动政策，迄无结果。然罢工发展之趋势及其可能之巨大影响，已使法美反动派惊恐莫名。合众社称，拉马第当局于十七日晚开始“采取强硬态度，准备于必要时使用武力”。该社又称：美参院拨款委员会主任勃里奇十七日在伦敦记者招待会上宣称：“该会诸委员，已告知法政府，美国援法之迟速及多少，将完全以法国是否摒除共产主义及停止罢工而定。”因此，拉马第之“强硬态度”，显系执行其美国主子的命令。美法反动派此项有辱法国人民尊严的丑行，据法报界估计，或将使巴黎工人的总罢工不可避免。

    上周间，在法国又爆发了声势浩壮的工潮。这次工潮是以独立工会属下的巴黎地下铁道一千余名工人之罢工为导火线。法国总工会随即以莫大同情罢工来支援，若干大城市及港口之商轮、驳船、出租汽车、马车、码头，甚至国有化之雷诺汽车工厂的工人，都参加罢工，部分煤矿及盐业工人之同情罢工亦已开始，政府公共事业工人之罢工又正在酝酿中。迄十六日止，罢工人数达七十万名，巴黎等地都市交通遂告断绝，主要港口之航业完全停驶。这一大罢工，使法美反动派大为震惊。美帝国主义竟采取露骨干涉法国内政的卑劣手段，并通知法政府：“美国援法之迟速及多少，将完全以法国是否摒除共产主义及停止罢工而定。”不惜拍卖民族利益的拉马第，卑躬屈节接受其美国主子的命令，一方面在被迫与工会谈判时，非但不满足工人增资等之正当要求，反而玩弄诡计，蓄谋分裂罢工计划；另一方面则企图施行血腥弹压。但工会及罢工工人仍继续为增资百分之十五的要求而坚持斗争。巴黎工会中委赫那佛宣称：“将采取形势所需要之任何决定。”据巴黎某些晨报估计：法国可能走向总同盟罢工。

    一周来，苏联官方公布了一九四七年度第三季生产计划执行之成绩，与去年同期比较，工业生产增加百分之二十五，农业生产增加百分之五十八，消费品生产增加百分之十六。美联社记者并预卜苏联即将取消配给制，并将增加粮食之对外输出。这是苏联经济力蒸蒸日上及苏联工人阶级生活水准正更进一步提高之缩影。

    过去一周，在联大若干小组委员会的讨论与表决中，以苏联为首的民主阵线赢得了许多政治与道义的胜利，以美国为首的帝国主义集团，则遭受了重重挫折；“相当多的代表团拒绝尾随追求霸权的美英两国”（塔斯社）。在托管问题上，托管委员会先后通过了苏联所提有利于殖民地人民的数项议案，使帝国主义国家的殖民政策遭受打击。在社会文化委员会中，苏联“禁止贩卖妇孺”之提案，以压倒多数通过。至于所谓“希腊边境纠纷问题”上，美国所提“谴责南、保、阿干涉希腊问题”之原议，因苏联之不断揭露与驳斥而不得不自动收回。美国所提要求联大成立一个“特别委员会”以监督所谓“希腊边境纠纷”等议案，虽经政治安全委员会之通过，但在个别投票时，拒绝支持美国之国家竟达十七个至三十八个之多，在表决苏联议案时，其中显著特点之一，即放弃投票权的国家日益增多。这正如维辛斯基在会中向各代表所称：“虽然你们不能公开举手赞成，但我们确信你们之中有很多人的心里是相信我们的。”

    从上述情形看来，以美帝国主义为首的国际反动势力，正日益陷于孤立。

    （新华社）


006.法共领导劳工大众团结行动 七十五万人大罢工 拉马第被工潮冲击下台(1947.11.25)

006.法共领导劳工大众团结行动　七十五万人大罢工 拉马第被工潮冲击下台(1947.11.25)

    新华社　(1947.11.25)

    【新华社陕北二十三日电】据法新社等巴黎讯：法共于廿日晚发表告“男女同胞书”，内称：明日的政府准备打击的对象，就是工人与全国人民。这种政府，假如适合美帝国主义的希望的话，就将不符合于法国的意愿与需要。法国需要一个民主的政府，在这个政府里，共产党至少要起领导作用。宣言号召：“劳工大众团结和行动起来。”并敦促在各地组织保卫共和国，保卫工农业和国家独立的各种委员会。

    【综合新华社十九日至二十三日电】各方讯：法国工人继续英勇奋斗对抗社会党当局进攻工人阶级的反动措施，争取有保障的生活条件。十二日从马赛开始的大罢工日益扩大。到二十一日止，工潮已卷动全国，罢工人数已达七十五万。马赛工人的义举，不仅得到尼斯、土伦和北部加莱区工人阶级的同情罢工支援，而且受到甫抵港口之美国商船亨利·考斯丁号美国水手的支持。据合众社十八日电，该船美籍水手罢工后对法国工人的声明称：我们决定支持法国的罢工者，因为美国工人象法国人民一样，正在进行斗争，反对如塔虎脱——哈特莱法案之类的反劳工法，反对生活费高涨及住宅恶劣。声明更称：我们也支持你们反对马歇尔帝国主义计划的英勇斗争。马赛戴高乐派当局，受拉马第政府之命，大批逮捕工人，及以法国军队及摩洛哥部队，守卫政府建筑并运卸因罢工而停泊港口的货船上货物，企图以此破坏罢工。工人对此种反动措施不仅提出抗议，并向拉马第发出警告，将以全法海员之总罢工来对付社会党政府的破坏。又：戴高乐派市长前派赴赛得洛因区镇压罢工的两队治安防卫队，因其同情罢工而遭解散，此事亦引起马赛总工会的抗议。

    巴黎区将近三十万金属工人的罢工，已使汽车及航空工业陷于停顿。北部诺尔与加莱两省共十一万四千煤矿工人亦几乎全部罢工，使该地矿场关闭。马赛区的罢工者，已猛增至十万人，在马赛码头工人号召下，法国地中海一切港口均成死港。大西洋岸的波尔多港码头工人亦应马赛卸货工人之电请，拒绝装卸货物。同时北部恩省的建筑工人亦举行罢工。巴黎面粉工人的罢工已波及北部里尔与南部马赛及其他小城镇，因此各该地的面包店只好关门大吉。尼斯城电影院及自来水工厂职工与土伦兵工厂的八千职工，亦于十八日罢工。据法新社十九日电，总工会已命令各工会要求在每月最低薪水中增加三千八百法郎（约合三十一美元以上），并且在谈判未决定前增加薪水百分之二十五。

    工人不顾反动政府的武力镇压，纷纷占领工厂，并于各地组织罢工委员会。至二十一日，除巴黎、波尔多等已罢工的地方，运动正在持续深入外，赫劳和罗尼省矿工以及南部煤田的矿工，都已奋起参加诺尔和加莱省的罢工。马赛铁路工人在全国铁路工会决定支持罢工运动后，已使一切火车停开，邮局职工亦于二十一日商讨响应罢工行动。土伦的电车工人也开始卷入工潮，甚至法属北非的奥兰港亦已开始罢工。赛纳省一切学校的教员停止授课。扩及全国之矿工罢工的威力，已使全国存煤减至危险程度，这使反动当局大为震恐，总统阿里奥尔要求工人们“安静”，并召征一九四七年度应服军役的人，企图加强血腥的镇压。

    【新华社陕北二十一日电】巴黎讯：在法国劳工日益扩大的罢工浪头冲击下，拉马第政府“为形势发展所震惊，竭力想组织一新阁以资应付，但他和他的可能继承人前总理雷诺，都没有获得迅速的成就”（美联社十九日电），而宣告崩溃。法新社电称：拉马第十九日晚向总统阿里奥尔提出辞职。同日，法社会党总书记摩勒宣布，以“反苏反共”而臭名昭著的勃鲁姆已接受组织新阁，并将以“严厉而且或者是不合流俗的”措施，以对抗法国工人阶级的要求。摩勒并称：“人们必须记住，一次内战——这无疑地是一个现实的并存在着的威胁——或将如西班牙一样具有国际的反应”。众信社会党头脑之此项宣告，以及十八日社会党内政部长戴普里要求议会撤消两名共产党议员（因其赞助工人罢工）资格的措施，显然表示法国社会党已决心更进一步顺从美国当局与戴高乐的要求，镇压法国工人阶级。但此项企图，必将激起法国劳工为保卫民主的更坚决的斗争。


007.法工人组成罢工总部 人道报号召爱国者一致动员 圣城军队与罢工者一起行动(1947.12.05)

007.法工人组成罢工总部　人道报号召爱国者一致动员　圣城军队与罢工者一起行动(1947.12.05)

    新华社　(1947.12.05)

    【新华社陕北一日电】综合报导：法国局势极为紧张。二十八日邮务工会、巴黎公用事业工会、全法矿工工会乃至阿尔及利亚铁路工会之总罢工令发出后，“法国经济生活几已陷于停顿”（合众社三十日电）。二十一个罢工工会已以总工会书记佛拉商（法共领袖之一）为首，组成“总罢工总部”。法国工人的情绪极为激昂，为回答反动派逮捕罢工领袖之阴谋，佛拉商已由“工人组成的强力随身卫队”（合众社）所保护。舒曼政府在美帝国主义授意下，一方面于廿九日向议会提出非法要求，要求议会授以如下权力：（一）增加警察权力；（二）全部修改罢工法；（三）惩罚怠工，特别是对交通工人采取严厉措施；另一方面则派劳工部长社会党人梅耶与总工会谈判，以武力威胁罢工工人屈服。但此一狂妄企图已告失败。二十九日晚总工会全国罢工委员会发表声明，敦促一切罢工工人保卫他们的运动，保卫工会的各机关，保卫英勇的工会会员和一切站在他们一边作战的组织和报纸。人道报亦发出号外，宣称：“一个美国的党（按指戴高乐联盟）在撕毁宪法，他要谋杀共和国。一切人们只有一个口号：提高警惕团结一致，动员起来！”人道报号召“工人们，民主人士，爱国者，你们是够强大的，能制止这种罪行！”人道报此一号召使法国反动当局恐惧莫名，乃指使警察将人道报及“今晚”报馆包围，没收载有此项号召的纸型，企图使其不为工人所悉，然此一号召却象急雷闪电一般，迅即在工人群众中间取得回鸣。与此同时，据合众社二十九日电，马歇尔在伦敦再次发出挑拨性声明，认为法国局势“极为严重”，并为法国反动当局打气。

    【新华社陕北三日电】巴黎讯：法东南部圣德田城上月二十九日曾发生军队拒绝服从舒曼政府反动命令，并与罢工者一起行动的重大事件。当天数千罢工者在职业介绍所集会后，派代表团赴市府呈递罢工者的要求，当局派遣摩托化警察队阻止代表接近市府，于是立即引起约十万劳动人民的大示威。警察为冲散群众，竟使用催泪弹，但此举却激起了群众的强烈愤慨，群众乃以铁块投击市政府。当局又派三辆装甲车的军队企图援助警察，但是军队拒绝服从命令。人道报对此事写道：“向圣德田城士兵致敬！和他们的老大哥第十七团在一九○七年拒绝向起义的葡萄园工人开枪一样，他们不反对人民，而和人民一起，向被摩托警察所占据的中央火车站出发。警察退却了，而受到士兵支持的罢工者占领了火车站。”


008.法工人英勇抗击军警 马赛要港罢工者控制大部分街道 圣德田与阿尔工人一度占领全城(1947.12.10)

008.法工人英勇抗击军警　马赛要港罢工者控制大部分街道　圣德田与阿尔工人一度占领全城(1947.12.10)

    新华社　(1947.12.10)

    【综合新华社五至七日电】法国工人阶级两百余万人的大罢工斗争，日趋深入。工人英勇抗击镇压罢工的军警，乃至演成流血斗争。三日总工会全国罢工委员会发表公报，对法国罢工运动的发展表示满意。罢委会认为：“政府的政策和它对于日益扩大的工人运动之明显的惧怕，使警察采取了恐怖行动，而愈来愈反动了”。罢委会宣称：它“准备担负起由现在局势所产生的一切责任”；并对舒曼当局各种破坏罢工及侵犯新闻自由，利用官方报纸散布谣言等穷凶极恶的行为提出抗议。公报宣布：罢委会中央决定组织罢工后援委员会，集中可用的物资作合理分配，以进一步开展声援罢工者的运动。罢委会强调称：“罢委会中央比往日更加确信工人力量之强大，争取面包与自由的巨大斗争，结果一定胜利。罢委会重视全国政府雇员联盟执委会举行总罢工的决议，认为是团结的表示。罢委会再次号召扩大法国的罢工。”

    巴黎罢工委员会对舒曼以警察强力接收巴黎各动力站，以及破坏罢工的反动措施，提出猛烈抗议。巴黎罢委会宣称：“这些动力站的工人，百分之九十都已以秘密投票方式表示他们愿意罢工的心意”。全国店员工会三日向其二十五万会员（粮食业除外）发出命令，要求于五日举行罢工。

    五日法国名胜地区里维耶拉（东南部法意边界）全体工人罢工，西南部科列兹省布里伏城之煤气工厂职工和电气技师举行罢工，马赛的“法兰西”航空公司职工亦参加斗争。全国政府雇员联盟五日决定，自八日晨至九日晚作两天“警告罢工”。命令发出后，某些公务员联合会则自五日晨起即停止工作。北非的罢工亦在扩大中，阿尔及尔有八万人停止工作。全国罢工委员会公报称：罢工人数并未减少，罢工者极为坚定。某些企业甚至某些厂主的组织屈服于工人要求后，工人虽暂时复工，但他们仍和罢工者团结一致。

    由于反对警察的干涉破坏，法国各地罢工工人奋起抗击警察。雷诺工厂工人两千余与警察斗争结果，使后者三名受伤，工人亦伤一名。类似的事件亦发生在马赛、德莫格、布隆格等地。义勇军报访员三日报导：警察在诺尔及加莱两省企图将罢工矿工自矿井中逐出，武装的军警约万人，并附坦克装甲车等二十五辆，向矿区罢工工人纠察队进攻，但是在工人坚决抵抗下，军警仅只占领了经理部门，而未能打破警戒矿场的罢工纠察队之抵抗。与一切官方谣言相反，该报称，诺尔与加莱两省十三万四千矿工中，仅有一千人走入矿井工作。

    罢工者对军警的斗争继续扩大，特别是法国南部许多城市发生了流血斗争。美联社六日电称：“里昂附近的军火制造中心圣德田和距马赛五十海里的阿尔之罢工者曾一度占领全城。”该社五日电称：三星期前即已罢工的法国第二大城马赛，其形势“令当局惊慌，该地罢工者与警察一再发生战斗，这一大港交通陷于停顿，罢工者控制了该城大部分街道。”四日，尼斯罢工者占领邮政总局，警察只在晚间获得大量增援后，始重占该局，但第二天清晨七时，大批群众又迫使警察和“保安队”撤退，十时，军队乘卡车到达，示威者遂撤出邮局，但复集结于职业介绍所。与警察战斗时，示威者二十一人受伤。尼斯中央罢工委员会乃决定号召总罢工，以示抗议。尼斯附近之坎城和安提柏之总邮局，也为罢工者所占领。在瓦棱斯，警察虽百般阻挠，并击毙两个工人，但罢工者仍继续占有火车站。五日，支勒蒙腓隆和格累诺布尔亦发生冲突。格累诺布尔的冲突在电力站附近进行，电力站曾三易其手。依伏利，罗尔（西部），土伦等城均有类似冲突发生。亚尔柏维尔城的罢工者，据美联社四日电称：“除市政府外，已占有一切公共建筑物。城市已为罢工者所控制。”

    在法国北部诺尔省数千矿工与警察四日曾发生激烈战斗，结果使二十名警察受伤。阿拉斯的罢工者将铁路转弯处的轨道拔去了三十英尺，结果使邮车于三日倾覆，死伤二十人。在代仑西安、伦兹等地五日亦发生冲突事件。在中部沙多卢与部尔日等地罢工者亦有“强有力行动”（法新社六日电）。


009.法国职工加强斗争 百二十万政府雇员继起罢工 英南捷等国工人弟兄恳切致电声援(1947.12.15)

009.法国职工加强斗争　百二十万政府雇员继起罢工　英南捷等国工人弟兄恳切致电声援(1947.12.15)

    新华社　(1947.12.15)

    【新华社陕北九日电】综合报导：法国总工会全国罢工委员会，七日晚与社会党劳工部长梅耶的谈判再告破裂后，已发出命令，要求罢工者加强行动，法国罢工运动遂急剧扩大。全国政府雇员联盟一百二十万人的两日“警告罢工”，于八日晨开始，同时，为支持政府雇员及全国各地的罢工斗争，全巴黎地下铁道工人及公共汽车工人亦于八日晨开始罢工四十八小时。北非的突尼斯码头工人亦决定参加罢工。据七日发表的全国罢工委员会之宣言称：仅在巴黎一地，罢工的大学教授即达一千名，在各省参加罢工的中学教员，在某些地方达到占总数百分之八十．全国罢委会宣言称：不管政府采取任何反对罢工者的措施，他们仍旧是团结在为争取自己的要求而进行的斗争中，并且检阅着自己的战斗力，这个战斗力值得最高度的赞扬。宣言特别指出矿工、码头工人和海员的坚强性与高度觉悟性。委员会并向走进斗争的政府雇员致敬。宣言结语称：政府和企业家如果认为贫困可以征服罢工者的意志，那就错了。无数的证据说明，为了面包和自由而斗争的人们，其意志是不可动摇的。

    总工会与梅耶谈判破裂后，梅耶乃与石屋（总工会总书记之一，社会党人）继续谈判。巴黎某记者评论此事时称：这是政府勾结总工会中改良主义的少数派，企图分裂罢工运动。该记者并称：这个少数派在罢工运动的最初期就采取了两面派手法：一方面破坏工人的斗争，另方面却因为害怕成为“无兵将军”，装作拥护工人和职员的增资要求。

    与此同时，舒曼政府之紧急反罢工法案已由国民议会及共和国参议院之右派联合票于六日通过。七日法国政府宣布在全法逮捕的罢工者已达一千人。而警察与政府所收买的流氓之暴行，亦在继续。在维希及其他地方的共产党党部，被枪击与投掷手榴弹。阿尔、里摩日及罗金尔等城的冲突，已不仅发生在警察与罢工者之间，而且发生在罢工者与政府收买的工贼之间。罗金尔的罢工者曾将某些工贼捉住痛殴。

    【新华社陕北九日电】综合报导：欧洲各国工人阶级纷纷致电声援法国罢工工人。英国“工程与附属工业车间工人全国委员会”致书法国总工会称：“新闻托拉斯的报纸上满布诽谤与谣言，但是我们蔑视它们！由于对工人阶级的恐惧，因而成立了英国一九二七年的法律；现在也有同样的恐惧，结果在法国提出了严重的限制工人权利的法案。我们已经废除了一九二七年的那一错误法律，相信你们也一定会废除它。在你们争取工资的适当水平之斗争中，我们是与你们站在一起的，而且我们进行着斗争，反对新闻托拉斯们所指使的恶毒攻击。”

    南斯拉夫职工会中央委员会，顷代表其一百万会员与南国全体工人阶级，致电法国总工会称：“英勇的法国工人阶级，为了反对低微工资政策及物价高涨，为了反对美帝国主义的雇庸与代办，对法国的奴役和法西斯化而进行的罢工运动，同时也就为的保卫世界和平，维护法兰西民族独立与主权的斗争。我们，南斯拉夫工人阶级申斥以勃鲁姆（他公开地将法国出卖给资本家托拉斯与美国帝国主义）为首的右翼社会党人的叛卖行动，并深信你们争取法国工人与全体法国人民的美满幸福生活的斗争，将以胜利终结。”

    捷克工会中常会的电文称：“本会正以深切的同情，注视着法国工人阶级的斗争，我们预祝你们的正义要求得到满足，并对镇压工人阶级的措施，特别是限制工会与社会权利的法令表示愤怒。”捷克格林城区工会并已提出建议，要求捷克工人阶级建立“法国罢工救济基金。”


010.法铁路工人访苏代表团 斥杜勒斯诬蔑法共 赞扬苏联维护各国独立(1947.12.20)

010.法铁路工人访苏代表团　 斥杜勒斯诬蔑法共　赞扬苏联维护各国独立(1947.12.20)

    新华社　(1947.12.20)

    【新华社陕北十二日电】莫斯科讯：日前抵苏访问之法国铁路工人联合会代表团，八日于此间劳动报社举行记者招待会。会上代表团团长，法铁路工会总书记托尼梅恩驳斥美国战争贩子杜勒斯称：杜勒斯最近访问巴黎后，发表声明，诬蔑法共不是一个法国政党，他的话只是重复希特勒的话而已。当希特勒党徒枪毙共产党时，他们老说：“他们不是法国人”。杜勒斯最近的访法，标志着美帝国主义渗入法国的新阶段。托氏强调指出：法国铁路工人在抵抗运动中的领导作用。并称：法国铁路工人联合会是法国工人阶级的最大组织，在总数五十七万九千铁路工人中拥有会员五十万人。当询及法总工会对马歇尔计划的态度时，托氏力称：总工会中绝大多数反对这一奴役法国的计划。

    【新华社陕北十六日电】莫斯科讯：法国全国铁路工人联合会代表团，在苏访问二十五天后，已于十一日离苏返法。该代表团由法国全国铁路工人联合会总书记托尼梅恩率领，包括法国北部南特、亚尔萨斯与洛林、法国东部及其他等地铁路工会领袖。在留苏期间，代表团对苏联铁路的成就、职工会活动和人民生活都有深切认识。八日在劳动报编辑部的招待记者会上，梅恩向苏记者称：我们见到你们国家生活各部门都在实现五年计划，人民福利在迅速增长。并称：代表团一致的意见认为：一切苏联人民正为和平建设而努力。我们将把这点告诉法国人民，这将有助于法苏友谊的巩固。我们将告诉他们：苏联人民希望和平和安全，并且拥护各国的独立。而独立与和平的问题，现在对于法国是很重要的，因为最近的事件，证明外国在干涉法国内政。


011.反对物价高涨掀起增资斗争 法国工潮迅速扩大 马赛工人筑工事与警察作战(1948.03.16)

011.反对物价高涨掀起增资斗争　法国工潮迅速扩大　　马赛工人筑工事与警察作战(1948.03.16)

    新华社　(1948.03.16)

    【新华社陕北十四日电】综合报导：法国工人反对物价飞涨的斗争，正在蔓延与扩大。北部矿区城市里文、布鲁埃及杜埃数万矿工的罢工斗争，已坚持数日。杜埃矿工一万八千余人已于十二日实行罢工。二月二十三日开始的马赛码头工人大罢工，于二月二十六日获得马赛糖业工人一千余人的响应，罢工者在炼糖厂进口处修筑防御工事，与警察作战，其勇敢与愤激情绪与去年十一月大罢工时的情景类似。接着，赛纳省的工人，中部多姆省钢铁工人及法属摩洛哥的铁路工人，亦于本月初先后开始了增资斗争。多姆省的罢工者提出增资百分之二十及撤换工厂内特务和挑拨者职位的要求。摩洛哥六千余铁路工人不顾总督采取集体征用办法曾团结一致坚持斗争数天，使交通陷于停顿，拉巴特（摩洛哥港口之一）的电力、交通和码头工人，则于八日起举行了部分警告罢工，迫使法国总督及资方与工会进行谈判。卡萨布兰卡工人的增资斗争亦同时进行中。


012.狄隆对罗国记者说：法国人民力量强大 美帝破坏阴谋失败(1948.03.02)

012.狄隆对罗国记者说：法国人民力量强大　美帝破坏阴谋失败(1948.03.02)

    新华社　(1948.03.02)

    【新华社陕北二十八日电】巴黎讯：代表法共出席罗马尼亚统一工人党大会的法共议员、前任国防部长狄隆，日前于接见斯堪底亚报（罗共机关报）记者时称：美国阴谋破坏法国工人运动的计划，以及反动派孤立法共的企图，已遭惨败。狄隆称：罢工期间，农民用粮食供给罢工者，积极援助工人阶级。法国工人阶级与农民已变得空前强大。这由总农会与总工会站在一起，猛烈反对舒曼——迈耶法一事，即可证明。狄隆指出，马歇尔计划在法国的目的，就是企图攫取战略基地并控制美国军火工业所需要的原料。狄隆结语称：当资产阶级正竭力摧毁法国工业和国家独立之时，法国人民民主团结的力量，已愈来愈强大。

    【新华社陕北二十八日电】巴黎讯：法国人民正在和战后最猛烈的物价涨风战斗。由于舒曼反动当局遵循美帝命令，于一月二十五日实行法郎贬值及取消经济管制的结果，法国物价，特别是食用品价格，正扶摇直上。据合众社电称：迄十六日为止，三周之内粮价即上涨了百分之二十至七十。另方面，鉴于粮食因财政与政治的因素，不可能自其他国家大量输入，而美国的“临时援助”又只能维持目前面包配给到四月中旬，因此法国报界忧虑法国面包配给在三月份可能降低到每日一百二十五公分（约四两）。

    法共政治局已号召全国为遏制这种生活费用的飞涨，并为反对政府政策而斗争，总工会则提出在三月十五日增资百分之二十的要求，马赛码头工人已于二十三日举行罢工、要求增加工资。


013.石屋分裂活动失败 法总工会强大如昔(1948.06.26)

013.石屋分裂活动失败　法总工会强大如昔(1948.06.26)

    新华社　(1948.06.26)

    【新华社陕北二十二日电】莫斯科消息：三月十日出版的苏联“新时代”周刊登载法国总工会总书记佛拉商一文，说明尽管美法反动派进行疯狂的破坏总工会统一的活动，但它仍然得到法国工人阶级绝大多数的支持与拥戴。佛拉商称：一九四七年十二月十九日，当石屋的“工人力量”派退出总工会后，法国政府和劳工部长社会党人梅耶，曾不吝惜他们对“工人力量”派的援助，在这个集团存在的一个月中间，一共给了他们四千零五十万法郎的财产援助。雇主们则在他们的工厂里为石屋的工会（即“工人力量”派）征收会员，反动派的报纸也替它大肆吹嘘。“工人力量”派宣布他们在矿工中有卓越的成功，他们说，他们在加莱省矿工中有十五万会员，而总工会只有十万会员。当石屋公司沉溺于夸张之际，总工会的矿联在今年一月底发出了三十万零七千张会员证！这和去年一样的多。以后，全国各矿场管理委员会选举的结果，总工会会员当选者三百零六名，而“工人力量”派仅有三名当选。不仅如此，在总工会所属九十五个省的工会中，石屋集团只在五个省的指导委员会中得到多数。在三十多个工业工会中，只有四个指导委员会的多数赞成参加“工人力量”派。佛拉商继称：分裂者们曾经相信，他们的退出以及社会党要求其党员与共产党分裂的训令，将使工会中的共产党人孤立，但这一希望也消失了。工会会员群众和大量的战斗的社会党员痛斥了分裂行动。从总工会书记处辞职的五名社会党人，曾以为找不出任何人来代替他们，但他们悲惨地计算错了。石屋的职位和公务员联盟总会的无党派领袖里普所代替，其余的职位由三个社会党员与一个无党派人士所代替，法国总工会现在有多少会员呢？佛拉商回答道：在一月底，我们一些主要的工会发出了与去年同样多的会员证，例如金属工人工会发出了九十五万张，而去年是九十五万三千张。建筑工人、化学工人、水手、码头工人和其他工会的情形也是一样。总工会会计处总计发出了与去年同样多的会员证——六百四十五万张。鉴于罢工后的报复行动所造成的暂时困难，假定还不是所有的会员证都已到达会员的手中，但我们预期今后数月内将达到去年的数目字。

    【新华社陕北二十二日电】苏联劳动报于十三日著论评由法国工人阶级的叛徒屋里所形成之“工人力量”派的活动称：早在今年一月，在传统的一年一度更换职工会会员证期间，他们的分裂计划就全部垮台了。所有属于总工会的各主要工会，包括矿工工会及五金工人工会，其会员人数仍然保持了去年的水平。经过长期延期之后，四月份举行的“工人力量”派的成立大会，再一次证实了分裂的组织者，在工人阶级中没有得到支持。法国“两百家”（按指法国的两百家银行，系法国金融与垄断资本的代称。）的喉舌“经济论坛”报沮丧地说：在“工人力量”派的大会上，“纯粹的工人成份是没有的”。又说：“分裂未曾收到任何效果。”


014.响应总工会号召反对舒曼经济计划 法数百座工厂罢工(1948.09.11)

014.响应总工会号召反对舒曼经济计划　法数百座工厂罢工(1948.09.11)

    新华社　(1948.09.11)

    【新华社陕北八日电】各方报导：法国工人运动再度高涨。自马利内阁倒台以来，臭名远扬的拉马第与舒曼，又曾相继作了失败的组阁试验。当舒曼于八月三十一日接受组阁任务时，对于新政府必须解决的最重要问题——经济问题，宣布了一套与雷诺计划没有丝毫区别的所谓舒曼经济计划。这一计划立即受到法国工人阶级强有力的反击。法国总工会于二日发表公报，号召工人反对该项计划。公报首先说明工资必须增加，公报称：自八月一日至九月一日，法国最低生活费用，已自一万二千九百法郎上涨至一万三千五百法郎。为恢复一九四七年十二月一日工资与物价间的比例，工资必须按照等于一万三千五百法郎的生活费用予以修正。公报强调指出：如果实行舒曼的政策，其结果将是不可避免地使物价继续大大上涨，从而造成严重的后果。最后，公报对工人阶级的迅速团结表示满意，并指出：正是由于这种迅速增长的团结，从而挫败了前政府的计划并迫使其辞职。在总工会这一新的号召之下，全法数百座工厂立即举行罢工，支持总工会要求，大批基督教和“工人力量”工会的会员亦不顾其领导机关之反对，团结在总工会的周围，最后迫使包括基督教工会和“工人力量”在内的“各种倾向的工会都提出了更加强有力的增资要求”（法新社）。


015.法国矿工毫不退缩 总罢工已坚持月余 法共号召全法工人与他们团结一致(1948.11.18)

015.法国矿工毫不退缩　总罢工已坚持月余 　法共号召全法工人与他们团结一致(1948.11.18)

    新华社　(1948.11.18)

    【新华社陕北十三日电】各方报导：法国矿工自十月四日开始的总罢工，已坚持月余。法国矿工工会特于七日发表声明，向罢工的矿工们致敬并赞誉称：“在罢工五个星期之后，矿工们的信心和战斗精神仍然毫不退缩。”

    法政府在军事镇压无效之后，发动一连串欺骗的乐观宣传，扬言政府军队已于三日占领最后一个矿坑。但事实是复工矿区仅为一小部分，而占全法煤矿三分之二的北方“复工最为微弱”（美联社六日电）。

    葛义反动政府妄图压倒劳工的顽强抵抗，已在阴谋进一步剥夺工会权利，逮捕工会领袖。据电通社消息，法内阁在三日晚集会数小时之后，以“鼓动”罢工罪名逮捕了法北五金工人工会书记勒古普，并准备继续逮捕若干其他工会领袖。但是，法国工人们立即对政府此种反动措施予以回击。总工会所领导的铁路工会，五日投票表决举行二十四小时的总罢工。与此同时，马赛等港口的航运仍陷于停顿状态。政府军队在各港口工作的结果，“到四日为止，他们只卸下了几千吨煤”（电通社）。法共政治局于五日发表声明，号召法国工人加强与矿工团结一致进行斗争，以保证矿工罢工的胜利。因为矿工的胜利必定是整个工人阶级的胜利。声明并猛烈抗议政府正企图进行反动立法以剥夺宪法给予工人的罢工权利。

    【新华社陕北十三日电】巴黎讯：法国政府再一次宣布提高物价。据不完全的报导，本月三日法国商店中出售之脂肪、人造奶油和食用油类价格比上月三十日高出一倍，食糖上涨百分之四十六，国有化煤气上涨百分之二十五。法共政治局在五日发表声明指出，葛义政府的这一提高物价，已完全淹没了葛义上台时工人所获得的百分之十五的增资。同时，法国总工会发表公报，谴责法政府这种行为是对工人阶级又一次地使用卑鄙手段。总工会已授权其经济研究处根据新物价草拟新的最低工资标准。


016.抗议政府镇压退伍军人示威 巴黎工人总罢工 各国工人捐款支援罢工矿工(1948.11.24)

016.抗议政府镇压退伍军人示威 　巴黎工人总罢工　各国工人捐款支援罢工矿工(1948.11.24)

    新华社　(1948.11.24)

    【新华社陕北十八日电】各方报导：为法国政府镇压退伍军人示威运动的暴行所激怒的法国工人阶级，正掀起一个严正的抗议运动。巴黎市工人于十三日曾举行二十四小时的抗议总罢工。为纪念法国一九一八年停战三十周年纪念，法国退伍军人协会及战时地下抵抗运动协会之会员数千人，于十一日在巴黎举行示威。当示威的和平行列沿香霭丽榭大街向无名英雄墓进发时，由内政部长杀人犯摩许指挥之武装警察，即奉令袭击示威行列，乱冲乱打，并开枪射击，弹伤示威者五人，又捕去数十人，造成严重暴行事件。阿利尔省国会议员、法共中央委员、纳粹占领时期抵抗运动全国会议军事委员会领袖比尔·维伦，在被警察殴伤送医院后被捕。另一法共议员瓦狄克·豪勒，也遭法政府蔑视议员不受逮捕特权被捕。

    暴行事件发生后，法国劳动人民及各进步团体表示极大的愤慨，并纷纷提出严重抗议。巴黎各业工人在总工会号召下，于十三日举行二十四小时总罢工。总罢工使巴黎运输实际上陷于停顿，电力中断，报纸停版（合众社）。巴黎市郊工业区亦举行罢工。总工会号召法国二千万劳动人民与巴黎的罢工者共同反对政府的法西斯手段。法共政治局发表宣言，斥责政府使用法西斯手段，以恐怖和有组织的暴行对付法国工人。宣言号召法国一切工人、共产党员、社会党人、天主教徒、共和派人士及一切爱国分子团结起来，抗议政府的暴行，抗议政府为戴高乐上台准备基础和准备新战争的反对政策。

    【新华社陕北二十日电】塔斯社与电通社报导：不顾政府施行警察恐怖、逮捕、威胁和屠杀，以及反动派报纸对他们的激烈攻击，法国矿工的英勇罢工斗争已进入第七周。尽管在有些矿区，警察曾迫使一些工人复工，但复工人数仍是微不足道的。被迫复工的矿工们，只要一有机会就溜出矿坑重新参加罢工。过去数日中，被警察赶入矿坑的矿工人数已愈来愈的，而回到罢工队伍来少人包括“工人力量”的会员在内则愈来愈多。法政府十一日在巴黎对退伍军人示威采用暴力镇压事件传到矿区后，矿工罢工运动已更加蔓延，许多矿工城镇及工人区还举行了示威和集会，以抗议政府的暴行。

    矿工们的英勇斗争继续获得各国工人的声援。全国矿工工会每日都收到各国劳动者的声援信。苏联莫斯科盆地矿工工会的函件称，“我们坚信：牢监与枪弹、警察迫害与挑衅，都打破不了你们的斗争意志。”苏联顿巴斯矿工的函件称：“让工人阶级的友爱和团结成为你们的力量与勇气的泉源。”苏联各地矿工们寄给法国矿工的捐款已达一千八百五十万法郎。捷克、波兰各团体亦已捐出大量款项。整个地说，在十五日一日中，法国矿工工会即收到各方捐款达四千五百余万法郎。

    【新华社陕北二十日电】塔斯社巴黎讯：法共中央全会于十五日开幕。会议在响亮的鼓掌声中选出国会议员比尔。维伦为主席，主席团中包括多列士、杜克洛、马尔梯、摩维、加善。会议首先宣读向矿工们致敬的电文称：法国共产党中央委员会向要求面包已罢工六周余的矿工们致兄弟的敬礼，向被社会党内政部长摩许所杀害的矿工们敬表哀悼。中央委员会向站在为祖国解放和法兰西再生战斗第一线的矿工们保证，法国工人阶级及一切劳动群众与矿工们在正在进行并将得到胜利的斗争中团结一致。矿工们的胜利，将是全体劳动人民和全法人民对诡诈的统治者的胜利。这些统治者企图用饥饿手段以征服人民群众并奴役他们，以便继续其使用美国金钱奴役法国并准备新战争的政策。会议在通过上项电文以后，随即由国会议员勒古尔报告国际形势及矿工罢工进行情况。


017.法矿工罢工进入第八周 各国工人弟兄继续声援支持(1948.11.27)

017.法矿工罢工进入第八周　各国工人弟兄继续声援支持(1948.11.27)

    新华社　(1948.11.27)

    【新华社陕北二十五日电】各方报导：法国采矿工人的总罢工壮举，至本月二十二日已进入第八周。法政府国营煤矿管理部最近承认，由于矿工们的坚持罢工，法国十月份煤产量，由每月平均四百万吨以上水平，低落到了五十万零八千吨，其中有三十四万吨还是在十月份最初三天即罢工开始以前出产的。也就是说，在罢工最初四星期中，仅产煤十六万八千吨，相当于平时一天的产量。

    为声援和支持法国煤矿工人兄弟的罢工，苏、保、匈、美、英等国工人继续募集捐款汇赠他们。苏联亚洲部分工人已经募集了二千六百万法郎以上的捐款，保加利亚矿工们正划出特别工作日，将以一日所得工资全部汇赠法国矿工。摩洛哥共产党政治局在其十八日发表的呼吁中，保证“摩洛哥士兵不向法国工人开枪”。

    在一切镇压罢工企图失败之后，法内政部长杀人犯摩许十六日在国民议会上竟大肆诬蔑矿工们所实行的是“武装罢工”，说“政府曾破获武器及炸药”。此外，更捏造弥天大谎，硬说各国工人阶级汇寄法国矿工们的捐款，是从所谓“某些外交界口袋”里掏出来交给法国共产党的。法共议员矿工代表勒古尔列举事实，雄辩地证明摩许谈话纯系凭空捏造，并进而揭露摩许发言的目的，“是在给内阁提出的削减罢工权利和罢工自由的激烈立法寻找借口”（电通社）。法共领袖杜克洛在议会中的有力声明，最后地粉碎了摩许的无耻言。杜克洛要政府设立两个调查委员会，一个调查共产党的财政，另一个调查社会党机关报“人民报”的财政。杜克洛指出：人所共知，人民报受有英国工党、比利时与意大利的社会民主党及美国劳联的资助。按照一九三九年四月的立法，接受外国金钱以进行政治宣传在法国是犯法的。


018.法国三大工会 反对葛义政府新的镇压 联合提出增资新要求 (1948.12.04)

018.法国三大工会　反对葛义政府新的镇压　联合提出增资新要求 (1948.12.04)

    新华社　(1948.12.04)

    【新华社陕北二十九日电】法国劳动人民一致反对政府正在准备中的新的镇压罢工法案。电通社巴黎二十五日讯：法国总工会、基督教工会与“工人力量”工会的联合委员会，二十五日发表公告，反对政府在准备中的新的镇压劳工的立法。法国工会运动者表示，他们坚决反对“任何可被用以反对工人们享有的权利及职工运动——这是它们的永久防卫武器——的紧急立法”。按：葛义政府的反劳工法案阴谋酝酿已久，但因害怕法国工人阶级的团结和坚持的斗争，至今未敢向议会正式提出。

    【新华社陕北三十日电】电通社讯：包括总工会、基督教工会、“工人力量”工会三方面代表的法国职工会特别委员会，二十六日向政府提出，以每月最低工资一万四千六百七十四法郎为基点的新工资要求。职工会要求工资应以物价变动为比例。


019.法国矿工罢工结束 总罢工坚持五十六天 独占资本家遭沉重打击(1948.12.06)

019.法国矿工罢工结束　总罢工坚持五十六天　独占资本家遭沉重打击(1948.12.06)

    新华社　(1948.12.06)

    【新华社陕北二日电】法国煤矿工人为要求提高生活水平而坚持五十六天的长期总罢工已宣告结束。法国矿工联盟已于十一月二十七日下令所有罢工矿工，从二十九日起正式复工。法国工人在战后最长的这一次总罢工中，给予法国独占资本家以沉重的打击：仅在十月份内，就使得法国资本家们损失煤约三百五十万吨，或一百八十亿左右法郎。十一月以后，虽然由于基督教工人联盟及社会党的所谓“工人力量”工会叛卖矿工的利益中途妥协，但在总工会矿工联盟领导下的工人们仍坚持到最后。为破坏这次罢工，法国政府曾经进行了疯狂的镇压，但这不过再一次暴露它的狰狞面貌及其统治的脆弱而已。在罢工期间，法国矿工们获得了法国工人阶级以及中小资产阶级和农民，从声援到物质捐助以至采取罢工行动的热烈支持。在国外，苏、美、英、意、波、保、匈、捷等国的工人，亦汇赠巨量捐款，高度地发扬了国际工人阶级的友爱。

    在法国矿工们宣布复工以后，法国政府竟兴高彩烈地宣称这是他们的“胜利”。法共机关报“人道报”著论指出：虽然法国政府可以以法国矿工的复工而自称获得暂时的“胜利”，但实在地这个胜利本身就带着政府未来失败的种子。该报指出：虽然矿工的敌人们拒绝了矿工们的一切温和要求，但仅仅是将近两个月的罢工的存在和团结一致，就迫使政府对洛林的金属工人、巴黎地下火车的工人及其他公共事业雇员，以及码头工人让步，以防他们参加矿工的斗争。“矿工们这样地使其他工人组织赢得了他们的要求，准备了普遍提高全体工人生活水平的条件，因而也就提高了矿工们自己生活水平的条件。”


020.物价上涨二分之一 法国工人生活贫困(1949.01.28)

020.物价上涨二分之一　法国工人生活贫困(1949.01.28)

    新华社　(1949.01.28)

    【新华社陕北二十六日电】塔斯社讯：真理报驻巴黎特派记者朱可夫报导：法国工人的生活贫穷困苦。物价与法国劳动人民工资之间的鸿沟不断增长。在一九四八年，物价平均上涨了百分之五十，而工资仅增加了百分之十五。由于劳动人民购买力下降的结果，仓库中的某些货品正越堆越多，工厂则被迫停止生产。自鞋袜价格猛涨之后，因销路骤减，二十所鞋袜工厂业已关门，上万的工人已经失业。法国总工会要求政府和制造家增加工资百分之二十五，为数达十二次。政府不敢直接拒绝这一要求，于是采取转弯抹角的手段。它宣布打算将物价“冻结”于一九四八年十二月卅一日的水平，此外，并保证强制减低某些商品的价格。人们对于这一决定极表怀疑。各报毫不踌躇地将政府的这一计划称为“大神话”，甚至很少批评政府的“世界”报也评论说：这种决定显然完全是为了搁置工人的要求。


021.表示团结斗争决心 法国总工会发表公报 号召工人“五一”示威(1949.04.24)

021.表示团结斗争决心　法国总工会发表公报　号召工人“五一”示威(1949.04.24)

    新华社　(1949.04.24)

    【新华社北平二十三日电】塔斯社巴黎讯：法国总工会执行局发表公报，号召各工会组织和劳动人民在“五一”示威，表示法国工人阶级团结斗争，争取达到他们的要求，和争取自由与和平的决心。总工会执行局对于最近在工厂，特别是在矿厂中举行的工人代表选举的结果表示满意。尽管有镇压和不公平的选举法，他们仍然再度坚决地表示了他们忠于总工会，表示了他们团结与争取其合法要求的愿望。这是政府分裂阴谋的一个重大挫败。


022.法总工会发表声明 反对政府增新税扩充军费谴责美帝扶植佛朗哥政权(1949.05.15)

022.法总工会发表声明 反对政府增新税扩充军费谴责美帝扶植佛朗哥政权(1949.05.15)

    新华社　(1949.05.15)

    【新华社北平十四日电】塔斯社巴黎讯：法国总工会执行局于五月十一日会议后发表声明：“总工会执行局谴责准备新战争政策及其后果，即增加军费，牺牲劳动人民利益而增加新税的危险，对社会保险及家属津贴的新攻势，和拒绝增加工资等等。在这种情形之下，劳动人民必须不仅联合起来，争取他们的合法要求，保卫社会法律，还必须更好地为和平与自由，为实现世界和平大会的决议而斗争。执行局闻悉联合国关于佛朗哥西班牙问题的讨论，执行局谴责若干反动政府对佛朗哥的支持特别是美国之以财政资助西班牙独裁者，并决定向政府及联合国秘书长提出抗议，重申法国工人阶级反对佛朗哥政权和同情西班牙人民的坚持不渝的立场。执行局抗议法国政府迫害人民代表及记者。在马歇尔化政策发展起来的情形之下，执行局重申劳动人民保卫他们的代表和他们的受宪法保证的自由意志。”


023.法国工人的罢工运动 争和平结合着争面包的斗争迫使反动统治者的威吓无效 真理报朱可夫报道 (1950.04.13)

023.法国工人的罢工运动 争和平结合着争面包的斗争迫使反动统治者的威吓无效 真理报朱可夫报道 (1950.04.13)

    新华社　(1950.04.13)

    【新华社十二日讯】塔斯社莫斯科十日讯：真理报驻巴黎记者朱可夫报道法国劳动大众争取和平与面包的不停斗争称：法国工人的罢工，已经有两个月了。罢工的浪潮，在一个工业部门还没有平息，在其他各部门中又升腾起来，已经参加罢工的劳动人民，总计已超过了一百万人。

    法国的统治者们急忙设法在议会中通过法律，企图给和平战士们严厉的惩罚，以为这样就能为扩大战争生产和顺利领受美国军火创造必要的条件。但是，在法律实行以后，法国各港口已发生了好几次码头工人断然拒绝装载预定运往越南的战争物资，以及断然拒绝起卸自外国运来的军事装备的事件。

    民主势力反对反动势力的斗争，是越来越激烈了。不久以前，当群众罢工开始的时候，还有许多工人说，他们所要的不过是改善一下他们的物质条件，“不要牵涉到政治上去”。可是到了目前，在法国工人阶级中，明白争取面包的斗争是与争取和平、争取自由的斗争分不开的人，是越来越多了。电力煤气工人罢工中所发生的一些事情，更帮助人民大众消除了对资产阶级民主的幻想。政府派兵到电力站和煤气厂，强迫工人复工，但工人们拒绝屈服，于是就遭到大批的逮捕和法庭的审判。

    最广大的人民阶层支援罢工者。在煤气工厂工人受审时，好几万的示威者坚持要求立即释放被告人。法庭在群众压力下，一批批地释放了罢工者，许多被释放的工人，立刻申请加入共产党。工人们在管理当局让步和提高工人工资后，才宣布停止罢工，并且声明将继续斗争。

    不管是侮蔑宣传，警察的恐怖，或是花样翻新的“穷凶极恶”的法律的威吓，都挡不住强大的和平战士运动的成长和加强。


024.法政府屠杀工人 法共发表抗议声明 号召人民起来击败它(1950.04.21)

024.法政府屠杀工人 法共发表抗议声明 号召人民起来击败它(1950.04.21)

    新华社　(1950.04.21)

    【新华社廿日讯】塔斯社巴黎十八日讯：巴黎报纸报道：四月十七日，法国劳动人民在布勒斯特举行示威时，遭到警察的攻击。在这次攻击中，警察公然打死了二十四岁的工人马兹。另外还有数十名示威者受伤。警察在连续射击了示威群众以后，又逮捕了许多人。其中有国民议会共产党议员西约尔。

    十八日，布勒斯特工人响应布勒斯特所有工会的号召，发动了二十四小时的总罢工，抗议警察对示威者的血腥攻击。

    法共中央委员会书记处亦为此发表抗议声明称：法国共产党愤怒地抗议奉政府命令在布勒斯特发生的卑鄙枪击事件。法国政府正加紧警察暴行，以准备美国所想要强加于各国的反苏战争。

    法国共产党号召所有爱自由、爱和平的法国人团结起来进行斗争，以击败这一枪击法国工人的政府。


025.法数百万工人罢工抗议布勒斯特血案 八万人民怀着悲愤参加马兹葬礼 (1950.04.25)

025.法数百万工人罢工抗议布勒斯特血案 八万人民怀着悲愤参加马兹葬礼 (1950.04.25)

    新华社　(1950.04.25)

    【新华社二十四日讯】塔斯社莫斯科讯：真理报驻巴黎特派记者朱可夫报道：布勒斯特发生枪击工人示威行列的消息，在法国每一地区都引起了暴风雨般的反响。十九日夜，当被警察杀害的工人马兹的灵柩下葬的时候，几百万法国工人响应总工会的号召开始罢工，以抗议实施警察镇压的统治，并要求解散所谓“共和国保安队”。

    人民的愤怒如此高昂，以致当局不敢阻止工人的示威运动。总罢工已在布勒斯特发动，所有工厂、运输业及公共机关都陷于停顿。商店闭市，全港死气沉沉。几千人民徒步或乘火车自布列塔尼半岛各地赶来参加马兹的葬礼，并与布勒斯特的公民同伸悲悼与愤怒。有八万人参加出殡行列，在出殡之前曾开大会。大会开始时，全法各工厂、港口及许多铁路车站和公共机关一律停工。许多城市都举行集会，通过决议，要求停止警察镇压措施，解散“共和国保安队”以及成立民主联合政府。


026.法国工人罢工扩大 很多火车站已瘫痪 葛义内阁陷入严重危机 (1951.03.24)

026.法国工人罢工扩大 很多火车站已瘫痪 葛义内阁陷入严重危机 (1951.03.24)

    新华社　(1951.03.24)

    【新华社二十二日讯】巴黎消息：巴黎交通工人的罢工，已迅速扩大到全法国的许多行业中，特别是扩大到铁路运输事业方面。

    至二十一日为止，巴黎、马赛、波尔多等许多地方的四十三万铁路工人，都因为要求增加工资而参加罢工。法国各地的铁路交通已受到严重影响。欧洲大陆最大的圣·拉萨火车站，已经瘫痪。那里平时每天有一千三百列火车载运四十万旅客驶往各方面去。马赛、里昂、哈佛尔和其他各地的火车站，也接二连三地关闭。甚至法国总统阿里奥尔在去哈佛尔时也不得不改乘汽车。

    在巴黎，市内和近郊凡尔赛、日尼维埃等地的煤气厂、电力厂和电灯公司的全体职工，也举行了罢工。二十一日，巴黎煤气的压力已几乎下降至零度，而发电量也从正常的六十万千瓦降至三十五万千瓦。巴黎自来水公司的一千五百名工人、巴黎近郊雷诺汽车工厂和普吉奥汔车工厂的工人、陶器工人、清道夫和殡仪馆的工人，也已经参加了罢工的行列。建筑工人和五金工人已提出了增加工资的要求。公务员也要求立即答应增加工资四千五百法郎，并要求今后按物价指数随时调整工资。

    在里昂、勒蒙和狄戎等地，煤气工人已经罢工。南特的五金工人已全部罢工。里尔、罗萨斯克和土哥英等法国最重要的纺织业中心也受到罢工的影响。

    这次罢工的爆发，已使“葛义总理风雨飘摇的联合政府陷入严重的危机中”（合众社）。吓慌了的葛义在十九日、二十日和二十一日曾一连召集了三次内阁紧急会议，商讨对策。葛义在二十日还发表广播演说，诬蔑罢工运动。新闻部长、右翼社会党人加齐埃也对罢工工人大肆恫吓。同时，法国政府并出动了大批军警占领工厂。然而，属于总工会、社会党的“工人力量”、天主教劳工联盟和独立工会的许多工人们却紧紧地结成统一阵线，坚持斗争。


027.决不停止斗争直至胜利为止！ 法国工人坚持罢工受到各地人民热烈支援 (1951.04.21)

027.决不停止斗争直至胜利为止！ 法国工人坚持罢工受到各地人民热烈支援 (1951.04.21)

    新华社　(1951.04.21)

    【新华社十八日讯】巴黎消息：在物价飞涨声中，法国的罢工浪潮此伏彼起，继续汹涌不已。

    从三月二十二日就开始的布勒斯特海军兵工厂的罢工，迄今仍在坚持中。全厂六千五百名罢工工人在十四日举行会议后宣布：他们决心不顾警察的残暴迫害，一直斗争到获得全部胜利为止。他们坚决要求政府从军事预算中拨款为他们增加工资每小时二十法郎，并发给奖金六千法郎，同时还要求实行按物价指数调整工资的制度。布勒斯特海军兵工厂工人的英勇斗争，受到了各地人民的热烈支援。当地人民纷纷请他们和他们的孩子回家吃饭。瑟堡海军兵工厂的工人捐献了五万法郎给他们做罢工基金，并且和罗利翁以及其他各地海军兵工厂的工人一道在十日举行了短期罢工，表示声援。

    马赛的二万钢铁工人，在总工会、“工人力量”和天主教劳工联盟各工会的代表们组成的行动委员会的领导下，已于九日起举行罢工，要求增加工资百分之十五。有四个工厂的工人已经获得部分胜利。

    法国东部的铁矿工人也已经罢工，这个地区的采矿工作已完全停顿。法国西部里摩日城总工会、“工人力量”和天主教劳工联盟所属各冶金工人和五金工人工会组织，在十四日联合举行了“为增加工资而斗争日”。

    现在，法国的邮政、电话、电报和航空公司的雇员，都在要求增加工资。

    凡是工人们统一行动的地方，罢工者的要求就能得到满足。商船队的海员、“杜塞尔”工厂的工人和加来海峡省若干企业的工人，都已迫使政府和厂主答应提高工资。法国总工会总书记佛拉商十五日在人道报上撰文指出：政府和厂主想使工人阶级气馁的政策已经完全破产。工人阶级已经了解到：只有在斗争中团结一致，才能获得胜利。


028.法国劳动人民的巨大胜利 法共所提工资法案 国民议会被迫通过(1951.09.29)

028.法国劳动人民的巨大胜利 法共所提工资法案 国民议会被迫通过(1951.09.29)

    新华社　(1951.09.29)

    【新华社二十八日讯】巴黎消息：法国国民议会不顾普利文政府的强烈反对，在二十日以四百一十票对二百零三票通过了法国共产党关于建立按物价调整工资制的提案。这是法国劳动人民的一个巨大胜利，法国反动派的一个严重失败。

    为反动派控制着绝大多数的国民议会之被迫通过共产党的提案，是法国劳动人民团结一致、坚决为保卫生活权利而斗争的结果。由于法国反动派奉行扩军备战的政策，法国物价不断飞涨，最近几个月来，法国劳动人民曾展开了风起云涌的要求增加工资的罢工斗争。法国总工会、“工人力量”工会和天主教劳工联盟一致提出了保证工人每月工资不得低于二万三千六百法郎并实行按物价调整工资制的要求。在这个要求被普利文政府无理拒绝以后，各地工人要求增加工资的斗争的规模更加壮阔。八十万铁路工人坚持最低工资不得低于二万三千六百法郎，巴黎各工会的五金工人一致要求增加工资百分之二十二点五。到处各行业的工人都成立了统一工会部来指挥要求提高工资的斗争。高等学校、技术学校和中等学校的教师并已实行罢考，宣布要坚持到他们调整待遇的要求完全满足时为止。

    法国工人这种团结斗争的强大压力，使得处在省议会选举前夕的法国各反动党派的议员们不得不考虑到选民的情绪，因此被迫通过了共产党所提按物价自动调整工资的法案，而否决了普利文政府的异议。

    国民议会的这个决议使得本来就十分脆弱的普利文政府狼狈不堪。法新社巴黎二十一日电承认“普利文对这次挫折大发脾气”。现在，普利文正在千方百计地阻挠这个法案在参议院通过。他公然表示：如果参议院通过这个法案，他就要提出信任问题，以此来恫吓右翼各党在参议院否决这个法案，至少也得设法把这个法案搁置起来，在这种情形下，参议院的工作委员会已在二十四日以十五票对十四票，决定把这个法案延至十月六日以后才讨论。而国民议会也在二十五日晚决定无限期休会，以便使各反动党派可以在十月七日和十四日的省议会选举以后毫无顾忌地处理这个法案。

    普利文政府的诡计虽然暂时得售，但是它的危机却并没有过去，法国人民要求增加工资的呼声是愈来愈响亮了，普利文政府决不能充耳不闻。对这一点，法新社巴黎二十四日电忧虑地发问道：“在这样厉害的风暴和这样危险的暗礁中，政府的一叶扁舟是否能最后安抵彼岸，而度过议会的假期呢？


029.法国工人展开全国性罢工运动 要求释放杜克洛抗议比内政府法西斯罪行(1952.06.14)

029.法国工人展开全国性罢工运动 要求释放杜克洛抗议比内政府法西斯罪行(1952.06.14)

    新华社　(1952.06.14)

    【新华社十三日讯】据塔斯社巴黎讯：法国工人阶级在法国总工会的领导下，正在展开广泛的罢工斗争，抗议比内政府镇压爱国人民的法西斯行动，要求释放法国人民领袖杜克洛。

    如法国总工会所号召的那样，法国工人目前的罢工斗争已遍及全国各地各行业，连成一气，互相呼应。诺尔省七万名矿工、五金工人和纺织工人在六月五日开始罢工。在瓦尔省，罢工运动扩展到约一百家建筑公司、五十家机器厂以及许多纺织和化学工厂。参加罢工的五金工人在塞纳省已有十万人，罗尼省和诺尔省各有四万人以上，塞纳—瓦斯省和罗尼河口省各有两万人以上，巴里埃省有七千人。此外，在阿登省、罗亚尔省、莫尔比盎省、萨瓦省、舍尔省、吉伦特省和其他省份，都有成千的五金工人停工。各地码头工人也广泛举行罢工，波尔多码头工人的总罢工已使港口完全陷于停顿，拉巴利斯港的码头工人也在六日发动总罢工，尼斯、马赛、布克港、马的哥、拉西俄塔和法国南部其他港口都爆发了罢工。现已参加罢工运动的还有马赛、加尔省尼姆市、爱罗尔省贝稷亚市、加尔省阿累市、马恩省厄培内市和其他城市的铁路员工，布勒斯特的建筑业、五金业、公用事业和兵工厂工人，夏朗德省安吉雷姆市和维也纳省波亚叠市的邮电工人，塞纳省阿戎忒伊市的工厂工人和建筑工人，里昂、莫尔比盎省罗利翁市的建筑工人，以及全国其他各城市各行业各工厂的工人。罢工的规模是如此广泛，甚至过去二十年来从来没有罢过工的阿戎忒伊的卢西涅工厂，现在也举行了罢工。

    在风起云涌的罢工运动中，十分重要的是：工人们已经在法国总工会的领导下挫败了“工人力量”和天主教劳工联盟反动领袖们的分裂政策，击破了他们抵制罢工运动的决定。这些工会的下层分会和一般会员愈来愈积极地和法国总工会的会员一致行动。在波尔多，属于各个不同工会的船坞工人已缔结了共同行动的协议，决定一致为争取释放杜克洛和满足自己的经济要求而斗争。在土鲁斯，属于天主教劳工联盟和“工人力量”的铁路工人，与法国总工会的工人一道抗议辞退参加罢工的工人。由于工人们采取一致行动，铁路局被迫恢复了十名被辞退的铁路工人的工作。在布勒斯特，当地的天主教工会联合会公布一项决议，强硬抗议警察非法搜查该市的工会组织，指责政府镇压劳动人民的政策。在罗尼省圣芳土地方的罗尼普伦工厂里，天主教劳工联盟分会曾写信给该盟的领导机关与法国总理，坚决抗议非法逮捕总工会的活动分子。各企业中的罢工都是组织得十分周密的。例如巴黎附近谷诺圃市国营飞机制造公司工厂的职工几乎全体都参加了罢工。

    与举行大规模罢工的同时，法国工人们还不断举行集会和示威，以战斗的行动来迫使法国当局释放杜克洛、斯梯及其他被捕的爱国者。布勒斯特全市罢工工人九日举行抗议大会，会后结队到市政府去递交抗议书。波尔多举行总罢工的码头工人也在六日晚举行了抗议大会，阿戎忒伊市举行罢工的二十一个企业的工人也举行了示威游行和大会，罢工者在街道上高呼：“李奇微滚出去！”“释放杜克洛！”后来，他们又在大会上通过决议，决定继续斗争，要求释放杜克洛和一切争取和平与民族独立的战士们。

    罢工的工人不得不和政府的残酷镇压进行坚决的斗争，但是他们取得了胜利。曾在六月四日举行了英勇罢工的雷诺汽车工厂，厂方曾请了戴高乐法西斯匪徒在警察掩护下来狙击工会活动家。但是，这个巴黎第一大厂的工人击退了法西斯分子，把他们赶跑了。政府的所谓“共和国保安队”曾企图侵入罢工中的罗亚尔省蒙塔尔伊市哈钦松工厂，但是受到了全厂四千多名职工坚决的反击。六月五日，在圣乌昂的拉瓦莱工厂，工人们凭借着自己设置的障碍物抗击政府派来镇压罢工的三千多名宪兵，一连打了好几个钟头。

    法国工人阶级的爱国斗争正在逐步地高涨，他们已在斗争中进一步地团结起来。


030.法国罢工运动高涨 各商船公司职工的罢工继续扩大 (1953.05.15)

030.法国罢工运动高涨 各商船公司职工的罢工继续扩大 (1953.05.15)

    新华社　(1953.05.15)

    【新华社讯】巴黎消息：法国工人坚决为改善生活和保卫工会权利而斗争。

    法国各商船公司职工为要求缩短工作周和增加假日而于四月下旬开始的罢工继续扩大，这一罢工已使法国各海港几乎完全陷于瘫痪。马赛港的拖驳船工人遵照法国总工会和天主教工会组织联席会议的决定，在四日晚参加了罢工。现在仅马赛一个港，就有五十多艘船只无法开行。在哈佛尔港，法国最大的一艘邮船“自由”号刚从纽约开回，船员就和邮船“法兰西之岛”号、“安的列斯”号、巨型货船“温尼培”号等其他许多船只的船员一道参加罢工。法国其他重要海港如南特、卢昂和敦刻尔克等也因为商船职工罢工，活动停顿。

    从四月中旬开始罢工的拥有好几万工人的国有化的雷诺汽车工厂工人，仍坚持他们的改善待遇的要求。厂方无法破坏工人们的团结，七日起无限期关厂，并由保安队实行占领。形势紧张。

    巴黎近郊煤气工人在四日罢工二十四小时，要求增加工资；其他一些地方的煤气工人接着也举行了短时罢工。

    巴黎旅馆业工人的罢工在五日已经扩展到各省。

    近月来不断举行零星罢工的巴黎地下电车和公共汽车工人，也正在讨论在下星期举行四小时“警告罢工”，来支持他们的工资要求。


031.法国总工会第二十九届代表大会闭幕 要求建立保证结束越南战争减轻军费负担的政府(1953.06.15)

031.法国总工会第二十九届代表大会闭幕 要求建立保证结束越南战争减轻军费负担的政府(1953.06.15)

    新华社　(1953.06.15)

    【新华社十四日讯】塔斯社巴黎十三日讯：法国总工会第二十九届代表大会在举行了五天会议后，于六月十二日在巴黎闭幕。参加这次大会的代表共有两千七百四十人，代表着三百二十七万六千工会会员。

    大会通过了一些决定，要求提高劳动人民的工资，反对侵犯社会保险制度和法国工人阶级的其他利益，并要求为反对失业而斗争。大会并通过了关于争取和平和法国工人阶级声援殖民地附属国人民争取民族独立的英勇战斗的决定。

    关于总工会执行局的报告的决议强调：劳动人民在他们为和平、民主、民族独立与较高的生活水平而作的斗争中，必须扩大联合行动。

    会议在高呼“释放阿兰·勒里普！”“法西斯主义行不通！”的口号声与欢呼声中，选出了新的总工会执行局。贝诺瓦·弗拉商与阿兰·勒里普被选为总工会总书记。

    会议派出了代表团向法国国民议会，要求停止迫害民主组织的领袖，并释放被非法逮捕的法国总工会总书记阿兰·勒里普、组织书记吕希欧·摩林诺、“人道报”总编辑安德烈·斯梯以及法兰西共和青年联盟的领袖们。

    【新华社十四日讯】塔斯社巴黎十二日讯：法国总工会第二十九届代表大会在十一日通过了关于法国政府危机的决议。决议着重指出：目前法国的政府危机是在失业和经济危机非常严重的时候发生的，这证明了“全体工人阶级和国内大多数人都反对的北大西洋政策在法国发生了严重的危机”。决议同时指出：法国的反动势力“正在作垂死挣扎来继续执行这个政策，在走向法西斯主义的道路上向前跨进一步。”

    决议要求在法国建立这样一个政府：这个政府要保证结束越南战争，减轻不可忍受的军费负担，停止迫害工人阶级的领袖，恢复宪法所保证的民主自由，并且“按照总工会所建议的办法”来解决法国的经济问题和社会问题。


032.法国总工会在劳动人民中的影响扩大(1953.07.01)

032.法国总工会在劳动人民中的影响扩大(1953.07.01)

    新华社　(1953.07.01)

    【新华社三十日讯】塔斯社巴黎讯：最近举行的各企业委员会选举，证明法国总工会在法国工人阶级和广大劳动人民中，影响大大增长。

    据《人道报》报道，在布瓦西的美国福特汽车工厂分厂，总工会的候选人获得了全部选票百分之七十一，比上次选举多百分之三，这就使得他们在委员会的十三个席位中占了十一席。在雪铁龙汽车工厂，投票选举总工会候选人的，占全体工人百分之七十三点四九，工厂委员会的席位分配如下：十五个法国总工会的代表，一个天主教劳工联盟的代表，一个右翼社会党的分裂派工会“工人力量”的代表。

    最近，法国总工会在雷诺汽车工厂取得了更加显著的胜利。在委员会的工人代表选举中，当选的全是总工会的代表。在委员会的职员、工程师和技术人员代表选举中，总工会也巩固了自己的地位：它获得了百分之三十点三八的选票，比上次选举多了百分之十点零七。


033.法国罢工运动迅速扩大为全国性总罢工 各行各业四百余万工人卷入罢工行列(1953.08.17)

033.法国罢工运动迅速扩大为全国性总罢工 各行各业四百余万工人卷入罢工行列(1953.08.17)

    新华社　(1953.08.17)

    【新华社十五日讯】巴黎消息：法国罢工运动迅速扩大，参加罢工的在十三日迅速增加到四百万人以上；十四日，罢工人数仍超过四百万。在这次罢工运动中，天主教劳工联盟和社会党工会“工人力量”所属的工人与法国总工会所属各工会所属工人采取了广泛的一致行动。天主教劳工联盟和“工人力量”的右翼领导机关，迫于广大会员群众和基层组织的坚决要求，不得不也发出罢工号召。

    罢工不但在政府机关和国营企业里扩展，而且已经波及某些私人企业。十三日，一百万金属工人开始了二十四小时的罢工，新参加到罢工行列里的还有政府各部、社会保险和税务机构的工作人员，银行、保险公司、巴黎股票交易所、建筑公司和仓库的工作人员，国防工业工人，机器制造业工人，烟草和火柴厂工人，服装工人和码头工人等。

    邮电、铁路、煤矿、煤气厂和发电厂的近百万工人不顾政府征召复工的命令，继续无限期的罢工。民航公司地勤人员，巴黎地下电车和公共汽车工人，马赛、敦刻尔克和南特的海员，也继续罢工。医院工作人员、清洁工人和殓殡工人，都仍然拒绝工作。

    在许多部门，罢工是完全的罢工。罢工已使法国与比利时之间的铁路和电讯交通陷于停顿。

    报馆的印刷工人和打字员也决定在十七日罢工。

    法国工人阶级的斗争获得了国际工人阶级兄弟的支援。英国电气工会在十三日晚上宣布，它已经决定汇款一千英镑去支援法国的罢工工人。比利时的铁路和邮电工人致电法国罢工工人，表示和他们团结在一起。工人们还建议工会立即采取步骤来援助罢工工人。比利时矿工中央工会也致电法国罢工工人表示支持。

    法国共产党坚决要求召开议会讨论罢工问题。但是国民议会议长赫里欧借口必须完成并非宪法所规定的手续而拒绝召开临时议会。政府总理拉尼埃在十三日晚上发表广播演说，也反对召开议会，并且表示他要坚决执行违反法国工人阶级利益的“紧急措施法令”。

    迹象显示，法国政府准备继续采取镇压的办法。但法国工人阶级规模巨大的团结一致的行动，已使法国统治集团的美国老板们大为惊慌，他们担心法国工人阶级的英勇行动会彻底粉碎他们通过他们的法国代理人们执行的政策。美联社在一则巴黎电讯中反映美国统治集团的忧惧说：“法国总理拉尼埃建议的经济法令已引起工人如此强烈的反抗，甚至可能动摇法国从印度支那到德国的政策。”美联社电讯承认，实际上这次罢工已超出经济要求的范围而发展成为一次政治罢工：“现在，这个罢工不仅是针对着经济法令，而且是针对着政府本身的。”美联社的消息中担心罢工会破坏美国的建立“欧洲军”的计划和加强法国在越南的殖民战争的政策。


034.粉碎右翼工会头子的叛卖勾当 法国工人英勇坚持罢工斗争 (1953.08.24)

034.粉碎右翼工会头子的叛卖勾当 法国工人英勇坚持罢工斗争 (1953.08.24)

    新华社　(1953.08.24)

    【新华社二十三日讯】据塔斯社巴黎二十二日讯：巴黎报纸报道，八月二十日法国天主教劳工联盟、“工人力量”工会的上层分子跟政府进行多次的会谈后，达成了协议，要邮电、铁路、煤气、电力工业、巴黎市交通这一些经济部门恢复工作。政府答应于九月三十日召开高级会议研究集体合同，不惩罚罢工工人、在养老金方面采用“紧急措施法令”的问题上跟工会（指进行分裂活动的工会领导机构）进行磋商、“妥善”研究工资低微的工人的问题、“促请资方”加速签订集体合同等。

    但是罢工工人要求的是完全废除“紧急措施法令”和普遍提高工资。

    这个协议的消息传出后，民主舆论和罢工工人表示愤慨。民主报纸痛斥分裂活动分子的这个“新把戏”。法国总工会书记之一加斯东·蒙慕梭在《人道报》上写道：“这些分裂活动头目甚至跟他们自己的工会会员也不商量，就出卖了罢工工人的事业。”

    “工人力量”与天主教劳工联盟的右翼领袖们命令邮电工人完全停止罢工的决定，已在工会普通会员之间引起极大愤慨。

    八月二十一日，各工会罢工的两万邮电工人在巴黎劳工介绍所举行了一次会议。他们谴责他们的右翼领袖与政府单独缔结协议的叛卖行为，并通过决议号召工人们继续紧密地团结一致，坚持斗争。在法国其他大部分地方，邮电工人也不顾他们工会中央的关于恢复工作的命令。这两个工会的许多地方组织的活动分子为了表示抗议他们中央的片面协议，已经退出这两个工会。铁路工人、电气工人、煤气工人、码头工人、矿工等也继续罢工。

    金属工人的罢工规模越来越浩大。“雷诺”各厂的工人于八月二十日举行群众大会，一致决定宣布总罢工。八月二十一日“雷诺”各厂完全停顿了。

    法国工人的英勇斗争继续得到国际工人阶级的声援。英国劳动人民正给予法国罢工工人越来越多的援助。工人的大会以及地方工会组织的领导机构的集会都通过决议，表示英国工人阶级对法国劳动人民的坚强斗争的声援与钦佩。

    全国矿工联盟执行委员会以及许多城市的工会组织拨出款项并发起募捐来援助法国的罢工工人。

    工党与英国职工大会的领导继续收到要求他们出面支持法国劳动人民的信件与决议。

    巴西总工会致电向正在罢工的法国产业工人和公用事业工人致敬。电文抗议法国政府为对付罢工工人而采用的反动措施，并表示他们确信：法国劳动人民的一致行动将确使他们得到胜利。

    【新华社二十三日讯】塔斯社莫斯科二十二日讯：莫斯科各报今天评述法国人民为支持他们正当的要求而举行的罢工。

    弗·库德里雅夫采夫在《消息报》上写道：几百万法国职工为了保卫他们受到拉尼埃政府特别措施的威胁的权利，已进行了连续十九天的罢工。罢工开始时只是作为对于这个政府反人民的政策的答复，可是现在已发展到过去几年来从来未有的巨大规模。

    这次斗争的特点是，属于各个工会组织的职工结成了牢不可破的团结。法国统治集团的威胁吓不倒罢工的工人。这种威胁只引起了一个要求召开国民议会特别会议来讨论目前局势的运动。现在已有二百二十二个议员出面要求召开这样的会议，根据宪法，只需要二百零九个议员提出要求即可召开国民议会会议。

    库德里雅夫采夫说，目前法国的罢工，再一次表明了法国劳动人民不愿他们国家的统治集团奉行牺牲他们而参加侵略计划的卖国政策。

    《劳动报》写道：全法国燃起了阶级斗争的战火。这次运动吸收了那些在不久前还是袖手旁观的劳动人民的阶层，这是值得注意的。在罢工者的队伍中，可以找到以前从未参加过罢工的人。各类劳动人民日益加强的团结是这一次罢工的特征。

    法国工人阶级英勇的斗争引起全世界工人的同情。国际工人阶级对于法国工人阶级英勇的斗争表示敬佩的函电纷纷寄到法国总工会。国际无产阶级的支持鼓舞了法国工人阶级。


035.法国各地各种行业的工人举行罢工 法共政治局声援工人争取经济权利的斗争(1955.09.20)

035.法国各地各种行业的工人举行罢工　法共政治局声援工人争取经济权利的斗争(1955.09.20)

    新华社　(1955.09.20)

    新华社十九日讯　据塔斯社巴黎讯：巴黎市交通工人的罢工仍在继续中，十八日巴黎的公共汽车几乎完全停驶了，地下电车道的十五条线路只有三条线路有电车驶行。

    在法国的金属加工工业、煤矿、建筑企业、化学工业以及其他工业部门中，也发生了罢工运动。

    在雷诺汽车工厂各厂中有三十三个车间在十七日暂时停止了工作，工人们要求每小时增加工资四十法郎。在阿里埃省蒙律松市的邓禄普工厂中，有四千个工人罢工。“人道报”报道，这个省的农民、商人、甚至一些城市和村镇的市议会都在支持罢工工人。

    在圣亚田，建筑企业的五千个工人已经罢工好几天了。

    根据报纸的材料，目前参加罢工运动的，还有各建筑企业的一千五百个工人、萧尔市（麦茵—罗西尔省）的两千个五金工人、冈弗里维尔—罗尔什（哈佛尔附近）各石油提炼工厂的一千六百个工人、布勒斯特各建筑企业的两千个工人、巴黎区的几千个五金工人以及其他许多工人。

    “人道报”发表了法国共产党政治局的声明。政治局表示声援为争取自己的经济权利而斗争的劳动人民，并且指出：由于共产党人和社会党基层组织的党员以及法国“工人力量”、法国天主教劳工联盟以及其他工会联合会所属工会行动一致的结果，几十万五金工人和建筑工人的工资已经大大增加了。

    政治局说：现在完全可以用减少资本主义公司的利润以及缩减在军备竞赛和在北非的殖民政策方面的非生产开支的办法，来改善法国各类劳动人民的物质情况。

    政治局号召全党各级组织和全体党员领导法国工人阶级为争取满足自己的正义要求而斗争。


036.法国铁路工人大罢工 全国铁路交通陷于瘫痪 (1957.04.18)

036.法国铁路工人大罢工　全国铁路交通陷于瘫痪 (1957.04.18)

    新华社　(1957.04.18)

    新华社１７日讯　巴黎消息：法国三十六万五千铁路工人１６日午夜起开始罢工，全国铁路交通已经陷于停顿。罢工工人要求增加工资１１％。工人代表同法国国营铁路当局关于增加工资的谈判陷于僵局后，法国总工会、法国工人力量总工会、法国天主教劳工联盟联合号召铁路工人罢工四十八小时。法国内河航运工人也参加了这次罢工。

    巴黎地下电车和公共汽车工人、清道夫和其他市政工人都已经决定参加铁路工人的全国性大罢工。

    这次大罢工将成为１９５３年８月以来法国最大规模的罢工。它将给法国现政府以最沉重的打击。

    法国国营煤气工厂和电气工厂工人、法国航空公司的地勤人员，钢铁和汽车工厂的工人也都在要求增加工资，并且可能参加这次大罢工。


037.法国罢工运动不断扩大 各派工会都参加斗争 (1957.09.28)

037.法国罢工运动不断扩大　各派工会都参加斗争 (1957.09.28)

    新华社　(1957.09.28)

    据新华社巴黎２６日电　法国的罢工运动不断扩大，已经席卷了许多重要的企业部门。

    罗亚尔省、圣亚田省、圣夏蒙省以及施奈德工厂的总共三万五千名冶金工人，从２６日起举行罢工，要求资方将每小时工资提高三十法郎。马库勒的五百五十名技术工人到２５日为止已经进入了罢工的第四天。在巴黎区，圣但尼的一万五千冶金工人２６日举行了争取权利日。

    比扬古的雷诺汽车工厂的五万七千名工人已经决定从２７日起停止工作。下罗亚尔省的三万五千名冶金工人已经决定从１０月１日起停止工作。

    法国全国铁路工人已经向政府提出警告，假如在９月底以前仍然拒绝讨论他们增加工资的要求，他们将在１０月份的第一周举行四十八小时的罢工。

    法国总工会执行局２６日发表声明指出，法国工人阶级在争取自身权利的斗争中取得了一定的成就。参加反对政府政策斗争的，除了总工会系统的各工会外，还有“天主教劳工联盟”和“工人力量总工会”系统的各工会，这就创造了“加强一致行动的新条件”。执行局还激烈谴责政府的阿尔及利亚“根本法”草案。


038.法国工人掀起全国性斗争 二百万人罢工和示威(1957.10.07)

038.法国工人掀起全国性斗争　二百万人罢工和示威(1957.10.07)

    新华社　(1957.10.07)

    新华社６日讯　据塔斯社巴黎讯：法国各地二百万工人响应法国五金工人和建筑工人关于提高工资和改善劳动条件的要求，在１０月３日参加了罢工和示威运动。

    “人道报”指出：１９５７年１０月３日将作为法兰西全国性的工人斗争日写入法国工人运动史。

    法国许多城市的工人除了提出提高工资的要求外，还要求建立一个能够注意到劳动人民的愿望并且能结束阿尔及利亚战争的政府。仅南特一地，就有职工二万多人参加了示威。


039.在中国工会第八次全国代表大会上 法国总工会总书记 贝诺瓦·弗拉商致词(1957.12.14)

039.在中国工会第八次全国代表大会上　法国总工会总书记　贝诺瓦·弗拉商致词(1957.12.14)

    (1957.12.14)

    ■

    |同志们：

    我代表法国总工会和法国工人阶级，向你们的第八次全国代表大会致以兄弟般的热烈敬礼。

    我通过你们出席大会的代表，向英勇的中国工人阶级致敬。站在全国人民最前列的中国工人阶级，正在改变着国家的面貌，建设一个新的社会。

    我国工人阶级熟悉你们为了把国家从帝国主义及其走狗的枷锁下解放出来，而进行的长期的、坚决的和英勇的斗争历史。我国工人阶级热情地向你们的胜利致敬。我们知道，你们的国家和政府在保卫和平和争取各国人民友谊的斗争中作了巨大的贡献，这就大大地加强了我国工人阶级对你们的友好、团结的感情。

    因此，我可以说，我是以法国全体劳动者的名义，祝贺你们在从事建设社会主义的伟大事业中取得最大的成就，祝你们的第八次全国代表大会在完成工会的任务方面，向前迈进新的一步。

    在法国，我们与全世界无产者有着共同的目标，但是工会的任务却是与你们不相同的。

    我们必须向仇视和平、仇视社会主义的阵营中的统治阶级作斗争。

    十多年来，我国的历届政府对争取自身独立的人民进行了殖民战争。

    十多年来，法国总工会不断地为越南的和平与独立，为阿尔及利亚人民的和平与独立而进行了斗争。

    同时，我们必须组织工人为保卫工资和生活条件而采取行动。

    历届政府所进行的殖民战争使国家精疲力尽，统治阶级并且企图由人民群众，首先是工人阶级来担负战争的费用。

    在我们那里，增加生产并不意味着劳动者生活条件的改善，而是意味着资本家、垄断资产阶级利润的增长。他们推动殖民战争和扩张军备，从中获取巨额利润。

    但是，工人阶级艰苦勇敢地保卫其生存条件，并为拥护和平进行了坚持不渝的斗争。

    十年来，工人阶级进行了成千上万次罢工，争取增加工资，保卫受到侵犯的社会福利。

    这样，工人阶级就迫使资本家退却，并且击败了资本家的进攻。工人阶级的斗争有时获得了重大的成就，使统治阶级的反动政策难以实施。

    这个不断扩大的持久的行动，是引起作为法国当前政局特点的政府不稳定性和无数次政府危机的主要原因之一。

    就在最近，当议会无法组成一个政府的时候，近三百万劳动者举行了要求增加工资的二十四小时罢工；不久，一百万公务员和国营企业工人也仿效了他们的榜样。

    法国统治阶级力图分化工人阶级以便达到其目的。在改良主义领导者的支持下，他们做到了这一点。在我国工人运动史中，分裂分子第三次分裂了法国总工会。

    但是，工人阶级日益认识到，它的分裂正是本身力量薄弱和遭遇困难的根源。

    法国总工会从来没有间断过为了实现统一行动和工会的统一而进行的激烈斗争。它的努力已部分地取得了成就。

    目前，在法国进行的所有斗争和罢工都是在企业中全体劳动者和各个组织团结一致地进行的。劳动者的团结意志越来越坚强。总工会以外的各个组织的一些干部，他们昨天还仇视统一，但今天已经投入团结的运动中，其中有些人是自愿的，有些人则是因为不这样做就会遭到孤立。

    对我们来说，正如对世界工人阶级一样，主要的问题是更深入地实现工人的统一。法国工人阶级要求本国的政局发生深刻的变化。对于法国工人阶级来说，它是不缺乏勇敢和战斗性的。

    获得这些变化的唯一障碍是统一行动尚未达到足够的程度。

    我们法国总工会认为，向统一的一切障碍进行坚持不渝的、强有力的斗争，是我们的主要任务。

    根据经验，我们知道这是一个艰巨的任务，是一场持久的斗争。但是经验也告诉我们，只要有百折不挠的精神，胜利是可以赢得的。


040.抗议盖伊阿政府拒绝增加工资 法国一百万工人举行大罢工 (1958.04.03)

040.抗议盖伊阿政府拒绝增加工资 法国一百万工人举行大罢工 (1958.04.03)

    新华社　(1958.04.03)

    据新华社１日讯　巴黎消息：法国今天有一百万国营企业工人罢工二十四小时，抗议政府拒绝增加工资。参加罢工的包括铁路、煤气、电力和巴黎公共交通部门的职工。据工会领袖指出，目前法国工人当中的不满情绪已经达到１９５３年的罢工运动以来的最高峰。

    今天清晨四点钟，奔驰在各线路上的火车司机就把车开进最近的车站，然后同其他工种的铁路工人一起停止工作。来自各地的消息说，法国各地的铁路运输几乎全都停顿。

    在巴黎，地下电车站紧闭着闸门。街道上也没有一辆公共汽车行驶，煤气压力下降了，电力接着也减弱了，有些地区甚至断了电。由于法国航空公司的地勤人员参加罢工，法国同欧洲各地的空运完全中断。

    警察局的雇员、清洁工人和殡葬工人今天也参加了罢工的行列。

    这次罢工是由总工会、天主教劳工联盟和职工总联合会共同发起的。社会党的工会“工人力量”也发出了罢工号召。工会要求增加工资，以应付生活费用的高涨。但是总理盖伊阿和财政部长弗林姆兰拒绝了这个要求。他们的借口是：法国最近向美国和欧洲支付同盟借款六亿五千万美元时曾经答应不使今年的预算赤字超过四亿美元。如果增加工资，赤字就要超过这个限额。


041.法共警告政府不要同极右翼分子妥协 要求采取措施镇压法西斯叛乱 阿尔及利亚的暴乱继续扩大 法国局势正趋紧张(1958.05.16)

041.法共警告政府不要同极右翼分子妥协 要求采取措施镇压法西斯叛乱 阿尔及利亚的暴乱继续扩大 法国局势正趋紧张(1958.05.16)

    新华社　(1958.05.16)

    新华社１５日讯　巴黎消息：法国极右翼分子在阿尔及利亚发动的法西斯暴乱昨天继续扩大。在法国本土，局势也非常紧张。驻在法国各地的大约四十万士兵已经取消一切休假，奉令不得离开军营。巴黎昨天整天都处在专门对付暴动的特种警察的森严戒备中，各政府机关附近都布置了岗哨。

    在阿尔及利亚的第二大城市阿兰，暴乱者高呼着要求让军人执政、让阿尔及尔的暴乱头子马絮当权和绞死忠诚于巴黎方面的阿兰省行政长官朗贝尔的口号，占领了广播电台，并且冲进了他的办公大楼。大批警察和军队对暴乱者的作为袖手旁观。有消息说，在阿兰、波尼、君士坦丁、菲利普维尔和康兰廷，都已经成立了所谓“救国委员会”。

    在阿尔及尔的暴乱中成立的“救国委员会”主席、法国殖民军伞兵司令马絮昨天在记者招待会上对授命弗林姆兰当总理表示失望。他说，他的“救国委员会”的成员本来希望曾任阿尔及利亚总督的社会共和党（前戴高乐党）领袖苏斯戴尔会到阿尔及尔来，并且希望戴高乐出来领导“救国政府”。同时，他又为他的叛乱行为辩护，说他的“救国委员会”不能作出任何决定，一切事情都要由驻阿尔及利亚法军司令萨兰批准。

    在巴黎，仍然有成批的法西斯分子在大街上示威。

    社会共和党（前戴高乐党）１３日晚上曾经发表声明，要求总统让戴高乐出来作当前局势的“裁决者”。这个党的领袖苏斯戴尔昨天又同人民共和党右翼领袖皮杜尔、激进社会党分裂派领袖安德烈·摩里斯和“独立党”领袖杜协一起发表声明，要求弗林姆兰辞职，以便成立一个所谓“全国联合”政府。

    处在这种严重的局势中，总统戈蒂以国家元首和三军最高统帅身份呼吁驻阿尔及利亚法军服从政府命令。上台只有六个钟头的总理弗林姆兰接着也慌忙向全国发表广播演说，要求法国人信任他。他说，政府将使共和国的法律得到尊重。同时，他又再次保证继续保持法国在阿尔及利亚的殖民利益，永远“不出卖”阿尔及利亚。

    弗林姆兰还竭力寻求社会党和右翼政党“独立党”的支持。他同社会党领袖摩勒和“独立党”领袖比内就扩大政府基础的问题进行了会商。社会党已经在昨天晚上决定参加弗林姆兰政府。而“独立党”则要在迟些时候再作决定。有消息说，“独立党”要求让一个更强悍的人来代替缪特去执行更加强硬的阿尔及利亚政策。还有消息说，弗林姆兰可能答应让上届阿尔及利亚驻节部长拉戈斯特复任，或者担任国防部长，观察家认为，这是对右翼分子，甚至极右翼分子，作出让步。

    同时，弗林姆兰政府却禁止法国共产党和其他民主力量举行示威以反击法西斯政变阴谋。它封锁了预定在昨天晚上举行示威大会的会址。准备参加大会的好几千劳动人民于是高呼反法西斯口号，列队向共和国广场前进。警察用武力来对付示威者，彼此发生了冲突。

    法国共产党中央委员会政治局昨天晚上发表声明，指责政府一方面说要保卫共和国法治，另一方面却不敢打击最凶恶的敌人，反而禁止工人阶级和人民力量举行反法西斯示威。共产党警告政府不要同那些在阿尔及利亚制造暴乱的极右翼分子妥协。它要求：立即采取措施来镇压叛乱者；撤销马絮和其他叛乱领导人的职务，宣布他们的行动非法；逮捕在巴黎的所有阴谋犯，特别是主谋者雅克、苏斯戴尔，并将他们送交法院；解散法西斯集团和半军事集团；整肃军警干部；尊重民主自由，特别是劳动人民和一切保卫共和国的人的集会和游行的自由。

    政治局的声明说，在保卫自由的事业中，法国工人阶级和全体捍卫共和国制度的人应当依靠自己的力量，提高警惕，采取一致行动。

    法国总工会总书记弗拉商号召法国全体工人阶级采取联合行动，以便制止法西斯主义得逞。人权联盟、全国教师工会和全国教育联合会联合发表声明，揭露了法西斯分子的阴谋，并且号召一切拥护共和制度的人提高警惕。

    由于局势严重，一群政界人士已经成立了一个“警惕委员会”。加入这个委员会的有弗朗索瓦·密特朗（民主社会抵抗联盟），埃加·富尔（左翼共和联盟），爱德华·达拉第（邀进社会党）和樊尚·巴迪（邀进社会党）等人。密特朗昨天还在国民议会发言，要求政府解散在阿尔及利亚的“救国委员会”。


042.法共呼吁工人阶级和人民团结起来 堵塞军事独裁和法西斯道路 戴高乐叫嚷要掌大权 法西斯分子更加猖狂(1958.05.17)

042.法共呼吁工人阶级和人民团结起来 堵塞军事独裁和法西斯道路 戴高乐叫嚷要掌大权 法西斯分子更加猖狂(1958.05.17)

    新华社　(1958.05.17)

    新华社巴黎１６日电　法国共产党中央委员会就戴高乐的声明向法国工人阶级和全体法国人民发出呼吁书。

    呼吁书指出，戴高乐已经拿下他的假面具。他已经表现了同结伙反叛共和国的破坏分子完全一致和包庇他们、为他们的叛乱行为辩护，同时要求个人专权，来建立军事独裁而无视国民议会刚刚授权的政府、无视共和国宪法和国家元首。

    呼吁书说，这是公然把前天在阿尔及尔发生的政变扩展到巴黎，公然试图在法国实行法西斯主义，以便不顾一切继续进行战争，加深劳动者的穷困处境、摧毁民主自由并危害国家的独立和全国统一。

    呼吁书说，面对着法西斯威胁，必须团结全体劳动者和所有民主分子，来挫败在巴黎重演阿尔及尔的暴乱行动的任何尝试。为了堵塞戴高乐的道路、堵塞法西斯和军事独裁的道路，法国人民必须团结起来，在每一个企业、每一个城市、每一个市区组织群众性反击来对付任何法西斯暴乱。不要让破坏分子走上街道。让大家向共和国总统呈递成千的抗议书，要求保卫共和国。让大家纷纷派遣代表团，举行罢工，举行示威。让大家从现在起就组织起来，把政变的任何尝试击溃。

    据新华社１６日讯　巴黎消息：法国法西斯分子所拥戴的戴高乐已经在１５日公开出面，要求接管法国的政治权力。法国的政治形势进一步趋于尖锐化。

    戴高乐在一项简短的书面声明中公然表示，他准备出来执掌共和国的大权。他还认为，议会政治制度已经不再能控制当前法国所面临的局势。

    法国国民议会共产党议会党团１５日晚上发表公报，要求议会中所有拥护共和政体的议会党团举行紧急会议，以便采取措施来“堵塞军事独裁和法西斯的道路”。公报指出，戴高乐在同那些背叛了共和国的军事将领取得充分协议之后，正以一个候补军事独裁者的身份出现。他的声明是对共和制度和民族主权的极端严重的威胁。公报说，在这种情况下，国民议会应当号召全国所有拥护共和政体的人，不分政见，起来予暴乱者以反击，以保卫民主制度和民族的神圣自由。国民议会也必须要求政府采取一切必要的措施来保卫共和制度。

    在发表公报的同时，法国共产党向新总理弗林姆兰提出保证，他们将在保卫共和制度方面给予他完全的支持。法共议会党团主席杜克洛和议员瓦德克，罗歇同一天晚上还特地去总统府，要求见戈蒂，为的是向他表明法国共产党准备在全国各地同其他党派进行合作，帮助捍卫共和国。

    “人道报”也在１５日深夜出版专号。第一版的通栏标题是：“争取和平、反对灾难！共和国万岁！不让戴高乐上台！各种倾向的拥护共和制度的劳动者团结起来、行动起来、组织起来，为粉碎一切发动政变的企图而斗争；”“人道报”在社论中号召各单位、各企业、各城市、各区团结起来，组织起群众的力量，以回击任何法西斯活动，它还要求劳动人民不断向总统提抗议，不断增派代表团和举行罢工和示威游行，以便拯救共和国，不让戴高乐上台。

    法国社会党议会党团执行委员会也发表声明说，阿尔及利亚的“军政人员的暴乱”和戴高乐的声明这两件事表明：“对共和政权的进攻已经开始了”。声明要求“全体工人同所有希望防止法国陷入骚乱和独裁局面的人建立最广泛的团结”。声明说，“民主人士的团结和行动一定能够产生保卫自由的强烈决心。”

    法国总工会在同一天号召全国煤气和电力部门的工人在１６日举行反法西斯的“警告性罢工”和集会。

    法国内阁１５日晚上在戈蒂主持下举行了特别会议。会后弗林姆兰宣布，他将要求议会批准一项法律草案，宣布法国本土处于紧急状态。他说，建议中的紧急状态将给予当局“更大的权力来应付局势”。

    国民议会已经决定在１６日上午十一时举行特别会议。议长勒特罗盖发出通告，要求国民议会的议员们尽快赶回巴黎来开会。巴黎驻防军和全巴黎的警察部队已经在１５日晚上接到命令，要他们随时作好准备，以保护议会和参加议会特别会议的议员们。

    在这同时，总理弗林姆兰寻求扩大政府基础的努力获得社会党的响应。社会党总书记摩勒１５日通知弗林姆兰说，他同意出任副总理，并且表示社会党将同政府进行毫无保留的合作。另一个被弗林姆兰邀请担任副总理的右翼“独立党”人比内则已经拒绝参加政府。

    在戴高乐声明的“鼓舞”下，阿尔及利亚境内的法国法西斯暴乱分子已经决定成立全阿尔及利亚“救国委员会”作为中央机构。据报道，最近两三天来，阿尔及利亚各地已经先后成立了不下一百五十个所谓“救国委员会”，并且接管了阿尔及利亚所有主要城市的行政权。

    １５日这一天，法西斯分子在阿尔及尔市政厅前先后举行了两次大集会。会上宣读了戴高乐的声明。驻阿尔及利亚法国殖民军总司令萨兰在集会上讲了话。这个被法国总统授予全权维持阿尔及利亚秩序的军官，和法西斯分子采取同样的立场，并且在讲话中带头高呼“戴高乐万岁”。他叫嚣要把阿尔及利亚战争继续下去，“直到取得完全胜利”。

    在阿尔及利亚的许多居民点，殖民主义者匪徒捣毁阿尔及利亚居民的房屋。在阿兰，叛乱分子闯入省政府大楼，把阿兰省行政长官赶走了。西迪倍尔阿卑斯市的行政机关也被捣毁。

    据路透社１５日从巴黎发出的一条电讯说，每小时来自阿尔及利亚的消息都增强了这种印象，即：那里的暴乱活动是“经过长期准备和良好的组织的”。电讯说，人们以为这次暴乱是由在巴黎的少数人（其中包括某些支持戴高乐的议员）所指挥和调配的。社会共和党（戴高乐派）领袖沙邦—戴尔马上星期在阿尔及尔出现一事，据信同这次暴乱有密切关联。电讯指出，在沙邦—戴尔马返回他担任市长的波尔多市之后的第二天，阿尔及尔就发生了暴乱并且成立了“救国委员会”。


043.戴高乐公开鼓动法西斯政变 法国工人举行抗议性罢工 法共斥责戴高乐企图独揽大权 (1958.05.21)

043.戴高乐公开鼓动法西斯政变 法国工人举行抗议性罢工 法共斥责戴高乐企图独揽大权 (1958.05.21)

    新华社　(1958.05.21)

    据新华社２０日讯　巴黎消息：受到法国法西斯分子支持的戴高乐，昨天在巴黎举行了记者招待会，竭力鼓励法西斯分子继续进行政变阴谋。

    法国共产党抗议政府允许戴高乐举行这种具有颠复共和国性质的记者招待会，同时却禁止民主力量举行反击法西斯政变阴谋的示威。在戴高乐举行记者招待会的时候，巴黎和法国其他地方的千千万万工人响应法国总工会及其地方组织的号召，举行了抗议性罢工。巴黎地下铁道和公共汽车以及郊区的电气火车交通，都陷于停顿。巴黎区的金属加工业工人及其他一些工业企业的工人，都停止了工作。马赛许多工厂和船坞的工人以及伯杜纳地区的煤矿工人，都罢了工。哈佛尔的建筑工人、炼钢工人和城市服务事业的工人，也纷纷停工集会，成立反法西斯委员会。

    在记者招待会上，戴高乐为了缓和法国某些政界人士对他的反对，并且鼓励他们同极右翼分子妥协，强调他既不想推翻共和国，也没有意思要做“独裁者”。他还特别对社会党领袖摩勒表示“尊敬”，并且把前阿尔及利亚驻节部长、社会党人拉戈斯特叫做“朋友”。

    戴高乐虽然竭力表示“温和”；但是始终压制不住他对于作为共和国基础的宪法的强烈敌意。他把这个宪法称为“一个很坏的宪法”。他还表示，他要成为法国政府的首脑，要在国民议会授权的问题上通过“非常程序”来“取得授给他在一个非常时期执行一个非常任务的非常权力”。

    戴高乐为阿尔及利亚的法西斯军事暴乱辩护，赞扬参加和领导暴乱的法国殖民军领袖们“做得很好”。他暗示，如果让他出来当政，那就可能是“复兴的开始”。

    法国共产党中央委员会政治局昨天就戴高乐在记者招待会上的谈话发表了声明。它指出，戴高乐的谈话表明他“是极右分子的首领，是怂恿和领导阿尔及利亚叛乱阴谋的人。……戴高乐要求通过非法和违反宪法的手段来授与他以无限权力。毫无疑问，他希望独揽大权。”

    共产党政治局要求政府运用特别权力来解除叛军军官的指挥职务，并且要求剥夺支持叛军的议员们的议员特权和通缉他们。

    社会党发表了公报，指出戴高乐“想要取得那种通过由他自己来确定其条件的特殊程序而授予他的权力，从而拒绝了共和国宪法”。

    有消息说，国民议会某些资产阶级政党议员竟表示对戴高乐的态度有“良好的印象”，愿意考虑戴高乐以“仲裁人”身份领导政府。

    弗林姆兰政府决定在今天上午举行会议，来讨论对戴高乐的谈话采取什么态度。

    在阿尔及利亚，由法西斯分子组成的全阿尔及利亚“救国委员会”，已经在戴高乐举行记者招待会的当天晚上宣告成立。

    尽管法国殖民军的高级将领同暴乱的关系非常明显，弗林姆兰政府还是没有对这些人采取坚决态度。阿尔及利亚驻节部长缪特和阿尔及尔“救国委员会”发言人昨天都承认，驻阿尔及利亚法军司令萨兰仍然同弗林姆兰政府保持接触。


044.法国工人开始总罢工 反击法西斯暴乱阴谋 (1958.05.28)

044.法国工人开始总罢工 反击法西斯暴乱阴谋 (1958.05.28)

    新华社　(1958.05.28)

    新华社２７日讯　巴黎消息：为了反击日益严重的法西斯威胁，法国共产党和法国总工会２０日号召举行总罢工。２７日，全国许多行业的工人纷纷响应了法国共产党和法国总工会的号召，开始举行大罢工。

    正当戴高乐在巴黎发表他的企图窃取政权的声明的时候，几十万工人放下了工具，作为他们对法西斯分子的坚决回答。法国总工会行政委员会２６日上午举行会议，会后发表了公报，号召全体劳动者和所有工会从２７日下午二时开始罢工。总工会号召男女工人把２７日下午变为工人力量大团结，反法西斯的行动和保卫共和制度的有力示威。总工会还号召工人：在罢工以后召开大会，选举或扩大工人的警惕委员会；举行示威游行，反对暴乱集团，要求政府严厉地使用给予它的特别权力来无情地打击阴谋者；加强工人的组织和措施，坚决地立即反击阴谋者的一切示威或行动；不分意见或所属工会如何，团结起来，实现各种倾向的工会之间的统一战线。

    法国共产党中央委员会政治局接着也发出号召，号召整个工人阶级起来举行罢工。法共还号召所有党员和一切党组织努力使这次罢工具有声势浩大的规模。

    法共和法国总工会的号召获得了参加总工会的各个工会联合会的广泛响应。铁路员工工会和矿工联合会在接到号召之后就立即分别发布了在它们行业中举行二十四小时大罢工的指令。法国北部、中部和洛林的许多煤矿的矿工从上午就开始了罢工。邮政员工工会、机器制造业工人工会和公务员工会都决定参加总罢工。巴黎地下铁道、公共汽车和市效铁路的工人根据市运输工人工会的决定将从上午十一时开始一整天的罢工。出租汽车司机工会决定从下午两点到次晨六点期间停止出车。


045.法国工人团结起来力量大 反法西斯总罢工遍及全国(1958.05.29)

045.法国工人团结起来力量大 反法西斯总罢工遍及全国(1958.05.29)

    新华社　(1958.05.29)

    据新华社巴黎２８日电　法国总工会２７日发起的反法西斯总罢工规模巨大。巴黎各大火车站几乎看不到什么人。圣·拉萨、蒙巴那斯和奥斯特利三大火车站的火车完全停驶。

    在马赛，四千六百名码头工人和一万二千名冶金工人和六十八家基本建设企业的工人都举行了罢工。电车公司的职工、服装工人和化学产品制造工人，也参加了罢工，参加者的比例从７５％到１００％不等。马赛火车站的流动邮电站邮递员也参加了罢工。

    在里昂，三家工厂的工人从今晨四时起举行罢工。从午后一时至二时起，大部分化学工厂和基本建设的工地上的工人全部罢工。

    在圣纳策尔响应总工会的号召举行罢工的好几千工人在下午四点，举行了一次集会，在波尔多，举行罢工的工人人数以万计。

    土伦兵工厂的六千工人中，有８０％在下午二时举行罢工。一部分职工和干部也停止工作。稍后，约有一千五百名罢工者列队在该市的主要街道上游行，唱马赛进行曲并高呼打倒法西斯主义的口号。

    在罗亚尔省，工人罢工人数有五万以上。在布勒斯特，有五千示威者在各个街道上游行，高呼打倒戴高乐的口号。

    哈佛尔的三千码头工人、卢昂的两千码头工人和第厄普的全体码头工人举行罢工。


046.法国工人罢工抗议戴高乐上台 国民议会在戴高乐挟持下通过三项反动法案 (1958.06.04)

046.法国工人罢工抗议戴高乐上台 国民议会在戴高乐挟持下通过三项反动法案 (1958.06.04)

    新华社　(1958.06.04)

    据新华社巴黎３日电　法国许多地方在２日爆发了工人抗议戴高乐上台的罢工。在法国北部的迪南有一万工人，在蒙律松有五千工人，都举行了二十四小时罢工。在诺尔省的杜埃附近的四个煤矿，三千多矿工也罢工二十四小时，并且通过决议表示决心为争取一个保卫共和的政府而斗争。在巴黎、马赛、法国东北部工业区以及阿登省和穆尔特—摩塞尔省，许多工厂里也都爆发了抗议性罢工。

    法国总工会发表声明强调指出，法国工人阶级将继续进行斗争，以便在一切情况下维护人民权利、工会自由以及在长期艰苦斗争中取得的一切权利。

    总工会呼吁一切工会组织及其成员同民主的党派和组织建立更加密切的接触，加强维护共和的各个委员会并建立新的委员会。

    总工会说，它将继续不断地采取行动来维护工人阶级经济和社会的要求。

    法国反法西斯抵抗委员会２日也发表公报，号召在各地所有反法西斯委员会继续警惕法西斯危险，并且对一切损害自由的行为予以反击。委员会决定组织一个广泛的教育运动，向群众说明国民议会６月１日的投票结果对民主自由所造成的危险。

    据新华社３日讯　巴黎消息：在戴高乐和右翼势力的挟持下，法国国民议会被迫在２日一天内接连通过了两项对今后法国政治前途具有重大影响的法案：授予戴高乐六个月的立法和行政“全权”和立即“修改”作为法国共和政体基础的宪法的法案。国民议会中以共产党议员为首的左翼共和人士坚决反对这种导致独裁统治的步骤。

    在这以前，国民议会以三百二十二票对二百三十二票，比戴高乐在授权投票中取得的多数少十五票，通过了关于授予戴高乐六个月“全权”的法案。迫于国民议会内左翼力量的反对，戴高乐及其支持者不得不在最后通过的法案中加上某些限制性条款。国务部长弗林姆兰被迫向议会保证说，政府不打算建立非常的裁判权或是修改“有关社会福利的基本原则”；政府也不打算把它的广泛权力扩及废除条约和宣布紧急状态等方面。但是共产党议员巴朗歇发言说，弗林姆兰的保证并不能消除许多议员的不安。

    同一天，国民议会还匆匆通过了延长政府在阿尔及利亚的紧急权力的法案。


047.哀悼约里奥——居里(1958.08.16)

047.哀悼约里奥——居里(1958.08.16)

    (1958.08.16)

    法国共产党中央委员、当代著名的科学家、世界和平理事会主席约里奥—居里同志，在重病之后１４日在巴黎逝世。这是法国人民、世界和平运动和世界进步科学界的重大损失。中共中央在致法共中央吊唁约里奥—居里同志的电报里说：“惊闻法国工人阶级忠实的儿子、法国共产党中央委员、当代著名的科学家、世界和平理事会主席约里奥—居里同志于八月十四日不幸逝世，我们不胜悲悼之至，特电吊唁。”这表达了中国人民对这位敬爱的战士的逝世感到无比的悲痛，并且表示深切的哀悼！

    约里奥—居里同志的一生，是一个进步知识分子为和平、民主和进步事业而奋斗的一生。

    约里奥—居里同志早年即从事科学的研究工作，并且在原子科学的研究中放出了异彩。然而，他自己说，他是在把保卫和平的事业当作自己研究工作的目的之后，才从事这门科学工作的。因此，当他看到帝国主义者要把原子能用来发动侵略，给人类带来死亡威胁的时候，他就不顾美国和法国的反动派的迫害，勇敢地为和平利用原子能，为世界的持久和平而贡献了自己的整个生命。

    约里奥—居里并未把自己的活动仅仅限于研究室中。在第二次世界大战期间，他的祖国被德国法西斯践踏的时候，他作为一个伟大的爱国主义者，毅然走出自己的研究室，参加了法国人民的抗敌运动，并且参加创建和领导了“民族阵线”的地下组织，团结了许多政治观点和宗教信仰不同的法国人，为反抗德国侵略者进行了坚决的斗争。就在那样严酷的战争年代里，约里奥—居里参加了法国共产党，献身于崇高的共产主义事业。

    由于约里奥—居里在争取和平、民主和进步事业方面的卓越的贡献，在第二次世界大战后，他就成为世界公认的和平运动的杰出的领导者之一。他一再被选为世界和平理事会主席，同各国从事和平运动的领导者一起，为争取裁军、禁止原子武器、反对侵略战争和维护世界和平而进行不懈的努力。由于在世界和平运动方面的卓越的贡献，约里奥—居里曾于１９５１年荣获“加强国际和平”国际列宁奖金。约里奥—居里即使在近年重病中，也对世界和平运动寄与最大的热诚的关怀。就在不久以前，他在给“裁军和国际合作大会”的信件中，坚决主张应该“迫使各国政府最后不得不把各国人民要求和平和裁军的意志变成具体的行动”。他并且热情地说：“我认为我有迫切的责任每次有机会就要提出，我愿再一次强调，绝对必须停止核武器试验。”约里奥—居里为世界和平和人类进步事业鞠躬尽瘁的精神，是非常值得敬佩的。

    约里奥—居里是中国人民的敬爱的朋友。他早就同中国科学家建立了合作。在世界和平运动中，他又同我国的和平运动领导者并肩为共同的事业而斗争。中国人民永远怀念着这位卓越的和平战士和敬爱的朋友。

    今天，世界和平力量空前强大。然而约里奥—居里为之奋斗一生的世界和平事业却仍然受到帝国主义侵略者的威胁。美英帝国主义在中东的侵略，使世界人民面临战争危险。与此同时，美国不顾世界人民的和平愿望，仍然继续在太平洋试验核武器，甚至某些美国军人还在叫嚣使用原子武器。全世界爱好和平的人民，必须承继和发扬约里奥—居里为和平而斗争的英勇顽强的精神，更加加强团结，坚决斗争，迫使美英帝国主义从中东撤军，迫使美英停止试验核武器，不许帝国主义挑起新的战争。这是对我们敬爱的朋友、卓越的和平战士约里奥—居里的最好的纪念。


048.法国人民反对独裁“宪法”的斗争(1958.09.25)

048.法国人民反对独裁“宪法”的斗争(1958.09.25)

    让·维达尔;乐山　(1958.09.25)

    （法国“人道报”记者　让·维达尔）

    自从６月１日戴高乐上台以来，法国受着由武力和威胁所强加的个人军事独裁的统治。这个统治从最反动的阶层和大资产阶级最顽固的殖民主义者那里，找到了支持，力谋在法国打开走向法西斯的大门。

    可是，法国人民不要法西斯统治，强大的法国民主力量正在以全力来堵塞法西斯的道路。法西斯主义在法国人民群众中并没有基础，支持它的不过是被资产阶级利用来镇压殖民地独立运动的某些专门化部队——例如伞兵部队——中的一些职业军官。

    如果说戴高乐利用了内战的威胁得以上台执政，那只是说明他的上台是由于法国民主力量的分裂。现在戴高乐企图使他的独裁永久化，并且为他的独裁安排一个宪法的基础。这就是９月２８日即将举行的公民投票的目的。

    戴高乐制造的新“宪法”，充分描绘了戴高乐自己的面貌。这是不折不扣的一部君主国家宪法，它假借共和国的名义，为法国立了一个拥有一切权力的新君主，排斥了人民所选出的代表。戴高乐站在拿破仑第三的肖像下，向新闻记者宣布他的“宪法”，是一个意味深长的举动。

    为了了解即将在法国举行的公民投票的利害关系，必须首先对戴高乐的“宪法”作一个简单的分析。

    规定各项人权和社会权利的宪法序言，被缩减为寥寥可数的、暗示着戴高乐专权的范围的几行字。

    戴高乐“宪法”删除了１９４６年宪法中所规定的许多保证，其中最显著的是：男女平等的权利，工作权利，工会权利，罢工权利，儿童在非宗教义务教育机关获得教育的均等机会。

    戴高乐只略略提了一下１７８９年的人权宣言与１９４６年的宪法，并没有对这些基本权利作任何阐述，这样，他就可以对它们作各种不同的解释。

    现行宪法规定：“任何人有工作之义务，并享有就业之权利，其工作或职业不得因其出身、政见或信仰而受妨害。”这一段话在戴高乐“宪法”里也不见了。难道这不是一件具有特别意义的事情吗？

    戴高乐“宪法”第一章，也没有把１９４６年宪法的以下条款包括进去：“在一切事情上，国民以普遍、平等、直接、秘密选举选出的国民议会议员行使国家主权。”这种省略意味着：由人民选出、并且可能由选民控制的议员，不再是国家主权的代表。

    戴高乐显然企图充当共和国总统，而“宪法”就赋予这位总统以一个君主所拥有的绝对权力。

    内阁总理与各部部长是由总统任命的。总统负责谈判并批准条约。总统是军事的首脑。总统主持部长会议并颁布法律。总统也主持与海外领地结成的联邦。

    尽管按照戴高乐“宪法”，国民议会已经处于软弱无力的地位，可是当总统认为国民议会对他有妨碍时，他还可以解散议会。

    而且，亲王总统（亲王总统是雨果给予拿破仑第三的称号，此处指戴高乐——译注）是由一些丝毫不能代表民意的显要人物组成的选举团而选出的。

    至于由亲王总统所任命的政府，按照戴高乐的安排是不能罢免的。这个政府从议会夺取了制订“条例”的权力，并且有权以法令宣布戒严。

    戴高乐“宪法”第十四条，表达了连贝当也不敢提出的狂妄要求。根据第十四条，当国家体制，民族独立、领土完整感受“威胁”时，总统有权“根据形势的需要采取措施。”这样，总统就可以随时要求绝对权力。

    最后，国家行政人员和军事人员也是由总统亲自任命的，换而言之，戴高乐可以把他的法西斯分子安插在各级公职和军职中。

    至于海外领地，戴高乐“宪法”规定，除了外交政策、国防、货币、财政经济政策、战略物资的开采、司法和高等教育仍由法国殖民者掌管以外，海外领地可以自由地管理自己的事务。人们不禁要问：除了上述的一些事务以外，还有什么可以“自由地管理的事务”！

    对于阿尔及利亚问题，戴高乐“宪法”保持沉默。

    人们可以看出，戴高乐“宪法”意味着法兰西共和国的灭亡和独裁制度的“合法”化。

    戴高乐“宪法”的倒行逆施，甚至于引起了向来保持消极态度的人的反对。戴高乐为宣传他的“宪法”作了极大的努力。总的说来，戴高乐有两个论点：一方面为了缓和舆论对他的反共和意图的反对，戴高乐声称不愿干涉公众的自由。可是他的“宪法”草案证明了他的言行不符。另方面，戴高乐威胁说，如果他的“宪法”草案被拒绝，就会发生内战。

    在新近由戴高乐任命的宣传部长苏斯戴尔的指挥下，法国的无线电、电视以及一部分报刊大量散布这些论点。

    虽然拥有各样宣传手段，戴高乐仍旧没有任何把握。他感觉自己的地位日益不稳。这就是戴高乐仆仆于非洲道上，企图获得海外领地选票的原因。然而，事与愿违，非洲的旅行是一个失败。非洲人民对这个企图使他们停留在殖民地地位上的戴高乐“宪法”草案，表示了明显的反对。

    在阿尔及利亚，民族解放阵线的战士们，给那些企图用暴力胁迫人民进行投票的伞兵以各种打击。９月１９日，阿尔及利亚共和国临时政府已在开罗宣布成立，这将进一步加强阿尔及利亚人民反对戴高乐“宪法”的斗争。

    在法国本土，戴高乐“宪法”草案遭受的反对来自两个主要的方面：首先是强大的法国共产党的存在，选举结果证明，法国共产党拥有２５％以上的选民；其次是民主力量在法国根深蒂固、左派力量占有优势的事实。

    法国共产党是法国的第一个大党。每四个投票人中就有一个人投共产党的票。在反对法国资产阶级、反对外国占领者的艰苦斗争中锻炼出来的法国共产党，在人民群众中获得了新的威望。法国共产党的领导人在领导反戴高乐的斗争中，眼光敏锐，斗争证明了他们的决定的正确性。

    在议会里，当所有的党派由于惧怕或感受威胁而陷于分裂或屈服的时候，共产党议员从容不迫地在议会的讲坛上，从各方面揭露了法西斯的阴谋。

    法国共产党的战士们表现了他们的战斗性，他们日日夜夜地团结在党的周围，抗击法西斯分子的一切挑衅。

    因此，在一切主张共和的人们——他们占法国人的大多数——中间，法国共产党的威信大大地增加了。

    目前的任务在于揭破戴高乐分子的宣传所散播的、以及由摩勒这样出卖法国民主的人所造成的幻象。

    “社会主义者”摩勒应负极大的责任。他甘愿为最反动的资产阶级效劳，以反共为唯一的行动原则。摩勒利用了他在社会党所拥有的全部力量，来为戴高乐的上台开辟道路。现在他参加了戴高乐的独裁政府。

    摩勒的态度已经使实际上处于分裂状态的社会党中不少的成员醒悟过来。不过，尽管最近几个月以来反对摩勒背叛政策的势力日趋强大，摩勒仍然能够在９月１４日举行的社会党代表大会上，又一次纠集了多数。这是由于参加代表大会的“代表”，是自各省的摩勒拥护者中遴选的，他们并不能反映各该省大多数社会党人的意见。当下层的支持发生动摇的时候，摩勒就凭这个欺骗的方法掌握了社会党的领导。

    但是，摩勒的欺骗并没有能够阻止社会党的分裂。包括曾担任过部长的塞纳省议员爱德华·德普勒和丹尼埃·麦耶等在内的一些反对戴高乐“宪法”的一些社会党领袖，已宣布退出社会党，而另组织了一个“独立社会党”。

    其他有势力的政治人物如孟戴斯—弗朗斯和激进社会党其他领导人士，也呼吁投票反对戴高乐“宪法”。

    在被分裂的工人阶级中，尽管有工人力量总工会（社会党）、法国天主教劳工联盟（天主教）的诡计，团结着６０％至８０％的工厂工人的法国总工会提出的关于团结起来行动的号召，受到愈来愈大的响应。

    根据目前的情势，法国共产党明确地指出：应该集合法国一切共和人士的力量，向戴高乐“宪法”说“不”，这是唯一的道路。

    法国民主力量的分裂，让戴高乐凭借军事力量上了台。民主力量的团结，就会把他赶下台来。

    共和人士力量的团结，在不少的地区已经实现了。在法国全境成立了数千个保卫共和国委员会。它们到处打击了法西斯分子。像布热德和法西斯将军夏申之流，在法国任何地方都无法举行一次公开的大会，因为无论他们在哪一个城市里企图仿效阿尔及尔暴乱分子的办法组织所谓“救国委员会”的时候，那个城市的共和人士就团结起来把他们赶掉。

    ９月４日，当戴高乐本人在“共和国广场”上“提出”他的“宪法”时，虽然有扩音器，戴高乐的声音仍旧被数万示威者“决不让法西斯得逞”、“共和国万岁”的怒吼所掩没。

    民主人士、共和人士的团结，不应该首先只是上层的、不同的政党、不同的组织的领导人物的团结。它应该是全国范围内反对戴高乐、反对法西斯主义的共同行动中的团结。

    法国工人阶级有过两次类此的团结经验，虽然那两次的团结并不巩固。一次是１９３６年的人民阵线，另一次是１９４５年，从德国占领下解放以后的团结。这种在领导人物之间的团结，无法坚决抗拒敌人的打击，也不能杜绝背叛活动。

    所以，现在法国共产党主张由工厂的工人、乡村的农民、城市的各区居民选举组成保卫共和国委员会，促使团结具体化。

    法国共产党人在党中央的号召下，全力投入斗争，以求在全国建立由人民选举组成的保卫共和国委员会网。在这些委员会里，共产党人、社会党人、其他共和人士大家团结一致，争取９月２８日向戴高乐说“不”的运动的胜利。

    无论戴高乐所组织的公民投票最后的结果是什么，法国民主和进步力量的团结一致，最后必将击败独裁者和他的法西斯集团。

    （本报特约稿　乐山译）


049.法国总工会书记 摩维的发言(1960.06.09)

049.法国总工会书记 摩维的发言(1960.06.09)

    新华社　(1960.06.09)

    新华社８日讯　法国总工会书记莱昂·摩维７日下午在世界工联理事会会议上发言。

    莱昂·摩维首先说，考虑到局势和提出的问题，人们可以说这次世界工联理事会会议提出的两个报告是恰当其时的。他代表法国总工会的理事会成员表示同意这些报告。

    他说：首脑会议的延期引起巨大失望；对于和平的意志更大规模

    显示出来

    他认为，“要否认首脑会议的延期在法国所引起的巨大失望，是徒劳和可笑的。在一个实际上二十年来处于战争状态的国家中，无论是在国际观点方面或者是为了结束阿尔及利亚战争的方面，每天都日益显示出对和平的向往和和平的意志。但是就像我们在阿尔及利亚问题上已经看到的那样，最初的失望过去之后，对于和平的意志和加倍努力的意志都更加有力地和更大规模地显示出来。”

    摩维说，在法国总工会，处处表现出的第一个愿望，就是应该日益有力地提出争取和平的群众团结和行动问题。

    对于四国首脑会议的被破坏，他作了这样的分析：“在巴黎刚刚发生的事情，只能更有助于显示出关于各种阴谋、活动和挑衅的真实情况，显示出战争势力，以及敌视国际局势缓和、裁减军备和和平共处的势力的力量。”

    他说，和平是争取得来的，法国以及各国人民的警惕不应有丝毫的放松，以便人民和平的意图能够最后战胜美国、德意志联邦、法国和其他资本主义国家的冷战分子。

    他说，在法国，赫鲁晓夫的访问美国已经激起了深刻的反应。赫鲁晓夫以苏联的名义在联合国提出的普遍和全面裁军的建议，受到十分良好的欢迎。赫鲁晓夫的访问法国，再一次有助于增加和平的意图，使群众了解苏联的建议和和平努力，使群众知道苏联在各个方面的卓越成就。从来没有像这一次一样如此强有力的提出裁减军备问题、和平解决一切悬而未决的问题，特别是德国和西柏林问题。

    摩维接着谈到苏联６月２日提出的新的裁军建议。他深信这建议将为广大法国男女热烈赞同。他说，依据目前局势，这些建议的功劳之一是只能有助于使群众了解谁愿意和平——苏联和社会主义国家，以及谁愿意战争——美国、帝国主义者和殖民主义者。

    他说，揭露美国领导人和五角大楼的挑衅，强调指出这些挑衅对劳动和各国人民的一切后果和危险，开展反对美国和西德在法国和其它地方建立基地的运动，向人们表明法国必须奉行真正独立、和平和民族自尊的政策，同时揭露戴高乐政府的各种阴谋，这一些都是法国工会会员和各种组织应该进一步和更加有力地予以实现的目标和任务。

    他说，战争和和平的问题始终日益变成群众所关心的问题。

    他对于阿尔及利亚问题的看法

    他接着谈到阿尔及利亚问题。他说，“我们应该继续努力争取阿尔及利亚实现和平、争取同民族解放阵线谈判，以便承认阿尔及利亚人民的自决权利。”

    他强调，“我们诚然有各种困难，你们知道这些困难。它们是各种各样的。这些困难中，包括殖民主义和民族主义意识形态的反映，法国帝国主义者自从第二次世界大战直到越南战争时所遭受的军事和政治的挫折，这种挫折的被利用和所引起的反应是不算小的”。

    他说，但是在最近一个时期可以觉察到某些改变，不仅是法国工人力量总工会和法国天主教工人总联合会的领导人应该考虑这一点，甚至法国社会党和其他资产阶级政党领导人也应该考虑这一点，他们不能忽视人民群众进行谈判和结束阿尔及利亚战争的意志。

    他说，法国总工会正致力于扩大和巩固在阿尔及利亚实现和平的团结行动。他还说，“我们不怀疑争取在阿尔及利亚和平的统一斗争将获得新的和重要的发展。戴高乐和他的个人专权在作了重要的其它让步之后，将被迫在这一方面作出其它的让步。”

    摩维在谈到法国工人经济斗争的情况时说，“它们带来了可观的改善生活福利的后果，最近一个时期以来，这些后果一般地比前一时期更大。经济和社会斗争在各个方面都迫使戴高乐统治者和资方作出很有意义的后退”。

    他认为反对戴高乐政权的行动口号是恢复和革新民主

    他说：在工人阶级进行的这一场战斗中，工人阶级日益更加相信自己，相信团结起来和采取行动的力量。已经出现了这样的思想，即尽管存在着反动的戴高乐政权、垄断组织的权力，还是可以采取行动的，而且是可以取得成功的。他认为，“这一种思想现在可以发展，从而动摇戴高乐政权本身，首先是提出恢复和革新民主的行动口号，给予反对个人专权的斗争以新的和强大的推动力。”

    摩维说，３月份以来，法国工人经济斗争与统一行动不断发展。这些斗争的权利要求基础是不一样的。而为增加工资、补助金、津贴和养老金的斗争几乎是普遍的。他说，“这些事态充分证实了这一次理事会上所提出的各项报告的正确。这些报告强调指出资本主义世界中斗争的发展。”

    摩维最后谈到工人运动统一问题。他说，“人们通常讨论的不是实现统一的必要性，而是实现统一的办法，特别是是否需要批评那些敌视统一的领导人。——在法国，我们始终进行这种批评，当它们显得必须进行才能够使群众弄清真相和团结起来。我们进行这种批评，是没有任何增添的，是依据工人们可以核对的事实，我们尽力使工人能总结自己的经验亲自体会这些批评。”

    他说，他们不会就此止步。他们将采取一切倡议，使工人们就争取权利要求的纲领上或是行动措施方面提出意见，并实现团结。

    摩维认为，在国际方面，这些为统一而作的努力已经开始产生效果。他认为“我们无疑地到达了可能建立和实现双边接触和双边协定和多边接触和多边协定的时代。”

    摩维最后说，“当然，这一届理事会将进一步澄清所有这些问题，并使人们在争取和平、各项自由、社会进步、走社会主义道路的斗争获得新的成功。”


050.“应该使穷人出钱” (1961.01.12)

050.“应该使穷人出钱” (1961.01.12)

    马·马尼安　(1961.01.12)

    法国工人的物质生活，比起第二次世界大战以前来是大大恶化了。据估计，尽管名义工资增加了，可是一个中等收入的法国人的生活水平比二十年以前降低了５０％。自从戴高乐政权出现以来，情况日益严重。这个政权奉行着提高物价、加紧剥削工人、继续进行殖民战争的政策。而托辣斯则因为法郎的贬值，获得了巨大的额外利润。

    由于进行了斗争、罢工，工人们的工资得到少量增加，但是增加的工资永远无法抵偿生活费用的高涨。例如，从１９５９年到１９６０年，面包价格上涨了２０％，肉７．７％，糖４．３５％，酒７．２４％，蔬菜、水果４％，鱼２６．６％，鸡蛋１４．５％，鞋袜１６．６％，电力费用１２．２％，房租１５％，交通费用８７．５％。

    法国人向来不欢喜唠唠叨叨地诉说家庭困难。但是由于生活过于艰难，许多工人和他们的家属都不免要诉苦。

    有一个家庭妇女说，“几年以来，我没有为家里添制一件新衣或一块桌布。我自己一年到头只有一件长外衣。我的丈夫四年以来没有购买一套衣服。”

    另一个家庭妇女气愤地说道，“我的丈夫是一名电气工人，收入还不少，可是赶不上物价的上涨。要维持我们一家和五个孩子的生活，真是绞尽脑汁。”

    巴黎近郊的一个在雷诺汽车工厂工作的冶金工人说，“我有四个孩子。我每周工作四十六小时。如何应付开支使我非常苦恼。每到开学的时候，要付学杂费用，又要付房租。我的妻子生病花了医药费一千二百法郎，配眼镜四千五百法郎；而社会福利机构只肯担负三百法郎的医药费和一千二百法郎的配眼镜的费用。这样我们还得自己筹措四千二百法郎……。”

    的确，生病对法国工人来说是个可怕的灾难。六个月以前，政府宣布住院费用每日增加三百法郎（即增加５％）。同时公共救济处的贷款数额却减少了十二亿法郎，扩充现有医疗机构、改进医疗设备使之现代化、增建医院和诊疗所的计划都停止了，而巴黎至少缺乏八千张病床。

    与住院费用每日增加５％的同时，公共救济处宣布削减住院病人的配给物资。年老的病人每日十八公分的奶油减为八公分，肺病患者则由每日三十八公分减为二十公分。产妇每周配给肉类十公分，蔬菜、水果的配给量都减少了。

    １９５５年起政府辅助进行医疗研究的一笔津贴也取消了。但是戴高乐政府为了继续进行阿尔及利亚战争，每日耗费军费三十亿法郎。为了研究氢弹制造，指定拨款达三万亿法郎。

    在高达六万二千亿旧法郎的１９６１年预算中，劳工贷款只占总数的１．２％。但法国人民付出的直接税增加了一千一百四十亿法郎，间接税增加了三千四百八十亿法郎。捐税，大部分都是由工人担负的。现任财政部长波姆加纳早在１９５５年就说过：“人们说应该使有钱人出钱。这是一个错误的说法。如果一个国家希望有可靠的收入，它应该使穷人出钱，因为穷人的数目比富人多至不可胜数。”

    “应该使穷人出钱”，这倒是坦率的自供。法国工人面临着愈来愈重的负担。一个四口之家的法国家庭，１９６１年所担负的捐税将增加１２９％。但是资本家因为所得税、遗产税、股票税、额外储备税的削减而少付出五百四十亿法郎。

    戴高乐政权利用抬高物价、提高对大量消费品的税率等方法，来增加穷人的负担。肉类的税率增加了３７％，交通费用也大大增加了。此外，还利用降低起征点的办法来增加所得税，使一百七十五万工资最低的人也得缴付所得税……。

    戴高乐政府在降低工人群众的生活水平方面的行动还不止以上这些。国营雷诺汽车工厂三千名工人的被解雇、国营煤矿的停闭都是政府支持资本家拒绝增加工资而给予工人阶级的打击。

    正因为这样，法国工人运动日益具有战斗精神。


051.法国农业问题 (1961.01.29)

051.法国农业问题 (1961.01.29)

    马·马尼安　(1961.01.29)

    （法国　马·马尼安）

    法国目前农业情况的特征是小农收入减少、负债增加和趋向解体。

    法国中小农情况的恶化，一方面是由于农产品价格与工业产品价格差距的扩大——农产品价格在１９５９年下降了６％，而工业产品价格在１９５９年上升了１０．６％。值得指出的是，尽管农民以低价出售农产品，可是消费者却必须以高价购买食物。在资本主义制度之下，农民生产出来的产品，必须缴付政府为了商业中间人的利益而征收的各种捐税。农民收入低微，而工人必须以高价购买农产品（自从戴高乐于１９５８年上台以来，工人的购买力已经降低了１２％）。政府和投机者掠夺了农民和工人。

    另一方面，无力购置机器的小农，由于技术落后，在耕作方面无法与高度机械化、成本较低的资本主义大规模耕作相抗衡。

    法国现有一百万户每户耕地不到十公顷的小农；九万六千户每户拥有在五十公顷以上土地的土地所有者。而前者拥有的土地总面积不及后者的一半。

    在法国土地上耕作的农民，大致可以分为自耕农、佃农、分益农和农业工人。

    自耕农依地区及耕作情况分别拥有三公顷至十、十五、二十公顷的土地。佃农从地主租到农场或土地从事耕作，在缴纳租金以后自主地处理农产品和畜产品。分益农（过去称为对分佃农）不缴付租金，他们在一个农场上从事耕作或放牧，每到年终就从地主提取收获量的三分之一、二分之一或三分之二。至于农业工人，他们是大地主的雇佣劳动者，有时也是中、小农的雇佣劳动者。

    法国农民的生活有了很大的变化。例如在第一次世界大战以前，法国农民大都消费自己的产品，不大居住在城市里，他们自己做面包等食物。现在，法国农民的产品的８５％都成了商品。他们愈来愈依赖城市供应的商品，其中包括他们自己每天所需要的面包。

    ×　　　　　　　×　　　　　　　×

    为垄断集团利益服务的戴高乐政府，在农业方面也没有忘记照顾垄断集团的利益。法国政府的农业政策方针是很明确的：“加强企业的出租能力及其现代化，以保证全盘改变农业生产”。

    这个方针明显地指出在十年以内消灭小农。德勃雷总理于１９６０年年初透露了一个为了大农业主利益而牺牲小农的计划。他主张用提高某些供出口用的加工农产品，例如奶粉、蔬菜罐头等等的价格这个方法来增加农产品的收入。这实际上是照顾加工企业。除了身为大批发商的农业垄断资本家以外，还有谁有能力来对这些企业进行投资呢？

    去年，由于生产的无计划和资本主义制度下的分配，若干农产品滞销。承担滞销后果的往往是小农。在城市里，蔬菜水果的价格异常昂贵，可是农民往往被迫毁掉由于批发商为了压低生产价格、抬高消费价格而拒绝采购的农产品。

    西欧六国垄断资本家组成的“共同市场”，增加了法国农业的苦难。“共同市场”规定降低以至取消西欧各国之间的关税。法国政府曾吹嘘“共同市场”给法国农业带来的好处。可是，事实上，人们却看到法国在这个集团中的伙伴拒绝购买法国农产品，他们还企图强行在法国开辟市场，销售它们自己的产品。自从罗马条约签订以后，西德在法国购买的肉类不及过去的三分之一。戴高乐的“盟国”宁愿在美国和南美而不愿在法国购买玉米。而在法国冷藏库里，堆积了有增无减的滞销农产品：法国的过剩谷物达三千万公担，过剩的肉类达四万吨，此外还有大量的酒、奶油。然而同时在１９６０年玉米的耕种面积却缩减了五万五千公顷。缩减的地区大都是小农耕作的范围。这个情况增加了投机商人对小农的压力。

    ×　　　　　　　　×　　　　　　　　×

    但是，德勃雷还在为资本主义大企业辩护，鼓吹减少小农数目使大农场主成为市场和生产的主宰。

    事实上，自从１９６０年７月关于农业政策的法令通过以后，农业的加速度集中就合法化了。当然，集中本来就是资本主义经济发展的一个客观规律。十八世纪末年的法国大革命，实现了一种资产阶级农业改革。但是长久以来，法国农村存在着资本主义集中的过程。从１８９２到１９５６年，小农减少了一百三十万户。近年以来，小农减少的速率日益加快。从１９２９到１９５６年的二十八年间，小农减少了八十万户。例如在芬底省，小农减少了一半；在浦伊得多谟省，一年就减少了八万户小农。

    新的法律规定，在某些地区农场的最低限度的面积为十五公顷，在另一些地区则为二十五公顷。换而言之，５０％至７５％的法国农场都不到这个最低的标准。据政府和大农场的“专家”估计，十年之内必须兼并八十万个中小农户。

    把中小农户从土地上排斥出去的方法是多种多样的：繁重的捐税、农产品价格的过分压低、对“无出租能力”的小农的贷款的取消等等。当然，贷款和捐税方面的好处都给予了大农场主。

    被淘汰了的农户的土地，用来扩充大农场的产业和半资本主义的工业企业。同时人们注意到，在阿尔及利亚的若干富有的殖民者正在法国某些省份购置土地，为有朝一日不得不自阿尔及利亚退出作准备……。

    ×　　　　　　　　×　　　　　　　　×

    至于被迫失去了土地的农民，他们的遭遇又如何呢？有人说，根据美妙的计划，他们可以在开设于“落后地区”的新工厂里找到工作或者到大农庄里去充当农业工人。可是对农村青年说来，这两条路都没有解决他们的前途问题。

    根据第一种假设，人们向农民和他的妻子提供了一种新的职业。根据第二种假设，农村的无产阶级化加深了。但是，由于机械化现有的大企业发生减少工人的现象，他们所面临的是失业的前景。而据估计，法国现有的固定的农业工人已达六十万名（合作社工人、林业工人和季节工人还不在内）。

    农业工人经受着极端沉重的剥削：漫长的工作日、恶劣的居住条件、微薄的工资、工作的不固定、贫乏的文娱生活。失去了土地的小农的生活更为悲惨。他们是法国大资本家所据有的财产。他们的工作繁重，待遇微薄，居住在破旧的农场里，根本没有什么文娱生活。

    ×　　　　　　　　×　　　　　　　×

    在分析了法国农民的黯淡景况以后，必须指出，只有法国共产党才是法国中、小农及农业工人的保卫者。

    为了团结农民、鼓舞农民抵抗政府向小农发动的进攻、击败政府消灭小农的计划，法国共产党拒绝参加有关小农不可能“有出租能力”、不可能进行机械化的“争论”。法国共产党指出，不但不应该夺去小农的土地使之并入大农场，相反地，还应该进行一种新的农业改革，把大农庄的土地分配给失去了土地的农业工人。

    至于提高生产力和使用现代化技术，法国共产党指出，如果说小农耕作不方便是真实的，那么资本主义的集中使农民贫困化、造成大多数人破产，也同样是真实的。法国共产党认为，技术成就应该对大多数人有利，不应该对少数懒惰的人有利。因此，法国共产党正为了社会主义的胜利而进行斗争。在社会主义制度之下，土地的耕作者就是土地的主人，而机器、技术将由合作社在国家的物质补助下大规模地被利用。

    同时，法国共产党还指出，在发展现有合作社的同时，应该考虑设立新的合作社，在购买机器、储藏及处理农产品等方面把中、小农组织起来。

    在政治上，法国共产党在工会里为了法国农民和农业工人的利益进行着斗争。总的说来，工会仍然由力图使工会为他们的利益服务的大农场主所操纵。法国共产党提出的具体纲领是减低为农村用的工业品的价格，保证农产品的合理价格，以优惠条件对农民贷款，改善农民居住条件，保障农民的社会福利，保障农民不因货币贬值而受害，贷款给小农以购买土地，支持农场的合作社。关于农业工人，法国共产党的纲领要求规定最低限度的工资，使农业工人获得与产业工人相同的权利。

    法国农民愈来愈认识到，他们的利益与城市工人的利益是一致的。他们知道自己与产业工人一样都受着资本家的剥削。近年以来，在法国某些省份里，农业工人的工会与工人的工会采取了共同行动，这是一个新的现象。法国青年也认识法兰西共产主义青年联盟和其他进步青年组织的斗争是共同的，在反对使法国农业工人处境日益恶化的阿尔及利亚战争问题上尤其如此。

    法国共产党所预见的法国工农联盟正在逐渐形成。这个联盟就是法国工人在反对共同剥削者、反对战争政策、反对戴高乐反动政权的斗争中取得胜利的保证。

    （本报特约稿）


052.“秘密军队组织”继续袭击法共 法国工人举行抗议罢工 (1962.03.31)

052.“秘密军队组织”继续袭击法共　法国工人举行抗议罢工 (1962.03.31)

    新华社　(1962.03.31)

    新华社巴黎２９日电　法国法西斯恐怖组织“秘密军队组织”的匪徒昨天在清晨袭击了在巴黎和里昂的法国共产党办公处以后，晚上又在诺尔省的里尔袭击了法国共产党人开设的书店，并且袭击了市长是共产党人的卡洛恩—里夸尔的市政府。法国共产党副总书记瓦德克·罗歇也遭到“秘密军队组织”的恐吓。

    法国劳动人民纷纷抗议法西斯分子的暴行。昨天下午，巴黎东车站的铁路员工举行了抗议罢工一小时，要求政府镇压“秘密军队组织”。巴黎许多工厂也举行了抗议罢工。

    在里昂，昨天晚上也有二千人集会，抗议法西斯分子的暴行。


053.支持坚持斗争的煤矿工人 法国五十万工人罢工(1963.03.07)

053.支持坚持斗争的煤矿工人　法国五十万工人罢工(1963.03.07)

    新华社　(1963.03.07)

    据新华社巴黎五日电　五十万法国工人今天罢工，支持不顾政府的征调令而坚持斗争的煤矿工人。

    参加罢工的有法国各地的邮政人员、话务员、电力工人、铁路工人、巴黎地下铁道和机场工作人员以及其他工人。他们罢工十五分钟。

    巴黎三千名学生今天晚上也游行支持矿工。他们去劳工部递交抗议书，途中受到大队警察的攻击，至少有一各学生受伤。

    煤矿工人的罢工到今天已经坚持了五天。在法国九个矿区中，四个矿区的工人全部罢工，三个矿区的工人静坐罢工，在另外两个矿区，工人们怠工。


054.法国工人争取增加工资的斗争扩大发展 二百万冶金工人在全国举行行动日 三十万铁路工人决定罢工 二十万煤矿工人坚持斗争 (1963.03.16)

054.法国工人争取增加工资的斗争扩大发展　二百万冶金工人在全国举行行动日　三十万铁路工人决定罢工　二十万煤矿工人坚持斗争 (1963.03.16)

    新华社　(1963.03.16)

    新华社巴黎十四日电　法国工人阶级争取增加工资的斗争继续扩大。二百万冶金工人今天在全国举行了行动日；铁路工人工会今天也宣布，三十万铁路工人将在十五日举行二十四小时罢工。二十万煤矿工人的罢工今天已经进入第十四天。

    全国各地的冶金工人今天也分别举行罢工、停工、怠工或集会，要求增加工资。冶金工人还要求增加有保证的最低工资，并且要求每年休假四星期，工资照付。

    在纪龙德省和夏朗德海滨省，冶金工人举行了四小时罢工，参加罢工的人数占全部冶金工人百分之八十。在图卢兹，参加罢工的占百分之八十至百分之八十五．在瑟堡，好几百名冶金工人举行了罢工，并且到大街上游行示威。在默尔特—摩泽尔省，十九家工厂中有十家受到冶金工人罢工的影响。洛林—埃斯科特各工厂由于高炉灭火而停工。

    在圣纳泽尔，大西洋造船厂的一万五千名工人举行了罢工。里摩日、南特、哈佛尔、卢瓦尔省、伊泽尔省、萨尔特省以及罗讷省等地的罢工规模都很大。

    坚持罢工的煤矿工人今天拒绝了政府的诡计，宣布继续罢工，直到他们的提高工资的要求得到满足为止。法国政府昨天宣布成立一个特别委员会来研究矿工的工资问题，企图要矿工先行复工。煤矿工人的斗争得到国内外工人的支持，罢工委员会收到了大量的从全国各地的工厂、建筑工地、造船厂、铁路车站和居民区发来的声援电报。苏联码头工人拒绝为开往法国的运煤船装煤，意大利和英国的工会组织也表示支持法国工人。

    洛林地区铁矿工人的罢工也继续进行。昨天，一千名矿工代表组织了示威游行。由五百辆汽车组成的队伍长达八公里，从洛林一直开到巴黎。矿工们沿途进行了宣传。从七日开始的法国西南部拉克天然煤气场工人的罢工也在继续中。


055.法国工人罢工斗争波澜起伏 三十五万铁路工人举行本月第四次罢工 二十万煤矿工人的罢工进入第二十七天(1963.03.29)

055.法国工人罢工斗争波澜起伏　三十五万铁路工人举行本月第四次罢工　二十万煤矿工人的罢工进入第二十七天(1963.03.29)

    新华社　(1963.03.29)

    据新华社巴黎二十七日电　法国三十五万铁路工人今天举行了本月内的第四次罢工，要求增加工资百分之十一，并且表示支持坚持罢工的煤矿工人。今天的两小时轮流罢工使各主要铁路线的夜车都晚点，到巴黎的列车晚点一小时半。巴黎郊区列车一度中断。

    巴黎两个公共汽车场的工人也同铁路工人一起罢工，从而使郊区二十二条线路和市中心一条线路的交通停顿。

    声援煤矿矿工的运动正在开展，法国总工会矿工联合会昨天宣布，它已经收到一百六十万零八千零五十法郎的捐款。洛林的钢铁工人决定捐一天工资支援矿工，巴黎地区的一些群众团体也号召巴黎劳动人民捐献一天工资或收入。

    据新华社巴黎电　从三月一日开始的二十万煤矿工人的罢工二十七日进入第二十七天．

    矿工工会的代表们在二十四日的谈判中拒绝了政府要他们复工的企图。煤矿工人决定继续罢工。

    在洛林矿区城市麦勒巴赫，为支援矿工而举行示威的妇女二十六日受到宪兵攻击，有些妇女受伤。

    在三月份已经举行过多次罢工的法国电力、煤气工人和铁路工人也在继续斗争，电力和煤气工人在酝酿新的罢工。

    据政府统计，煤矿和天然煤气场工人的长时期罢工已经使法国损失了三百五十万吨煤和一亿八千万立方码的煤气。在巴黎北面的里尔地区，许多小工厂已经由于缺少动力而停工，一些较大工厂也有停工危险。

    法国各银行的职员二十六日也举行短时间罢工，要求增加工资。

    据新华社伦敦二十六日电　来自英国全国各地的七千多名失业工人今天在伦敦游行，并前往下院向议员们抗议严重的失业现象和要求工作。

    他们挥动着黄色的失业卡片，议会广场上响起了“我们要工作，把保守党人赶下台去！”的呼声。

    今天的示威游行是由北部的五个工会委员会联合会发起的，代表大约五百万有组织的工人。这次示威游行得到以下团体的支持：苏格兰职工大会、爱尔兰职工大会北爱尔兰委员会、许多工会委员会、工会的分会和车间代表委员会。

    一个失业已经五个月的有三个孩子的父亲，在游行时举着的标语牌上写道：“黑尔什姆有五个职业，我却一个也没有。”

    由于失业使青年人丧失了希望，一支由近千个未满二十岁的青年组成的游行队伍表示的愤怒最大。从圣诞节以来一直没有工作做的十八岁的巴里·布莱克说：“冬天最恶劣的天气是过去了，但是我还在靠失业救济金过日子。”

    全国矿工联盟苏格兰区主席亚历克斯·莫法特说：“这是饥饿进军以来我所见过的规模最大的示威。”

    后来，五百多名徒步的警察和三十名骑警强力冲进愤怒的失业工人中间。有九个示威者被捕。


056.反对现行腐朽教育制度 抗议当局镇压学生运动 巴黎一万多学生教员举行声势浩大示威(1968.05.08)

056.反对现行腐朽教育制度 抗议当局镇压学生运动 巴黎一万多学生教员举行声势浩大示威(1968.05.08)

    新华社　(1968.05.08)

    示威者筑起街垒同前来镇压的武装警察浴血搏斗　法国统治集团惶惶不安

    法修集团公然同法西斯警察紧密配合镇压学生，公开扮演可耻的帮凶角色

    ＊　　　　　　　＊　　　　　　　　＊

    新华社七日讯　巴黎消息：法国学生和教员一万多人六日在巴黎举行声势浩大的示威，反对法国现行的腐朽的教育制度，抗议法国当局镇压学生运动。示威者筑起街垒，同全副武装的警察浴血搏斗了一整天。巴黎学生的英勇斗争震动了法国，使法国统治集团惶惶不安。

    今年以来，法国学生不断进行反对法国现行的腐朽的教育制度的斗争。为了镇压日益高涨的学生运动，法国当局上星期封闭了巴黎近郊的农泰尔文学院和巴黎大学。大批警察三日悍然冲进巴黎大学校园，野蛮地殴打学生，五百多名学生被捕。法国当局的暴行激起了法国学生运动的新高潮。当天，几千名大学生就上街举行示威，同警察进行了英勇的搏斗。

    六日，约一万名大学生在巴黎塞纳河左岸大学区举行声势浩大的示威，抗议警察的暴行。包括一些著名的教授在内的一千多名大学教员参加了示威的行列，和大学生并肩战争。法国当局出动了直升飞机，指挥大批全副武装的警察，使用高压水龙、催泪弹、烟幕弹、警棍、枪托，对示威者进行血腥镇压。

    学生们奋起进行反击。他们挖起人行道和马路上的石块，拔起路旁的铁栏杆作为武器，同警察英勇地搏斗。学生们在大街上用翻倒的几十辆汽车筑起了几重街垒。他们砸坏了高压水龙，捣毁了一些警车，几次击退了警察的进攻。有些示威者还高举着红旗，高唱《国际歌》，高呼抗议警察暴行的口号，越过塞纳河，在巴黎的闹市区举行示威游行。在整天的搏斗中，有五百多名学生受伤，四百七十五人被无理逮捕。但是，巴黎学生并没有被野蛮的镇压吓倒。他们表示还要再次举行示威，抗议警察的暴行；并呼吁法国各地学生举行总罢课，支持他们的斗争。

    巴黎学生的英勇斗争使法国统治集团惶惶不安。巴黎警察头子格里穆十分担心地说，学生的抗暴斗争还会“升级”。西方通讯社纷纷指出，巴黎学生六日的斗争是法国几十年来空前未有的一次激烈的群众性暴力斗争。它们还不得不承认，法国学生运动最近的高涨，同其他一些西欧国家一样，有着更为深刻的原因：这就是青年学生对腐朽的资本主义制度日益感到不满。

    巴黎学生的斗争在国内外得到广泛的支持。格勒诺布勒、斯特拉斯堡和第戎等法国城市的大学生，六日举行了集会和示威，支持巴黎学生的斗争。西德法兰克福的七百名大学生，同日在法国总领事馆前举行示威，抗议法国当局镇压学生运动。

    在这次巴黎学生的斗争中，法国修正主义集团竟然同血腥镇压学生的法西斯警察紧密配合，公开扮演了法国统治集团帮凶的可耻角色。法修掌握的农泰尔市政府就公然发表公报，攻击农泰尔文学院学生的斗争“阻挠”了学院的“正常活动”。法修集团的头目还一再亲自出马，在《人道报》上发表文章，攻击学生的正义斗争。


057.不畏强暴坚持斗争 愤怒抗议政府的血腥镇压 巴黎两万多学生教师再次举行大示威 各地数千学生示威支持巴黎学生斗争 并同前来镇压的警察展开英勇搏斗(1968.05.09)

057.不畏强暴坚持斗争 愤怒抗议政府的血腥镇压 巴黎两万多学生教师再次举行大示威 各地数千学生示威支持巴黎学生斗争 并同前来镇压的警察展开英勇搏斗(1968.05.09)

    新华社　(1968.05.09)

    新华社八日讯　巴黎消息：被警察暴行激怒的法国学生、教师二万多人，七日晚在巴黎举行声势更加浩大的示威游行，愤怒抗议法国政府血腥镇压学生运动的罪行。在全副武装的警察面前，示威者不畏强暴，昂首阔步地穿过巴黎的闹市；他们一度控制了巴黎市中心区，并在凯旋门前升起鲜艳的红旗。

    法国当局六日出动大批警察血腥镇压要求改革现行教育制度的大学生，打伤和逮捕学生近千人的法西斯暴行，激起了法国学生更大的愤怒，受到了法国公众的谴责。法国统治集团对此十分头痛。法国总统戴高乐七日不得不亲自出面发表谈话，露骨地威胁学生，叫嚷什么“不能让大学里”有“反对者”，“不能让（学生）在大街上使用暴力”。

    戴高乐的威胁不但没有吓倒巴黎学生，反而使学生们更加义愤填膺。七日傍晚，他们组织起比六日示威的人数多一倍的两万多人的队伍，在巴黎举行了六个多小时的示威游行，抗议警察暴行，反对腐朽的教育制度，要求释放被捕的同学。他们从巴黎市区南部出发，经过大学区，越过塞纳河，穿过闹市，在法国总统府爱丽舍宫前举行示威。戴高乐对示威的群众怕得要命，急忙调动大批武装警察在爱丽舍宫周围组成重重的警戒线。学生们不畏强暴，对头戴钢盔、手执钢盾的警察表示蔑视和嘲笑。他们打着红旗，高呼口号，穿过巴黎市中心，在凯旋门下高唱《国际歌》，并且在无名英雄墓上升起一面红旗。学生的示威得到广泛的支持，许多工人和市民沿途自动参加示威行列。

    八日凌晨，二万多学生和教师的游行队伍重新回到塞纳河左岸，他们在示威游行中共走了二十多公里。在巴黎大学附近，大批警察筑起路障，不让示威的队伍通过，并且使用高压水龙、催泪弹和警棍又一次对学生进行疯狂的袭击。学生们抢过警察的水龙，挖起路上的石块，拔起路旁的栏杆，用翻倒的汽车和石块筑起街垒，同警察展开英勇的搏斗。不少路过的市民同学生们站在一起，对警察的野蛮镇压进行反击。

    巴黎学生连日来英勇的斗争，在法国各地引起强烈的反响。图卢兹、蒙彼利埃、雷纳等城市都有几千学生举行示威游行，支持巴黎学生的斗争，并且同前来镇压的警察进行了英勇的搏斗。


058.法一千万工人总罢工支持学生斗争 巴黎八十万群众大示威震动全法国 (1968.05.16)

058.法一千万工人总罢工支持学生斗争 巴黎八十万群众大示威震动全法国 (1968.05.16)

    新华社　(1968.05.16)

    据新华社十四日讯　巴黎消息：法国工人阶级十三日举行全国总罢工，声援巴黎学生反对法国政府血腥镇压学生运动、反对腐朽的教育制度的正义斗争。巴黎工人、学生、教师八十万人十三日在法国首都举行声势空前浩大的示威游行，抗议政府的暴行。同一天，法国十多个大城市爆发了几万人的示威。法国工人和学生的联合斗争震动了整个法国，给法国统治集团以有力的打击。

    对警察的法西斯暴行无比愤慨的一千多万法国工人，十三日离开了他们的工厂、矿山和工作场所，举行了二十四小时的全国总罢工。总罢工使得水、电、煤气的供应中断，空中和陆上的交通停滞，许多工厂和学校关门，银行和机关无人办公，使法国许多城市几乎陷于瘫痪。

    十三日，巴黎工人和学生、教师八十万人，在巴黎举行了法国第二次世界大战以来规模最大的一次群众示威游行。下午三时半，示威队伍从塞纳河右岸的共和国广场出发。当先头的队伍已经走出十里以外时，共和国广场里仍是人山人海。示威者高举着许多红旗，高唱着《国际歌》，高呼抗议警察暴行和“戴高乐是杀人凶手”等口号。工人和学生肩并肩地共同高举着一条十米长的巨型横幅标语，上面写着：“学生、教师和工人团结起来！”群众的巨流象潮水一般涌过巴黎市中心区，在巴黎警察总部和最高法院前示威，并越过塞纳河，最后在大学区结束他们的游行。

    学生们沿途散发传单，并通过扩音器揭露法国政府十天以来连续派遣大批警察残暴镇压学生的罪行。他们愤怒地谴责法国当局使用毒气和军用催泪弹来对付手无寸铁的学生。不少学生的脑子和内脏已受到毒气的严重伤害，有些学生至今双目失明。他们要求法国内政部长伏歇和巴黎警察头子格里穆立即下台。巴黎市民普遍支持这次示威，沿途有许多人自动参加示威的行列。

    群众的示威使法国当局吓破了胆。法国政府出动两三万全副武装的警察监视游行的队伍，保护总统府爱丽舍宫和总理、部长的住宅。

    十三日，法国学生和工人斗争的浪潮席卷了法国主要的城市。马赛有七万群众示威，图卢兹和波尔多各有三万人游行，尼斯有两万人，南特和芒城各有一万五千人。

    在群众斗争的强大压力下，法国总理蓬皮杜同法国总统戴高乐商讨对策以后，十三日晨不得不把警察撤出了巴黎大学，释放了一批学生，并且让上诉法院宣布“暂时释放”已被无理判刑的四名大学生。

    在警察撤走后，学生、教师和工人占领了巴黎大学。他们在学校建筑物的屋顶上升起了鲜艳的红旗。他们在游行结束后，在各个教室里就法国教育制度的改革、工人和学生运动、国际学生运动等问题，展开了通宵的热烈的讨论。他们表示，他们的斗争远未结束，法国的大学绝不能继续维持现状。


059.看，苏修叛徒集团扮演的可耻角色 公然恶毒攻击巴黎学生和教师的正义斗争 公开为法国统治集团镇压学生的行径叫好(1968.05.16)

059.看，苏修叛徒集团扮演的可耻角色 公然恶毒攻击巴黎学生和教师的正义斗争 公开为法国统治集团镇压学生的行径叫好(1968.05.16)

    新华社　(1968.05.16)

    据新华社十四日讯　莫斯科消息：苏修叛徒集团最近对法国学生和教师目前展开的正义斗争进行了恶毒的诬蔑和攻击，公开扮演了法国统治集团帮凶的可耻角色。

    今年以来，法国学生和教师不断进行斗争，反对法国现行的腐朽的教育制度，并抗议法国当局对学生运动的镇压。五月六日，他们为此在巴黎举行了一万多人的声势浩大的示威。这个斗争是完全正义的，因此在国内外得到了广泛的支持。可是，勃列日涅夫、柯西金集团对此却大为不满。五月八日，他们指使自己的主要宣传工具《真理报》刊登塔斯社七日的一条报道，公然站在法国统治集团的立场上，破口大骂法国学生和教师六日在巴黎的示威是什么“骚乱”。明明是法国警察对这次示威进行了血腥镇压，他们却偏偏要为法国当局开脱罪责，把这说成是示威的学生和教师“同警察冲突”，并用赞赏的口吻宣传说：“骚乱的祸首被提交法庭受审，其中的六个人被判处两个月的徒刑和罚款”，赤裸裸地为法国统治集团镇压示威学生的行为喝采叫好。

    为了破坏日益高涨的法国学生运动，苏修叛徒集团在报道中还咬牙切齿地诽谤积极参加这次斗争的法国学生和教师、诬蔑他们反对法国腐朽教育制度、反抗法国当局的血腥镇压的正义斗争是什么“叛乱行动”。不仅如此，甚至连法国当局配合暴力镇压，开动宣传机器恶毒攻击法国学生运动，也成了勃列日涅夫、柯西金之流攻击积极参加示威的法国学生和教师的借口。他们睁着眼瞎说什么法国资产阶级报刊和电台对学生之所以“发起猛烈的攻击”，是由于“这些分子挑动学生采取行动，从而引起”的。帮凶帮到这种程度，真是无耻透顶！

    我们的伟大领袖毛主席指出：“什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。”苏修领导集团正是出于他们反动的阶级本性，一贯充当帝国主义的帮凶，为维护资本主义世界的统治“秩序”积极效劳。


060.工人和学生互相支持，并肩战斗，有力地冲击反动统治 法国工人罢工怒潮席卷全国 法修集团公然跳出来指责群众革命造反行动，暴露出工贼嘴脸(1968.05.18)

060.工人和学生互相支持，并肩战斗，有力地冲击反动统治 法国工人罢工怒潮席卷全国 法修集团公然跳出来指责群众革命造反行动，暴露出工贼嘴脸(1968.05.18)

    新华社　(1968.05.18)

    新华社十七日讯　巴黎消息：在法国空前高涨的学生运动的推动下，法国工人阶级掀起了席卷全国的政治和经济罢工怒潮。成千成万的法国工人奋起占领了一批大工厂，扣留了厂长和经理，在厂房上升起鲜艳的红旗。法国学生继续占领着全法国十八个大学。

    工人和学生互相支持，并肩战斗，有力地冲击着法国垄断资产阶级的统治。

    我们的伟大导师毛主席早已指出：“学生运动是整个人民运动的一部分。学生运动的高涨，不可避免地要促进整个人民运动的高涨。”

    半个月来，巴黎以至全法国的学生，为了改革腐朽的教育制度和反对政府镇压学生运动所进行的英勇斗争，大大地促进了法国工人阶级的斗争。

    十六日，法国最大的汽车垄断企业——国营雷诺汽车公司的几万工人，奋起占领了这家公司分布在各地的全部工厂，在厂房上升起红旗，宣布无限期罢工，要求提高工资并抗议政府的政策。在巴黎西边的弗兰市，参加占领当地雷诺工厂的有一万名工人。在桑杜维尔参加占领当地雷诺工厂的有四千五百人。在克莱翁，五千工人占领工厂后把雷诺工厂经理和几个负责人扣留在办公室里。

    在南特，法国南方飞机公司所属的飞机制造厂的二千名工人，继续占领工厂并扣留厂长。在巴荣纳的武器制造厂的工人、技术员，十六日也占领了工厂，并且扣留了总经理。罢工的工人还占领了在勒阿弗尔的海军船坞和工场。纪龙德、波尔多、奥尔良、巴荣纳、埃尔伯夫等地私营企业的工人也纷纷占领工厂，并扣留这些工厂的负责人。

    与此同时，机场职工的罢工使巴黎国际机场陷于混乱，途经巴黎的国际旅客不得不转乘火车转往布鲁塞尔机场。巴黎送报人员的罢工使法国报纸的发行工作受到重大影响。

    法国政府控制的法国广播和电视公司的职工决定十七日召开全体职工大会，讨论无限期罢工问题。法国铁路工人也正在准备发动全国总罢工。罢工的浪潮正在迅速高涨。

    法国学生热情支持工人的斗争。巴黎大学学生约一千人，十四日晚上从巴黎大学走了二十里路来到巴黎近郊的一个雷诺工厂，支持工人们的正义斗争。学生们高唱《国际歌》，高呼“工人的斗争万岁！”等口号。“巴黎大学占领委员会”表示支持工人占领工厂，并且号召学生“同他们所在地区的已经占领的工厂相结合”。

    自从法国总理蓬皮杜在学生工人联合斗争的巨大压力下，不得不在十三日下令警察退出巴黎大学以来，巴黎学生、教师和工人一直占领着巴黎大学，在校园内日以继夜地讨论改革教育制度的各种问题。法国各地的大学生也效法巴黎，占领了法国其他十七个大学。各地学生和教师们都成立了临时机构，自己管理校内的事务。巴黎大学生还占领了法国的国家剧院，表示要把它变为人民聚会的场所。

    目前，运动正在向全国中学发展。在圣布里厄、雷纳和其他城市，中学生已建立起“行动委员会”。

    法国工人、学生运动的日益高涨使法国政府惊慌失措。法国政府十六日晚发布一份公告，叫嚷什么法国“政府不能容忍”旨在“损害共和国秩序的行动”，“政府有义务”“反对过火行为和颠覆”，对法国人民进行露骨的威胁。法国总理蓬皮杜十七日召集武装部队部部长皮埃尔·梅斯梅尔、内政部长克里斯吉安·伏歇以及宪兵和警察头子举行紧急会议，密商对策。

    法国政府这两天除了出动巴黎几万警察和六万宪兵外，还动员了一万二千名宪兵后备队，并且从外省调集大批警察，来对付巴黎的学生和工人。

    在工人和学生运动日益高涨的形势下，法国修正主义集团迫不及待地跳出来，公开指责群众的造反行动，为法国统治集团效劳。法修的机关报《人道报》十六日又一次攻击巴黎学生运动。法修的一些工会头目则公开叫嚷“不承认”、“不批准”工人占领工厂的行动。这再一次暴露了法国修正主义集团工贼和叛徒的可耻嘴脸。


061.在巴黎工人、学生英勇斗争的推动下 法国工人罢工怒潮一浪高一浪 巴黎广大学生和教师热情支持工人斗争鄙视法修集团法国总理惶惶不安再次召集警察和宪兵头子加紧策划镇压阴谋 (1968.05.19)

061.在巴黎工人、学生英勇斗争的推动下 法国工人罢工怒潮一浪高一浪 巴黎广大学生和教师热情支持工人斗争鄙视法修集团法国总理惶惶不安再次召集警察和宪兵头子加紧策划镇压阴谋 (1968.05.19)

    新华社　(1968.05.19)

    新华社十八日讯　巴黎消息：法国工人罢工的怒潮继续高涨，迅速席卷全法国。法国各地越来越多的工人，在巴黎工人、学生英勇斗争的推动下，奋起占领工厂、矿山和企业，扣留资方人员，并举行无限期的政治和经济罢工。

    在法国空前高涨的学生运动的推动下，法国工人运动的发展迅猛异常。据西方通讯社报道，十七日上午参加罢工的工人约十万人，中午增加到三十万，下午已达五十万。罢工的浪潮迅速席卷了钢铁、造船、汽车、军备、纺织、采矿等企业，同时严重打击了全国的交通运输等行业。法国工业部长吉夏尔惊呼“局势极端严重”。目前，罢工的浪潮仍在迅速高涨，滚滚向前。

    这次罢工斗争的另一个特点是，法国广大的工人，不顾法修工会头目的反对，纷纷以战斗的姿态主动地行动起来，占领他们所在的厂矿和企业，宣布无限期罢工，并且把拒绝接受工人要求的老板和资方人员扣留起来。

    法国最大的汽车垄断企业——国营雷诺汽车公司的六万六千多工人，仍在继续占领这个公司的全部工厂。法国南方飞机公司在南特的飞机制造厂的二千五百工人占领工厂已经四天。这家公司的圣纳泽尔工厂的工人十七日也举行了罢工。里昂附近的罗迪亚塞塔—韦斯纺织厂的七千多名工人接管了工厂。上万工人占领了里昂附近的贝利埃—维尼亚厄卡车厂。矿工占领了法国中部的一个铀矿和其他地区的许多矿山。

    法国的铁路工人这两天纷纷自动起来占领车站和其他设施，使得法国全国的铁路交通陷于瘫痪。巴黎最大的国际机场——奥利机场的职工也占领了机场的设施并举行罢工，使得法兰西航空公司不得不停止全部飞行。巴黎罢工的公共汽车工人则占领了一些停车场，迫使法国政府不得不出动军用卡车来载运乘客。

    法国政府的喉舌——法国广播和电视台的全体职工，十七日晚上举行了大会，决定举行罢工，由罢工委员会决定罢工的方式和开始罢工的时间。法国广播和电视台的记者，同日也决定今后不再接受法国政府对新闻报道的“任何指示”。法国邮政工人的罢工仍在继续。巴黎和里昂两个分发报纸的中心机构被工人占领，使得报纸无法递送。

    巴黎学生和教师十分重视并且热情支持工人占领工厂的斗争。一再攻击巴黎学生运动的法国修正主义集团的工会头目，却公然跳出来反对学生到工厂区去。巴黎学生们一针见血地指出，这并不代表工人们的要求。五千多巴黎学生，十七日又一次从巴黎大学横穿巴黎市区，来到西郊布洛涅—比扬古地区的雷诺工厂，对占领这个工厂的几万工人表示支持。学生们打着红旗，一路上高唱《国际歌》，高呼“工人学生团结起来”，“工人斗争万岁”，“打倒警察国家”等口号。学生的队伍受到罢工工人热烈的欢迎。工人和学生们在工厂前一起开了会，并分成许多小组讨论工人运动和学生运动等问题。

    工人运动的急剧发展使法国统治集团惶惶不安。法国宣传部长戈尔斯十八日宣布，正在国外进行访问的法国总统戴高乐将提前赶回巴黎，以应付“法国越来越恶化的社会局势”。法国总理蓬皮杜寝食不安，通宵守在办公室里。十八日上午，蓬皮杜召集了工业、交通运输、邮电、武装部队和内政等部长，以及警察和宪兵头子再次举行紧急会议。目前，巴黎军警林立，如临大敌。大批全副武装的宪兵、警察控制着塞纳河上主要的桥梁，把守着电台、机场、政府机关和其他重要地点，准备对付工人和学生。


062.工人罢工怒潮席卷全法国 罢工人数超过二百万，工人占领了一百二十多个重要工矿 全部铁路系统以及大部分航空、邮电和水陆交通陷于瘫痪 (1968.05.20)

062.工人罢工怒潮席卷全法国 罢工人数超过二百万，工人占领了一百二十多个重要工矿 全部铁路系统以及大部分航空、邮电和水陆交通陷于瘫痪 (1968.05.20)

    新华社　(1968.05.20)

    新华社十九日讯　巴黎消息：法国工人掀起的罢工怒潮，已经席卷法国九十个省份。截至十九日上午，罢工人数超过了二百万。工人占领了一百二十多个重要的工厂和矿山。整个法国的铁路系统，以及大部分的航空、邮电和水陆交通陷于瘫痪，法国的经济生活受到严重影响。法国总统戴高乐慌忙提前结束他在国外的访问，在十八日晚上赶回法国，以应付局势。

    罢工斗争的浪潮迅猛异常。越来越多的法国职工不听黄色工会的号令，不顾法修工运头子的反对，突破了过去罢工的清规戒律，占领一座又一座的工厂、矿山和工作场所，把拒绝工人要求的老板、厂长和经理扣留起来，进行无限期罢工。到十九日上午为止，在巴黎地区，工人就占领了三十三家工厂。塞纳海滨省有二十二家工厂被占领，其中包括两家有五千以上工人的大工厂。

    十九日，法国的火车已全部停驶，铁路员工占领了许多重要的车站和设施。法国许多城镇之间的公路交通也已断绝。巴黎的地下铁道已全部瘫痪。巴黎市内全部电力分配中心已在十八日晚上被电力工人占领。

    法国国内外电讯来往的枢纽——法国电讯总局的职工，十八日晨开始罢工。法国政府不得不派出警察部队进行接管。甚至在法国警察总部里负责国内外通讯联系的机电人员也举行了罢工。法国全国的电讯联络受到严重影响，长途电话已经中断。

    占领工厂的运动正在向矿山发展。煤矿工人占领了法国北部好几个煤矿。杜艾盆地的大多数矿山被工人占领。矿工还占领了卢瓦尔省圣普里斯特—拉普律涅地区的一个铀矿。

    在巴黎大学生继续占领法国国家剧院——奥代翁剧院的同时，巴黎歌剧院和巴黎轻歌剧院的职工十九日也占领了这两个著名的剧院。剧院合唱队的演员宣告罢工，支持职工的行动。在戛纳，几百名演员和评论员占领了电影放映厅，支持法国工人和学生的斗争，使目前正在那里举行的国际电影节不得不停止举行。

    工人和学生的斗争有力地打击了法国垄断资本的统治。连日来，巴黎证券交易所内法国股票急剧下跌，市民争购黄金，家庭主妇开始抢购食品。西方通讯社认为，法国面临着第二次世界大战以来“最大的社会动乱”。

    法国总统戴高乐在国外接到总理蓬皮杜告急的电话后，匆匆在十八日晚上提前赶回巴黎。十九日上午，戴高乐就慌忙地在爱丽舍宫召集总理蓬皮杜、武装部队部部长梅斯梅尔、内政部长伏歇和宣传部长戈尔斯等文武官员举行紧急会议，应付当前面临的“严重危机”。

    连日来，法国政府不断向巴黎调集军警。大批武装警察和保安部队看守着巴黎市内重要地点，并在市区不断巡逻。据西方通讯社报道，法国政府十九日还把坦克、伞兵和外籍兵团调到巴黎附近，妄图对工人和学生进行威胁。


063.奋起造反 猛烈冲击垄断资产阶级反动统治 法国八百多万工人大罢工(1968.05.22)

063.奋起造反 猛烈冲击垄断资产阶级反动统治 法国八百多万工人大罢工(1968.05.22)

    新华社　(1968.05.22)

    工人们占领了三百多个重要的工厂、矿山。铁路、空中、海上交通瘫痪。银行、邮局已关闭。全国经济生活一片混乱。法国政府惊慌失措。工人踢开法修绊脚石，同学生并肩战斗。斗争烈火越烧越旺，震撼了整个欧洲

    ＊　　　　　　　＊　　　　　　　＊

    新华社二十一日讯　巴黎消息：法国工人阶级的政治和经济罢工，如燎原的烈火，越烧越旺，迅速烧遍整个法国。到二十一日，罢工人数已超过八百万，工人占领了三百多个重要的工厂、矿山。法国的铁路、空中、海上的交通已经瘫痪，银行、邮局也已关门。整个法国的经济生活陷于混乱状态。法国工人阶级的斗争猛烈地冲击着法国垄断资产阶级的反动统治，震撼了整个欧洲。

    法国这次空前规模的罢工斗争的爆发，是法国国内阶级矛盾激化的结果。在资本主义世界政治、经济危机日益深化，法国生产停滞，垄断资产阶级加紧向工人阶级转嫁危机的情况下，法国工人对他们困苦的生活和腐朽的资本主义制度的不满日益增强。在法国空前高涨的学生运动的推动和激发下，法国工人中蕴藏的巨大愤懑，爆发成为燎原的怒火。

    法国这次工人罢工斗争的发展迅猛异常。据西方通讯社报道，十七日上午参加罢工的工人只有十万人，下午达到五十万，十九日上午超过一百万，二十一日上午已达八百多万人，超过了法国工人和公教人员总数一千五百万人的一半。短短四、五天内，罢工怒潮就席卷了全法国的九十多个省，使法国的交通、运输、邮电和很大一部分的工矿企业陷于瘫痪。

    值得注意的是，这次声势浩大的罢工，是从工矿企业的基层爆发起来的。在学生斗争的推动下，一批法国工厂的工人，为了维护他们的切身利益，不听上级黄色工会的号令，毅然举行罢工。越来越多的工人群起效法，几天之内就形成了全国总罢工的局面。奋起造反的法国工人把法修的以及其他黄色工会的头目撇在一边。

    在这次斗争中，越来越多的法国工人不顾黄色工会头目的反对，突破了过去罢工的清规戒律，以战斗的姿态占领了一大批工厂、矿山和企业，把平日剥削欺压他们的老板和资方人员扣留起来，进行无限期罢工。在法国最大的汽车垄断企业——雷诺汽车公司的六万六千工人占领了这个公司所属的工厂以后，雪铁龙汽车公司的六万五千职工，普吉奥汽车公司二万五千工人和西姆卡汽车公司的工人都先后占领了各自的工厂。两万两千名罢工工人占领了法国中部克莱芒—费朗的米歇兰轮胎工厂。四万五千名矿工占领了诺尔—加莱海峡省的全部矿井。阿尔萨斯的波塔什矿山以及索恩—卢瓦尔省和普罗文斯地区的矿井也被矿工占领。工厂矿山中的工人正在加紧组织起来准备进行长期占领。

    码头工人的罢工使法国的几个大港口——马赛港、敦刻尔克港、勒阿弗尔港、波尔多港和西奥塔港都陷于瘫痪。码头工人和海员占领了停泊在港口的法国船只，在桅樯上升起一面面鲜艳的红旗。几千罢工工人还占领了马赛附近的拉塞恩船坞和拉西奥塔船坞。

    罢工的浪潮还冲击国法国的原子工业。为法国生产原子弹和氢弹原料的著名的皮埃尔拉特气体扩散工厂和马库勒工厂的工人，二十一日也举行罢工。卡达拉希和格勒诺布勒等原子研究中心的职工正在紧张地讨论着“彻底改组”法国原子能委员会等问题，准备向政府提出他们的要求。

    在法国工人这次斗争中，工人与学生彼此支持，并肩战斗。工人们支持学生反对腐朽教育制度和反对警察暴行的斗争，学生们支持工人的政治和经济罢工。目前，大学生占领法国十八个大学已达一周。许多大学建筑物上飘扬着鲜艳的红旗。学生们在巴黎大学校园内挂起马克思、列宁和毛主席像。学生们就教育和社会等问题进行热烈的辩论。法国“中学行动委员会”呼吁全国中学生占领中学。法国大学、中学和小学教师已决定罢教。法国绝大部分的学校已停课。（⑴⑷）

    目前，法国首都巴黎已陷于半瘫痪状态。火车不走，飞机停飞，地下铁道和公共汽车交通停顿。电讯总局、发电厂、电力分配中心、配水站和市卫生局已被工人占领。

    法国政府二十日派警察冲散罢工工人的警戒线，强行接管电讯总局。电讯总局的职工对警察的干涉表示抗议。巴黎电力工人表示，如果警察对罢工进行镇压，他们就要切断电源。法国空军二十一日接管了法国的机场和民航事业，但国内外空中交通仍然中断。由于地下铁道和公共汽车停驶，巴黎市内交通拥挤，混乱不堪。巴黎当局尽管派了几百辆军警用的卡车运载乘客，但也如杯水车薪，无济于事。

    在罢工浪潮的冲击下，法国股票价格不断下跌，银行、电力、建筑业股票跌得最凶。不少人害怕股票继续跌价，转购黄金，巴黎金价因而猛涨。二十日清晨，银行还未开门，就有大批巴黎市民在门前排着长队等着提取存款。虽然银行马上限制提款数目，但在挤兑之下，几小时之内不少银行的现款就被取光，不得不马上关门。二十日下午，银行职工宣布罢工，全法国的银行已停止营业。

    这两天，巴黎居民纷纷抢购食品。在食品店、肉铺、面包房、烟草店和汽车加油站前，人们推着手推车，排起很长的队伍。许多商店的大米、食糖、咖啡和罐头食品转眼之间就被抢购一空。巴黎市内人心惶惶，一片混乱。

    日益高涨的罢工怒潮使法国政府惊慌失措。法国总统戴高乐连日来一再同总理蓬皮杜、武装部队部长梅斯梅尔、内政部长伏歇、交通部长夏芒、工业部长吉夏尔、邮电部长盖纳等官员磋商后，二十一日上午在爱丽舍宫再次召集内阁紧急会议，会商对策。在这之前，据法国宣传部长戈尔斯透露，戴高乐在十九日的内阁会议上要挟说，“改革可以，乱来不行”。戴高乐已研究了维持“公共秩序的各种措施”，露骨地对法国人民进行威胁。

    法国工人的罢工斗争震动了整个欧洲。伦敦、波恩、罗马、维也纳的资本家忐忑不安。他们一方面担心，巴黎工人的战斗行动会鼓舞西欧各国工人起来造反。另一方面，他们害怕法国法郎在罢工浪潮冲击下出现贬值，将会引起连锁反应，造成资本主义世界金融货币的新危机。


064.法国罢工怒潮汹涌澎湃继续高涨(1968.05.23)

064.法国罢工怒潮汹涌澎湃继续高涨(1968.05.23)

    新华社　(1968.05.23)

    罢工怒潮席卷法国全国各地和所有经济部门，全国经济生活已陷于瘫痪或半瘫痪状态。西方资产阶级舆论惊呼，法国面临三十年来“最大的社会、经济和政府危机”。慌作一团的法国资产阶级内部各派势力之间争吵和矛盾正在不断加剧。法修扮演了可耻的叛徒和工贼的角色

    ＊　　　　　　　　　　　　　　　＊　　　　　　　　　　　　＊

    新华社二十二日讯　巴黎消息：震惊世界的法国工人政治和经济罢工的怒潮，正以不可阻挡之势继续向前发展。法国的铁路、海上和空中交通停顿，同外界的联系几乎断绝，全国经济生活已陷于瘫痪或半瘫痪状态。西方资产阶级舆论惊呼，法国面临三十年来“最大的社会、经济和政府危机”。

    法国的铁路系统和主要的海港，目前继续为罢工的工人占领。尽管法国空军接管了机场和民航事业，空中交通仍然停顿。邮电工人的罢工使得邮件堆积如山，无人递送，国内外的电话、电讯联系几乎全部中断。甚至法国大陆同它在地中海的大岛——科西嘉岛的海空联系，也已断绝。西方通讯社哀叹，整个法国已变成一个“被围困的孤岛”。

    二十一日，法国全国参加罢工的工人已超过八百万，罢工的人数仍在与时俱增。法国国家银行——法兰西银行的一万四千名职工二十一日参加罢工，使得这家银行的总行和在全国各地的分行以至钞票印刷厂，通通关门。法国全国的中学和小学教师以及海关和税务人员，同日也宣布罢教、罢工。巴黎的一万五千名出租汽车司机二十二日凌晨也宣告罢工。在法国南部图卢兹市周围的重工业区，全部工厂的工人都已罢工。罢工的浪潮席卷法国全国各地和所有经济部门。还没有罢工的一些厂矿企业，也由于交通断绝，缺乏原料和零件等原因而停工。法国的工业生产已陷入瘫痪状态，法国垄断资产阶级受到了沉重的打击。

    远在拉丁美洲加勒比海地区的法国属地瓜德罗普岛和马提尼克岛，机场职工也举行罢工，声援法国工人的斗争。法国航空公司为此不得不取消在这个地区的飞行。

    占领厂矿、企业和工作场所的斗争仍在继续发展。在法国各地，到处可以看到罢工工人在他们占领的厂房设施上升起鲜艳的红旗。巴黎几个最大的百货商店和几家最豪华的大旅馆，二十一日也被罢工的工人占领。美国克莱斯勒汽车公司的老板被法国工人的造反行动吓破了胆，二十一日偷偷地把他在法国的子公司——西姆卡公司的主要工厂关闭，不让在这个工厂工作的二万二千工人进厂。

    在法国股票连日下跌以后，巴黎股票市场二十一日已陷入瘫痪状态。法国法郎的交易停顿。

    由于出租汽车司机也宣告罢工，巴黎市内的交通更加拥挤和混乱。垃圾满街，越积越多。法国当局不得不派军车来搬运中央市场附近堆积如山的垃圾。巴黎的食品供应不足，蔬菜、肉类和其他食品的价格猛涨。法国政府被迫出动军车装运食物。其他法国大城市的情况同巴黎也差不多。

    在罢工怒潮继续高涨的形势下，慌作一团的法国资产阶级内部各派势力之间争吵和矛盾正在不断加剧。法国议会这几天接连开会，就一些政党对法国政府的“弹劾案”大吵大嚷。与此同时，法国政府一方面调集大批军警，叫嚷决心“维持秩序”，威胁革命群众，另一方面在二十一日又宣布“赦免”因反击警察而被无理判刑的学生，妄图以此来欺骗群众，平息斗争。

    为了讨好法国垄断资产阶级，法修的工会头目极力压制工人的造反行动。他们不仅反对学生运动同工人运动相结合，反对工人的革命要求，甚至公然下令，逼迫占领基层厂矿的工人，释放那些已被他们扣留的、顽固拒绝工人合理要求、一贯剥削和欺压工人的老板和资方人员。法修的工会头目还背着广大的罢工工人群众，准备同政府和资方谈判。这又一次赤裸裸地暴露了法国修正主义集团叛徒和工贼的可耻面目。这就无怪乎西欧的资产阶级报纸也公开鼓吹，要法国政府同法国修正主义集团“携手合作”，“重新控制”群众，以解决“法国当前的危机”。


065.法国罢工怒潮更加高涨学生开展新的斗争(1968.05.24)

065.法国罢工怒潮更加高涨学生开展新的斗争(1968.05.24)

    新华社　(1968.05.24)

    罢工正向轻工业、政府机关、商业部门和其他服务行业发展。愤怒的学生捣毁了庞大的警察派出所，放火烧毁了“美国援外合作社”机构。工人和学生斗争汇成的革命巨流，沉重地打击了法国统治集团。法修集团又一次跳出来反对工人和学生的正义斗争，厚颜无耻地为法国统治集团效劳，赤裸裸地暴露了叛徒工贼的丑恶面目

    ＊　　　　　　　　　＊　　　　　　　　＊

    新华社二十三日讯　巴黎消息：法国工人政治和经济罢工的怒潮继续汹涌澎湃，滚滚向前。与此同时，巴黎学生开展了新的斗争。法国工人和学生斗争汇成的革命巨流，沉重地打击了法国统治集团。一贯充当法国垄断资产阶级帮凶的法国修正主义集团，又一次跳出来反对工人支持学生的正义斗争，厚颜无耻地为法国统治集团效劳，赤裸裸地暴露了叛徒工贼的丑恶面目。

    越来越广泛的工人投入罢工斗争。法国全国的铁路、海运和航空交通仍然陷于瘫痪。铁路、海港以及大批重要的工厂、矿山和企业继续被罢工工人占领。参加罢工的冶金工人已达一百五十万。法国东部的所有煤井都已停止生产。法国全国的炼油厂几乎全部停工，炼油厂在各地的储存站二十二日也已关门。法国的主要工业中心之一——默尔特—摩泽尔省的工厂企业，绝大部分已为工人占领。全省几乎所有的工厂企业都已罢工。

    目前，罢工正向轻工业，政府机关，商业部门和其他服务行业发展。大批纺织工人已参加罢工。全法国已有好几百个市政机关由于雇员罢工而关门。许多大城市的百货公司已经停止营业。

    法国政府的喉舌——法国广播电视网也受到罢工浪潮的冲击。巴黎广播电视总台的职工，除了负责新闻广播的人员以外，已在二十一日凌晨罢工。他们要求广播电视台原来的行政、新闻和艺术负责人辞职，并表示广播电视台今后不再接受法国政府对新闻报道的“任何指示”。法国各省广播电视台的职工纷纷起来响应。在上加龙省的图卢兹，下来因省的斯特拉斯堡，以及里昂、波尔多和尼斯的广播电视台的职工都已罢工。

    法国大部分的电力、煤气和自来水企业都已被罢工工人占领。许多发电厂的老板和经理被工人关在厂里。巴黎电力工人表示，如果警察镇压罢工，他们就要切断电源。

    在巴黎和其他大城市里，公共交通仍然陷于瘫痪。火车站、飞机场冷冷清清。邮电局、银行也仍然关门。

    由于职工罢工，巴黎大多数的百货公司和所有市场二十二日都已关了门，股票和黄金市场也已停业。罢工工人占领了巴黎四家最豪华的饭店——协会广场饭店、默里斯饭店、乔治第五饭店和格朗大饭店。在巴黎大剧院、歌剧院和轻歌剧院被占领后，另一个著名的剧院——女神游乐厅也被罢工的演员、职工所占领。

    在有九百万人口的法国首都巴黎，食物的价格在继续上涨。由于面粉厂停工，面包房的老板不得不从外省赶运面粉到巴黎来制造面包。据巴黎市当局透露，巴黎市的食品储存只能维持几天。

    在罢工怒潮继续高涨的同时，巴黎学生和教师五千多人二十二日傍晚再一次走上街头示威，抗议法国政府无理禁止一个正在国外介绍法国学运情况的法国学生组织负责人返回法国。学生和教师们高举红旗，从巴黎大学走向塞纳河大桥，前往塞纳河右岸法国国民议会前示威抗议。他们沿途高呼口号：“革命！革命！”“打倒镇压！”“打倒造成失业、贫困的戴高乐反人民政权！”几千名全副武装的法国保安部队、宪兵和警察封锁了塞纳河上的桥粱，不让学生和教师通过。法国军警又一次使用高压水龙、催泪弹和毒气弹镇压示威的学生和教师。学生、教师们同前来支援的青年工人并肩战斗。他们用铺路的石头、路旁的栏杆和自制的燃烧瓶向军警英勇地进行反击。愤怒的学生捣毁了在大学区的庞大的警察派出所，并放火烧毁了美帝国主义的机构——“美国援外合作社”。尽管大批增援的军警冲进大学区，但大学生和青年工人在当地居民的同情和支援下，继续同军警搏斗，直到二十三日凌晨。巴黎学生们表示，要继续采取行动反击警察的暴行。

    在高涨的工人和学生运动的冲击下，法国总理蓬皮杜二十二日在国民议会不得不胆战心惊地承认，“法国已处于危机点”，“如果罢工浪潮进一步扩大，可能对国家的制度和法国的生活产生不可想象的影响”。蓬皮杜一方面对工人进行露骨的威胁，另一方面表示他准备同法国黄色工会的头目讨论“合法的”经济要求。法国总统戴高乐二十三日再次召开内阁紧急会议。会后，法国宣传部长戈尔斯蛮横无理地拒绝二十二日示威的学生的要求，并且恐吓学生不要再“上街闹事”。

    法国修正主义集团的工会头目连日来一再奴颜婢膝地表白，他们一贯主张要工人“克制”，并且随时准备同政府和资本家谈判。法修工会头目对于巴黎学生把黄色工会撇在一边，同工人讨论工人运动的各种问题，并且直接向工人发出呼吁的行动十分恼火，为此破口大骂。他们还公然同法国统治集团站在一起，攻击巴黎学生二十二日的示威是“挑衅性”的，并禁止工人支持这一次示威。可是，大批青年工人不听法修这一套鬼话，他们热情地支持并参加了巴黎学生这一次示威。法国修正主义集团这些丑恶的行径又一次在群众面前暴露了它的工贼和叛徒的真面目。


066.在法国工人学生运动怒涛冲刷之下 法修工贼面目再次大暴露 (1968.05.25)

066.在法国工人学生运动怒涛冲刷之下 法修工贼面目再次大暴露 (1968.05.25)

    本报讯　(1968.05.25)

    本报讯　在汹涌澎湃的法国工人、学生运动的浪潮中，法国修正主义集团大干叛卖勾当，为统治阶级效劳。

    法国工人罢工运动和学生运动爆发以后，法国修正主义集团和它所控制的法国总工会的头目们吓得心惊胆战，手忙脚乱，不断地对群众的革命行动进行攻击和诬蔑。他们一会儿咒骂进步学生是“无政府主义”，是“左倾分裂集团”；一会儿要求工人和学生不要提出所谓“冒险口号”。他们并且吓唬说，如果工人们不跟着他们的指挥棒转，如果工人们冲破了他们所定的清规戒律，那就会“丧失我们的同盟者”，就会遭到政府当局的镇压。

    法国修正主义集团对于学生运动同工人运动的汇合尤其怕得要死，因此千方百计加以阻挠和破坏。当进步学生开始走向工厂、同罢工工人采取共同行动时，法修集团所控制的法国总工会的头目就大嚷大叫，命令罢工工人拒绝支持学生运动。这个工会发出的所谓“呼吁书”，竭力挑拨和分化进步学生和罢工工人之间的关系，叫嚷什么“工人阶级不需要监护人”，工会反对“工人运动之外的人想给予他们的教训”。

    法国修正主义集团一方面竭力破坏工人和学生群众的革命运动，一方面同统治阶级和它所谓的“左派党”眉来眼去，勾勾搭搭，阴谋出卖工人罢工运动。正当罢工怒潮蓬勃兴起的时候，法修集团控制下的法国总工会的头目乔治·赛吉放出空气说：“如果政府考虑我们的权利要求，我们将回去告诉我们的会员，问他们是否认为复工是有益的。”法修集团的“政治局”及其头目瓦德克·罗歇之流，连续发表“公报”和“声明”，鼓吹什么“真正的民主”。据他们说，“真正的民主可以开辟走向社会主义的道路”。他们声嘶力竭地“呼吁”各“左派党”和各工会组织就一项“社会纲领达成协议”，企图用资产阶级议会民主来欺骗工人阶级，瓦解工人阶级的革命斗争。

    所有这些事实又一次暴露出法国修正主义集团不折不扣的是法国工人阶级的叛徒、工贼。

    法国修正主义集团在工人、学生革命运动中的无耻叛卖行为，博得西方资产阶级报刊和通讯社的赞赏。法新社十七日的巴黎电讯以夸奖的口吻说，法修集团控制下的法国总工会在工人开始罢工时“没有发布总罢工命令”，“态度相当的温和”。电讯接着说：“人们（包括政府人士在内）普遍认为，这个主要的工会这样表示的拒绝给学生运动以直接支持，是一个可能在某种程度上减少法国社会的紧张状态的因素。”

    五月二十一日的英国《金融时报》社论说，法国修正主义集团所控制的“法国总工会的领导人看来被已发生的事态弄得狼狈不安”，他们现在忙于对工人运动重新加以控制；在设法防止工人群众的抗议活动发展成“一场革命运动方面”，“他们是法国政府的天生的盟友”。


067.法国一千万工人无限期总罢工(1968.05.25)

067.法国一千万工人无限期总罢工(1968.05.25)

    新华社　(1968.05.25)

    罢工人数占法国全国人口的五分之一，工人占领了全国一半以上的工矿企业。巴黎学生在工人支援下，同前来镇压的军警英勇搏斗，掀起新的斗争浪潮

    ＊　　　　　　　　　　　　＊　　　　　　　　　　　＊

    新华社二十四日讯　巴黎消息：法国工人政治和经济罢工的怒潮一浪高过一浪，到二十三日，参加罢工的人数已达一千万。与此同时，巴黎学生在工人的支援下，接连第二夜同前来镇压的军警英勇搏斗，参加战斗的人数从五千多人增加到一万多人。法国工人和学生斗争汇成一股强大的革命洪流，猛烈地冲击着法国垄断资产阶级的反动统治，震撼了整个资本主义世界。

    法国工人声势浩大的罢工斗争，二十四日已进入第二周，法国全国五千万人口的五分之一已经参加了罢工的行列，斗争仍在继续向前发展。成千成万斗志昂扬的罢工工人，占领了越来越多的工厂、矿山、企业和海、陆、空交通枢纽。全法国一半以上的工矿企业已控制在罢工工人手中。一面面鲜艳的红旗在这些厂矿企业上空迎风招展。整个法国的经济生活继续陷于瘫痪状态。

    在法国首都巴黎，大百货公司和大食品商场仍然关闭。食品的价格继续上涨。马铃薯、燕麦片、糖、盐、香烟、火柴等生活必需品脱销。汽油限量配给。巴黎市内垃圾堆积如山；法国总理蓬皮杜不得不采取紧急措施，动员六百辆军车来装运堆积在市区的五万多立方米的垃圾。巴黎的一些资本家纷纷设法逃亡国外。

    法国工人无限期的全国总罢工，沉重地打击了法国的垄断资产阶级。法国资本家的组织——法国雇主联合会全国委员会主席保罗·于维兰二十三日惊慌失措地叫喊说，“严重的危险是：目前的瘫痪状态损害了出口和工厂的设备”，如果罢工继续下去，“那就必然会产生最严重的后果”。法国政府的国务秘书杜马也忧心忡忡地说，如果法国目前的瘫痪状态不能很快结束，法国今后几年的经济都会受到影响。

    法国工人的大罢工对法国周围的西欧国家的经济，正在发生越来越大的影响。英国、西德、意大利等西欧资本主义国家同法国的海、陆、空交通已大部分瘫痪，这些国家同法国的贸易陷于停顿状态。据英国当局估计，由于法国工人罢工，已有价值五百多万英镑的英法贸易货物，堆积在英吉利海峡两边的码头上。

    英勇的巴黎学生和工人一万多人，二十三日晚又掀起了新的斗争浪潮。他们对于法国政府和议会二十二日晚上一面通过法案，假惺惺地“赦免”被无理判刑的学生，同时又派遣大批军警再次血腥镇压学生的卑鄙行为，十分愤慨，因此，再次走上街头举行示威游行。愤怒的群众用石头砸法国的参议院，冲向塞纳河上的圣米歇尔大桥。大批保安部队、宪兵和警察又一次使用棍棒、枪托、高压水龙和催泪弹，向示威群众进行疯狂镇压。（⑴⑸）

    在反击军警的斗争中，巴黎青年又一次表现了他们不畏强暴的英雄气概。他们冒着催泪弹的浓烟，打着红旗，擂着战鼓，昂首阔步，勇往直前。当警察驾着高压水龙车，在圣米歇尔大街上向群众冲击时，一位革命青年勇敢地躺在马路当中，不让水龙车前进。巴黎青年以他们的巴黎公社革命前辈为榜样，又一次在圣米歇尔大街和圣日耳曼大街上筑起重重的街垒，同全副武装的军警英勇搏斗。他们用砍倒的树木、推翻的卡车和铺路的石头筑成的街垒，有些高达九英尺。他们用石头、棍棒和自制的燃烧瓶，击退了军警一次又一次的进攻。

    从二十三日下午七时到二十四日凌晨三时半，示威群众同军警英勇搏斗了八、九个小时。其间，法国当局派遣了大批增援部队进入拉丁区，残酷地殴打示威群众，出动了压路机来破坏街垒，并包围了巴黎大学。巴黎大学区火光熊熊，弥漫着催泪弹的浓烟。圣米歇尔大街和圣日耳曼大街上洒着示威者的鲜血。有几百个示威者受伤，七十多人被无理逮捕。法国政府又欠下了法国人民一笔新的血债。

    法国学生的正义斗争，得到世界各国学生广泛的支持。在巴黎留学的希腊、西班牙、葡萄牙、非洲和拉丁美洲学生连日分别占领了在巴黎南郊的许多大学宿舍大楼，表示支持法国学生的斗争。英国曼彻斯特大学学生一百五十多人，二十一日在曼彻斯特举行示威游行，向在这个城市的法国商务代表交了一封抗议信，谴责法国政府的暴行，支持法国学生的正义斗争。西德法兰克福的学生决定，要陪同被法国政府禁止回国的一个巴黎学生组织的负责人向西德法国边境进军，并帮助这个法国学生返回法国。

    法国总统戴高乐二十三日在爱丽舍宫再次召开内阁紧急会议。二十四日，法国内政部长伏歇和巴黎警察头子格里穆对学生的正义斗争大肆攻击。法国总理蓬皮杜则宣布，要在二十五日邀请资本家同几个黄色工会的头目举行会谈。法国修正主义集团的工会头子马上欣然表示接受。

    法国工人和学生的革命斗争鼓舞了西欧、北美人民的斗志，使资本主义各国的统治阶级惶惶不安。他们害怕法国经济状况的恶化会加剧资本主义世界的货币、金融和经济危机。他们更害怕的是，他们本国的人民将会象法国工人和学生一样起来造反。英国垄断资产阶级的喉舌——《泰晤士报》二十三日的社论清楚地流露了这种心情。它写道：“法国社会的解体不仅对法国本身，对法国的邻国也将是灾难”，“如果法国的青年和法国的工人阶级不接受现代的社会（按指资本主义社会），那么欧洲其他国家的青年和工人也可能这样。”


068.法国工人斗志昂扬坚持全国罢工 巴黎青年不畏强暴反击军警镇压 (1968.05.26)

068.法国工人斗志昂扬坚持全国罢工 巴黎青年不畏强暴反击军警镇压 (1968.05.26)

    新华社　(1968.05.26)

    具有光荣革命传统的巴黎人民，在法国首都举行声势浩大示威游行，反对政府的反动政策，向腐朽的资本主义制度挑战

    ＊　　　　　　　　＊　　　　　　　　＊

    新华社二十五日讯　巴黎消息：法国一千多万工人斗志昂扬，坚持全国总罢工。法国的经济生活继续陷于瘫痪状态。具有光荣革命传统的巴黎人民，二十四日晚又在法国首都举行声势浩大的示威游行，反对政府的反动政策，向腐朽的资本主义制度挑战。成千成万的巴黎青年，接连第三天同反动军警通宵浴血搏斗。法国其他许多大城市的学生和工人同日也向反动当局展开激烈的斗争。法国统治集团手忙脚乱，加紧使用暴力镇压和政治欺骗的反革命两手，妄图扑灭法国工人和学生越烧越旺的斗争怒火。

    正当空前高涨的工人和学生斗争的怒潮猛烈地冲击着法国垄断资产阶级统治的时候，法国总统戴高乐二十四日向全国发表了电视广播演说。戴高乐忧心忡忡地哀叹，整个法国已到了“瘫痪的边缘”。他在讲话中一方面宣称他的“首要任务”在于“保证国家的基本存在和公共秩序”，为法国当局的血腥镇压制造借口；另一方面又含糊其辞地答应要“改革结构”，并宣布要在六月份举行所谓全国“公民投票”，妄图以此来欺骗群众，扑灭斗争的烈火。但是示威学生一针见血地指出，戴高乐是在“玩弄拖延战略”。

    二十四日下午，成千成万的大、中学生和教师按照预定计划在巴黎塞纳河右岸四个地区举行了示威游行，六时半左右集中到里昂车站前举行大会。里昂车站门前高挂着号召工人和学生团结一致的标语。示威者高举红旗，高唱《国际歌》，沿途高呼“工人和学生团结起来”、“工厂属于工人”、“群众当家作主”以及反对政府政策的口号。

    会后，二万多学生、教师浩浩荡荡地走向巴士底广场。大批反动军警蛮横地封锁了进入广场的通道，并用高压水龙、催泪弹疯狂袭击示威群众。学生们在巴士底广场前筑起两道街垒，英勇反击军警的进攻。

    接着，有二千多示威者来到股票交易所广场。他们高呼：“占领交易所”、“捣毁这座资本主义的神殿”。示威者越过铁栏杆，撞开锁上的大门，冲进法国股票交易所，烧毁了主要的交易大厅。

    被警察暴行激怒的示威群众，还冲进和焚烧了巴黎三个地区的警察分局，并且烧毁了一些警车。他们在塞纳河右岸好几个地区筑起街垒，反击军警的镇压。

    最剧烈的战斗发生在塞纳河左岸的大学区。在示威的学生、教师们渡过塞纳河返回巴黎大学的时候，大批保安部队、宪兵、警察向大学区发动进攻。成千成万的学生和教师又一次用砍倒的大树、翻倒的卡车和石头、木板筑起一道一道的街垒，用木棍、石块、自制燃烧瓶反击军警的进攻。法国当局出动了许多压路机来破坏街垒。反动军警挥舞着棍棒和枪托，见人就打。学生们英勇地战斗了将近十个小时，直到二十五日清晨。（⑴⑵）

    反动军警在巴黎无理逮捕了七百五十多人，打伤了五百多示威群众。甚至连赶来救护伤员的医生和护士也被他们殴打。军警的暴行激起巴黎人民普遍的愤慨。

    尽管一些黄色工会为了压制工人的造反行动而无理取消了预定在二十四日傍晚在巴黎举行的示威游行，但是，还有六万工人在巴黎塞纳河两岸分两路举行了示威。工人们打着红旗，唱着《国际歌》，沿途高呼要实现他们的政治和经济要求的口号。一些示威的工人表示，他们的示威也是为了支持巴黎学生的正义斗争。与此同时，巴黎的失业工人也举行了示威，他们手中的标语牌上写着：“反对解雇”、“政府的‘成就’是五十万失业者”。

    二十四日，在法国各省许多大城市，学生和工人也进行了英勇的斗争。在里昂，五千多学生和工人举行了示威游行。他们以巴黎青年为榜样，在街道上筑起街垒，同前来镇压的警察英勇搏斗。警察打伤三百多人，并无理逮捕大批示威群众。

    在法国同西德毗邻的斯特拉斯堡，三千多法国学生把海关大楼前挂着的美国星条旗撕得粉碎。学生们高举着红旗，占领了在市中心的斯特拉斯堡大学，并在大学附近筑起街垒，同保安部队英勇搏斗。军警打伤了五十个青年。

    在南特，大批示威者不顾警察的镇压，包围了省政府，并放火烧省政府大楼的地下室。在波尔多、图卢兹等城市，也爆发了学生的示威。

    法国总理蓬皮杜决定在二十五日下午召集资本家的代表和几个黄色工会的头目一起举行会议，阴谋利用法国修正主义分子和其他黄色工会头子控制和软化法国工人阶级的斗争。另一方面，蓬皮杜在同一天竟悍然命令全国军警，使用最大的力量，“毫不示弱、毫不拖延”地解散在巴黎和全国各地的任何集会和游行。这清楚地暴露了法国统治集团的狰狞面目。

    可是，压迫越大，反抗越大。事情正象巴黎大学占领委员会二十四日谴责警察暴行的声明所强调指出的：“戴高乐的警棍摧毁不了这个运动。”

    法国工人和学生的正义斗争得到各国人民广泛的支持。在斯德哥尔摩，数百名瑞典群众二十四日为此举行了示威。有的示威者高举着毛主席画像，举着中国国旗和打着红旗。他们还拿着标语牌，上面写着：“巴黎公社万岁！”“打倒帝国主义！”他们沿途高呼口号，高唱《国际歌》。他们在游行后还举行了集会，通过一项决议，表示要和法国的工人和学生在斗争中团结在一起。在意大利的萨沃纳港，码头工人拒绝为向法国运输原料的两艘轮船卸货，以支持法国工人和学生的斗争。


069.不顾统治集团的镇压和欺骗 不听法修叛徒集团的鬼话 法国工人和进步学生斗志昂扬坚持斗争(1968.05.28)

069.不顾统治集团的镇压和欺骗 不听法修叛徒集团的鬼话 法国工人和进步学生斗志昂扬坚持斗争(1968.05.28)

    新华社　(1968.05.28)

    工人总罢工进入第十天，一千多万工人继续占领半数以上厂矿；学生决定再举行全国性示威

    ＊　　　　　　　　　　＊　　　　　　　　　＊

    新华社二十七日讯　巴黎消息：法国工人和学生空前猛烈的革命斗争的风暴，震撼着法国垄断资产阶级的反动统治。法国统治集团妄图以经济上微小的让步，分化瓦解工人和学生的战斗队伍，没有得逞。法修和黄色工会头目加紧破坏工人学生斗争，受到法国进步的工人和学生的普遍谴责。许多重要工厂企业的工人不听黄色工会复工的号令，纷纷通过决议，表示要继续坚持斗争下去。

    法国工人汹涌澎湃的全国总罢工，二十七日已进入第十天。占法国全国人口五分之一的一千多万法国工人继续占领着法国半数以上的工矿企业，斗志昂扬地坚持罢工斗争。从法国北部的煤井到南部的大港马赛，从西部的波尔多到法国西德边境的斯特拉斯堡，厂房上到处飘扬着革命的红旗，一队队工人纠察队守卫着他们占领的厂矿。法国的铁路、海港、机场和邮电交通，继续陷于瘫痪状态。法国垄断资产阶级受到越来越沉重的打击。

    与此同时，法国学生发扬了不畏强暴的革命精神，不顾法国政府禁止示威的法令，掀起了一浪高于一浪的示威怒潮，英勇地反击反动军警的镇压。在里昂、波尔多、图卢兹、斯特拉斯堡等许多城市，越来越多的青年学生以巴黎学生为榜样，勇敢地冲出校门，走上街头，向腐朽的资本主义制度挑战。巴黎的学生已号召法国学生在二十七日下午举行全国性示威。他们发表声明，强调学生的斗争要在“否定和反对资本主义制度的斗争范围内进行”，要同“劳动者推翻（旧的）生产关系和改造经济结构”的斗争联系起来。

    法国统治集团对于日益高涨、空前激烈的法国工人和学生的革命斗争恨得要死，怕得要命。法国总理蓬皮杜二十七日惊呼法国“目前危机”具有“非常严重的性质”。法国垄断资本家的组织——法国雇主联合会全国委员会主席保罗·于维兰则胆战心惊地说，法国资本家目前最主要的要求是，“社会太平”。

    蓬皮杜二十五日和二十六日召集了资本家的代表和法国各黄色工会的头子举行了两天两夜紧张的会议。在法国工人学生英勇斗争的强大压力下，为了软化工人的斗志，分化瓦解工人和学生的团结，法国垄断资本家在经济上作了一些微小的让步，如同意提高私营企业工人的工资百分之十等。法修控制的法国总工会和其他一些黄色工会奴颜婢膝地表示同意。蓬皮杜二十七日清晨兴高采烈地宣告同各黄色工会头子“达成协议”。

    法国修正主义集团的“政治局”秉承法国统治集团的意旨，二十七日马上再次发表声明，攻击法国学生的正义斗争，并且公然命令它的党员和法国工人不要支持和参加法国学生预定在二十七日下午举行的大示威。法修的工会头目也急不可待地分头到各大工厂企业，宣传他们同资本家达成的“协议”，妄图要工人停止斗争，马上复工。

    可是，法国许多重要工厂企业的工人不听法修和其他黄色工会头子的鬼话，纷纷开会决定继续罢工。法修的政治局委员兼法国总工会总书记塞居伊，亲自跑到巴黎郊区的雷诺汽车厂去压工人复工，工人的回答却是：我们要坚持罢工，继续斗争下去。法国最大的汽车垄断企业——雷诺汽车公司的六万多工人否决了黄色工会头子同资本家达成的所谓“协议”，继续占领着这家公司在各地的工厂。法国最大的国际机场——巴黎奥利机场，法国最大的人造纤维工厂——罗迪亚塞塔—韦斯纺织厂，法国南方飞机公司飞机制造厂，贝利埃卡车厂，以及巴黎、里昂、马赛、南特等地许多大工厂企业的工人都决定坚持罢工。早已占领了发电厂的巴黎电力工人，还以间歇停电的行动表示抗议。成千成万的法国进步工人和学生，纷纷谴责法修和其他黄色工会头目出卖工人阶级利益的可耻行径。

    有着巴黎公社光荣革命传统的法国人民正处在新的觉醒之中。不管形形色色的叛徒工贼如何竭力为垄断资产阶级效劳，维护反动的统治，法国人民总是要起来革命的。甚至西欧资产阶级的报刊，对此也不得不承认。英国《观察家报》二十六日就写道：法国“学生们的造反已触发了”法国人民的造反精神。法国总工会虽然力图把“工人封锁在工厂里，不让他们受到在外面蔓延的革命的影响”，但是群众的斗争已经把法国人“推向左转了”，“一个革命的政治力量正在形成”。


070.法国工人学生斗志昂扬掀起斗争新怒潮 强烈抵制法修和资本家炮制的复工“协议”(1968.05.29)

070.法国工人学生斗志昂扬掀起斗争新怒潮 强烈抵制法修和资本家炮制的复工“协议”(1968.05.29)

    新华社　(1968.05.29)

    新华社二十八日讯　巴黎消息：一千多万法国工人蔑视法国修正主义集团和黄色工会头目同垄断资产阶级达成的“协议”，斗志昂扬地继续坚持全国大罢工。法国工人和学生不顾法国统治集团的欺骗和镇压，在全国各地掀起了新的斗争的怒潮。

    法修控制的法国全国总工会和其他黄色工会头目，同法国政府和法国垄断资产阶级在二十七日晨达成的复工“协议”，遭到法国全国工人强烈的抵制，受到法国人民普遍的谴责。

    法修叛徒集团的两个政治局委员——法国全国总工会总书记塞居伊和总工会的主席弗拉商二十七日亲自出马，跑到法国最大的企业——雷诺汽车公司在巴黎郊区的布洛涅—比扬古工厂兜售这个出卖工人利益的“协议”，诱骗工人复工。成千上万占领着这个工厂的工人对这两个工贼的叛卖行径十分气愤，他们冲着这两个家伙发出呸呸声。这两天为了替垄断资产阶级效劳，而在法国各大工矿企业中展开诱骗工人“复工”的狂热活动的法修和别的黄色工会的其他头目，也碰到塞居伊和弗拉商同样可耻的下场。

    除了雷诺汽车公司以外，法国其他几个最大的企业——雪铁龙汽车厂、贝利埃卡车厂、南方飞机公司的飞机制造厂、罗迪亚赛塔化学纤维厂都召开了工人大会，决定继续罢工和占领工厂。法国的铁路、机场、海港仍在坚持罢工。里昂、马赛、图卢兹、梅茨、蒙彼利埃、牟罗兹以及法国其他许多工业中心的广大工人都纷纷谴责黄色工会的叛卖行为，决定坚持斗争。法新社惊呼，法国工人不仅“没有复工”，反而“加强了他们的罢工运动”。

    二十七日又有大批的法国工人宣布罢工，进一步壮大了罢工斗争的队伍。在马赛附近的卡达拉希核研究中心，职工们决定举行罢工，并占领这个重要的研究中心。布尔发电厂的一千多名技术员占领了巴黎和各省的发电厂，并在二十八日举行罢工。船员们停止了塞纳河、瓦兹河、洛林运河等内河上的运输。

    法国在印度洋上的殖民地留尼汪，码头工人、糖厂工人也举行罢工，教师罢教，学生罢课，以支持法国工人和学生的正义斗争。

    巴黎学生、工人五万多人，二十七日不顾法国政府的禁令，在法国首都再次举行了声势浩大的示威游行和集会。这次集会和游行，是巴黎学生倡议和组织的，法修叛徒集团和法修控制的总工会一再反对和禁止工人参加这次示威。为了破坏这次示威，法修还同时在巴黎十七个广场上召开会议，推销复工“协议”。可是，大批的巴黎工人不听法修的“号令”，参加了这次示威，同学生并肩战斗。尽管天在下雨，学生和工人们挥舞着红旗，高唱《国际歌》，从巴黎市南部穿过市区游行。示威者高举的横幅标语上写着：“工人权力”，“塞居伊是工贼”。

    游行后，五万多学生和工人在夏勒蒂运动场举行大会。为了表示支持这次示威，运动场对面的一家大工厂的工人挂出了一条巨大的横幅标语，上面写道：“工人学生团结起来”。法修叛卖革命人民的罪恶行径在大会上遭到学生和工人的谴责。会上发言的人强调，工人和学生要团结起来，斗争要继续下去。

    巴黎学生对于法修和其他黄色工会头目破坏工人和学生斗争的行为十分愤慨。学生们一针见血地指出，所谓复工“协议”是赤裸裸的“叛卖”。他们还愤怒地说：“学生们不是为了得到几栋新校舍而（在巴黎街道上）筑起街垒的，我们也不相信和我们一起斗争的青年工人是为了提高工资百分之七而这样作的。”

    二十七日，法国各地的工人和学生也掀起了新的斗争的浪潮。在图卢兹，三万五千工人和学生举行示威游行，表示要为一个“摆脱资本主义压迫”的新社会而奋斗。在法国西部的大港口南特，三万工人举行了示威游行，并决定坚持斗争。在圣纳泽尔港，二万五千工人在集会后作出同样的决定。在雷斯特，一万二千人举行了抗议大会。在昂热有一万人示威。在马赛、克莱芒—费朗、尼斯、普瓦提埃、里摩日、贝福尔、贝桑松、隆勒索尼埃、维祖尔等地，都爆发了大规模的群众示威。

    在一千多万工人继续坚持罢工，全国各大城市到处爆发声势浩大的示威游行的情况下，法国总统戴高乐二十七日下午再次在爱丽舍宫召开内阁紧急会议。戴高乐在会上承认，法国“正在受到震动”，并且还会“受到其他许多震动”。

    会后，法国政府宣布决定在六月十六日就授权戴高乐进行“改革”问题进行公民投票，并接受法国教育部长佩雷菲特的辞职，妄图以此缓和工人和学生的愤怒。另一方面，武装部队部长梅斯梅尔同内政部长伏歇举行了紧急的“安全会议”。宣传部长戈尔斯扬言，“政府已采取必要的步骤加强维持秩序的力量”。与此同时，法国当局在巴黎大学区和其他一些大城市大肆搜捕，并扬言“发现了武器”，为进一步镇压群众的革命斗争制造借口。

    可是，不管法国统治集团如何加紧玩弄政治欺骗和暴力镇压的两手，毕竟无法掩饰它手忙脚乱、外强中干的窘态。

    法国人民革命的风暴日益深刻地震撼着整个欧洲，使西欧资本主义国家的统治集团惶惶不安。英国的一个内阁大臣十分害怕英国工人、学生也起来造反，担心英国人民日益增强的“不满情绪”会象法国一样，爆发成为“暴力行动”。英国一些资产阶级报纸也承认，“类似（法国）的情况可能在这里发生”。西德的资产阶级报纸担心法国的瘫痪继续下去会引起“西欧的逐渐衰落”。


071.法国经济危机加深阶级矛盾激化(1968.05.29)

071.法国经济危机加深阶级矛盾激化(1968.05.29)

    (1968.05.29)

    最近，人民群众斗争的滚滚怒涛，席卷了欧洲和北美的主要资本主义国家。特别是在法国，全国范围内掀起的空前规模的学生运动和工人罢工斗争，给了法国垄断资产阶级及其反动统治以沉重的打击。这是法国政治经济危机日益加深、国内阶级矛盾空前激化的突出表现。

    近几年来，随着资本主义世界面临新的严重的经济危机，法国的经济状况也日益恶化。法国统治集团为了缓和经济危机，维护法国垄断资产阶级的利益，加紧进攻法国人民，使广大法国劳动人民更加贫困，激起了法国人民越来越强烈的不满和反对。

    一九六四年到一九六五年，法国经济出现衰退，经济增长速度下降。一九六六年，法国工业生产增长率为百分之六点七。但是到了一九六七年，工业生产就陷于停滞状态，增长率只有百分之二点五，是从一九五九年西欧普遍发生经济危机以来情况最糟糕的一年。拿一九六七年同一九六六年相比较，原钢生产只增加百分之零点四，生铁只增加百分之零点八，汽车工业下降百分之二左右，化学、橡胶等工业只达到预计增长率的一半，纺织业下降百分之五，服装业下降百分之十二。今年资本主义世界出现空前严重的金融危机和经济危机，法国的经济状况也很不妙。法国经济恶化的原因，一方面固然是由于帝国主义之间争夺世界市场的斗争十分尖锐，法国垄断企业在技术、管理和产品等方面都处于不利的竞争地位，但是更重要的是由于法国人民生活水平不断下降，购买力日益萎缩，而这完全是法国统治当局极力维护垄断资本利益、加强剥削法国人民的反动政策所造成的恶果。

    为了加强法国垄断资本的实力，法国政府采取了增加政府投资和放宽信贷等措施，来刺激生产。这样就造成了通货膨胀。一九六七年头三个季度流通的纸币和银行发放的贷款，比一九六六年同期增加了百分之四十。同时，这也使法国政府的财政预算出现了巨额赤字。一九六七年的财政赤字达七十亿法郎。今年法国政府继续采取通货膨胀政策，在增税一百亿美元之后，预计还将有约十八亿法郎的赤字。为了增加税收弥补赤字，同时限制进口，加强出口，法国政府从今年一月起实行“增值税”制。这种税征收的范围，包括农业、服务性行业以及零售业。征税的方法是从原料起就征税，对半成品征较高的税，对制成品按更高的价值征税。这样做的结果，使法国劳动人民承受了更沉重的捐税负担。

    法国统治集团还竭力鼓励法国垄断资本并吞中小企业，来加强它们的实力。去年据估计就有一千五百起企业合并。随着世界市场上竞争的加剧，这种合并目前正在加速进行。由于合并，大批企业管理人员、技术人员和工人被解雇。据法国报纸报道，在一九六五年初到一九六七年初的两年中，工业生产增加了百分之十，而工业就业人数却减少了百分之零点六。这说明垄断资本对工人的剥削大大加强了。

    法国统治集团为了加强法国农产品在世界市场上的竞争能力，维护农业垄断资本的利益，还积极鼓励大农场并吞中、小农场。这造成了大批农民丧失土地，每年有十万劳动力从农村流入城市。这个过程最近又进一步加速，连法国官方最近也不得不承认“农民以高于计划规定的速度放弃土地”。

    法国统治集团还采取限制工人增加工资的措施，来保护垄断资本的利益。它还改变社会保险制度，增加职工交纳的社会保险费，同时却减少他们在遇到疾病或工伤事故时领受社会保险津贴的金额，以便从中搜括几十亿法郎，用来投资于垄断企业。

    法国统治集团的一系列反动政策，使失业人数空前增加。到今年年初，法国失业人数已经达到四十五万人，是第二次大战以来从未有过的。目前，失业人数又进一步接近到五十万大关。法国失业的特点是：失业队伍中有越来越多的技术工人、技术人员和企业管理人员，并且有大量从高等院校毕业而找不到工作的青年。而在官方宣布的失业数字中，这一部分失业青年还没有包括在内。就是在业的工人，他们的实际工作时间由于企业开工不足也普遍减少，工人的工资收入大大降低。

    同时，由于通货膨胀和捐税增加，物价也急剧上涨。即使根据法国官方公布的数字，一九六七年物价就上涨了百分之三点五。今年年初实行“增值税”以后，物价普遍上涨，有些上涨达百分之十。

    在这种情况下，法国广大劳动人民的生活日益贫困，国内的消费需求减弱，而这反过来又促使工业生产进一步下降，失业人数更加增多。在这样一种恶性循环中，法国国内的阶级矛盾空前激化。近几年来，法国工人的罢工斗争此伏彼起，日益发展。法国的青年学生，面临着毕业即失业的威胁，对于法国腐朽的资产阶级教育制度和社会制度，也越来越不满。今年，随着法国经济状况的进一步恶化，和法国统治集团对法国人民进攻的加紧，在日益发展的世界革命形势和我国无产阶级文化大革命的影响下，法国工人阶级和青年学生英勇地起来展开强大的斗争，把人民革命运动推向新的高潮。法国工人和学生的群众斗争，不仅对法国统治集团是一个沉重的打击，而且必将影响整个西欧，有力地推动这个地区的人民运动的进一步发展，加速帝国主义制度的全面崩溃。


072.复工“协议”踩脚下 法修工贼抛一边 法国工人学生斗争怒潮冲决罗网滚滚向前(1968.05.30)

072.复工“协议”踩脚下 法修工贼抛一边 法国工人学生斗争怒潮冲决罗网滚滚向前(1968.05.30)

    新华社　(1968.05.30)

    一千多万工人大罢工已经坚持十二天。罢工行列不断扩大，法国全国经济继续陷于瘫痪

    法修工贼面目毕露，工人学生群起斥责叛徒行径，法修党内不少普通党员也奋起造反

    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　＊

    新华社二十九日讯　巴黎消息：法国工人阶级全国性的政治经济罢工的怒潮，继续以倒海翻江卷巨澜之势，汹涌澎湃地向前发展。二十八日又有大批重要工厂企业里的工人宣布罢工。法国统治集团加紧利用法国修正主义集团破坏工人与学生的正义斗争。法修及其控制的法国总工会叛徒、工贼的丑恶嘴脸更加暴露，被越来越多的法国进步工人和学生所唾弃。

    法国一千多万工人的全国大罢工，到二十九日已坚持了十二天。有着巴黎公社光荣革命传统的法国工人阶级，把法修控制的总工会同垄断资产阶级达成的复工“协议”踩在脚下，斗志昂扬地坚持斗争。法国全国的经济生活继续陷于瘫痪状态。

    连日来，继续有大批工人参加到罢工斗争的行列中来。法国原子工业的中心，为法国生产原子弹和氢弹原料的皮埃尔拉特气体扩散工厂的职工，二十九日开始举行无限期罢工。在马赛附近的卡达拉希的法国原子研究中心，已被罢工的三千职工所占领。法国的原子工业和原子研究机构已陷于瘫痪。

    法国新闻社的职工二十八日举行了全体大会，决定立即罢工。从二十八日晚起，法新社已停止向国内外发报。由于记者和职工的罢工，法国广播和电视台基本上已停止广播。

    法国全国的面包师二十八日也效法巴黎的面包工人，参加总罢工的行列。两千多公路运输工人同日也宣告罢工，并且占领了运输公司的办事处。

    在法国工人学生斗争的怒潮继续高涨的情况下，法国政府加紧使用政治欺骗和暴力镇压两手，妄图扑灭法国人民的正义斗争。

    法国政府二十八日公布了一个“大学和社会改革法案”，含糊其辞地答应“改革”现行的教育制度。法国当局还把教育部长佩雷菲特推出来作为替罪羊，让他宣告“辞职”。另一方面，法国总理蓬皮杜二十八日公开叫嚷，法国政府“不再容忍任何骚乱，将采取一切必要的措施”来维持“治安”。目前，法国当局继续在群众同警察进行激烈斗争的巴黎、马赛、里昂、南特等城市进行搜查，没收学生、工人为了反击警察血腥镇压而制造的燃烧瓶和其他自卫工具，并大肆抓人。

    可是，法国进步的学生和工人既不受甜言蜜语的欺骗，也不怕资产阶级暴力的恐吓。他们说，“政权的问题不是‘佩雷菲特’一个人（辞职）的问题”，工人与学生要的是进行一场革命。巴黎学生们还表示，他们要继续上街游行，以革命的暴力回答反革命的暴力。

    被革命群众的造反行动弄得狼狈不堪的法国政府，加紧指使法国修正主义分子和形形色色的叛徒、工贼破坏法国工人和学生的斗争。法国总理蓬皮杜二十八日就公开催促法修控制的总工会的头目和其他黄色工会头子，“采取主动，到每一个企业中”要工人“尊重共和国的秩序”，赶快复工。法修和其他黄色工会的许多头目，目前正在许多重要的厂矿企业中进行狂热的活动，散布工人要“克制”，要求不能超过“某种限度”等等谬论，极力瓦解工人的斗志，为法国垄断资产阶级效劳。

    越来越多的法国工人和学生识破了法国修正主义集团出卖革命群众的可耻面目，纷纷谴责法修的叛卖行径。二十七日，就有二万多巴黎工人不听法修和它控制的总工会的“号令”，参加了学生在夏勒蒂运动场上举行的大会。甚至法修党内许多普通党员和一些干部也纷纷起来造法修的反。他们勇敢地走上街头，同青年学生和工人并肩战斗。

    法国人民革命的风暴越来越猛烈地冲击着法国的反动统治，震撼着整个欧洲。法国《世界报》惊呼，工人拒绝复工使法国“从一场全国性危机转入一场革命形势”。英国全国经济发展委员会负责人弗雷德·卡瑟伍德担心法国空前严重的危机，将会影响西欧共同市场其他五个国家和英国，并将造成“世界贸易的重大瓦解”。


073.不怕镇压不信鬼话 昂首阔步英勇前进 法国群众斗争风暴猛击反动统治 (1968.05.31)

073.不怕镇压不信鬼话 昂首阔步英勇前进 法国群众斗争风暴猛击反动统治 (1968.05.31)

    新华社　(1968.05.31)

    一千多万工人继续总罢工，在工人和学生运动鼓舞下，法农业工人和中小农也纷起斗争　统治集团手忙脚乱妄图扑灭斗争烈火，法修和资产阶级政客拚命利用群众斗争捞取资本

    ＊　　　　　　　＊　　　　　　　　＊

    据新华社三十日讯　巴黎消息：法国一千多万工人不顾法国修正主义集团的工会头目同资本家炮制的复工“协议”，斗志昂扬地继续坚持全国总罢工。在工人和学生运动的鼓舞下，法国的农业工人和中、小农也纷纷起来斗争。群众斗争的革命风暴，越来越猛烈地冲击着法国垄断资产阶级的统治。法修叛徒集团和形形色色的资产阶级政党趁机加紧活动，力图利用群众的斗争为自己捞取政治资本。法国总统戴高乐三十日发表电视广播演说，对革命群众进行露骨的恫吓。

    自从二十七日凌晨法修控制的总工会和其他黄色工会头目同法国资本家达成复工“协议”，到三十日已经是第四天。四天以来，法国总理蓬皮杜和法国雇主联合会主席于维兰迫不及待地一再催促法修和其他黄色工会头目要工人马上复工，法修及其控制的总工会的头目为此在工矿企业中狂热地进行瓦解工人斗志的叛卖活动。可是，有着光荣的巴黎公社革命传统的法国工人不听他们的鬼话，继续坚持罢工。目前，法国的铁路、海、空交通和邮电仍然停顿。全国半数以上的主要厂矿企业仍被罢工工人占领。少数没有罢工的企业也由于交通停顿、原料不足等原因而停止生产。整个法国的经济生活继续陷于瘫痪状态。法国垄断资产阶级受到越来越沉重的打击。

    罢工的怒潮继续向前发展。“法兰西号”的一千名船员二十九日宣布罢工，并且在勒阿弗尔港附近占领了这条法国最大的远洋邮船。罢工的浪潮甚至波及到法国政府镇压革命群众的指挥部——内政部。内政部的电传打字机报务员二十九日也宣布罢工。卡昂市的工人同一天封锁了这个城市的全部道路，向政府和资本家表示抗议。

    在工人和学生的英勇斗争的推动和鼓舞下，法国农业工人和中、小农也展开了越来越广泛的斗争。一些法国农业工人三十日决定建立行动委员会，采取接管生产手段的行动。二十四日，法国农业工人和中、小农曾举行了全国性的示威，抗议政府损害中、小农利益的农业政策。在法国西部的农业中心南特，四千农业工人和中、小农冒着大雨在郊区四个地方开会，接着集中到市区游行，并在省政府前举行示威。示威者同前来镇压的警察英勇搏斗。在法国南部的阿让，六千群众在省政府前举行示威，警察使用催泪弹进行镇压。在里摩日，一万五千多农业工人、中小农、工人和学生联合举行示威游行，震动了全市。在雷纳，工人和学生参加了一千多农业工人、中小农的集会，支持他们的斗争。示威者还在法国西部、南部和中部的许多公路上筑起路障，中断了交通，以表示抗议。

    在日益高涨的群众运动的冲击下，法国统治集团手忙脚乱。法国总统戴高乐二十九日上午突然取消了预定的内阁会议，离开了巴黎。总理蓬皮杜整日同高级官员进行紧急磋商。法国的各个资产阶级在野党在议会中进行狂热的活动，纷纷要求蓬皮杜下台。

    戴高乐三十日回到巴黎，立即召开了紧急内阁会议，并随即向全国发表电视广播演说。戴高乐在演说中宣布：他已下了“决心”，自己既不退职，也不让蓬皮杜下台，并且已下令解散国民议会，重新进行议会选举。他声称，“如果当前的情况继续下去”，他将采取“其他手段”来“维护共和国”，对革命群众进行露骨的恐吓。

    法国人民的革命风暴，使得整个西欧的统治阶级都感到胆战心惊。英国保守党领袖希思二十九日忧心忡忡地说，“当一个国家失去了它的方向时，谁也说不上它可能被推向什么方向。”法国《今日巴黎报》透露，西德外交部长勃兰特既担心法国政府控制不住群众的“造反运动”，更害怕法国人民的斗争会“传染”到西德。


074.法国人民斗争沉重打击资本主义制度 (1968.06.01)

074.法国人民斗争沉重打击资本主义制度 (1968.06.01)

    新华社　(1968.06.01)

    两星期总罢工使资本家损失一百亿法郎以上，法郎地位岌岌可危，西欧数千家银行拒绝接受法郎；统治集团调兵遣将准备加强镇压，法修吓破了胆，急忙哀求“恢复谈判”；美帝头子约翰逊深怕法人民斗争引起连锁反应，惊呼法国局势对整个资本主义世界“都有严重影响”。

    ＊　　　　　　　　　　　　　　＊　　　　　　　　　　　　　　　＊

    新华社三十一日讯　巴黎消息：法国空前高涨的工人和学生运动，继续以排山倒海之势，猛烈地冲击着法国垄断资产阶级的反动统治。法国资本家纷纷向国外转移资金，抛售法郎。欧洲各国银行担心法郎贬值，三十日已拒绝接受法国货币。美帝国主义头子约翰逊惊呼，法国局势对整个资本主义世界“都有严重影响”。

    法国一千多万工人的政治和经济罢工，到三十一日已进入第三个星期。两个星期以来，法国统治集团玩弄了各种阴谋诡计，力图软化工人的斗志，诱骗工人复工，但一直无法得逞。在法国政府、资本家同法修控制的总工会以及其他全国性的黄色工会达成的复工“协议”被工人愤怒拒绝以后，法国统治集团玩弄新的花招，企图通过同各行业、各地区的工会分别进行谈判的办法，首先打开一些缺口，然后逐步分化瓦解罢工工人的战斗队伍。前几天，法国政府就大肆宣传，说它已经同煤矿工会达成复工“协议”。可是，广大的法国煤矿工人不上这个当，至今继续占领矿井，坚持罢工。法国最大的国际机场——奥利机场的职工前两天也出来辟谣，否认当局散布的关于复工的消息，表示要坚持斗争。

    目前一千多万法国工人仍在斗志昂扬地坚持斗争，整个法国的经济生活继续陷于瘫痪状态，法国垄断资本家受到越来越沉重的打击。按西方经济专家估计，仅就产品减少的价值计算，这两星期的罢工就使法国资本家损失一百亿法郎以上。

    法国罢工的浪潮还在扩展，罢工工人的队伍在继续扩大。法国“民意测验所”的职工三十日也宣布无限期罢工。法国在拉丁美洲的殖民地，被法国统治集团列为法国海外省的马提尼克岛上，民航、港口、交通、邮电、医院的职工这两天也举行罢工，声援法国工人的全国总罢工。

    法国总统戴高乐三十日发表的电视广播演说不仅没有吓倒法国的工人和学生，反而激起群众的义愤，受到普遍的谴责。在巴黎的工人区和塞纳河左岸的大学区，戴高乐的讲话还没完，就响起了群众愤怒的呼声。许多工人与学生当时就走上街头，挥舞着红旗，高唱《国际歌》，高呼口号，向法国统治集团表示愤怒的抗议。

    在巴黎近郊的雷诺汽车工厂，几千工人三十一日清晨举行大会，强烈谴责并抗议法国总统对革命群众进行威胁。工人们决定加强他们的斗争，决心坚持罢工直到胜利。

    巴黎的学生和教师纷纷表示要加强和工人的团结，组织起来，对法国统治集团实行群众性的反击。

    面对着法国人民的革命风暴，法国资本家，连日来在资本主义世界的主要外汇市场大量抛售本国法郎，买进瑞士法郎、西德马克，甚至买进美元和英镑。大批法国资本家携带大量本国货币，纷纷越过国境到瑞士去抢购瑞士法郎。

    由于法国法郎的汇价不断下跌，瑞士国际清算银行三十日宣布停止支持法国法郎的一切活动。接着，整个西欧的数千家银行都拒绝接受法国货币。法国政府手忙脚乱，三十一日慌忙下令说，“由于情况紧急”，马上实行汇兑控制，限制资金外流。目前，法国法郎的地位已岌岌可危。

    法国总统戴高乐三十日晚作了要采取“其他手段”以“维护共和国”的演说后，随即把军队调进巴黎地区，威胁革命群众。戴高乐派的头目纷纷出来帮腔，叫嚷什么“政府不会对颠覆让步”。据西方通讯社报道，戴高乐在发表这次演说前一天，曾乘直升飞机匆匆赶到牟罗兹，同他的女婿第七装甲师师长德布瓦西厄以及其他一些军官会晤，并且秘密地飞到西德的巴登巴登，同法国驻西德占领军司令马絮商谈应付国内局势的措施。

    在法国政府使用暴力的威胁面前，法国修正主义集团吓破了胆。法修政治局在戴高乐演说后马上发表声明，奴颜婢膝地表白说，“戴高乐宣布了他举行新选举的意图。共产党（指法修）没有等到他发表演说，早就要求”了。“它（指法修）将参加这次选举”。法修控制的总工会也发表声明，强调它主张“合法斗争”，哀求政府及早“恢复谈判”。法修的政治局委员兼总工会总书记塞居伊三十一日还举行记者招待会，向政府保证总工会不阻碍戴高乐宣布的大选，并且表示他准备同政府和资本家继续谈判复工问题。这些行径再一次清楚地暴露出法国修正主义集团出卖工人阶级利益的叛徒和工贼的丑恶面目。

    法国工人和学生的正义斗争受到全世界人民越来越广泛的支持。在意大利的热那亚港，码头工人一致拒绝给来自法国港口的商船卸货，以支持法国工人的斗争。比利时首都布鲁塞尔的印刷工人拒绝来自法国的印刷订单，以支持法国印刷工人的罢工。甚至在远隔重洋的北美洲，蒙特利尔和温哥华这两个加拿大城市的工人和学生也举着声援法国人民斗争的标语牌在法国领事馆前举行示威游行。

    法国人民的革命风暴震撼了整个资本主义世界。美帝国主义头子约翰逊十分害怕法国人民的造反行动会在其他资本主义国家中引起连锁反应。他三十日在记者招待会上忧心忡忡地说，“那里的事态发展不仅对法国，而且对全世界都有严重影响。”美国和西欧各国的统治集团还担心法郎一旦贬值会引起资本主义世界金融、贸易和经济的大混乱，使得目前已经摇摇欲坠的资本主义世界的货币体系最后垮台。


075.法国统治集团武力威胁吓不倒革命群众 法国工人学生不畏强暴坚持斗争 意大利学生以革命行动声援和支持法国人民(1968.06.02)

075.法国统治集团武力威胁吓不倒革命群众 法国工人学生不畏强暴坚持斗争 意大利学生以革命行动声援和支持法国人民(1968.06.02)

    新华社　(1968.06.02)

    新华社一日讯　巴黎消息：继承着巴黎公社光荣革命传统的法国革命人民，斗志昂扬地继续坚持斗争。法国统治集团加紧使用武力威胁和欺骗收买的反革命两手，力图扑灭法国人民的斗争烈火。法国修正主义叛徒集团以及形形色色的叛徒、工贼，竭尽全力为法国统治集团奔走效劳。与此同时，数千名意大利学生在罗马举行声势浩大的示威游行并占领了罗马大学，热烈声援和支持法国人民的正义斗争。

    在法国总统戴高乐五月三十日晚发表威胁革命群众的电视广播演说以后，法国政府连日来采取了一系列紧急措施，加紧调兵遣将，把坦克和步兵部队调进巴黎地区，威胁革命群众。它还授权武装部队部长梅斯梅尔出动陆、海、空三军和宪兵后备人员，制造恐怖气氛。巴黎的警察五月三十一日蛮横地赶走中央电台的罢工纠察队，占领了电台，让军队接管了法国同外国的通讯联络工作。法国当局还在巴黎、马赛、梅斯等地，出动警察对当地的邮电局采取类似的作法，破坏邮电工人的罢工。

    与此同时，法国统治集团改组了法国政府，把内政部长克里斯吉安·伏歇、司法部长路易·若克斯、宣传部长乔治·戈尔斯、体育运动和青年部长弗郎索瓦·米索夫以及国民教育部长阿兰·佩雷菲特五人推出来作为替罪羊，让他们去职下台，并宣布在六月二十三日进行议会选举，妄图借此平息人民的愤怒。法国统治集团还加紧同各行业、各地区、各大企业黄色工会头目进行谈判，力图在经济上再作一些微小的让步，分化瓦解工人的队伍，诱骗工人复工。

    在法国统治集团的恫吓和拉拢下，法修叛徒集团和法国各黄色工会的头目，目前正在进行狂热的叛卖活动，为法国垄断资产阶级效劳。法修的政治局五月三十一日晚再次发表声明，重申它支持法国政府组织的这次大选，并迫不及待地表示它即将“提出它自己的候选人”，参加竞选。一些行业和企业的黄色工会头目五月三十一日已宣布同政府和资本家达成“协议”。其中有些人还按照蓬皮杜的旨意，对工人大肆威迫利诱，以分化工人的战斗队伍，破坏罢工斗争。

    法国进步的工人正在同法修叛徒集团和黄色工会头目出卖革命人民利益的可耻行径进行坚决的斗争。目前，法国广大的工人群众仍在坚持罢工，法国的经济生活仍然陷于瘫痪状态。

    法国各地的工人和学生这两天纷纷举行集会游行，抗议法国政府调动军队对革命群众进行露骨的威胁。在南特，两万多工人、农业工人和学生五月三十一日举行了抗议集会和游行。巴黎学生六月一日呼吁工人、学生和教师团结起来，举行示威游行，对法国统治集团进行群众性的反击。法修控制的总工会马上又一次跳出来禁止工人同学生一起示威游行，并命令它属下的工会加紧同政府和资方谈判复工。

    正当法国革命工人和学生不畏强暴地坚持斗争的时候，意大利罗马学生以巴黎的学生为榜样，采取了群众性的革命行动，来支持法国人民的正义斗争。罗马学生数千人，五月三十一日占领了罗马大学。他们在校园门口挂上横幅标语：“法国开了头，现在我们必须行动。”

    罗马学生散发了大量传单，谴责法修出卖法国人民的罪行。传单指出，“法国共产党（指法修）的机会主义政策是在遏制法国群众革命斗争的发展。”法修及其控制的总工会“企图把学生和工人的革命力量纳入工会具体要求的轨道，起了反革命的作用”。传单还呼吁意大利学生不要只限于举行声援法国人民的示威，而要“向意大利的资产阶级权力进攻”。

    当天晚上，罗马学生五千多人打着红旗，在法国大使馆前举行声援法国人民的示威。当意大利警察悍然镇压示威群众时，学生们用翻倒的汽车和桌椅等筑起街垒，同警察英勇搏斗。有几十个学生被打伤。意大利当局还无理逮捕了大批示威者。罗马学生已决定在六月一日集会，抗议警察的暴行。

    在荷兰的首都阿姆斯特丹，一百多名荷兰青年五月三十一日也在法国领事馆前示威，支持法国工人、学生的正义斗争。

    法国和其他西欧国家群众斗争的革命风暴，日益猛烈地冲击着这些国家的反动统治。合众国际社沮丧地写道，“西方领导人”今天不安地注视着“闹得翻天覆地”的法国。“西欧共同体、西方联盟和整个自由世界（指资本主义世界）阵线都由于法国的这次动乱而受到震动”。这家美国资产阶级通讯社还哀叹，法国学生的革命行动“业已蔓延到邻国，其后果如何尚无法预料”。


076.继承巴黎公社光荣革命传统敢于斗争敢于胜利 法国工人总罢工胜利进入第四周(1968.06.08)

076.继承巴黎公社光荣革命传统敢于斗争敢于胜利 法国工人总罢工胜利进入第四周(1968.06.08)

    新华社　(1968.06.08)

    站在罢工斗争前列的雷诺汽车工厂工人同前来进行武力镇压的保安队展开激烈搏斗，进步学生冲破层层阻碍和工人并肩战斗；广大革命工人藐视统治集团的刺刀、法律，唾弃法修种种欺骗，英勇坚持斗争

    ＊　　　　　　　　＊　　　　　　　　＊

    新华社七日讯　巴黎消息：从五月十七日席卷全法国的工人总罢工，六月七日已进入第四个星期。被总罢工的烈火烧得狼狈不堪的法国统治集团，在继续玩弄欺骗收买的手段的同时，最近悍然出动大批警察和保安队对占领重要工厂、电台、邮局和火车站的罢工工人进行野蛮镇压。具有巴黎公社光荣革命传统的法国工人阶级不畏强暴，同反动警察和保安队英勇搏斗。进步学生同革命工人互相鼓舞，并肩战斗。

    法国最大的汽车垄断企业——国营雷诺汽车公司各厂的六万多工人，自从五月十六日带头占领工厂以来，粉碎了法国反动派及其走狗的各种阴谋诡计，三个多星期来一直坚持占厂罢工斗争。法国统治集团对于站在全国总罢工斗争前列的雷诺汽车制造厂的革命工人恨得要死，怕得要命。它企图通过使用武力镇压雷诺工厂的工人，吓唬在全国各地坚持占厂罢工的其他工人，扑灭工人斗争的怒火。

    六日凌晨三时，法国政府出动了三千多名全副武装的保安队，对占领雷诺汽车工厂的工人进行了突然袭击。保安队用装甲车强行撞开工厂的大门，冲进工厂，以轻机关枪威胁工人纠察队。他们扬言，法国的“法律禁止（工人）占领工厂”，并随即以暴力强迫工人退出工厂。

    法国当局的这一暴行激起法国革命人民的义愤。巴黎工人三千多人，当天傍晚在巴黎市区举行示威游行。他们高呼“权力归工人”，并高呼抗议政府暴行，反对法西斯化等口号。大批学生和教师，参加了这一游行，支持工人的正义斗争。在巴黎附近的凡尔赛，三千五百多工人和学生也举行示威，抗议保安队占领雷诺汽车制造厂。

    七日清晨，雷诺汽车工厂的五千多工人，在工厂前举行了抗议大会，决定重新占领这个工厂。他们发扬了不畏强暴的革命造反精神，勒令无理霸占着这个工厂的保安队马上撤退。惊慌失措的保安队一面向政府请求增援，一面以催泪弹、棍棒和枪托镇压群众。工人们在工厂的周围筑起了街垒，用石块、燃烧瓶、木棍英勇地进行了反击。

    巴黎学生满怀革命的热情，一批批地从巴黎的大学区赶到远离巴黎市区四十公里外的弗兰（雷诺工厂所在地），支持雷诺工厂工人的正义斗争。法国当局对学生和工人的团结斗争怕得要命，慌忙派出大批警察封锁了从巴黎通向弗兰的主要道路，不让学生前往，并逮捕了一百八十多名学生。但是，仍然有几百名学生冲破了重重障碍，赶到弗兰，同雷诺工厂工人肩并着肩地同反动警察和保安队展开了英勇的斗争。

    法国修正主义领导集团和法国黄色工会的头目，加紧配合法国统治集团破坏工人罢工的阴谋，极力分化工人的战斗队伍，压迫诱骗工人复工。这两天，法国统治集团和黄色工会大肆宣传法国的机场、铁路、邮局、巴黎的地下铁道、公共汽车交通等部门的工人已经复工。法修集团及其控制的总工会公开站在法国垄断资本家一边，厚颜无耻地胡说什么复工是“一个非常大的胜利”。

    法修和黄色工会头目的叛卖行径，使得越来越多的法国工人认识到，这些法国工人阶级的叛徒是法国统治集团的走狗。在巴黎最大的国际机场——奥利机场，多数职工在四日晚决定继续罢工。可是，法修控制的总工会五日却下令撤走罢工纠察队，命令工人复工。这种叛卖行径受到奥利机场革命职工的严厉谴责和抵制。

    在法国政府和黄色工会声称已经复工的铁路、邮电、城市交通等部门，许多革命的工人不怕当局的威胁，不听黄色工会的命令，还在英勇地坚持斗争。法国的一些火车站、邮局、巴黎地下铁道的一些车站和巴黎的一些公共汽车停车场，仍被坚持罢工的工人占领着。

    目前，法国的冶金、化学、汽车制造、飞机制造等主要的重工业部门的广大工人，仍在坚持罢工。法国当局虽然在四日派出大批警察占领了在巴黎的国家电视广播中心，但是，一万二千名广播和电视台的职工仍然在坚持罢工，反对政府利用电台进行欺骗宣传。

    与此同时，法国六十多万农业工人以及法国的中、小农，也在同法国政府和法国垄断资本继续进行着斗争。在布列塔尼，农业工人和中、小农捣毁了一个税务所，并把一千多吨土豆堆在潘波尔和特勒基埃的街道上，对政府的农业政策表示抗议。


077.法国工人学生不屈不挠并肩坚持斗争(1968.06.11)

077.法国工人学生不屈不挠并肩坚持斗争(1968.06.11)

    新华社　(1968.06.11)

    主要工业部门和码头工人坚持罢工，学生继续占领学校进步学生到工厂区同工人组成“行动委员会”共同战斗法修集团不遗余力百般破坏工人学生的战斗团结，进一步暴露反革命嘴脸

    ＊　　　　　　　　＊　　　　　　　　＊

    据新华社十日讯　巴黎消息：具有巴黎公社光荣革命传统的法国工人和进步学生，继续冲破层层障碍，不屈不挠地坚持斗争。法共修正主义领导集团竭尽全力，阻挠和破坏学生和工人的战斗团结，力图扑灭法国人民斗争的怒火。这进一步暴露了它充当法国反动派走狗的丑恶嘴脸。

    法国政府六日出动大批保安队镇压坚持占厂罢工斗争的雷诺汽车公司弗兰工厂工人的暴行，激起法国人民新的斗争浪潮。七日，这个工厂的五千多工人和几百名前去支援的巴黎学生，从清晨到深夜，同保安队进行了英勇搏斗。

    同一天，二万多巴黎学生在法国首都举行示威游行，抗议保安队镇压罢工的暴行，支持雷诺汽车工厂工人的斗争。他们从塞纳河左岸大学区出发，分两路穿过巴黎市区，然后集中到巴黎西北的圣拉扎尔车站，准备乘火车到离巴黎四十公里的弗兰去，同雷诺工人并肩战斗。此外，有二千多冶金工人从巴黎西郊走到市区，在冶金业全国雇主联合会前示威，抗议政府和资本家拒绝工人的合理要求，谴责政府镇压弗兰占厂工人的暴行。

    在法国政府前几天出动了大批警察强行占领的法国国家广播电视台，职工和记者们仍然坚持罢工。巴黎的许多演员和艺术工作者以及巴黎许多报刊、通讯社的新闻工作者，分别在六日和七日在广播电视台前游行，支持罢工的职工。巴黎的学生和教师三千五百多人，九日在广播电视大楼前举行示威，支援广播电视台职工的正义斗争。

    目前，尽管法国统治集团软硬兼施，使尽了各种威迫利诱的手段，尽管法修叛徒集团和形形色色的工贼极力欺压工人复工，法国的汽车制造、飞机制造、冶金、化学、建筑等主要工业部门，和码头、港口的工人仍然坚持罢工。就是在法国政府和黄色工会头目宣传已经复工的邮电、铁路等部门，还有不少工人不听政府和黄色工会的号令，继续坚持斗争。

    法国的大学和中学教师也在坚持斗争。一些黄色教育工会的头目按照政府的意旨，宣布停止罢教的命令，受到广大教师和许多学校基层的“行动委员会”的谴责。好几百巴黎教师八日奋起造反，占领了他们的工会的总部，成立了“占领委员会”，严正谴责工会头目破坏教师正义斗争的叛卖行为。

    法国的大学生目前仍在继续占领着法国全国的十多所大学。法国十五所大学的学生代表，八日在法国东部的斯特拉斯堡举行会议，法国理科大学的师生代表也在法国中部的克莱芒—费朗举行会议，研究当前的斗争问题。与此同时，大批学生走出校门，进入工厂区，热情支持工人的正义斗争，同工人并肩战斗。学生们在巴黎、里昂、图尔、南锡和波尔多等许多城市同工人联合组成了数以百计的“行动委员会”，研究和协调工人和学生的斗争。巴黎学生这两天还走上了巴黎十多个剧院的舞台，进行宣传鼓动，号召人民支持工人阶级，“同资产阶级的秩序作斗争”。

    法国人民冲破重重障碍，坚持斗争，使得法国统治集团更加惶惶不安。法国总统戴高乐七日在电视讲话中惊叹：学生运动是法国“这次危机”的“导火线”，“由于传染性，这种（学生中的）爆炸扩大到某些工厂”，和“那里的青年中”。这使得法国受到“可怕的震动”，面临总罢工的“灭顶之灾”。他一面叫嚣反共，另一方面答应“改革”大学，并鼓吹劳资“合作”，力图平息工人与学生的正义斗争。

    法共修正主义领导集团则不遗余力地为法国反动派效劳，极力阻挠和破坏学生和工人的战斗团结。法修控制的法国总工会七日发表声明，对不畏艰险，从巴黎赶到弗兰，同被保安队无理赶出工厂的工人并肩战斗的巴黎学生大肆攻击，咬牙切齿地咒骂学生是代表“最凶恶的敌人行事”。它还命令罢工工人只许服从总工会的号令，不要理会学生们的建议。同时，法修还通过它在铁路工会里的爪牙，拒绝派火车运送已集中到圣拉扎尔车站，要到弗兰去支持雷诺工人斗争的成千上万的学生和工人，好让法国政府各个击破，使用暴力把弗兰的工人镇压下去。由此可见，法修叛徒集团这批法国反动派的走狗，已经堕落到何等地步。


078.反动派野蛮杀害学生的暴行激起了更强烈的斗争浪潮 法国学生上街示威同警察英勇搏斗 法国工人坚决抵制统治当局和法修的破坏继续坚持斗争(1968.06.12)

078.反动派野蛮杀害学生的暴行激起了更强烈的斗争浪潮 法国学生上街示威同警察英勇搏斗 法国工人坚决抵制统治当局和法修的破坏继续坚持斗争(1968.06.12)

    新华社　(1968.06.12)

    法修集团大搞“竞选活动”削尖脑袋拚命往资产阶级议会里挤真是无耻透顶

    ＊　　　　　　　　　＊　　　　　　　＊

    新华社十一日讯　巴黎消息：巴黎学生十日再次举行强大示威，抗议警察野蛮杀害一名参加斗争的学生。学生们筑起街垒，同前去镇压的警察进行了通宵达旦的搏斗。同时，法国一些工业部门的工人坚决抵制法国当局和法修的破坏，仍在继续坚持斗争。

    十日下午，巴黎学生在弗兰的雷诺汽车工厂附近举行集会，声援该厂罢工工人的斗争，遭到警察的野蛮镇压。残暴的警察竟把一些学生推入塞纳河中，一个学生惨遭淹死。巴黎大学生得知法国统治集团对学生犯下的这一新罪行后，纷纷上街抗议，在街上集合的学生后来达到几千人。

    学生们举着红旗，唱着《国际歌》，一路高呼谴责法国统治集团野蛮镇压学生的战斗口号，准备游行到巴黎市中心去。但是，当他们到达圣米歇尔大桥时，遭到当局派来的大批警察无理拦截。警察挥舞棍棒袭击学生，并且向学生投掷催泪弹和震荡手榴弹。学生被迫筑起九个街垒，用自制燃烧瓶和石块等向警察英勇反击。一辆警车被击中起火。

    学生同警察一直搏斗到天亮。在巴黎大学区，爆炸声通宵不绝，催泪瓦斯的浓烟到处弥漫。天亮后学生退回巴黎大学，但是警察却乘机包围大学，向占领学校的学生投催泪弹，学生再次用燃烧瓶等还击，迫使警察退去。

    在十日街垒战中，有二十二名学生被非法逮捕，许多学生受伤。

    法国许多工业部门的工人十日继续不顾法国当局的威胁和镇压以及法修的出卖，坚持罢工，特别是在法国主要工业中心巴黎地区和里昂地区，罢工工人拒绝执行黄色工会的复工号令，继续斗争。

    在汽车工业部门，雷诺、雪铁龙、普吉奥等汽车公司所属工厂的工人，十日粉碎了资本家和黄色工会欺压工人复工的种种阴谋，继续占领工厂。

    法国的海员、码头工人、电台和电视台的职工、大学教师和绝大部分中学教师仍在罢工，巴黎的大百货公司仍然停业。在地中海岸的拉塞恩，罢工工人重新占领了海军和民用造船厂。

    在千方百计地破坏法国工人和学生为反对腐朽的资本主义制度而展开的英勇斗争的同时，法国修正主义集团十日迫不及待地开始了为再次挤入资产阶级议会而进行的“竞选活动”，这再一次赤裸裸地暴露了这伙叛徒和工贼的丑恶嘴脸。法修集团的总头目罗歇十日在巴黎发表“竞选演说”，一方面再次恶毒咒骂工人学生的英勇斗争是“盲目的暴力行动和歇斯底里”，胡说什么要“提防”队伍中的“左翼冒险分子”，同时竭力向法国统治集团表白法修集团的“态度是避免暴力冲突”，摇尾乞求“取得充分谅解”，以便组织“共产党人（指法修）在其中该有它地位的一个民主联盟政府”。

    法国修正主义集团对法国工人阶级利益的这种公然叛卖，只能加速法国工人的觉醒，使他们冲破重重阻挠，把斗争不断推向胜利。


079.反动法令何足惧 斗争怒潮不可挡 法国工人学生再接再厉举行强大示威(1968.06.14)

079.反动法令何足惧 斗争怒潮不可挡 法国工人学生再接再厉举行强大示威(1968.06.14)

    新华社　(1968.06.14)

    示威群众怒袭警察局，同反动军警展开连续两天大搏斗

    法修头目罗歇发表“竞选”演说，无耻美化资产阶级议会“选举”竭力破坏群众斗争

    ＊　　　　　　　　＊　　　　　　　　　＊

    据新华社十三日讯　巴黎消息：法国学生不顾资产阶级政府的血腥镇压，蔑视不准群众上街示威的反动法令，十二日继续在巴黎和其他许多大城市游行示威，抗议法国政府镇压工人和学生运动的暴行，把他们一个多月前掀起的反对腐朽的资本主义制度的斗争，继续推向前进。

    这几天，法国学生和工人一起再一次掀起了斗争的新高潮，在十日和十一日，巴黎学生和工人连续两天上街同反动军警进行了通宵达旦的搏斗，使早已被人民斗争弄得坐卧不安、狼狈不堪的法国统治集团遭到了新的沉重打击。据报道，十二日清晨，巴黎这个法国资产阶级的统治中心仍然是一个“战场”，“街上到处是烧坏的汽车，捣毁了的交通牌，烧焦了的路障和树干”。巴黎的警察当局承认，单是十一日到十二日的一夜之间，就有五个警察分局遭到愤怒的群众袭击而被“不同程度破坏”，十辆警车被示威者缴获，警察的不少警报器、警车、消防车被砸毁，七十二个警察受伤。

    面临着法国人民斗争的新高潮，色厉内荏的法国统治集团再次赤裸裸地露出了它镇压群众运动的狰狞面目。继法国警察在十日和十一日残暴地杀害了学生和工人各一人以后，法国政府十二日又悍然宣布了一系列镇压群众运动的反动措施，包括：禁止“举行任何示威游行”，否则，将以“煽动群众闹事”罪“受到司法起诉”；强行解散七个学生和工人组织，威胁要对恢复这些组织的人判处徒刑；把参加示威的一些学生驱逐出法国，据内政部十一日承认，被驱逐出法国的学生已达三十多人。

    但是，法国统治集团这些镇压措施吓不倒法国的工人和学生，而是更加激起了他们的愤怒。十二日，法国全国许多大城市的学生，蔑视政府的反动禁令，再次组织了强大的示威。

    在巴黎，学生在警察密布的大学区举行游行示威，抗议政府采取的反动的镇压措施。在法国东南部的大城斯特拉斯堡，斯特拉斯堡大学的学生也上街游行。警察野蛮地用木棍殴打学生，并且向学生投掷催泪弹，但学生用石块、玻璃瓶等向警察反击，迫使警察狼狈逃走。

    二千五百名工人和学生在法国南部海港马赛游行示威。示威者高唱《国际歌》，打着谴责法国统治集团的横幅标语，在大街上浩浩荡荡地行进。

    在中西部的波厄蒂埃，学生在上街示威时同警察进行了搏斗，警察向学生投掷催泪弹，学生也用石块反击。在蒙彼利埃、图卢兹、卡昂和波尔多等其他大城市，学生也都不顾当局派出大批警察镇压，上街举行游行示威，抗议政府的反动法令。

    在法国统治集团越来越加紧镇压工人和学生运动的情况下，法修集团总头目罗歇十二日再次发表竞选演说，为统治集团破坏群众斗争的议会“选举”骗局涂脂抹粉。他在演说中又一次无耻攻击学生和工人一个多月来的革命斗争是“盲目挑衅和使用暴力”；他还表白，法修集团的目标，只是要在法国建立一个它能分到一杯残羹的资产阶级“联合政府”。这表明，人民的斗争越发展，法修的叛徒面目暴露得越充分。


080.法国工人决心顶住黑风斗争到底 一些由于工贼叛卖而复工的工人在识破法修阴谋后继续罢工 意大利首都六万建筑工人大罢工反对垄断资本剥削 (1968.06.22)

080.法国工人决心顶住黑风斗争到底 一些由于工贼叛卖而复工的工人在识破法修阴谋后继续罢工 意大利首都六万建筑工人大罢工反对垄断资本剥削 (1968.06.22)

    新华社　(1968.06.22)

    据新华社二十一日讯　巴黎消息：法国许多行业的工人，继续冲破重重阻挠，把罢工斗争坚持下去。进步的大、中学生不畏强暴，坚持正义斗争。

    法国汽车、冶金、电子等企业中的部分工人和法国国家广播电视台的职工，蔑视法国统治集团的威胁利诱，到二十日为止仍在顽强地坚持罢工斗争。在一些由于工贼的叛卖而导致复工的企业中，工人依然斗志昂扬，他们在工厂复工后不久很快地又举行了罢工，给予垄断资产阶级以新的打击。

    在最先罢工的汽车工业中，雪铁龙汽车公司各工厂和巴黎郊区萨维昂重型卡车工厂的几万名工人，坚决顶住法修总工会和其他黄色工会的叛卖政策，使资本家诱骗工人复工的阴谋归于破产。此外，目前继续坚持罢工的还有一万六千名电子工业部门的工人以及诺尔省、罗纳省和巴黎地区的冶金部门的工人和其他一些企业的工人。

    法国国家广播电视台一万二千多名职工的罢工斗争二十日进入第三十三天，罢工的职工坚决反对法国政府对广播电视台的严密控制，使法国统治集团的这个重要宣传工具继续处于瘫痪。

    尽管法国统治集团使用各种手段诱骗罢工工人复工，但是，他们的阴谋正在被越来越多的工人所识破。许多已经复工的工人，最近再次举行罢工斗争，使法国统治当局穷于应付。二十日，中部维希的马律南车床厂的一千名工人，因为资方在工人复工后拒绝执行已答应工人的要求，二十日再次举行罢工，并且占领了工厂。在弗兰的雷诺汽车工厂的工人，十八日复工后十九日又罢工十二小时；罗亚尔—大西洋省的乌阿尔农业机械厂的一千六百名工人复工后十八日也再次举行罢工。

    在法国统治集团诱骗工人复工的阴谋中，法修控制的总工会充当了法国统治集团的可耻的工具。为了破坏雷诺汽车公司各工厂的工人罢工斗争，总工会头目们公然跳出来叫嚷复工条件“是满意的”，要工人赶快复工。雷诺的弗兰厂的工人十九日再次罢工后，总工会竟攻击罢工是“不负责任的人”挑起的“冒险行动”，明目张胆地破坏了这次罢工。法修的叛卖行径激起了越来越多的工人的愤怒，使他们认清了法修的叛徒和工贼面目。

    在法国工人坚持罢工斗争的同时，法国进步学生不怕法国统治集团的野蛮镇压，继续英勇顽强地坚持斗争。不仅大学生坚持占领学校，巴黎的中学生二十日也占领了许多学校，反对复课，以支持大学生的斗争。许多中学虽然教师复教了，但是由于学生罢课，仍然无法复课。

    新华社二十一日讯　罗马消息：意大利工人和学生的斗争继续风起云涌。罗马六万建筑工人二十日举行罢工并上街游行示威，要求增加工资、要求充分就业和保障生产安全。

    由于资本家变本加厉地对工人实行剥削，建筑工人的工伤事故层出不穷。在今年头五个月中，意大利首都有二十八名建筑工人因事故死亡，数以千计的建筑工人受伤。这种恶劣状况激起了工人们的愤怒。

    属于美国通用电气公司在意大利分公司工厂的几千名电气、机械工人同一天在米兰举行游行示威，反对解雇工人。工人们抬着的标语牌上写着：“我们的产量越增加，美国资本（家）解雇工人就越多”。

    当游行队伍经过被学生占领的国立大学校长办公室外面时，学生们出来向工人表示热烈欢迎。

    罗马学生二十日举行声势浩大的游行示威，抗议校长拒绝他们所提出的关于由学生会直接管理“学生之家”的要求。这次示威也是为了声援已经坚持罢工四天的在“学生之家”工作的工人。学生们筑起街垒对付警察的包围，大楼外面街上的交通曾一度中断。学生在街道中心还烧毁了一辆汽车。


081.愤怒抗议统治集团枪杀工人 坚决反对垄断资产阶级“选举”骗局 巴黎学生不顾禁令再次上街示威 法修叛徒恶毒攻击革命工人和学生， 向统治集团大表丑功十足暴露看家狗嘴脸(1968.07.01)

081.愤怒抗议统治集团枪杀工人 坚决反对垄断资产阶级“选举”骗局 巴黎学生不顾禁令再次上街示威 法修叛徒恶毒攻击革命工人和学生， 向统治集团大表丑功十足暴露看家狗嘴脸(1968.07.01)

    新华社　(1968.07.01)

    新华社三十日讯　巴黎消息：法国统治集团和血腥镇压和政治欺骗既吓不倒，也骗不了继承巴黎公社光荣革命传统的法国人民。英勇的巴黎学生不顾法国政府的禁令，二十九日晚上又一次走上街头，举行示威，愤怒地抗议法国统治集团唆使暴徒枪杀工人，并反对垄断资产阶级玩弄的“选举”骗局。学生们筑起街垒，同前去镇压的大批警察进行了通宵的英勇搏斗。

    被法国人民革命斗争的烈火烧得焦头烂额的法国统治集团，在法共修正主义领导集团和其他形形色色的工贼叛徒的配合下，费尽了九牛二虎之力，把工人的总罢工暂时压下去以后，最近更加赤裸裸地暴露出它的狰狞面目，变本加厉地对进步工人和学生进行野蛮的镇压。法国政府曾强行解散十一个团体和组织，宣布禁止“举行任何示威游行”，接着又出动了大批保安队和警察，先后包围并强占了巴黎大学、巴黎大剧院和巴黎美术学校，大肆逮捕进步的学生和工人。六月中旬，法国警察在巴黎郊区杀害了一个支援工人抗暴斗争的学生，同时在索肖枪杀了一位坚持罢工的汽车厂的工人。二十九日晚，在国民议会“选举”前夕，法国统治集团又在法国北部的阿腊斯，唆使暴徒枪杀了一个反对法国政府政策的十八岁的青年工人。

    这一新暴行的消息在当天深夜传到巴黎，激起巴黎人民极大的愤慨。大批学生纷纷走上街头，聚集在塞纳河左岸的大学区愤怒地举行示威游行，谴责反动派屠杀工人的罪行，反对即将在三十日举行的国民议会“选举”丑剧。巴黎大学区交通因而断绝。法国当局出动了大批保安队和警察对学生进行残暴的镇压，打伤了许多学生，并无理逮捕了五十多人。学生们在许多街道上筑起街垒，用石块和燃烧瓶向警察英勇反击，战斗持续到三十日黎明。

    法国政府残暴镇压学生和工人的暴行，在国内受到普遍的谴责。一些知名的法国科学家和知识分子最近在巴黎建立了一个反对当局镇压人民的组织，声援被反动派迫害的工人和学生。这个组织号召法国人民展开反对镇压的斗争，并且要求政府废除解散十一个组织的法西斯法令。

    二十八日，巴黎各界人士三百多人在巴黎大学区的国际馆集会，抗议法国政府无理驱逐支持法国工人和学生正义斗争的外国人。会上通过了一项呼吁书，号召法国人民保持最大的警惕，团结起来，反对政府的残暴镇压，并且抗议政府驱逐外国工人和知识分子的专横措施。

    与此同时，有着光荣革命传统的法国工人阶级，正在克服重重困难，坚持斗争。法国北部维尔文区的三千名牛奶场工人，二十八日举行示威游行，抗议政府的农业政策。愤怒的示威者砸烂了维尔文区政府的窗户，并且在从巴黎通往比利时首都布鲁塞尔的公路上设置了路障。

    正当法国统治集团变本加厉地镇压法国的进步学生和工人的时候，法修领导集团又一次跳出来攻击法国的革命工人和学生，并且再次表白法修是极力维护资本主义的法律和秩序的“非暴力政党”，奴颜婢膝地向法国垄断资产阶级邀功请赏。法共总书记罗歇二十八日在竞选演说中恬不知耻地说，他的党同工人和学生中的革命集团“毫无共同之处，它（指法修）从一开始就谴责这些集团使用的方法”。法修还到处张贴竞选标语，大肆宣传法修“没有打破过一扇玻璃窗”，“没有烧过一辆汽车”，“没有破坏过一所工厂或一个办公室”，等等。这又一次赤裸裸地暴露出法修领导集团甘当法国垄断资产阶级的看家狗的丑恶嘴脸。


082.在进步工人、学生强烈谴责和抵制下 法国“国民议会选举”丑剧黯然收场 法修无耻同资产阶级政党同流合污企图从“选举”中分得残羹剩饭 (1968.07.05)

082.在进步工人、学生强烈谴责和抵制下 法国“国民议会选举”丑剧黯然收场 法修无耻同资产阶级政党同流合污企图从“选举”中分得残羹剩饭 (1968.07.05)

    新华社　(1968.07.05)

    据新华社三日讯　本社记者报道：法国统治集团在法国人民运动空前高涨的形势下，最近上演了一出“国民议会选举”的丑剧。法国垄断资产阶级妄图把这次“选举”作为扑灭法国人民斗争和协调统治集团内部矛盾的手段，用以稳定资产阶级的反动统治。但是，对于遭到工人、学生沉重打击的法国统治集团来说，这种“选举”花招，非但成不了它们的救命稻草，反而会使人民更加看清它们的反动本质，从而促使人民的更广泛更猛烈的斗争。

    这次“选举”是在五月底法国工人、学生掀起斗争高潮时，由法国总统戴高乐宣布进行的。工人和学生的斗争猛烈地打击了法国垄断资产阶级的反动统治，使他们惊慌失措，坐卧不安。就是在这种情况下，戴高乐在统治集团内部紧张商讨后，匆忙宣布解散刚在去年选出的国民议会，重新举行“选举”。企图在法修集团这伙叛徒工贼的配合下，利用“选举”这块资产阶级假民主的招牌，瓦解工人和学生的斗志，把斗争引到邪路上去。

    法国垄断资产阶级玩弄这次“选举”花招，也是为了便于他们内部各派势力之间进行政治买卖，协调关系，勾结起来共同对付法国的工人和学生。

    法国垄断资产阶级导演这场选举的险恶用心，还在于借口保持选举期间的“平静”，来大肆镇压法国工人和学生的斗争。

    法国垄断资产阶级抛出来的这一“选举”阴谋，一开始就遭到了法国进步工人和学生的谴责和抵制。他们不仅继续坚持斗争，而且在许多示威游行中，烧毁了大量资产阶级政客竞选用的广告牌，捣毁了为竞选服务的办事处，烧掉了投票箱，以表示他们对这种政治骗局的愤怒抗议。六月三十日，巴黎学生还不顾政府的禁令和警察的镇压，举行了反对“选举”的示威。许多进步工人和学生在这次“选举”中采取了抵制态度。

    与此成鲜明对照的是，法修集团分外卖力地为这出“选举”丑剧东奔西走，摇旗呐喊，充当了法国统治集团的忠实走狗。他们一心一意想通过这次“选举”从法国统治集团那里分得更多的残羹剩饭。在竞选过程中，他们再一次公然同资产阶级政党同流合污，大搞所谓选票“联盟”。对于工人和学生的革命斗争则恶毒攻击、诬之为“盲目暴动”，“不负责任的冒险”等等。罗歇在六月二十八日的竞选演说中，更是无耻地自我表白法修同工人和学生的革命行动“毫无共同之处”，并且“一开始就谴责使用这种方法”。他们还到处张贴标语，表白自己“没有打破过一扇玻璃窗”，“没有烧过一辆汽车”，“没有破坏过一所工厂和一个办公室”等等，这完全暴露了法修集团背叛法国人民的丑恶嘴脸。

    现在，法国资产阶级的竞选丑剧已经基本结束。据一日公布的结果，在四百八十五个议席中，戴高乐派和同戴高乐组成政府联盟的独立共和党人占了三百五十八席，法修集团和其他资产阶级政党在议会中的席位则大大减少。资产阶级议会中席位的这种变动，只是法国资产阶级各派在议会中势力的重新调整，它绝不能缓和法国日趋激烈的阶级矛盾，也丝毫无助于法国统治集团摆脱面临的重重政治、经济困难。属于戴高乐派的法国总理蓬皮杜六月三十日在“选举”后承认：“未来无疑是困难的，问题还没有解决。”


083.戴高乐在巴黎举行记者招待会 抨击美苏勾结瓜分欧洲实行霸主统治 再次表示法国不愿受美国控制要同美苏争霸欧洲 (1968.09.13)

083.戴高乐在巴黎举行记者招待会 抨击美苏勾结瓜分欧洲实行霸主统治 再次表示法国不愿受美国控制要同美苏争霸欧洲 (1968.09.13)

    新华社　(1968.09.13)

    十分害怕国内人民革命风暴再起，妄图用欺骗威胁手段扼杀人民斗争

    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　　＊

    新华社十二日讯　巴黎消息：法国总统戴高乐九日举行记者招待会，抨击美苏在欧洲划分势力范围，实行霸主统治的行径，表示要继续执行同美帝、苏修争霸欧洲的政策。戴高乐在谈到国内问题时，透露了法国统治集团害怕法国人民革命风暴再起的惶惶不安的心情。

    戴高乐多年来从法国帝国主义的利益出发，一直追求法国称霸欧洲，建立所谓“欧洲人的欧洲”。因此，他在记者招待会上一方面表示反对美帝、苏修互相勾结“把欧洲分割为二”，反对把欧洲分成由美、苏主宰的“两个集团”；另一方面，又标榜法国要继续推行所谓“协调、缓和和合作”的欧洲政策，要苏修和东欧修正主义集团循着“既定的方向”进行“演变”。

    戴高乐指责美帝、苏修在欧洲划分势力范围，彼此默认对方在它的势力范围内享有“至高无上”的霸权。他说，我不能承认“欧洲的未来应该撇开欧洲来作决定”。他还说，“我不能接受有支配别人（盟友或敌人）的至高无上的权利，两个已经在角逐的大国为它们的军队所共同划定的分界线的自己一方业已宣称有这种权利”。

    戴高乐在记者招待会上再一次反对美国在西欧的摇摇欲坠的霸权。他强调说：法国不愿受美国控制，不愿被美国吞并。因此，法国“逐步地脱离了北大西洋公约组织的军事组织，在北大西洋公约组织里面欧洲人是受美国人控制的”。他说，也正是为了这个，法国在参加西欧“共同市场”以来，“从来不同意”成立“只能奉行来自大洋另一边的政策”的“六国的超国家体系”。

    戴高乐还直截了当地说，法国政府迄今为止一直反对英国参加“共同市场”的“理由之一”，就是为了“避免受大西洋吞并”。

    今年五、六月受到法国工人学生运动沉重打击的法国统治集团，两个多月来一直十分害怕法国工人和学生会在秋天再次掀起群众性的革命斗争。戴高乐在记者招待会上用了大部分时间谈国内问题。他又一次用政治欺骗和威胁恐吓的两面手法，妄图缓和法国人民的不满，软化工人和学生的斗志，以稳住法国垄断资产阶级的统治。

    戴高乐在会上极力兜售他的所谓“改革”方案，大谈什么“改革”大学、企业和参议院，让学生和工人“参加”有关的事务，妄图借此诱骗工人和学生放弃正义的斗争；同时，他对法国工人和学生进行露骨的威胁。他说，进行“改革”的前提条件是“各地都应保持秩序”，法国政府将镇压和粉碎“任何威胁或暴力”。他还扬言，“大学校址和学习时间被用来进行政治要求的宣传，是不能容许的”。西方通讯社认为，戴高乐的这些话表明他害怕再次爆发大规模学生斗争的“忧虑的心情”。


084.抗议政府加紧压榨劳动人民的反动政策 法国十万名汽车工人举行大罢工 (1968.12.07)

084.抗议政府加紧压榨劳动人民的反动政策 法国十万名汽车工人举行大罢工 (1968.12.07)

    新华社　(1968.12.07)

    巴黎学生热情支援汽车工人的正义斗争，同工人并肩战斗　法修竭力阻挠学生运动和工人运动结合，再次暴露工贼嘴脸

    ＊　　　　　　　　　　　＊　　　　　　　　　　　　＊

    新华社六日讯　巴黎消息：法国最大的汽车垄断企业——国营雷诺汽车公司的十万多名工人，五日举行罢工，抗议法国政府加紧压榨劳动人民的反动政策，要求在法国目前物价飞涨的情况下马上提高工资。巴黎学生热情支持雷诺工人的正义斗争。他们积极参加了工人的示威游行，同工人并肩战斗。

    法国政府为了挽救在西方金融危机新风暴冲击下摇摇欲坠的法郎，最近采取了增加税收、冻结工资等一系列向劳动人民转嫁困难的所谓“紧缩”措施，使得法国物价进一步高涨，劳动人民生活更加困苦。这激起了法国工人强烈的不满。在今年五、六月席卷法国的大罢工斗争中起了带头作用的雷诺汽车公司工人，不顾法国政府最近扬言要镇压“一切骚动和示威”的威胁，再次带头进行斗争，对政府加紧向劳动人民开刀的作法表示强烈的抗议。

    五日，雷诺汽车公司在巴黎郊区布洛涅—比扬古以及在克莱翁、桑杜维尔·勒芒和弗兰等地的五个工厂的十万多名工人举行了罢工。在巴黎郊区布洛涅—比扬古，五、六千名雷诺汽车公司的工人在举行抗议大会以后冲破警察的防线，走出了工厂大门，在大街上举行了示威游行。

    许多学生专程从巴黎赶到布洛涅—比扬古，热情地支持雷诺工人的斗争。学生们在工厂前的广场上举行了声援工人斗争的大会。会后，学生们高唱《国际歌》，高呼“工人和学生在同一斗争中联合起来”，“这仅仅是开始，让我们继续斗争下去”等口号，同工人们一起举行了示威游行。

    被最近的法郎危机弄得狼狈不堪的法国统治集团，异常害怕雷诺工人的罢工会再次燃起群众斗争的燎原大火。法国总理德姆维尔为此召见了法修工会头目塞居伊进行了密谈。塞居伊在会谈后奴颜婢膝地宣称：“总工会很支持（政府的）经济平衡”计划，“我们不打算使国家重新陷入五月间的处境”。为了替法国垄断资产阶级效劳，法修千方百计地限制和破坏工人的斗争，阻挠学生运动同工人运动相结合。法修的工会头目除了极力压雷诺工人缩短罢工时间以外，五日还借口什么不许“外界干涉”，不让大批从巴黎赶到布洛涅—比扬古来支援工人斗争的大学生进入工厂参加雷诺工人的抗议大会。法修集团的这些无耻的行径又一次暴露了它们的工贼和叛徒的丑恶面目，遭到法国进步工人和学生的严正斥责。


085.法国九百万工人举行全国大罢工 全国大部分工矿企业关门，邮电交通停顿，经济生活瘫痪， 统治集团惶恐不安 (1969.03.13)

085.法国九百万工人举行全国大罢工　全国大部分工矿企业关门，邮电交通停顿，经济生活瘫痪， 统治集团惶恐不安 (1969.03.13)

    新华社　(1969.03.13)

    巴黎三十万工人大示威，学生们挥舞红旗高唱《国际歌》同工人并肩战斗

    ＊　　　　　　＊　　　　　　＊

    新华社十二日讯　巴黎消息：法国数百万工人十一日在全国范围内掀起了去年五、六月以来规模最大的罢工浪潮，罢工工人在法国各大城市举行了声势浩大的示威游行，抗议垄断资产阶级的残酷剥削，要求提高工资。法国学生热情地支持并参加了工人的示威斗争。法国统治集团吓得胆战心惊，慌忙出动大批宪兵警察进行镇压。法国修正主义集团极力阻挠工人和学生的团结，限制和破坏工人的斗争，又一次暴露了它们的叛徒和工贼的丑恶面目。

    近几个月来，随着法国财政经济状况继续恶化，物价不断上涨，工人实际收入日益下降，法国国内的阶级矛盾更加尖锐，许多地方的工人纷纷举行罢工。最近，法国政府和垄断资本家拒绝了工人提高工资的要求，引起工人极大的不满，直接激发了这场全国性的大罢工。

    十一日，法国各行各业的九百万工人参加了这次二十四小时的大罢工。这次罢工使得法国大部分的工矿企业和学校被迫关门，邮电和水陆交通停顿，法国的经济生活陷于瘫痪状态。与此同时，工人、学生示威的浪潮席卷法国各大城市。法国工人、学生掀起的这一新的斗争，又一次沉重地打击了法国的统治集团，并且表明法国的政治经济危机正在不断加深。

    法国统治集团对于工人、学生运动的再起恨得要死，怕得要命。法国总理德姆维尔十一日上午慌忙召开了内阁紧急会议，密商对策。法国总统戴高乐接着亲自出马发表电视演说，对工人、学生“发动的新的攻势”，表示严重不安，同时扬言要“坚决保卫”法国的“货币、经济”和“秩序”，并对法国的工人和学生大肆攻击和恫吓。法国政府还出动了大批宪兵和保安队对工人和学生进行威胁和镇压。

    但是，巴黎公社的英雄儿女是吓不倒的。巴黎工人三十多万人不顾政府的禁令，十一日下午在巴黎东部工人区的共和国广场集合，穿过市区举行声势浩大的示威游行。数千名巴黎学生参加了这次示威。学生们挥舞着红旗，高唱《国际歌》，并且对工人们热情地高呼：“我们支持你们！”“这只是开始，继续战斗吧！”有些学生高举着中国人民的伟大领袖毛主席的画像，同工人并肩战斗。

    法修工会头目妄图阻挠工人和学生的团结，公然拒绝学生参加示威。他们的可耻行径受到进步学生和工人的严正谴责，终于失败。学生们愤怒地高呼：“塞居伊（法修控制的总工会总书记）背叛了！”当工人和学生的队伍游行到巴士底广场，面临大批宪兵和警察的威胁时，法修头目就慌忙命令工人队伍马上解散回家，不要参加“暴力或政治行动”。但是，进步的工人和学生不听这一套。他们愤怒地高呼“背叛、背叛！”并勇敢地继续游行。

    在法修头目这种叛卖行径的直接帮助下，大批宪兵和警察挥舞警棍，使用催泪弹和震荡手榴弹对坚持斗争的示威者进行了残暴的镇压。打伤了许多示威者，并无理逮捕了二百多人。学生和工人们筑起街垒，英勇地同警察进行了浴血搏斗。同一天，法国的第二大城市里昂有一万多群众示威。马赛、格勒诺布勒、图卢兹、鲁昂、波尔多、勒芒等许多城市也都爆发了大规模的群众示威。


086.法国工人罢工斗争不断扩大 三万多铁路工人坚持斗争使铁路运输陷于瘫痪 巴黎地下铁道工人和主要港口工人也举行罢工(1969.09.18)

086.法国工人罢工斗争不断扩大 三万多铁路工人坚持斗争使铁路运输陷于瘫痪　　巴黎地下铁道工人和主要港口工人也举行罢工(1969.09.18)

    新华社　(1969.09.18)

    据新华社巴黎十七日电　法国工人抗议垄断资本集团残酷剥削的罢工斗争正在扩大。十六日，三万二千名铁路司机和乘务员的罢工进入第七天，法国全国铁路运输继续陷于瘫痪状态。同时，巴黎地下铁道的工人和法国主要港口的码头工人也爆发了罢工。

    这次铁路工人的罢工，是法国新政府上台以来的第一次大罢工，它预兆着法国工人更大规模的罢工斗争的临近。

    在法国垄断资本集团越来越残酷的剥削和压迫下，法国工人阶级和广大劳动群众同垄断资产阶级的阶级矛盾日益激化。去年，法国工人和学生掀起了震撼资本主义世界的‘五月革命风暴’，在这场大风暴的冲击下，一年多来，法国垄断资本集团深陷在严重的政治、经济困境之中。法国政府为了维护垄断资本集团的利益，正在一步一步加紧向工人阶级和劳动人民转嫁财政经济困难，进一步勒紧广大劳动人民的腰带，这就更加剧了广大劳动人民同垄断资本集团的阶级矛盾。

    据报道，最近几周以来，法国煤气、电力、邮电、国内航空、公共交通和其他许多企业部门的工人，都正在加紧酝酿罢工斗争。铁路工人于十日首先举起了罢工斗争的旗帜。

    铁路工人的罢工使法国垄断资本集团感到十分惊恐。法国资产阶级报刊透露，法国统治集团最害怕的就是再来一次‘五月革命风暴’那样的斗争。

    面对铁路工人的大罢工，法国政府正在采取软硬兼施的两手：一方面派出代表同黄色工会的头子谈判，企图借助他们来瓦解工人的罢工斗争；一方面又向工人施加压力，妄图迫使工人复工。法国总理沙邦—戴尔马最近在谈到铁路工人的罢工时就说什么：‘政府是坚决的和坚定的’，政府‘决心执行法律’等等。

    尽管法国政府采取软硬兼施的两手，三万二千名铁路工人仍在坚持罢工。铁路工人的斗争正在促进其它一些行业的工人加紧准备罢工。十六日，巴黎地下铁道的部分职工举行罢工，使巴黎地下铁道十四条线路中的十二条受到影响。法国各主要港口的码头工人也举行一小时罢工，要求增加工资和改善工作条件。＊


087.法国工人农民斗争进一步扩大 各地工人纷纷罢工，一些罢工 工人占领工厂 南特、圣纳泽尔等地农民示威反对当局迫害(1969.11.26)

087.法国工人农民斗争进一步扩大　各地工人纷纷罢工，一些罢工 工人占领工厂 南特、圣纳泽尔等地农民示威反对当局迫害(1969.11.26)

    新华社　(1969.11.26)

    据新华社巴黎二十三日电　法国工人农民最近掀起的反剥削、反迫害斗争浪潮迅速扩大到全国各地。

    在法国西南部的塔布，阿尔斯东电器和机械制造公司的两千名工人二十二日举行罢工，抗议资本家的残酷剥削。

    在法国东南部，有六个工厂被罢工工人占领，另外有十几个工厂，由于一万五千名工人罢工而停止了生产。北部加来海峡省铁路工人的罢工已经使得滨海布洛涅、加来和圣奥梅尔的铁路陷于瘫痪。圣太田和尼斯一些工厂的工人占领了工厂，马赛和昂格莱的罢工工人举行了示威。此外，在北部敦刻尔克港口的码头上、在昂贝斯的炼油厂、甚至在各地的原子能工厂、在雷恩的军火库也都爆发了工人的罢工斗争。

    农民群众反压榨、反迫害的斗争也在迅速扩大。在布列塔尼的南特，继十八日一千五百人示威游行之后，二十二日又举行了五千人的声势浩大的游行示威，抗议反动当局无理判处三名青年农民徒刑。在大西洋海岸城市圣纳泽尔，也爆发了五千人的反迫害大示威。来自西部几个省的两千名农民集中到判处三名农民徒刑的法院所在地雷恩举行了抗议集会。在梅斯、夏罗尔和诺曼底的阿朗松都发生了数百人的抗议示威。


088.法国工人罢工斗争不断发展 全国一半以上的煤气和电力工人罢工给垄断资本以沉重打击(1969.11.28)

088.法国工人罢工斗争不断发展　　全国一半以上的煤气和电力工人罢工给垄断资本以沉重打击(1969.11.28)

    新华社　(1969.11.28)

    新华社巴黎二十六日电　法国煤气和电力工人不顾黄色工会领导人的反对和阻挠，二十五、二十六日举行罢工，抗议反动警察对他们的迫害，并且要求增加工资、缩短工时。

    这是法国煤气和电力工人在最近一周内举行的第二次罢工。法国全国有一半以上的煤气和电力工人参加了这次罢工。在巴黎、在图卢兹地区、在克莱蒙费朗、在第戎、在法国北部和西南部地区，许多电力和煤气工人都停止工作。在巴黎、第戎、圣布里厄和波尔多等地，罢工工人还上街举行示威游行。

    这次罢工给了垄断资本以新的沉重的打击。许多地区的部分工业在昨天上午由于停电而陷于瘫痪，许多企业被迫关门。巴黎的地下铁路和郊区铁路交通也因停电而被迫中断。

    同时，法国全国原子能发电厂的三万多名工人二十四日又举行了二十四小时的罢工，抗议政府裁减工人的计划。在巴黎，国营飞机发动机研究制造公司的五百名工人二十四日也举行示威游行，抗议政府解雇人员的计划。

    此外，阿登省七千名冶金工人二十五日也举行罢工，要求增加工资。塔布市的一千八百名工人在罢工两周后，于二十五日在市区举行示威。南方飞机公司图卢兹三个工厂的三千名工人二十五日下午也举行了罢工。


089.要求增加工资 反对解雇工人 法国许多行业工人举行罢工和游行示威 (1974.03.02)

089.要求增加工资　反对解雇工人　　法国许多行业工人举行罢工和游行示威 (1974.03.02)

    新华社　(1974.03.02)

    新华社巴黎一九七四年二月二十八日电　法国许多行业工人展开斗争，要求增加工资，反对垄断资本家解雇工人。

    巴黎地区冶金工人抗议资方冻结工资的斗争正在发展，在许多工厂里工人举行了罢工和停工。法国航空工业中最大的私营垄断集团达索飞机工厂的工人也在举行罢工，要求增加工资。

    占领工厂已经成为法国工人斗争的一种方式。在诺曼第地区的卡恩·萨维昂卡车制造厂的工人在资本家无理拒绝工人增加工资的要求后，于二月二十八日占领了工厂。从二月十八日以来，法国中部伊辛戈的梅加尔塑料公司的工人占领了公司，要求调整工资和陪偿解雇造成的损失。在中部科多尔省的第戎，桑斯特朗企业集团的机床厂的工人罢工并占领了厂房，抗议厂方宣布的拆除厂房的决定。在上萨瓦省的昂西，爱尔什钟表厂的工人继续占领工厂。

    银行业的职工也进行斗争，要求增加工资。法国名列第二的储蓄银行里昂信贷银行的职工坚持罢工已经三个星期。二月二十八日，这家银行的职工在巴黎和全国各地组织了行动日，在巴黎将近一万名职工举行了游行示威。

    法国国家银行法兰西银行的职工举行罢工后，也在二月二十八日占领了总行，罢工者设立了纠察线，提存款项的业务都停止了。

    法国物价正在猛烈上涨。据官方统计，法国的物价一九七三年一年中上涨了百分之八点五，今年一月份一个月里又上涨了百分之一点七。法国报纸认为，物价上涨的趋势还将继续发展。


090.迫使资本家重新开厂和同意全部工人就业 法国利普钟表厂工人坚持斗争十个月获胜 (1974.03.19)

090.迫使资本家重新开厂和同意全部工人就业　法国利普钟表厂工人坚持斗争十个月获胜 (1974.03.19)

    新华社　(1974.03.19)

    新华社巴黎一九七四年三月十六日电　法国最大的钟表厂——利普钟表厂的工人反对解雇和关厂的斗争，在坚持了十个月之后于最近胜利结束。资本家被迫重新开厂。

    利普钟表厂一千三百多工人的斗争是从一九七三年四月十七日开始的。工人们占领了工厂，抗议资本家解雇工人。工人们在占领工厂后，查出了资本家有一个不断解雇工人并且最后关闭工厂的计划，这就使工人更加认清资本家的丑恶本质，增强了他们的斗争决心。

    去年八月，警察突然占领工厂，企图瓦解工人的斗争。但是工人不屈不挠，坚持斗争。今年初，工人们还举行大规模示威，表示坚持斗争的决心。

    利普钟表厂工人的斗争得到法国和其他一些国家工人的支持。他们终于迫使资本家接受了工人提出的全部工人就业的要求。一月二十九日，工人同资本家签订了有关协议。

    利普钟表厂工人的斗争是法国工人斗争史上历时最长久的斗争之一，工人们在斗争中摆脱了修正主义工会的影响。工厂复工后，工人们表示将继续斗争，要求资方履行协议。


091.法国六百万人举行多年罕见大罢工 (1986.10.23)

091.法国六百万人举行多年罕见大罢工 (1986.10.23)

    张启华　(1986.10.23)

    本报巴黎１０月２２日电　（记者张启华）昨天，巴黎和外省各地举行大罢工。清晨，大多数巴黎人收不到报纸、听不到电台广播，国营电视台也取消大部分节目，市内地铁上挂着罢工减运的通知，学校宣布停课。巴黎报纸说参加罢工人数达六百万人。

    号召和组织这次大罢工的工会组织主要有全国教育联合会、法国工人民主联合会、工人力量总工会和法国总工会。

    这次罢工浪潮涉及国营部门的铁路运输、地下火车以及其它公共交通、学校、邮政、航空、电力、煤气和电视广播等范围，是今年３月法国新政府成立以来发生的最大一次罢工活动，其规模也为近十年来所罕见。


092.保卫共和——捍卫我们的民族独立（法共总书记多列士于一九四七年十月二十九日 对法共中央委员会的报告节要）(1948.07.07)

092.保卫共和——捍卫我们的民族独立（法共总书记多列士于一九四七年十月二十九日 对法共中央委员会的报告节要）(1948.07.07)

    新华社　(1948.07.07)

    新华社编者按：多烈士的这篇报告，时间距现在虽已有八九个月，但仍是了解法国目前政局特别是了解法共在第二次世界大战以来政治路线及其教训的重要材料，特为发表，以供各地读者研究国际问题和统一战线中的策略问题之参考。

    ＊　　　　　　　　＊　　　　　　　＊

    共产党还是第一大政党

    我们的党完全有理由可以自豪，并且可以充满着信心面向将来，因为尽管戴高乐以身作则进行了猛烈的反共运动，以及一切其他政党，从社会党到最卑劣的反动派，都把反共列入政纲，尽管独断的选举法对我们不利，而使社会党和戴高乐派在任命市政机关时，得以狼狈为奸，我们还是获得了全法国男女人民中三分之一的坚强支持。

    官方统计照例对选举作对反动派有利的歪曲报导，但是结果我们还是第一大党。

    在有九千人以上的市镇中，当选席数如下：

    |政党　　　　　　　席数　　　　　　　　　　　　百分比

    |共产党　　　　　三、九九三　　　　　　　　　三○点六四

    |社会党　　　　　二、一○七　　　　　　　　　一六点一二

    |急进党　　　　　五三一

    |人民共和党　　　一、六八二　　　　　　　　一二点九一

    |戴高乐派　　　三、七六二　　　　　　　　　二八点八六

    |自由共和党　　二五七

    在这些市镇，我们的选票比率达百分之三十。在中等地区，比率也不低，大体上在这些地区还有若干进步。

    法国解放以来，我们的进步是不断的。一九四五年十月占百分之二十六；一九四六年六月百分之二十六点二；一九四六年十月百分之二十八点六；一九四六年十一月百分之二十九点二。

    戴高乐吹牛说：他要给我们共产党一个重大打击，这位小独裁者把我们党看做他建立个人权力的主要障碍，是有道理的。但是选举的结果，表现我们的所有的敌人们的努力，都没有能够削弱我们共产党的坚强地位。我们的党在我国是根深蒂固的。地方性的挫折是有的，我们将检讨其原因，但是在许多地方，我们有了新的收获。以全国而论，我们不止维持了原有的地位而已。

    华尔街和法国

    前美国驻法大使布立特最近说，加紧他称为“争取法国的斗争”，是必要的，美国的大资本家正想奴役我国，他们要结束我们的经济和政治的独立，要结束我们国家的主权，他们要把我国变成半殖民地，象葡萄牙或智利一样。

    美国计划优先恢复德国工业，这是和法国的利益完全相违背的。布朗（按为德境美军司令克莱的顾问）报告以完全剥夺我们从鲁尔取得煤为目的，这是莱翁·勃鲁姆和比道尔对赔偿和煤的问题先后采取了投降政策的必然结果。

    现在很清楚，不使我们经过赔偿以获得德国煤的英美政府，其唯一的目的，就是叫我们依赖他们，他们阻碍了我们的复兴，他们在以前和现在都不要有一个能够抵抗他们压力的、强大的、繁荣的法国，他们不容忍一个高度工业化的、钢铁生产很高的法国，这些生产正是我们经济和政治上独立的保障。

    法国经济的殖民地化

    美国所需要的是消灭我们的若干工业，或加以控制获得利润。

    福特和通用汽车公司正设法取得对我国汽车工业的控制，美国的托拉斯，汤姆生——胡斯顿·阿尔斯多姆通过国际电话电报公司（这是另一美国托拉斯）之联系，成了我国电机和电话设备的生产老板。美国银行在许多法国企业中有重要的股份。

    在我国海外地区中，情形也一样，在几内亚、多哥（按上两地在法属西非大西洋岸）、圭亚那（按在南美东北大西洋岸）和马达加斯加（按在非洲东南印度洋）的若干公司中，美国股份占了重要部分。

    法国飞机制造业是被牺牲了。和反动派所污蔑的、自私的断言相反，全国所有制造飞机的公司，除一家外，都赔了钱。法国政府不将所欠的九十亿法郎还给他们，使他们遇到了困难。

    美国金融界自然对法国海外地区表示兴趣，他们决心攫取那些原料的来源，他们要北非和越南的市场开放，增加他们的输出。

    在我们党第十次全国代表大会，我们拟定了发展动力、煤和电力资源的计划。“孟纳计划”具体规定了使我国煤矿的机器及设备革新与现代化，及建设大水电站的必要的投资数目。美国人却正要对鲁尔煤矿投入第一笔资本的三百亿法郎，这样他们就消除了孟纳计划。

    我国煤矿电力和煤气公司，不得不等待（美国）资本家们高兴时才能工作下去。

    建设事业也一样，当许多人都在等着房子住的时候，地皮却空在那里，失业的人一天天增加，今年九月，二十七家中等建筑公司不得不关门。整个法国从敦刻尔克到马赛、从布勒斯特到斯特拉斯堡，一片废墟瓦砾。“法国电影不得了，不久就要完蛋了。”研究院的马宾·巴诺尔博士这样警告着。这是勃鲁姆——贝纳斯协定的可悲结果。人道报发表数字，显示我国工业的再次破坏和美国竞争者们的胜利：一九四六年上半年，三十八部美国电影，三十五部法国电影取得检讫准演执照，下半年中数字是一百四十五部和四十六部，而一九四七年上半年则是三百三十八部和卅五部。

    但是问题还不止是美国人赚了许多钱，而法国电影业中工作的工人、音乐师和艺术家的贫困和失业而已。我们必须在这件事实中，看到另一面，即美国对她企图奴役的法国人民所进行的思想准备。这是瓦解法兰西民族的一项措施，这是美国企图经过这些影片，来腐化和诱惑法国青年的一种办法。因为在美国电影中，不是恋爱就是迷信，再不就是强盗当皇帝。这些影片，不能帮助培养一代懂得自己对法国对共和国的责任的法国公民，而只能培养出一批在压迫之下叩头的奴隶。当许多最优秀的艺术家，被控为共产党的同情者而遭受压迫时，美国怎么制造得出好影片来呢？

    论到美国扩张主义经济的实质，乃不可避免的辅之以在金元帝国主义控制下的国家中，实现建立起军事的和战略的基地。一九四七年九月九日费加罗报（按为戴高乐的报纸——编者）毫不掩饰地承认：“因为法国处在西欧的尖端，靠近英国，并因为她在非洲拥有土地，她就处在美国安全区域之内”。

    美国干涉我们的内政

    美国正凶猛的干涉我们的内政。美国统治者及其他国会议员、所有作腌牛肉和口香糖生意的商人和游客们，干脆毫不掩饰这点。他们傲慢地下命令。美帝国主义支持着法国的一切反动势力，美国的纽约邮报写道：“戴高乐利用我们的反共热，希望这样就靠得住得到我们对他的帮助，好象我们给中国和希腊反动派帮助一样。我们已经到了这样的情形，只有那些和他们本国人民的利益离得最远的人们才欢迎我们的干涉”。

    美国花了千百万美元，企图借此给法国总工会一个打击。他们在巴黎设立了办事处，专门负责组织反对法国总工会的斗争。在这方面，美国正利用若干社会党领袖，他们已经尽力分裂邮政、巴黎运输业及其他企业的工会组织。

    莱翁·勃鲁姆是美帝国主义的拥护者

    如果不是社会党领袖，特别是莱翁·勃鲁姆和拉马第，给以支持，美国奴役我国的计划便没有成功的机会，这是明显的。美帝国主义和“马歇尔计划”“法国再没有比莱翁·勃鲁姆更好的拥护者了。他不仅在华盛顿和伦敦与美英办交涉中把法国推进这条倒霉的道路，并且他还尽力满足以慷慨、无野心姿态出现的美国政策的残酷要求。法国只有他一个人敢说美国资本家用不着输出。他的这种态度，却并没有阻止他不给美国影片在法国放映以方便，也没有阻止他帮助美国以其价格高昂的煤代替鲁尔的煤。而鲁尔的煤正是他（勃鲁姆）放弃了的。我们在我党十一次全国代表大会上说：勃鲁姆“把美国独占资本家的扩张政策理想化，其结果只能是在思想上和政治上，解除法国工人阶级及人民的武装，使其不能抵抗那种危害我们民族独立的国际金融势力之侵害”。

    莱翁·勃鲁姆认为“国家主权”的名词是“国家主义的名词”，他认为这个概念已经过时了。他提出了他的“超主权的国际公社”的理论，来反对国家主权。他想模糊信仰国际主义的工人的认识，他以伪装的民主和进步，掩饰其放弃独立和国家主权，这只对美帝国主义有好处。然而，工人是不会把无产阶级的国际主义和托拉斯的全球主义混淆起来的。

    勃鲁姆和摩勒是反对苏联、反对和平的

    莱翁·勃鲁姆和盖·摩勒（按为法社会党总书记——编者）一向是欺骗工人阶级和真正爱好和平的人们的诡辩老手。工人和爱好和平的人们，抨击帝国主义营垒的侵略的目的，反对战争危险，他们又认为这些是对整个世界的威胁。社会党领袖却说，这就是同意把世界分裂为二，承认冲突不可避免，接受战争。

    社会党领袖顽固地说两个集团，其目的只有企图模糊群众对真实情形的正确的认识。须知帝国主义营垒已经在美国的指导之下，为了美国的利益而形成了。勃鲁姆和戴高乐要把法国放在这个帝国主义营垒之内。至于与此相反的营垒，那不是若干国家的集团，而是全世界所有的工人阶级民主的反帝国主义的力量的大团结，是为自由与和平而奋斗的。这个反帝国主义的营垒，是以苏联和新民主主义国家为其强有力的基础的。

    “第三种力量”就是分裂工人阶级

    社会党领袖担任“第三种力量”的角色，有人会问为了阻止戴高乐主义而做到团结一切工人和一切共和分子，把他们团结成为一个单一的力量，反对反动派和帝国主义战争，难道不重要吗？

    实际上，“第三种力量”意思就是分裂工人阶级和帮助反动派。极左派摩勒、超左派比佛，这种道地的托洛茨基派煽动家，成了社会党及反动派联合起来反对共产党占优势的市镇的活动的先锋，该是值得注意的吧？社会党的领袖而狼狈为奸地支持戴高乐派，他们不是接受反动派的支持而当选，就是帮助反动派当选。

    显然的，我们若不严厉斥责社会党领袖，就不能团结一切工人和共和分子进行反对帝国主义及其走狗的斗争，并获得胜利。社会党领袖对美国奴役我国的政策起着共谋与执行者的作用。这政策整个是反对劳动群众而只是对国际反动派有利的。

    我们法国共产党的神圣任务，是要比任何时候更坚定的、高举为民族独立和主权而斗争的旗帜。

    我们已经表现出我们的共产党，这个法兰西政党，是的确能够团结、和组织领导法国一切决心保卫民族光荣独立的力量来与压迫势力进行斗争的。（未完）


093.法总工会二十七届大会开幕 要求法共参加政府 决心制止戴高乐反动派夺取政权(1948.10.16)

093.法总工会二十七届大会开幕　要求法共参加政府　　决心制止戴高乐反动派夺取政权(1948.10.16)

    新华社　(1948.10.16)

    【新华社陕北十四日电】巴黎讯：法国总工会第二十七届大会十一日在巴黎开幕，到全国各地代表二千五百人。总工会总书记佛拉商向大会发表演说，指出法国劳动人民要求法国最强大的政党——共产党参加政府。佛拉商尖锐抨击戴高乐法西斯主义，宣称：为数达数百万人的强大的法国职工运动，必将制止法西斯主义夺取政权的一切阴谋。佛拉商又称：法国工人阶级反对法国参加西欧侵略集团，指出法国反动政府的参加这个集团，已使法国今年花费了四千五百亿法郎。佛拉商最后称：总工会将为平衡物价与工资，为保证最低工资每月一万五千法郎，为反对马歇尔奴役计划而斗争。与大会开幕同时，蔓延着的铁路罢工已更进一步地瘫痪了法国运输系统，在东部、东南部与西部更是如此。亚眠、里尔及其他北方城市的铁路工人已表决参加罢工。法国北部三十五万矿工之无定期罢工至十一日已进入第二周，矿工工会十日发表声明称：“罢工将继续到获得胜利为止”。

    【新华社陕北十四日电】塔斯社莫斯科讯：劳动报十日发表专文，评论法国总工会二十七届大会称：自十月十一日至十六日举行的这一大会，将是法国劳动阶级生活中的重大事件。总工会在群众中的力量和巨大威信，乃是法国这一最强有力的和有代表性的工会组织始终不渝坚持保卫劳动人民利益的政策的直接结果。工人争取行动团结之不断增长的努力，是最近阶段法国罢工斗争的显著特征。在大多数场合，属于基督教联盟和“工人力量”的职工都不顾其领袖们的公开禁令，而和总工会的工人一起参加罢工。近数月来，在数千企业中已组成联合工会委员会，包括总工会、基督教工人联盟和“工人力量”的代表。自八月起，统一行动已开始按整个工业区范围实行，继之并按省的范围实行。在群众压力下，“工人力量”和基督教工会地方委员会的领导机构被迫缔结与总工会统一行动协定。总工会二十七届大会的主要口号是加强工人团结，满足工人要求和组成受人民信任并为人民谋利益的真正的民主政府。总工会团结了数百万不分政治和宗教信仰的工人，在其行列中并肩斗争的有共产党人、社会党人、无党无派者、天主教徒和无宗教信仰者。在遍布全国的强有力的团结运动过程中，反动派于去年十二月用美国务院和劳联供给的钱而制造的分裂，实际上已化为乌有。团结的恢复是法国劳动人民最伟大的成就。总工会二十七届大会将团聚各种力量，为进一步巩固劳动人民的团结、为满足劳动阶级的合法要求、为全体劳动人民争取民主独立的法兰西而奋斗。

    【新华社陕北十五日电】塔斯社巴黎十一日讯：法国社会党领袖刻正在巴黎为该党即将召开之全国会议举行预备会议。莱翁·布边代表上届大会之少数派提出动议，要求本届全国会议应具有非常大会的权力。因反对该党反动领导而于最近宣布离开该党国民议会党团之各代表立即予以支持，并共同发表宣言，谴责社会党领袖“完全阉割了社会主义的学说”，而且“在他们的行动中，没有党的基本原则的任何痕迹”。宣言要求社会党部长们辞职，并拒绝参加这个不为工人阶级所支持的三党政府。这些建议虽然被党内多数派否决了。但该党总书记摩勒在其演说中也不得不承认“在社会党许多支部中有赞成使共产党参加政府的倾向”。


094.法总工会发布决定 号召法工人争取和平 为“宣布原子弹非法”而斗争 (1950.04.02)

094.法总工会发布决定 号召法工人争取和平 为“宣布原子弹非法”而斗争 (1950.04.02)

    新华社　(1950.04.02)

    【新华社北京一日电】塔斯社巴黎三月三十一日讯：法国总工会行政委员会发布关于法国工人争取和平斗争的决定。决定首先向法国码头工人反对装运延续越南战争的战争物资，反对卸运准备侵略战争所用的美国军火的英勇不懈的保卫和平的行为，表示祝贺。决定并号召法国劳动人民加强反对生产战争物资和争取生产民用货品的斗争。

    总工会行政委员会完全赞成世界拥护和平大会常设委员会的决议，并敦促各工会会员中的积极分子，尽力动员各企业中的和平委员会，为“宣布原子弹非法”而斗争。


095.法共十二届代表大会 电联共和斯大林致敬 “法兰西人民决不对苏联作战”的口号已变成了千百万男女的 庄严誓词 (1950.04.08)

095.法共十二届代表大会 电联共和斯大林致敬 “法兰西人民决不对苏联作战”的口号已变成了千百万男女的 庄严誓词 (1950.04.08)

    新华社　(1950.04.08)

    【新华社七日讯】塔斯社巴黎六日讯：法国共产党十二届代表大会四日晨继续开会。大会在暴风雨般的掌声和国际歌歌声中，通过了致苏联共产党中央委员会和斯大林同志的致敬电。电文称：出席第十二届全国代表大会的法国共产党人，表示他们对布尔什维克党，布尔什维克党中央委员会和斯大林同志的热爱。他们回想，法国国土首先第一是由于苏联各族人民和苏联军队的努力而解放的。他们知道，苏联每向共产主义迈进一步，也就是法国和全世界向着和平、民主及社会主义三者的胜利迈进了一步。在战争贩子们面前，社会主义的国土就代表着希望，体现着生命。因此，我党政治局关于“法兰西人民决不对苏联作战”的口号，已变成了千百万法国男女的誓言。

    电文继称：我们正在战斗并将继续战斗，以加强工人阶级的团结，加强工人与劳苦农民的联盟，和团结全国一切民主力量，来保卫劳动人民的根本利益，来恢复法国的国家独立，来确保和平、民主和社会主义三者的胜利。我们重申我们的决心：勇敢地继续斗争，以制止越南的帝国主义战争。我们将积极地支持正在给统一民主和爱好和平打下基础的德意志民主共和国。

    电文最后称：巩固和发展党，是胜利的先决条件。我们保证今后要在多列士的领导下，把我党建设成为列宁、斯大林式的党。

    苏联的布尔什维克党及其中央委员会万岁！

    伟大的斯大林同志万岁！

    【新华社七日讯】塔斯社巴黎六日讯：法国共产党第十二次代表大会五日下午继续开会。书记杜克洛发表了长篇演说。法国海外属地与会的代表向大会致贺词时，着重指出民族解放运动与和平运动的增长。阿尔及利亚、突尼斯、摩洛哥等地的共产党代表们，特别指出拒绝起卸战争物资的非洲地中海各港口码头工人们的英勇行为。演说的人都坚决深信：有法国工人阶级的支援，海外各属地人民必会防止非洲法国属地变成美帝国主义准备对苏联和人民民主国家作战的跳板。资格审查委员会发言人戈尔都宣布，参加大会的共有代表九百零三人，内有男七百零七人，女一百九十六人。根据资格审查委员会的材料，代表中在一九四○年以前入党的，有二百六十六人，在一九四○至一九四四年期间入党的，有一百四十五人，在一九四四至一九四七年期间入党的，有三百八十人；在一九四七至一九五○年期间入党的，有八十四人。


096.苏联共产党中央委员会和斯大林贺电 祝贺多列士五十寿辰 (1950.04.29)

096.苏联共产党中央委员会和斯大林贺电 祝贺多列士五十寿辰 (1950.04.29)

    新华社　(1950.04.29)

    【新华社二十八日讯】塔斯社莫斯科二十八日电：苏联共产党中央委员会顷电贺莫理斯·多列士，电文如下：

    莫理斯·多列士同志：欣逢你五十大寿，苏联共产党中央委员会向你——法国共产党的组织者和战斗领袖致以热忱的、兄弟般的祝贺。中央委员会祝你健康并祝你在为了法国人民的切身利益，为了和平、民主与社会主义的事业，为了法兰西光明的未来而进行的斗争中，获得进一步的成功。

    苏联共产党中央委员会

    【新华社二十八日讯】塔斯社莫斯科二十八日电：约瑟夫·斯大林顷致电莫理斯·多列士，电文如下：

    致莫理斯·多列士同志。

    亲爱的多列士同志：在您五十寿辰之际，谨向您表示敬意并致祝贺之忱。

    全世界一切人民，一切国家的工人，都知道您而且敬重您，因为您是法国共产党人久经锻炼与考验的领袖，法国工人和劳动农民的领袖，为巩固和平、为民主与社会主义在全世界的胜利而斗争的英勇斗士。

    苏联人民也知道而且爱戴您，因为您是他们的朋友，为法国和苏联两国人民的友谊与同盟而斗争的不屈不挠的斗士。

    为了法国人民和全世界劳动人民的利益，谨祝您在工作中获得进一步的成就。

    紧握您的手。

    约瑟夫·斯大林（签字）


097.法国共产党的诞生和发展（上）(1951.03.20)

097.法国共产党的诞生和发展（上）(1951.03.20)

    杜克洛　 (1951.03.20)

    （法国共产党中央委员会书记　杜克洛）

    一九二○年十二月二十九日，法国社会党在都尔举行的代表大会上通过决议，加入列宁所创立的共产国际。这样，法国共产党便诞生了。这是在对于法国工人运动的进一步发展非常重要的各种问题上完成了巨大政治斗争的结果。

    都尔大会必须对社会党在帝国主义战争时期所采取的立场表示意见；它必须对一九一七年的十月社会主义革命这样伟大的历史事件确定它的态度，最后，它还必须确定法国工人阶级的前途和将来的任务。

    社会党领导者们对帝国主义战争采取沙文主义的立场，引起了正确和严厉的批判。

    列宁一九一五年九月齐美尔瓦尔得及一九一六年四月在昆塔尔为了扩大国际无产阶级反对战争的斗争而进行的努力，在社会党内部只得到了微弱的响应。

    社会党和法国总工会的积极分子参加了齐米瓦尔德代表会议的工作，可是，党的领导机关却表示不满，后来，他们对参与肯塔尔代表会议的人也同样表示不满。

    社会党的领导者们忘却了国际社会党代表大会通过的决议，忘却了一九○七年斯图加特代表大会的决议，后一决议的结语说：

    “当战争威胁着人们的时候，各当事国的工人阶级和他们在议会中的代表，应在国际社会党执行局的支持下尽一切可能地用他们认为最有效的手段来阻止战争；自然，这些手段也要随着阶级斗争的尖锐程度和总的政治形势而变更。

    “如果战争终于爆发，他们就应该积极争取战争的尽快结束，并以一切方法极力利用战争所引起的经济和政治危机来鼓动人民大众，用一切方法竭力使资本主义的阶级统治加速崩溃。”

    上面的词句所以这样地分外明确，是因为列宁和卢森堡曾对建议中的决议草案加以修正。

    让·柔莱斯从斯图加特会议回来以后，在梯佛利·伏——霍尔演说，评论国际的这一决议说：

    “……国际告诉你们，无产阶级的权利和义务，并不是消耗自己的精力为罪恶的政府服务，而是把冒险的政府用来武装人民的武器保存起来并加以利用，其目的，在于用革命手段来推翻罪恶的政府，而不是杀害国外的工人、无产阶级……。”

    ×　　　　　　　　　　　　　×　　　　　　　　　　　×

    一九一四年，当战争已袭击到人民的时候，社会党的领导集团竟完全背离了这一切声明；沙文主义的浪潮已经把社会党卷入拥护战争政策的队伍中去。平时的言论都被战时的事实推翻了。

    同时，远在一九一四年五月，社会党全国委员会就确定了党在战争爆发时的行动路线。

    一九一六年四月，由少数派所组成的、而且他们的理论还没有摆脱某些混乱的反对派，曾要求恢复国际的各支部之间的联系。

    少数派的提案获得了九百六十票，多数派的提案却获得了一千九百九十六票，可是，在后来几个月中，少数派的地位却大为加强了。

    果然，在一九一六年十二月的社会党代表大会上，少数派所提关于恢复社会党人之间的国际联系的提案，获得了一千四百零七票，而反对的则只有一千五百三十七票。

    在一九一七年十月六日到十日的社会党代表大会上，全体代表在原则上通过了在斯德哥尔摩召开国际社会党代表会议的决议。这种态度反映了群众已越来越憎恨战争政策——社会党领导机关所实行的政策。

    但是，原定召开的这次国际社会党代表会议却没有举行。原则上的同意实际上只有次要的意义，如果各国政府协议要使这样的国际聚会成为不可能的话。

    法国社会党代表大会的这一决议，是受到俄国革命事件的影响的。这个决议通过不到一个月，在列宁——斯大林党领导下的十月社会主义革命便胜利了。

    在一九一八年七月的社会党全国委员会会议上，战争政策拥护者的提案只获得了一千一百七十二票，赞成和平政策的却有一千六百九十六票。正是由于多数方面取得了这种胜利，加香同志不久之后便代替里诺吉尔当了《人道报》的领导人。

    一九一九年二月，社会党全国委员会决定：应该是结束从一九一四年起就在实行的投降政策的时候了。全国委员会并责成社会党的议员们投票反对军事借款。

    在这次全国委员会会议的前夕，在一九一九年一月，俄国共产党（布）中央委员会曾号召召开新国际的成立大会，这个新的国际应代替那个实行参加帝国主义战争的可耻政策的第二国际。一九一九年三月二日至七日举行的国际代表大会，叫做共产国际第一次代表大会。由列宁和斯大林的党——这个党已把十月社会主义革命引到胜利——倡议而建立的新的国际，后来对法国工人运动的发展有巨大的影响。

    一九一九年，法国社会党可以作两种选择：仍然留在第二国际内呢？还是加入列宁在十月社会主义革命的国家内建立的共产国际呢？

    这一问题在一九一九年四月的社会党代表大会上提出来了，可是，多数的票却赞成在一定条件下仍留在第二国际队伍内的提案。

    因此，社会党的代表便参加了一九一九年八月在琉森（按在瑞士）举行的第二国际代表大会。可是，不久就有好些国家的社会党（意大利社会党、瑞士社会党、德国独立社会民主党）退出了第二国际。

    这是一九二○年二月二十五日至二十九日在斯特拉斯堡举行的社会党代表大会开幕前夕的事。

    这次代表大会根据诺尔省委会的提案，以四千三百三十票对三百三十七票通过了关于社会党退出第二国际的决议，可是，同时又以三千零三十一票对一千六百二十一票否决了立即加入共产国际的提案。

    此外，大会决定派遣包括加香同志在内的代表团赴莫斯科。

    一九二○年六月抵达莫斯科的这个代表团，在一九二○年七月二十三日开幕的共产国际第二次代表大会上获得了发言权。

    ×　　　　　　　　　　　　　×　　　　　　　　　　　　　×

    在加香同志的影响下，代表团宣布赞成加入共产国际。加入共产国际的条件，是必须同意将在都尔代表大会上付诸表决的二十一个条件。

    在都尔举行的代表大会于一九二○年十二月二十五日开幕。在十二月二十九日，四千七百三十一票中有三千零二十八票赞成加入共产国际。可是，少数派却不服从多数的决定。要使分裂派对他们的行动负责并力促那些希望无论怎样都要保持统一的党员再三思考的丹尼埃尔·雷努提案，以三千二百四十七票对一千三百九十八票通过了。少数派跟随勃鲁姆和富罗实行分裂而组成社会党，同时，多数派则成立了法国共产党。

    共产党就这样诞生了，但它还染有社会民主主义的精神。二十一条的被接受，与其说是由于反复思考决定执行这一决议的结果，倒不如说是由于感情的影响。

    新成立的党还不曾具有忠于社会主义事业的、可靠的无产阶级的领导机构：党的队伍中还有着很快就拾起社会民主主义余唾的人。

    可是，重要的是：法国共产党是在反对帝国主义战争的斗争中，在反对“军事社会主义”的原则斗争中，在支持一九一七年十月社会主义革命所产生的年青苏维埃政权的旗帜下诞生的。

    列宁——斯大林的党把社会主义革命引到胜利；列宁——斯大林的党指出了正确的道路；而法国共产党加入共产国际一事，就表现了法国工人决心追随这种光荣榜样的意志。

    保卫十月革命的广大的人民运动展开了，人民要求撤回派到黑海去的陆海军士兵，而以马尔梯为首的这些士兵也拒绝进攻苏维埃共和国。

    这一切都反映在都尔代表大会的决议上。

    佛拉商与孟摩索等工会工作者和以加香为首的社会党工作者一同加入了共产党，以便仍然忠于自己的社会主义思想。

    瓦扬——古久里和列费夫这些到过前线的人，都怀着仇恨战争的心情参加了共产党的行列。同时，如多列士那样的青年则以二十岁年纪的满腔热情响应了列宁的号召，并将自己的革命火焰带进了新的党里。

    法国共产党的建立，意味着法国工人运动与列宁主义的结合。已集结在列宁旗帜下的各阶层的人们，一心一意团结在法国共产党的队伍里。

    可是，这个党在成为真正共产主义的党之前，还要克服巨大的困难。莫理斯·多列士在以马列主义精神教育党的这个工作上，作了很大的努力。


098.法国共产党的诞生和发展（中）(1951.03.21)

098.法国共产党的诞生和发展（中）(1951.03.21)

    杜克洛　(1951.03.21)

    （法国共产党中央委员会书记　杜克洛）

    法国共产党为了成为真正的共产主义政党，还要经过严酷的政治斗争。应当着重指出，其中首先是争取统一战线的斗争。

    共产国际号召实现“到群众中去！”的口号，并建立无产阶级的统一战线。

    共产国际的这一号召，遭到党若干领导者的强烈抵抗，他们硬说运用统一战线的策略在其他国家或许有可能，但在法国却是不可能的。

    这样，党内便发生了两种本质上完全不同的概念。一种概念是把党看作宣传团体，而另一种概念是要把党变成战斗的群众性的组织。

    由于工人阶级不仅在政治上是分裂的，而且在工会路线上也是分裂的（这是由于石屋在一九二一年进行了法国总工会的分裂），所以，统一战线政策就越发必要了。

    许多党员还不了解统一战线的策略。这种不了解因为有下面的情形而更加严重了，那就是党内还存在着工人阶级的敌人，共产主义的敌人；后来他们都被揭露了。

    正当党的领导人员因宣布和德国无产阶级结成兄弟联盟、反对占领鲁尔而遭受迫害的时候，福罗萨及其左右便退出了党。他们回到社会民主主义方面去了。甚至当他们留在共产党里面的时候，他们就已当了社会民主主义的传声筒和代表了。

    我们的党在反对摩洛哥战争时曾勇敢地进行了反殖民政策的斗争。多列士曾任组织这种斗争的行动委员会的主席。我们的党向劳动者证明必须意识到他们的期望和利益是与他们的剥削者的利益对立的，我们的党实行“阶级反对阶级”的政策。

    党因为要以全力使自己成为真正的共产主义的党、工人阶级的党，便依照布尔什维克党的经验改造了自己的组织基础。

    各生产部门的支部建立起来了。一九五○年四月举行的党第十二次代表大会曾经指出：这些支部应该更好地工作，更好地向各企业中的工人解释党的政策。

    多列士在实行使党在工人群众中生根的政策上起了头等作用。他揭露了巴布——塞洛警察集团；这一集团破坏党的工作，并与后来证明已背叛的多里欧一致行动。

    在一九二四年一月各国工人阶级深深哀悼列宁逝世的时候，多列士在里昂党代表大会上被选为党的中央委员。次年，一九二五年七月，他被选为政治局的委员，并担任负责组织问题的书记。

    多列士担任了更重要的领导职务后，便致力于建立一个受苏联共产党（布）的榜样和经验鼓舞着的真正新型的党。

    ×　　　　　　　　×　　　　　　　　×

    由于党内有歪曲了党的路线的敌人进行破坏工作，结果就虽以坚决地使共产党人争取群众。

    一九三○年，多列士以总书记的身份领导党，使党的政策有了深刻的改变。

    他着重指出：“坚决改善对工人群众的态度”，乃是克服当前困难的唯一方法。

    他指出轻视一定企业所共有或特有的要求会有怎样的危险，并坚定不移地着重指出所谓忘却统一战线策略的这一事实。

    多列士力主必须进行两条路线的斗争：反对机会主义的危险和反对宗派主义的“左”倾。他很巧妙地指出：这两种歪曲党的路线的观点，都是由同一原因——当时的困难——产生的，这些困难一方面使某些人企图逃避责任，而另一方面则使一些人大唱革命的高调。

    多列士在成为法国共产党人的领导者，成为以马克思列宁主义精神培育他们的教导者以后，丝毫也没有忽视党的组织问题，没有忽视干部的选拔和培养、批评与自我批评的必要和革命的警觉性。

    多列士的目的，是建立“新的、战斗的、革命的党，这个党要有充分的勇气，足以进行无产阶级夺取政权的斗争；要有充分的经验，足以了解革命形势的复杂情况；而且要非常灵活，足以在斗争的道路上避开所有一切的暗礁。”

    多列士因为要把全体党员和工人阶级吸引到建立真正共产主义的党的事业中来，便展开了“遵守民主集中制的原则、反对思想含糊和阉割思想”的坚持不渝的斗争。“党内不应有行尸走肉！让他们无拘无束地说话吧！”

    我们的总书记就这样使党有所准备，以便担当在一九三四年二月六日法西斯分子企图实行暴力政变时落在自己肩上的艰巨责任。

    以勃鲁姆和福罗为首的社会党领导机构，对建立统一战线采取敌对态度，可是，在多列士领导下进行斗争的共产党，却在下层广泛地执行了统一行动的政策。

    劳动群众——社会党人和共产党人——在法西斯危险的面前团结起来了。社会党领导机构不得不屈服于这一盼望统一的渴求，而签订了统一行动公约，从而促进了后来人民阵线的建立。

    季米特洛夫在谈到这一政策时曾经说过：“法国共产党的功绩，就在于它了解今天所需要做的工作，不听从那些牵掣并阻挠该党在反法西斯斗争中组成统一战线的宗派主义者，却勇敢地本着布尔什维克的精神，和社会党缔订了共同行动公约，创建了无产阶级的统一战线，使它成为反法西斯人民阵线的基础。由于这个符合一切劳动群众切身利益的行动，法国工人、共产党人、社会党人，便把法国人民的运动重新引到资本主义欧洲的首要主导地位，表明他们不愧为巴黎公社的后裔，不愧为巴黎公社光荣箴规的保持者。”

    ×　　　　　　　　×　　　　　　　　　　×

    已成为群众性政党的法国共产党，在法国的生活中开始起着巨大的作用。

    法国大资本家集团把自己的阶级利益置于法国的利益之上，作了希特勒统治的拥护者和帮凶，因为他们认为希特勒的统治是自己特权的保障。多列士的中心思想，就在于必须使工人阶级觉悟到国家中的第一位将属于而且也应该属于工人阶级，觉悟到要废除有产阶级。

    这样，在无产阶级国际主义的旗帜下成长起来，在反对沙文主义与殖民政策的斗争中巩固起来的法国共产党，作为工人阶级的先锋队，便担负起了保卫国家现在的利益和将来的利益的责任。

    多列士在《人民的儿子》一书中对这个伟大的政策作了如下的阐明：

    “在我的报告中，我曾声明：共产党人是国际主义者，但他们毫无愧色地以自己国家伟大的过去而自豪，以自己伟大的祖先——一七九三年的战士而自豪，以一八四八年二月和六月事件的参加者而自豪，以巴黎公社的英雄们而自豪。

    “共产党人对于为我们祖国增光的一切农民、无产者、知识分子怀着深挚的感谢。

    “共产党人揭露了诽谤法国的民族文化并把它折向堕落的那种人，而且和他们斗争。我们是十八世纪百科全书派革命思想的合法继承者，是狄德罗、海尔维茨亚、费尔巴哈等哲学的唯物论的合法继承者。我们继承着那些站在人类最前列进行斗争的人们的事业，而日趋堕落的资产阶级却颂扬旧政体下的纨ｋù＠①子弟的后裔——唯美主义者的文章。

    “我们为争取法国民族的团结、反对寄生者和奸贼而奋斗。我们从科不林士流亡者的徒子徒孙的手中夺取了《马赛曲》。《马赛曲》是一七九二年革命的法国，起义反对帝王和贵族的雅可宾派及济龙德派的法国内心深处的流露。《马赛曲》是人民革命的意志、高昂的情绪和英雄主义的热烈的表现，它就是革命的本身。”

    多列士力求把广大人民群众团结在这种民族救亡政策的周围，他经常强调共产党在实行与社会党劳动者统一行动的事业上所担当的重大任务。

    例如多列士在让维勒第十二次党代表大会上再度提起这一基本问题时说：

    “社会党工人应该加入共同行动。共产党人从来没有把右翼社会党领导人和社会党的劳动者混淆起来，共产党人号召社会党的劳动者起来共同反对人民的敌人。共产党人指出：在社会党、人民共和党以及戴高乐派的领导人之间，对一切基本问题，首先是对使法国隶属于美帝国主义者的问题，存在着显著的一致；但是，共产党人在任何场合也不采取拉萨尔主义者关于“反动群众”的谬论。我们也要经常对社会党工人深深同情，并力求了解他们的精神状态。”

    多列士所实行的团结人民大众的政策，决不是仅仅考虑到社会党劳动者的。他曾经不止一次地强调实行政策时向天主教徒伸手的重要性。应该提醒大家注意他在一九三六年发表那得到广泛响应的演说时是怎样阐明这一政策的：

    “我们向你们——天主教徒们（工人、职员、手工业者、农民）伸手；我们，无神论者，向你们伸手，因为你们是我们的兄弟，并且有着和我们一样的挂虑。

    “我们向你们——“民族义勇军”、曾为“战斗十字团”团员的过去的前方将士——伸手，因为你们是我们人民的儿子，而且和我们一样遭受着混乱和腐败的痛苦，因为你们也和我们一样想要防止法国的崩溃和灭亡。

    “我们是伟大共产党的党员、共产党是忠诚而廉洁的革命活动家的党，他们的名字从来就和任何投机情事无关，而且不可能与任何腐败的事有关。我们是人类最纯洁、最崇高的理想的保卫者。”

    那时的问题，是如何团结全体法国人民来反对日益嚣张的法西斯主义的威胁，反对在勃鲁姆协助之下进攻了西班牙共和国的希特勒和墨索里尼。那时的问题，是如何孤立希特勒散布在法国的奸细“第五纵队”。

    大家都知道，法国统治者从自己阶级的利益出发，叛卖了法国的利益，签订了可耻的慕尼黑协定，使法苏联盟遭受严重的打击，并进行了以贝当投降作收场的“微妙的战争”。

    字库未存字注释：

    ＠①原字衤加夸


099.法国共产党的诞生和发展（下）(1951.03.22)

099.法国共产党的诞生和发展（下）(1951.03.22)

    杜克洛　(1951.03.22)

    （法国共产党中央委员会书记　杜克洛）

    本着忠于马克思列宁主义原则的精神在多年斗争中成长的法国共产党，蒙受了迫害。当局宣布它非法，以便消灭它，但是，暴风雨却没有能够使它屈服。一九四○年六月六日，它指出了拯救巴黎的途径；一九四○年七月十日，也就是在那已经因为剥夺了共产党人代表权而自败其名的议会宣告共和国沦亡的那一天，它号召进行抵抗。

    在希特勒占领时期，以多列士为首的共产党领导了斗争。有七万五千名共产党员在为法兰西、为共产主义而进行的斗争中倒下去了。

    法国解放后，在总书记领导下的共产党屹立在争取国家复兴的战士的最前列。可是，美帝国主义者却打算利用“马歇尔计划”，接着又利用“北大西洋公约”把魔掌伸进我国来。

    为了进行这种叛卖勾当，就必须把共产党人排出政府。拉马第执行了这一任务。从那时起，法国政府的政策便愈益盲目地服从美帝国主义者企求战争的命令了。

    没有苏联，战胜希特勒是不可能的；但他们却企图发动反苏战争。为了进行这一战争，华盛顿政府就要重新武装西德纳粹分子。

    多列士揭露了那些在朝鲜和越南进行战争、向中华人民共和国进行挑衅并扬言要把全世界投入水深火热之中的人的罪恶计划和他们的反苏战争的准备，多列士用这样的话表达了我国人民的心情：“法国人民不要而且永远不要对苏联作战！”

    现在，当统治阶级企图把我们拖入新战争，企图重新武装德国而再度叛卖法国的利益的时候，他们又遭到了法国共产党，法兰西保卫和平的党的反对。

    当这些统治者希图强迫城乡劳动大众负担实行扩军政策所需的费用时，法国共产党这个法国工人阶级和法国人民的党，便再度起来反抗他们。

    正因为这样，人民的敌人才图谋进行迫害。美国主子命令他们消灭共产党人。一九三九年希特勒也给他们下过同样的命令。可是，越来越多的法国人都了解：如果容许消灭共产党人，那末，接着就会轮到其他一切愿意仍然忠于自由理想的人们被消灭了，那怕他们并不是完全同意共产党人的。正是因为这个原因，法国共产党就越来越成为自由的堡垒了。

    我们来庆祝在我国历史悠久的我党的第三十周年。我们的党是体现法国的传统和崇高理想的党，是工农联盟的党，是力求把我们的《国际歌》中关于“世界的创造者——劳动的工农群众”的光辉词句变成生动的现实的党。

    我们共产党要求耕者有其田，给农民群众指出走向社会主义的道路，也是救助他们的道路。

    党自成立以来就是信任妇女的。著名的德国女共产党员蔡特金曾以共产国际执行委员会代表的身份出席了都尔代表大会。而且我们的党是一贯进行斗争，反对一切轻视妇女的小资产阶级成见的。

    许多共产党女英雄的名字，例如卡桑诺娃，是和瑟马拉、贝利、卡特尔以及其他许多的名字争光齐辉的。

    多列士在让维勒举行的代表大会上说到妇女的活动：

    “我们引以自豪的是：我们党的女党员能在一切条件下从一切讲坛上表示法国妇女起而反对战争的深切情绪。要表扬那种一致的精神，这种精神鼓舞着她们，并使由于争取和平和自己孩子的幸福的英勇斗争而团结起来的一切不同信仰和见解的法国妇女，在相互信任的基础上进行有效合作成为可能。”

    我们的党，因为是有前途的党，自然就一向是吸引青年的党。

    多列士在让维勒代表大会上说到青年时曾阐明了党对我国青年的义务。

    “全体青年提出了同一的要求，进行着争取和平和民族独立的同一斗争。我们的法兰西共和青年联盟和法兰西女青年联盟的青年同志们，是可以指望我们全党支持他们完成在争取和平及幸福的斗争中团结全体青年的任务的。”

    在马列主义旗帜下奋斗的我们的党，认识到：在目前历史阶段，当战争贩子拚命要发动新冒险的时候，我党面临着何等重大的任务。

    列宁和斯大林一再说过社会主义制度与资本主义制度有可能和平共存，但是，帝国主义者却不愿这两个制度和平共存。

    可是，人民要表示自己的意见，并且能够用一致行动来迫使帝国主义者做到这种共存，也就是达到和平。

    多列士由于竭全力为人民及和平事业服务而积劳成疾时，号召我们热烈而勇敢地为保卫和平而斗争。

    我们将牢记他的指示，这一指示应该在我们的日常行动中鼓舞着我们：“共产党人并非像人民的敌人所武断的那样是宗派主义者或是麻木不仁的盲从者；共产党人是先进的战士，是对未来的预言家，是新型的人类，他努力说服一切劳动群众，用自己始终不渝地忠于劳动群众的事业的榜样来争取他们。”

    在为斯德哥尔摩宣言征集了数百万签名的运动之后，在和平保卫者为了保证在第二届世界和平大会召开以前省代表大会能够获得成功而努力之后，还必须不断地作更多的努力。

    必须拯救和平，展开不停息的愈益广泛的群众斗争。战争贩子的挑衅和威胁越大，就越需要进行这种斗争。

    在三十周年纪念的时候，法国共产党怀着坚信自己力量的心情来瞻望未来。它知道前面有艰苦的战斗，可是，它也知道人民将赢得最后的胜利，它并以领导人民的解放斗争而自豪。

    我们的党可以怀着自豪的心情来总结自己的活动。为工人阶级服务了三十年，为人民服务了三十年，为劳动群众的利益服务了三十年，为自由事业服务了三十年，为和平事业服务了三十年——这就是我们的党为什么有权利自豪的缘故。

    而现在，我们光荣的工作就是：尽一切可能来拯救和平，沿着巴黎公社的英雄们曾为之奋斗和牺牲的伟大事业，在列宁的旗帜下、在斯大林的领导下终于在苏联胜利了的伟大事业——伟大的社会主义事业获得胜利的道路上前进。

    （新华社）


100.法共竞选运动进入紧张阶段 杜克洛号召选民投票拥护共和反法西斯抵抗联盟 (1951.06.16)

100.法共竞选运动进入紧张阶段 杜克洛号召选民投票拥护共和反法西斯抵抗联盟 (1951.06.16)

    新华社　(1951.06.16)

    【新华社十五日讯】据塔斯社巴黎讯：定于六月十七日举行的法国国民议会选举已日益迫近，法国共产党的竞选运动也已进入了最紧张的阶段。法国共产党政治局在七日通过一项题为“竞选运动的胜利”的决议，号召全体党员和一切关心祖国前途的法国人加倍努力，以便在选举日，“国家独立和国内外和平的政策可以胜利。”虽然法国反动派用尽一切恐怖手段来迫害共产党的竞选活动，但是，在法国工人阶级强大的支持与保卫下，共产党每一天都在全国各地召开许多群众大会，向法国人民揭露法国反动派的罪恶，说明自己的纲领。十一日晚上，仅在巴黎一地即举行了四十七个大会。法国共产党书记杜克洛十日在法国总理葛义的选区高莱兹省，向布列夫·拉·盖亚尔市一万余人参加的选民大会上发表演说，揭露以葛义为首的法国现政府的反民主反人民的政策。杜克洛号召选民投票拥护共和反法西斯抵抗联盟，亦即争取民族独立、面包、自由及和平的联盟所提出的候选人。听众以长久不息的鼓掌来欢迎这个号召。

    马赛举行了三万人参加的大会，法国共产党书记马尔梯讲了话。在塞纳省维德里的竞选大会上法共中央委员维美徐发表了演说。

    九日，杜克洛曾向全国发表竞选的广播演说。他说明了法国政府党怎样在美国操纵下，牺牲劳动人民的生活来准备战争。他指出自从一九四七年政府党奉美国之命把共产党人逐出政府以来，军费支出已由二千五百亿法郎增加到八千亿法郎，可是华盛顿还认为不够。法国统治者接受了奴役法国人民的马歇尔计划、大西洋公约和舒曼计划，使法国成为美国的保护国。由于法国人民拒绝接受需要偿付极大代价的战争政策，政府和戴高乐的法兰西人民联盟就准备用法西斯方法强使人民接受这种政策。在这种情况下，法国选民必须在战争与和平，民主与法西斯主义之间，作决定性的选择。杜克洛接着宣布共产党的纲领，说明共产党保证维护和平与恢复法国的民族独立；进行改革税制并确保预算平衡，大量减少战争和警察的开支；提高劳动人民的生活水平；共产党主张耕者有其田，主张保护与革新农业；保护手工业与小工业家的营业；共产党主张解散制造内战的集团——法兰西人民联盟。杜克洛表示，法国共产党决心与持有各种见解与宗教信仰的法国男女共同奋斗，以建立一个决心停止走向毁灭的政府。


101.法共发表声明主张成立民主和平政府 并必须废除丧权辱国的协定和结束越南殖民战争(1952.03.05)

101.法共发表声明主张成立民主和平政府 并必须废除丧权辱国的协定和结束越南殖民战争(1952.03.05)

    新华社　(1952.03.05)

    【新华社四日讯】据塔斯社巴黎二日讯：法国共产党就政府危机发表声明，要求改变现行反民族的政策，而组织民主、和平的政府。

    法国共产党在声明里首先指出：新的政府危机说明，实行反法兰西的政策是越来越困难了。声明说：富尔政府在里斯本会议上接受了美国的命令，打算增加数千亿法郎的重税，结果使得自己在里斯本会议后不多几天就倒了台。这个事实生动地说明：美国强使法国接受的制造战争和贫穷的政策，已经受到法国人民越来越强有力的反抗。

    法国共产党接着提出警告说：法国人民的反抗越来越强有力，美国战争贩子和他们在法国的代理人就越希望借助法西斯主义来强迫法国接受这种政策。法西斯主义的威胁是增大了。

    声明指出：为了保卫法国工人阶级和民族的利益，必须翻然改变现行政策，而实行法兰西的政策，这个政策以废除马歇尔计划、北大西洋公约、舒曼计划、“欧洲军”计划及其补充协议等等使法国丧失独立的协定为基础。只有这种政策，可以使法国减少军费，不增加赋税并实行符合城乡劳动人民利益的经济政策和社会政策。

    法共的声明主张与越南共和国政府举行谈判，以结束越南殖民战争。声明说：越南战争和突尼斯事件都证明：法兰西的利益要求承认殖民地人民的权利和合法要求。

    法共的声明最后号召法国全体人民团结起来，要求成立广泛团结的民主政府——法兰西的、共和政体的、和平的政府。


102.法共中央全会通过关于党的总政策的决议 号召党员学习斯大林伟大理论著作扩大民族统一阵线(1952.12.12)

102.法共中央全会通过关于党的总政策的决议 号召党员学习斯大林伟大理论著作扩大民族统一阵线(1952.12.12)

    新华社　(1952.12.12)

    【新华社十一日讯】据塔斯社巴黎讯：法国共产党中央委员会于五日至七日在日尼维埃举行全体会议。会上通过了关于党的总政策的决议。

    决议谈到形势时说：难于忍受的军事费用破坏了法国的经济，并且像沉重的担子一样压在劳动人民的肩上。法国工人和小农日渐贫困，大资产阶级和大地主的利润上升，工人和资本家的矛盾愈来愈增长。这就是国内局势最主要的特点。

    越南人民为争取民族独立而英勇斗争，北非人民对外国剥削者的抵抗不断增长。这都是法帝国主义殖民制度遭受严重危机的明证。

    由于美国资本渗入法国经济与殖民地，美、法帝国主义者之间的矛盾正在日益增长。法帝国主义和复活中的西德帝国主义之间，也存在矛盾，但是法国资产阶级统治集团仍然参加变西德为帝国主义在欧洲的侵略基地的工作。他们在右翼社会党人的全力支持下，正在出卖民族利益，出卖法国的独立与尊严，来博取它本阶级的利益。

    法国工人阶级坚决反对这种政策。最广泛的各阶层居民也对这种政策表示不满。这就产生了把广大人民群众团结在法国工人阶级和法国共产党周围的条件。

    政府想破坏工人阶级日益增长的团结，想阻挠农民、中产阶级和反对美国统治法国的全体法国男女团结在工人阶级周围，就策划反对共产党的阴谋，蹂躏民主自由，并且加紧国内的法西斯统治。

    决议指出法国共产党当前的任务说：全体党员有责任研究苏联共产党第十九次代表大会的文件和斯大林同志的著作《苏联社会主义经济问题》。斯大林同志这部著作是争取和平、民主与社会主义的斗争中有力的思想武器。法国共产党必须高高举起争取民主自由、争取民族独立、争取改善劳动人民生活条件的旗帜。在进行斗争中，共产党必须扩大和加强与所有爱国者结成的民族统一阵线，来反对法国屈从美国统治，反对法西斯主义、战争与贫困，要求面包、民主自由、民族独立与和平。

    法国共产党书记杜克洛在会上发表了演说。杜克洛指出：法国共产党主张在给突尼斯与摩洛哥人民以自由和民族独立的基础上解决突尼斯和摩洛哥问题，并且要求采纳苏联关于和平解决德国问题的建议，因为建立统一的、爱好和平的、民主的德国是完全符合于法国民族利益的。杜克洛号召加强共产党人和反对美帝国主义奴役法国的共和民主分子的统一行动，并且号召法国共产党员进一步加强党的队伍。


103.法国共产党就政府危机发表声明 坚决主张成立奉行和平和民族独立政策的政府 揭发资产阶级领袖们继续执行卖国政策的阴谋(1953.01.06)

103.法国共产党就政府危机发表声明 坚决主张成立奉行和平和民族独立政策的政府 揭发资产阶级领袖们继续执行卖国政策的阴谋(1953.01.06)

    新华社　(1953.01.06)

    【新华社五日讯】据塔斯社巴黎三日讯：法国共产党就政府危机发表声明。

    声明首先指出：比内政府被迫辞职是法国工人阶级和城乡各阶层人民日益反对它的政策的结果。现在，资产阶级的领袖们想成立一个更加反动的政府，来达到比内政府所不能达到的目的。他们打算依靠用紧急法令和修改宪法的办法，来继续执行以马歇尔计划和北大西洋公约为基础的政策。同时，美国愈来愈坚持要法国加紧扩军备战，要在法国建立军事基地，武装西德，而且继续进行越南战争和朝鲜战争。

    声明继续说：新的财政与经济负担（赋税增加、通货膨胀、货币贬值、工厂倒闭）使工人阶级、农民、中产阶级、妇女和青年受到打击。人民群众对政府愈来愈不满，而政府就加紧采取法西斯措施。这是一种恶性循环。如果要避免这种现象，只有全面改变政治方针。这种改变是必要的，而且是可能的。声明着重说：在最近将来，成立一个执行和平与民族独立政策的法国政府是可能的。这个政府要摈弃北大西洋公约等一切侵略性战争协定，结束美国的占领；要努力促使和平解决德国问题，结束越南战争，使我们的经济恢复为和平经济，并且保障宪法自由和个人自由。

    法国共产党提出成立这样一个政府的建议，它要求全体法国男女，不分年龄、党派、宗教、地区，一致起来讨论这个建议，并且团结起来，为争取建立这样一个政府而斗争。这个政府依靠工人阶级和全国所有重要的力量，所以它一定可以稳定。它可以立即实现下列各点：大规模削减用于军事与警察的拨款以平衡预算；实行真正的税收改革，减轻小纳税人的负担而取偿于资本家的巨额利润；合理减低物价，减低主要必需品的间接税以促使经济繁荣；提高劳动人民购买力以扩大国内市场；健全对外贸易，重建与苏联、中国及人民民主国家的贸易关系，在平等的基础上和越南、突尼斯、摩洛哥及其他不属于美元区的国家缔结经济协定以扩大对外贸易。这样的政府可以着手复兴工作，并且满足劳动人民的合法要求。这个政府还要尽一切力量来促使美国、苏联、英国、民主中国和法国五大国缔结和平公约。法国只有恢复了民族独立，才能再度起大国的作用，才能满怀信心地展望前途，保证人民获得面包、自由与和平。


104.多列士谈法国人民现阶段争取和平的斗争 法共决团结全国人民反对波恩与巴黎条约(1953.11.23)

104.多列士谈法国人民现阶段争取和平的斗争 法共决团结全国人民反对波恩与巴黎条约(1953.11.23)

    新华社　(1953.11.23)

    【新华社柏林二十一日电】法国《人道报》在十月三十日刊载了法国共产党总书记莫里斯·多列士对法国资产阶级周刊《观察家》所提问题的答复，其中谈到法国工人阶级与全体人民目前争取民族独立与和平的斗争。

    在谈到法国人民斗争在一九五三年和一九三六年时的形势的特点时，多列士说：“在一九三四年时期中，社会生活的主要特色是：在经济危机后，政治形势恶化，工人阶级胜利地粉碎了一九三四年二月的法西斯阴谋，就这样，在斗争中加强了一致行动。对反动派进行的政治斗争与接着对政府法令、对损害工人、职员、退伍军人、农民与其它阶层人民的贫困进行的经济斗争密切地结合起来。所以使人民阵线得到胜利、使人民取得对二百家的胜利的斗争，在本质上是有社会内容的……

    “由于马歇尔计划与大西洋公约，法国目前正遭遇到许多灾害，这些灾害是：经济衰落、公共财政混乱、贫困、失业、城乡工人境况十分艰难、法西斯手段的使用、对殖民地人民奴役的加紧、战争政策与德国的重新武装。

    “这就是这个广大的斗争有把各种工人、同时也把其它阶层的人民，也就是说所有愿意争取恢复我们的民族独立与主权的法国人民吸收进来的倾向的原因。

    “因此，民族独立与和平问题是今后的中心问题。一致行动与所有民族的、民主的力量的行动是目前的决定性问题，工人阶级的团结是这种力量的大联合的先决条件。”

    关于共产党对政府的态度，多列士说：在法国共产党中央委员会十月二十三日的会议上，我说过，“没有比团结一切正直的法国人来撕毁波恩与巴黎条约更为重要、更为迫切的了。”在这次会议上所通过的决议表明，我们的党决定不遗余力地在国内与议会阻止这些条约得到批准；共产党人准备与所有愿意废除这些祸国殃民的条约的人们团结起来。

    我们还认为一个符合法国利益的政策应该要求与胡志明主席谈判，以结束印度支那战争。

    至于经济要求，所有工人已开始认识到他们的困难与大西洋战争政策之间的明显的关系。

    共产党人决定支持任何考虑到这三类事实的政策。

    在回答法国共产党建议社会党和共产党采取一致行动的问题时，多列士指出：社会党及其议会党团拒绝了法国共产党最近提出的采取一致行动的建议。但是他说：共产党人将尽最大力量来发展全国各地社会党与共产党工人的一致行动。

    在回答另外一个关于共产党是否有意接近一切采取反对“欧洲防务集团”的态度的集团、派别与人士的问题时，多列士说：“我们决心与所有反对波恩与巴黎条约的法国人联合起来，不论他们是谁，我们决心与他们在国内以及议会生活的所有场合采取一致行动，来制止这些造成战争与奴役的条约。”


105.法国共产党为和平、自由和民族独立而斗争(1954.07.12)

105.法国共产党为和平、自由和民族独立而斗争(1954.07.12)

    雅克·杜克洛　(1954.07.12)

    （法国共产党中央委员会书记　雅克·杜克洛）

    法国共产党第十三次代表大会于六月初在巴黎郊区依夫列举行。大会的议程有三项：中央委员会工作报告；关于组织问题的报告；关于青年工作的报告。

    为了正确地指导和推动在一切党组织、各省和各区中进行的大会召开前的讨论，中央委员会向全党提出三个文件：关于政治情况和法国共产党的任务的纲领草案；关于组织问题的决议草案；关于青年工作的决议草案。

    这些文件的公布提高了会前政治讨论的水平，并使党的积极分子注意到目前法国工人阶级和人民面临的政治情况中的主要问题。

    挑起侵朝战争和企图扩大印度支那战争的美国帝国主义者，正在用一切方法来奴役法国和复活德国军国主义。

    第十三次代表大会证明，愈来愈多的法国人起而反对美国帝国主义者旨在复活德国军国主义的计划，这个计划是要使我国成为从前希特勒将军们的军事附庸，使法国民族独立的经济基础遭到破坏。

    一切听命于美国帝国主义者的政策，对法国的经济造成了恶劣的影响。这个政策表现在：许多煤坑停业；矿工被从这一地区调到另一地区；电力生产严重落后；企图取消许多工业部门，因为这些工业部门的竞争使美国垄断组织感到不安。

    法国共产党领导着工人阶级，对破坏法国独立的经济基础的政策进行坚持不懈的斗争。投入争取民族独立与和平的斗争中来的法国人，已经愈来愈多了。

    第十三次代表大会的工作，显示出了工人阶级热情的爱国主义和他们把法国从衰落中拯救出来的坚强意志。在代表大会期间，无产阶级国际主义的动人的表现，显示了我们党为之作斗争的民族独立政策的全部重要意义。

    大会热烈欢迎了各国兄弟党的许多代表团，并收到那些不能派遣代表参加大会的兄弟党的贺电。

    宣读光荣的苏联共产党的贺电是最动人的一刻。它表明了法国共产党人对苏联共产党的热爱和信任。

    代表们表达了绝大多数法国人民的感情，他们谈到与伟大苏维埃国家的牢不可破的友谊，谈到法国人民力求实施以法苏条约——安全与和平的保证——为基础的外交政策的愿望。

    中国共产党对代表大会的祝贺受到了非常热烈的欢迎。这种热烈的欢迎是法国工人阶级和人民的意志的表现，他们力求使法国政府承认中华人民共和国，承认中华人民共和国应在联合国取得合法地位。

    大会代表对自己的责任和本民族应负的义务有着充分的理解，他们热烈地欢迎了越南劳动党的祝贺。

    越南劳动党的祝贺和在法国殖民者压迫下的人民所派代表的出席大会，具有特别重大的意义。阿尔及利亚、摩洛哥和突尼斯共产党的代表揭露了法国殖民者在他们的国家里的罪恶活动；同时，他们表示了他们对工人阶级、法国人民和法国共产党的信任。

    法国共产党支持为自由而斗争的殖民地人民，这也是为了法国的利益。法国承认了殖民地人民的独立权利，就能为与他们建立友好关系创造条件。

    社会主义与和平阵营的成就，国际紧张局势的某些缓和——但不能对它估计过高——，是令人鼓舞的因素。法国人民对建立“欧洲防务集团”计划的反抗情绪日益增长，在全国，拥护苏联提出的“保障欧洲集体安全的全欧条约”草案的运动也在加强。

    大会总结了争取和平的斗争的成绩。大会强调必须争取工人阶级更加积极地参加这个斗争，并在各工业企业设立和平委员会，这会使得反对批准“欧洲防务集团”条约的斗争更为有效。

    ×　　　　　　　　×　　　　　　　　×

    大会再一次证明了法国共产党的坚定不移的决心，这种决心就是，正如莫里斯·多列士着重指出的，“任何政策只要符合下列三项主要的民族要求，我们党一定予以支持：

    一、外交政策方面——拒绝批准波恩和巴黎条约；在印度支那停火；赞成建立欧洲集体安全体系；通过协商方式消除大国间的分歧。

    二、满足工人阶级和全体劳动人民迫切的经济要求。

    三、切实保卫民主自由。

    大会证明了共产党人无论在议会里或在全国各地随时准备支持任何切实有效的改进，支持任何符合工人阶级和人民的利益以及符合和平的利益的措施。”

    为了使这一政治方针取得胜利，必须首先实现工人阶级行动的统一，必须作更加切实有效的努力，争取同参加社会党的劳动人民（他们正在为该党的领导者居伊·摩勒的力求批准“欧洲防务集团”条约的政策而耽忧）采取统一行动。

    中央委员会和中央委员会政治局在大会上对自己的工作进行了自我批评，这种批评表明了我们党对马克思列宁主义原则的忠诚。法国共产党所犯的错误为自己造成了许多困难。

    这里应当提到马尔梯的派别活动。由于一九五二年二月十二日和六月四日罢工的失败和反动派迫害的加强，那时在我们党的队伍中出现了对人民力量的影响估计不足和轻视工人阶级在反对反动势力斗争中的作用的危险倾向。

    大家知道，马尔梯一贯企图漠视苏联战胜希特勒德国的成就。同时，马尔梯力图降低党的作用，反对巩固人民群众在保卫和平事业中的行动的统一，要使青年组织离开在争取和平与民族独立的斗争中所走的青年一代广泛团结的道路。

    马尔梯对理论问题表现了极大的轻蔑；他反对列宁主义的建党原则。在所有这些问题上，马尔梯大都得到了狄戎的支持。

    同时，法国共产党还不得不与前中央委员会书记勒戈尔在组织问题上的取消主义进行斗争。勒戈尔活动的目的，是要通过破坏关于一切党员有为实现党的政策而斗争的义务这一列宁主义原则来削弱党。勒戈尔企图把党支部变成一些不受党的任何监督和与群众没有任何联系的小集团。

    勒戈尔在组织问题上实行冒险主义和机会主义的政策，力图把党变成某些资产阶级集团的政治上的附属品。他玩弄两面派手法并践踏党内民主，实行那种有利于工人阶级敌人的阴谋的政策。

    第十三次代表大会清楚地指出，为了完成党的当前任务，党就要象过去曾反对过马尔梯的偏向以及在不同情况下发生的勒戈尔的偏向那样，与各种偏向作斗争。党也必须反对某些人的自由主义，这些人随时都准备同机会主义者和宗派主义者相勾结，并以此来阻挠我们反对各种偏向的斗争。

    大会就此作出了极其及时的指示，号召法国共产党加强思想工作，以防止工人阶级的敌人的思想、民族独立的葬送者和战争挑拨者的思想侵入党的队伍。为了保卫党的思想上的纯洁性，增强党的团结和战斗力，就必须与各色各样的偏向作斗争。而只有展开批评和自我批评才能使这个斗争取得胜利。

    第十三次代表大会特别重视开展企业中党的组织工作，活跃基层党组织，挑选干部和以青年共产党员补充干部，加强教育工作和提高党的思想水平。

    大会周密地考察了青年工作问题。党认为组织青年进行斗争是党的切身事业。因此，党强调必须保卫青年——青年工人、青年农民、学生——的要求和权利；必须使青年一代和青年组织与各色各样的资产阶级思想作斗争；必须帮助青年们建立自己的组织和受到教育，必须向青年们阐明他们目前处境的真正原因，指出他们斗争的前途。

    法国共产党面临着对法国前途具有决定意义的巨大任务。必须粉碎美帝国主义者和他们的法国代理人的阴谋。他们想通过把法国拖入“欧洲防务集团”——复活德国军国主义的幌子——的办法来奴役法国。

    必须进行不懈的努力使以工人阶级为首的人民群众参加斗争，他们是能够阻止批准“欧洲防务集团”条约的。

    必须防止美国的战争挑拨者和他们的法国同谋者继续并扩大印度支那战争的可能性。

    法国的外交政策必须根本改变，以便法国能够摆脱美国的控制，使它能够在各方面采取符合人民意志的政策，并阻止美国帝国主义者和德国复仇主义者的战争阴谋实现。

    第十三次代表大会，使我们的党变得更强大和更团结，更好地用理论武装起来，并且更能够领导工人阶级和人民群众为民族独立与和平、为民主自由、为满足劳动群众的要求、为社会主义的胜利而斗争。

    （译自六月三十日苏联“真理报”）


106.和平力量的重大胜利 (1954.08.12)

106.和平力量的重大胜利 (1954.08.12)

    莫里斯·克列埃日—瓦尔里蒙　(1954.08.12)

    （法国共产党中央委员　莫里斯·克列埃日—瓦尔里蒙）

    一九五四年七月二十日和二十一日是令人难忘的日子。这是印度支那停火协定在日内瓦签字的日子。人们曾焦急的盼望这一巨大事件。法国人民欢呼这一事件。战争煽动者力图扩大的又一片战火被扑灭了。这是和平力量的一个伟大胜利。

    对法国来说，一场进行了八年之久的非正义的战争结束了；这场战争的对象是为自己的独立、为反对残酷的殖民奴役而斗争的人民，是不倦地争取和平、争取与法国建立友谊的人民。

    这场战争是从一九四六年十一月二十三日“塞夫伦”号军舰炮击海防开始的；这一事件造成六千多人的死亡。这一事件违反了一九四六年三月六日签订的承认越南民主共和国为自由国家、承认胡志明政府为合法政府的协定，这是继一系列的粗暴的违约行为之后的又一违约行为。尽管越南人民经受了骇人听闻的苦难，尽管有人荒谬地诬蔑越南政府为“背叛”祖国的政府，越南政府还是不断地提出和平建议。从一九四六年到一九五四年，越南民主共和国曾经发表过几十次文告，提出许多具体的和平建议。去年十一月胡志明提出的谈判建议引起了广泛的响应。

    过去几年来发生的事件说明，亚洲各国人民争取民族独立的运动是不可抗拒的。伟大的中国人民所取得的胜利对于亚洲亿万人民的民族解放斗争有巨大的影响。很明显，只要尊重这些国家的人民的合法权利，就能和他们建立和平关系。

    但是，殖民者顽固地不肯承认这些明显的事实，并继续进行印度支那战争。他们积极地参与美国好战分子的计划。前法国驻远东空军总司令夏申将军在一个刊物上透露了这个疯狂战略的目标，他说，只要一次原子弹空袭就会消灭三千万左右的亚洲人！

    罪恶的目的通常总是用无耻的手段来达到的。曾经指挥法国殖民者的冒险行为达四十四个月之久的勒杜尔诺（人民共和党人）部长供认，在印度支那制造了一个新的国家。这个国家找到了相称的皇帝——可鄙的保大。伴随着这一血腥的冒险行为的是层出不穷的丑事。象利用支票和披阿士特（保大越南币）进行投机这一类大丑事，说明这个国家已经腐败到令人难以置信的地步，而正是这种腐败鼓励了并支持了这样的罪恶政策。

    对法国来说，这是一个可怕的、不可容忍的政策。这种政策首先意味着，不仅经历过许多苦难的越南人民被拖入怵目惊心的血泊里，而且由于殖民者把法国和非洲的军人送到越南去同那里的人民作战，法国人民和非洲人民也陷入了这一怵目惊心的血泊里。根据官方的估计，远征军中已经有十万人死亡，十一万四千人受伤；死亡的军人中有两千名军官和六千多名士官。在这一场如远征军司令官之一雷纳·戈涅将军最近所说的“重大的无谓牺牲”的战争中，法国军队的骨干遭到了重大的损失。

    根据同一官方材料，法国在这场战争中已经花费了三万亿以上的法郎；尽管大谈什么美援的“恩惠”，这笔军费的三分之二以上还是由法国独力负担的。看看法国的局势，就知道这笔军费是多么沉重的负担。

    因此，非常明显，这场战争和法国的利益是背道而驰的。结束这一战争是举国一致的要求。日内瓦会议开幕的时候，争取和平这一普遍愿望已经变成人民的坚定意志。这一意志鼓舞了和平力量，终于把皮杜尔、普利文和整个拉尼埃政府赶下台，而使一个把解决印度支那和平问题列为首要任务的总理当政。法国和全世界人民群众的斗争战胜了战争势力，这一斗争对于促成印度支那停火是具有决定性意义的。

    ×　　　　　　　　　　　　×　　　　　　　　　　　×

    人们现在可以看出这一斗争在法国已经发展到多么大的规模，已经取得多么辉煌的成就。人们可以估量法国共产党作为工人阶级的政党、作为群众斗争的领导力量所起的作用是多么大。从这场战争爆发的最初时日起，我们党就一直忠于自己的原则，一直为法国与和平事业服务。我们党一贯毫不动摇地忠于自己的无产阶级职责，揭露对越南人民作战的非正义性；党不懈地为和平而斗争，正如它从成立之日起一贯为和平而努力一样；党一直维护法国的真正利益，竭力消除法国的痛苦和贫困。

    法国共产党人可以为自己的党的争取恢复印度支那和平的正确政策感到自豪，我们党坚持不渝地贯彻了这个政策。尽管遭到诽谤和疯狂的迫害，我们党还是在行动中领导群众执行这一政策。在这一斗争中，事实证明我们党是我国前途的可靠保证，是民主自由和法国的当之无愧的旗手。人民群众感谢我们党为恢复印度支那和平而进行的斗争。这是一九五一年选举期间有五百多万法国人拥护我们党的纲领的主要原因之一。

    法国工人阶级大规模地参加了我们党所号召的群众政治斗争。

    码头工人站在争取恢复印度支那和平的战斗的前列，他们一再拒绝装卸军火，并且不顾重大的牺牲，英勇地表示了他们争取和平的意志。马赛、文德勒港、波尔多、拉巴列斯、巴斯的亚、南特、卢昂、加莱、布伦以及其他法国港口的码头工人都进行了斗争。

    “巴士德”号、“里昂”号和“贝尔福”号的船员也用行动表示他们反对印度支那战争。

    贝尔西、拉夏培勒、弗吉拉德、巴黎区的伊夫列、南特、里昂、布勒斯特、圣比埃尔得柯尔和其他交通要津的铁路员工，都为反对这场战争进行了积极的斗争。

    冶金工人和其他工业部门的工人，雷诺工厂和里尔市菲夫工厂的员工，土鲁斯、格累诺布尔、尼斯以及其他许多工业中心的工厂员工，在这一伟大的争取和平的斗争中，都赢得了声誉。

    企业中的劳动人民采取写请愿书、游行示威、派遣代表团等方式抗议印度支那战争；为了响应世界工会联合会的号召，法国总工会在一九五三年十二月十九日举行了争取和平日。

    由于工人阶级进行了斗争，各行各业的劳动人民更广泛地团结起来了，特别是共产党工人和社会党工人团结起来了。工人们为争取印度支那和平而采取的联合行动的次数增多了。

    七月二十三日托叶的社会党工人、共产党工人、隶属于法国总工会和“工人力量”的工人以及其他打着自己团体的旗帜的爱国人士举行了一次联合大游行，庆祝印度支那恢复和平。如果我们还记得右翼社会党领袖经常投票赞成对越南采取战争措施的立场，那末很清楚，这次游行是大力争取团结的结果。居伊·摩勒甚至企图用反共的谰言来为越南战争辩护。但是最近举行的社会党代表大会所发表的反对战争的声明，却反映了劳动人民的共同意志。前不久，在政府宣布准备把新兵运往印度支那后，社会党工人和共产党工人曾经联合起来举行好多次游行示威。工人阶级统一行动的发展表明了全民斗争的日益高涨。

    在每一次人民的运动中，总是涌现出许多模范人物。我们党的中央委员利奥·斐盖尔，曾经因为在访问越南后发表了一篇关于在越南有可能恢复和平的声明而被判处了七年徒刑，他被迫转入地下，现在我国人民公认他是人民愿望的真正维护者了。我们必须毫不迟疑地创造条件，使利奥·斐盖尔能进行正常的、不受阻挠的活动。

    亨利·马丁和雷蒙德·第安的英雄业绩不仅闻名全法国，而且闻名全世界。由于雅克·杜克洛、阿兰·勒里普、居伊·杜科朗等人曾经被捕入狱这些事件，我国人民已经认识到统治集团为了要继续进行这个非正义的战争，藐视自由已经达到了何种地步，对我们党、法国总工会以及青年团体的领袖所施行的野蛮行为已经达到了何种地步。

    被判处苦役的亨利·马丁恢复自由还不到一年。取消共产党领袖的议员特权的要求遭到否决，还只是去年年底的事。坚持不渝的斗争终于使被监禁的活动家恢复了自由。

    在印度支那取得和平以前　人民不得不为争取保卫和平的权利进行斗争。后来发生的事情清楚地表明，和平战士们被控告的“阴谋”事实上正是普利文、皮杜尔之流反对和平的阴谋。

    青年和青年团体参加了人民的一切斗争。法国妇女在这一斗争中也有着光荣的地位。她们支持劳动人民的斗争。远征军兵士和阵亡兵士的母亲所举行的令人感动的游行示威具有重大意义。

    一九五二年全国农民会议举行以后，农民在争取恢复印度支那和平的斗争中发挥了更大的作用。在一九五三年秋天举行的农民大会上和一切农民运动中，农民都有力地表示了反对越南战争的意志。

    大学教授、艺术家、作家、科学家、医生和律师等知识分子越来越有力地表明了自己的立场，他们曾经多次呼吁越南停火；文学作品和艺术作品对于人民的斗争也作出了贡献。

    和平运动在争取越南和平方面进行了有效的活动。最近这几年，开会、游行示威、请愿、派遣代表团以及各地和平委员会的活动是有助于教育我国的舆论界的，同时也有助于为恢复越南和平而更广泛地团结法国人民。

    在这一斗争中，民主力量和民族力量越来越紧密地团结起来了。在争取团结、争取越南停火与和平的委员会中，跟共产党活动分子在一起工作的已经有好几十位著名人物，如前社会党部长、戴高乐派部长、激进社会党议员、天主教作家、不同见解的作家、著名的大学教授以及高级军官等。

    可见我们党一贯坚持提出的民族要求已经得到响应和拥护；在所有和平力量的帮助下，和平事业胜利了。

    ×　　　　　　　　　　　　×　　　　　　　　　　　×

    恢复印度支那和平之所以能够实现，是因为这是各国人民的愿望，是因为各国人民都会为停火进行过斗争。这种成就是在战争贩子施加强大压力和玩弄阴谋诡计的情况下获得的。从最近奠边府战役以来这一段时期，我国各地人民组成的代表团纷纷到日内瓦去表达法国人民的意志。全国各地的工人、农民以及不同见解和不同职业的人们纷纷举行会议，并通过决议把法国人民的要求告诉参加日内瓦会议的代表。代表团的旅费常常是靠募捐筹集的，这些代表团的确代表了绝大多数的法国人民。

    人民的行动是促使印度支那停火的一个决定性因素。各国人民争取和平的斗争又一次表现了它的力量。按照孟戴斯—弗朗斯自己的话，这一斗争“决定了命运”。

    在日内瓦达成的协议还证明，为了采取符合民族利益的独立政策，法国必须摆脱美帝国主义的压力和控制。日内瓦会议已经证实，法国是能够摆脱这种压力的。

    由于在日内瓦会议举行以前以及会议进行期间，有人屡次企图粗暴地对法国加以“约束”，因此，日内瓦会议的成就便更加具有重大的意义。当时，战争贩子在疯狂地准备扩大战争，企图使这场战争“国际化”。当时，皮杜尔及其伙伴们暗地里已经决定让美国进行公开的、大规模的干涉，他们曾把法国推到了深渊的边缘。

    美国国务院官员摩顿狂妄地宣布了美国力图扩大这场战争的愿望，他说，“美国不会参加根据姑息精神所达成的协议。”

    现任总理孟戴斯—弗朗斯曾对皮杜尔说：“从一九五○年起，只是为了得到美国的补助，你就一直企图把应该局部化以便尽可能使其缓和下来的这出在印度支那上演的戏变成威胁世界和平的、引起严重纠纷的主题。”

    日内瓦会议表明，美国代表并没有放弃他们破坏和平的阴谋；他们对于各协定提出保留，他们拒绝参加制订这些协定，他们发表单独声明，所有这些，都暴露了他们的恶毒意图。

    象皮杜尔、杜邦之流唯白宫之命是听的法国政客已经暴露了自己是主战派。人民共和党是站在战争拥护者的最前列的。

    在法国，正是在反对这些势力的斗争中，我们已经非常清楚地看到，通过协商的方式解决一切争端是可能的。但是在现在，由于存在着各种必须克服的困难，特别是由于约翰·福斯特·杜勒斯还在企图拼凑东南亚侵略集团，所以我们必须特别提高警惕，密切注视这些协定是否得到遵守。

    法国奉行独立的政策是可能的。法国需要一个象我们党第十三次代表大会所制订的提纲那样的纲领。七月二十二日雅克·杜克洛同志在冬季赛车场的盛大集会上发表的演说中已经指出了这一点。在这个极其广泛的纲领中规定着：削减军费，减少服兵役期限为十五个月，增加工资和薪金，迅速增建住宅，建立新学校、增加教师以改进儿童教育。总之，必须满足劳动人民和全体人民的主要的切身要求。在印度支那战争停止以后，还必须完全放弃用武力镇压北非人民的政策。

    最后，必须拒绝“欧洲防务集团”条约，必须消除法国的严重威胁——重新武装德国复仇主义分子。

    恢复印度支那和平这一事业的胜利要求今后取得更多的胜利；为了赢得更多的胜利，必须沿着工人阶级统一行动的道路前进，因为这是团结民主力量和民族力量的先决条件。

    这就是日内瓦会议为法国展开的前景。

    使印度支那获致停火的这次会议的某些重要方面给予全体法国人民极为深刻的印象：伟大的中国派代表周恩来出席了这次会议，并起了重大的作用；在国际和平的大家庭中，中国代表的参加是完全必要的。

    在日内瓦，以艾登为代表的英国采取了与美国不同的态度。孟戴斯—弗朗斯向艾登表示感谢；同样，他也向维·米·莫洛托夫表示感谢，他说：“他努力进行和解。在会议的最后时刻，他的努力是特别成功的。”这次会议特别强调了和平之友和法国之友苏联所作的努力的决定性意义。

    因此，各方面发生了变化。首先，人民进行的斗争在这方面是有很大贡献的，如同莫里斯·多列士针对这件事所说的，这一斗争甚至影响到议会和政府的活动。议会和政府的活动是不能不受到影响的，因为归根到底，所有这些变化都反映了社会各阶层的客观发展。

    在改变法国施政方针的道路上，我们已经跨出了第一步，这是决定性的一步。

    谁也不能有根有据地说在亚洲做得到的事情在欧洲就做不到。如果通过协商的方式，可以获致亚洲的和平，欧洲的安全也可以用同样的方式来保障。

    国民议会名誉主席爱德华·赫里欧从前说过的一句话，今天我们在“世界报”上也可以读到了：“六个月以后，莫洛托夫的集体安全计划和关于重新统一中立化的德国的意见……将获得新的反响。”

    ×　　　　　　　　　　　　×　　　　　　　　　　　×

    我们可以作出结论说，我们的党已经光荣地完成了它在争取停止印度支那战争的斗争中的任务。在开展胜利的人民斗争中，我们党起了决定性的作用。就是在议会中，也是由于我们党的斗争和党的投票，才决定了后来皮杜尔的下台。我们党投票赞成孟戴斯—弗朗斯，是因为我们希望结束战争。我们党目前正在加强斗争，争取和平、争取法国人民所要求的民族独立和国家的进步。

    共产党人过去严斥和平事业和人民的敌人关于法国注定要衰亡的那种悲观失望的论调，今天看来是何等的正确！

    只要法国能确保自己的独立并为和平事业服务，谁也不能阻止它再度在世界舞台上起重大的作用。

    （原载“争取持久和平，争取人民民主！”一九五四年第三十一期）


107.多列士撰文分析重新武装西德的危险 号召法国人民反对批准巴黎协定(1954.11.30)

107.多列士撰文分析重新武装西德的危险 　号召法国人民反对批准巴黎协定(1954.11.30)

    新华社　(1954.11.30)

    【新华社二十九日讯】据塔斯社巴黎二十八日讯：“人道报”刊载了法国共产党总书记多列士的一篇文章，题目是：“加倍努力为反对导致战争的协定和争取工人阶级的团结而奋斗”。

    多列士首先指出，从孟戴斯—弗朗斯到美国去以后到国民议会表决关于批准伦敦和巴黎协定法案之前的几个星期中，法国的和平力量和主张复活德国军国主义的势力之间的斗争更加尖锐了。多列士提醒说：批准巴黎协定，就是加深战争的危险，复活德国军国主义和拒绝共同合作来建立有效的欧洲集体安全体系。批准巴黎协定是和把德国重新统一为一个和平民主国家的任何真诚愿望不相容的，而一个统一、和平、民主的德国是符合法国的利益的。

    多列士接着指出人民群众的斗争在击垮“欧洲防务集团”和在日内瓦会议上取得成绩方面起有决定性的作用。他写道：“法国人民记得历史的教训。他们特别记得为什么要签订法苏互助条约，再过几天法国人民将庆祝这个条约的十周年。法国人民知道，正是因为地理的关系，两国人民所签订的协定是永远需要的，以便制止德国军国主义”。

    多列士驳斥了那种诬蔑法苏合作政策的拥护者仿佛是要破坏法兰西联邦的荒谬说法，他写道：“是谁破坏法兰西联邦呢？难道不是这样的一种人吗？他们力图把武器交还给敌人和外国侵略者，好靠他们的帮助来准备侵略盟友、侵略同我们缔结条约的、在十二年前拯救我们的和获得斯大林格勒历史性胜利的国家。”

    多列士又写道：苏联建议召开的讨论欧洲安全问题的全欧会议“正是法国人民希望召开的会议。”他指出：甚至那些过去相信孟戴斯—弗朗斯的人、那些同情他的人，今天也睁开了眼睛，纷纷表示不安了。那些人士发出呼声说：总理已经渐渐不得人心了，他的支持者期望于他的是别的东西。法国刚刚摆脱了“欧洲防务集团”这个恶梦，又尝到了改头换面的重新武装德国这杯苦酒，这太不值得了。

    多列士继续写道：法国人民再一次感到自己对国家的命运负有的责任。群众表现出强大的意志，参加了运动。“因此，我们可以看到，政治家们一个接着一个地表示反对重新武装德国，这些人的言论不是简单地表现他们个人的意见，而首先是表示出他们所代表的那些社会阶级和阶层内部已经发生了深刻的变动。”

    多列士号召参加社会党的法国工人同德国社会民主党人一起反对巴黎协定。

    多列士最后写道：“因为共产党人是真正的国际主义者，是各国平等权利的真正捍卫者，他们在任何场合下都是保卫法国利益的。根据这一伟大的原则，我们党的积极分子在即将到来的艰苦时日中将不遗余力地动员各地居民群众来击退笼罩着我们国家的直接危险，要求议员们采取必要的行动。共产党的积极分子知道，工人阶级的团结对于团结所有的民主和民族力量、团结主张立即举行关于欧洲安全及和平的谈判的各种观点的各社会阶层人物，是具有决定性意义的。”


108.法国共产党中央委员会全体会议通过决议 号召全体党员扩大法国工人阶级一致行动(1955.05.15)

108.法国共产党中央委员会全体会议通过决议　号召全体党员扩大法国工人阶级一致行动(1955.05.15)

    新华社　(1955.05.15)

    新华社十四日讯　据塔斯社巴黎十三日讯：法国共产党中央委员会全体会议已经结束，这次会议讨论了关于在争取和平和维护经济要求的斗争中建立工人阶级的统一战线的问题。

    党中央委员会总书记多列士在全体会议闭幕会议上讲了话。他指出：共产党象以前一样是法国首要的政党，工人阶级和全体劳动人民群众对它非常信任。最近的地方选举就十分明显地表明了这一点。

    多列士列举了一些事例来说明劳动人民希望一致行动，并且指出：共产党人应该尽一切力量，对阻挠人民力量广泛团结的一切进行斗争。只有这样，法国民族民主力量的团结才会成为不可遏制的现实而马上在议会方面表现出来。每个共产党员的责任就是：加强党同无产阶级以及非无产阶级群众的联系，注意维护工人阶级和全体劳动人民的要求，在各种工人团体和民主团体中，首先是在工会中，表现高度的责任感。

    多列士接着说：每一个共产党员的责任是为实现党的政策而斗争，在各条战线上反对目的在瓦解党的一切机会主义倾向，反对宗派主义的现象，特别是反对对社会党的工人采取轻视的态度。每一个共产党员的责任是：经常加强政治、思想和组织等一切方面的工作。

    多列士说：工人阶级的统一阵线是否能够在最近时期内对国家的政策起决定性的影响，是否能够在争取劳动人民的福利、维护民主自由、保卫和平和恢复法国民族独立的斗争中取得决定性的成果，就有赖于全体党员采取上述行动，有赖于每一个党员的忠诚和积极性。

    全体会议通过了一个决议。决议着重指出：在国内已经为扩大工人阶级的一致行动创造了有利条件。决议说：在为世界和平理事会反对原子战争准备的“告全世界人民书”征集签名的运动中，在筹备世界和平大会的过程中，在争取遵守日内瓦会议决议的斗争中，是可以而且必须实现一致行动的。在争取普遍提高工资、反对解雇、争取废除紧急状态法的斗争中，也可以建立一致行动。

    决议指出：为了完成这些任务，必须提高全体党员的积极性，改进党的每一个组织中的组织工作和思想工作。


109.法国大选后的局势(1956.01.15)

109.法国大选后的局势(1956.01.15)

    雅克·杜克洛　(1956.01.15)

    （法国共产党中央委员会书记　雅克·杜克洛）

    １月２日法国提前选举中最突出的事件是法国共产党在选举中取得的胜利。它一共获得５，６２２，８７９票，比１９５１年多了６２５，５２９票，为法国各政党之首。趋向于左翼的潮流是那么样的壮大，以至于不仅是共产党多得了票数，连社会党也多得了票数，甚至其他一些左翼的政治组织也多得了票数。如果社会党和激进党肯于采纳共产党向它们提出的建议，那末，通过选举而形成一个包括１５１名共产党议员及其同盟者的左翼多数派的胜利将更为巨大。

    在１９５１年选举中，由于多数联盟制的关系，我们党曾经被窃夺了好几十个议席。这一次，我们因为没有能够使大家把政党联盟制废止，所以向社会党和激进党提议，请它们同共产党结成联盟，以便把政党联盟制这一武器倒过来指向反动势力。如果共产党提出的这项建议获得采纳的话，那末，这３个政党就将取得４０个省份的全部议席，从而使反动势力遭受非常沉重的损失。但是，由于政党联盟制的继续存在，由于反动党派广泛地加以利用，同时也由于社会党和激进党拒绝同共产党结成联盟，所以，反动派居然保持了一些原来很有可能失去的地位。

    法国共产党虽然得到了１５１个议席，但是还并没有得到废止了政党联盟制所应该得到的席位。实际上，它这一次还是被窃夺了３７个议席。然而，官方的宣传机构毕竟不得不承认共产党胜利的巨大，因为共产党增加了５０个议席，６０多万选票。

    在这一次左翼获得胜利以后，法国工人阶级和全国人民所期待的是，成立一个左翼政府，并在议会中成立一个包括共产党议员在内的左翼多数。但是，这正是反动派最害怕的事情，因为他们并没有忘记１９３６年人民阵线的胜利。劳动人民对于新的人民阵线的前景越是感到欢欣鼓舞，反动派也就越加下决心用尽一切手段来阻挠这个经验的重现，因为人民群众对于往日的经验不仅记忆犹新，而且还由此而激发了巨大的希望。这就说明了为什么选举刚刚结束，反动派方面的人就主张由右翼各政党同包括社会党和孟戴斯—弗朗斯派的激进党人在内的“共和阵线”，成立一个联盟政府。

    前共和国总统、社会党人樊尚·阿里奥尔已经公开表示赞成这个向反动势力投降的办法，其直接后果无疑就是背弃社会党在最近的竞选运动中向人民许下的诺言，结果只会使经过普选所摈弃的右倾政策依然继续执行下去。但是，这样的主张是不容易使群众接受的，也正就是因为这个缘故，所以社会党的领导分子，一方面反对组成一个左翼政府，和包括共产党人在内的议会左翼多数，一方面却发起成立一个“共和阵线”的少数党政府。这样一个政府将不可避免地成为反动势力的俘虏，而反动势力则将用尽一切手段来阻挠议会，不让它通过符合于法国工人阶级和全国人民的期望和利益的措施。

    法国共产党始终信守它在选举前所发表的各项声明，始终愿意同社会党和其他共和团体取得协议，使法国能够有一个符合于人民群众所期望的政府，因此，它在１月７日向社会党和激进党提出了一项非常重要的建议，主张由三个政党（共产党、社会党、激进党）各派代表共同讨论成立政府和制定一个纲领的问题。根据共产党的看法，这个纲领应该首先包括以下几点：通过协商和平解决阿尔及利亚问题；改善城乡劳动人民的生活；实施“保卫非教会学校全国委员会”的最低纲领；坚决反对一切破坏活动；执行导致裁减军备和缓和国际局势的政策。共产党的这些主张，都是同法国工人阶级和全国人民群众的主张一致的。

    法国人民要求迅速解决阿尔及利亚问题，让参加阿尔及利亚战争的法国士兵早日回家。如果将来成立的政府竟由于社会党和激进党拒绝同共产党取得协议，而处于一种从属反动右翼的地位，那末，显而易见，阿尔及利亚问题的解决，不仅将因而耽搁下去，而且还会受到破坏。

    同样显而易见，如果将来成立的政府，妄想同反动势力和好相处，那末，那怕它不敢公然同反动派结成同盟，也还是会不可避免地受到反动派的压力，从而不能按照人民群众对它的期望，来改善人民的生活条件：增加工资、薪给、养老金和退休金；提高各不同职业的最低工资；取消使外省几百万劳动者受到损失的地区工资差额等等……

    同样地，政府只有坚决依靠包括共产党人在内的议会左翼多数，而对反动势力不存丝毫幻想，然后才有可能实施“保卫非教会学校全国委员会”的最低纲领，废除那些反对政教分离的法律，重新恢复学校的政教分离原则和国家的政教分离原则。

    同样毫无疑问，一个受右派操纵的政府，决不能对破坏企图采取坚决的行动。只有在工人阶级团结一致和一切民主力量团结一致的旗帜下，法西斯主义才会被彻底打垮。今天，法国固然没有象１９３４年那样的法西斯危机，企图在那一年的２月６日进行武装作乱来推翻民主自由，但是这并没有阻止冒险家布热德提出的候选人名单不仅是得到了商人和手工业者的选票，因为这些人对于损害他们的税制感到不满；而且还得到了一些戴高乐分子和贝当分子的选票。这就是说，共同有着法西斯倾向的反动分子都已经聚集在冒险家布热德的背后，并且怀有路人皆知其用心所在的一些计划。只有工人阶级团结一致进行斗争，只有一切左翼力量都团结起来，才能够挫败这些阴谋。

    如果将来的政府竟做了反动势力的俘虏，那末，毫无疑问，它也就不能够推行独立的外交政策，不能够采取有效的行动来促进国际局势的缓和，同时也就不能够摆脱美国的禁令。直到现在为止——这只是举一个例来说——这些禁令阻挠着我们承认中华人民共和国，虽然这是法国全体人民都要求的事情。

    这个政府如果存心想同右派和好相处，那末，它就连对民主自由也不能够进行有效的保卫，这就说明了为什么人民群众越来越参加到有关组织新政府的讨论中来。共产党工人和社会党工人也越来越多地在一起表示他们的意愿，要求成立一个左翼政府，以不排斥任何人的议会左翼多数为支柱。在工厂里面，抱有各种见解的工人，都朝着这一个方向发出他们的呼声。川流不息的请愿书，寄给左翼各政党的许许多多信件，都一律要求成立一个新的人民阵线。许许多多公教人员都要求成立左翼政府。很多人民阵线委员会已经建立起来，争取１９３６年所发生的事情重见于１９５６年。今天，大家都看到，法国正在觉醒过来，工人和人民群众的力量正在大规模发动起来，这种力量，最后一定会战胜反动势力的政客手段，和社会党领导分子的分化手段。１９５６年已经以工人阶级和全国人民的伟大胜利开始。反动势力还在想和人民群众抢夺这个胜利。但是，人民群众已经越来越意识到，必须团结起来进行新的战斗，使１月２日的胜利，再从具体事实中体现出来。

    我们满怀信心地面对着未来。人民的意志最后一定获得胜利。

    （本报特约稿）


110.法共议会党团决议争取实行和平独立和进步的政策(1956.01.22)

110.法共议会党团决议争取实行和平独立和进步的政策(1956.01.22)

    新华社　(1956.01.22)

    新华社据塔斯社巴黎２０日讯　法国新选出来的国民议会中的法国共产党的议会党团１月１９日举行会议，由杜克洛担任主席。

    议会党团通过了一项决议，其中指出，共产党在选举中所获得的胜利反映出法国工人阶级和全体人民要求国家实行根本改革的愿望。共产党议会党团决心促进建立人民阵线政府，支持社会进步的各种步骤，支持符合工人阶级和人民利益的各种措施以及符合和平、民族独立和自由的利益的各种倡议。

    决议表明，共产党议会党团将建议举行关于建立阿尔及利亚和平的谈判、增加各行业劳动人民有保证的最低限度工资、增加年老工人的补助金和养老金以及执行缓和国际紧张局势、裁军和保障法国民族利益的政策。

    新华社据塔斯社巴黎２０日讯　１月１９日，法国新国民议会一些议会党团选举了领导机构。共产党议会党团主席是杜克洛，社会党是德普勒，激进社会党是达拉第，民主社会抵抗联盟和非洲民主联盟的议会党团主席是密特朗，所谓“温和派”集团的主席是比内。

    现在已经公布了关于各议会党团分配５９５个议员席位的初步统计材料：共产党和进步共和联盟１５１席，社会党９６席，激进社会党５５席，民主社会抵抗联盟和非洲民主联盟１９席，社会共和党２３席，海外独立党１１席，左翼共和联盟１２席，人民共和党７１席，所谓“温和派”（包括独立共和党和其他一些党派）９７席，布热德分子５１席，不参加任何议会党团的９席。

    国民议会（共计议员６２７人）中其余３２席将分配给阿尔及利亚议员３０席，给一些海外领土２席，在这些地方都还没有举行选举。


111.中国共产党中央委员会 给法共第十四次代表大会贺电 (1956.07.18)

111.中国共产党中央委员会　给法共第十四次代表大会贺电 (1956.07.18)

    中国共产党中央委员会　(1956.07.18)

    |法国共产党中央委员会并转

    |法国共产党第十四次代表大会全体代表同志们：

    中国共产党中央委员会代表全体党员和全中国人民，谨向法国共产党第十四次代表大会致以衷心的热烈的祝贺。

    法国共产党在以多列士同志为首的中央委员会领导下，坚持不渝地独立地进行着维护民族利益、争取社会进步和巩固世界和平的斗争，从而表明自己是法国民族和人民的利益的最忠诚的保卫者。中国共产党和中国人民抱着极大的关怀和同情，注视着法国共产党在法国人民中的威望的不断增长，法国民主力量的团结的日益增强，法国工人阶级在法国共产党领导下争取和平、民主和社会主义事业的斗争的巨大进展。

    正当共产主义运动不顾世界上一切反动势力的攻击和挑衅，加强国际工人阶级的团结，克服自己队伍中的错误与缺点，抱着对于马克思列宁主义学说的百倍信心而勇往直前地迈进的时候，中国共产党中央委员会谨祝法国共产党第十四次代表大会获得圆满的成功，祝法国共产党在实现工人阶级的统一行动和建立新的人民阵线的斗争中取得新的成就，祝法国人民在维护欧洲集体安全、缓和国际紧张局势、发展各国人民之间的和平友好与团结的努力中作出更大的贡献。

    中国共产党中央委员会　１９５６年７月１１日


112.工人阶级和无产阶级国际主义(1956.12.23)

112.工人阶级和无产阶级国际主义(1956.12.23)

    雅克·杜克洛　(1956.12.23)

    （法国共产党中央委员会书记　雅克·杜克洛）

    从最近发生的国际事件来看，各国劳动人民可以越来越明显地看到，目前的迫切问题在于必须不离开马克思列宁主义的原则和坚决忠实于无产阶级国际主义。

    从用形形色色不计其数的办法来在思想领域里和其他领域里散播影响的国际力量——资本主义的面前，各国劳动人民的战斗团结应当在任何环境下都得到证实，并且应当用形势所要求的具体形式表现出来。

    我们的敌人造谣中伤，企图在无产阶级国际主义和工人阶级爱国主义之间挑起矛盾，列宁的学说就这种情况指出，不热爱本国人民，无产阶级国际主义是不可想象的，同样，没有国际主义、没有同世界各国工人的战斗团结，爱国主义也是不可想象的。

    马克思和恩格斯在他们不朽的“共产党宣言”中提出的战斗口号“全世界无产者，联合起来！”永远都具有它的现实意义。这个战斗口号提醒各个国家的无产者：他们在反对资本家的斗争过程中，不能漠不关心地对待其他国家阶级斗争的转变，因为工人阶级在任何国家的成败势必会给整个国际工人运动带来好的或者是坏的后果。

    光荣的巴黎公社给无产阶级国际主义树立了光辉的榜样，这种国际主义同巴黎公社社员所实行的政策的深刻的民族性有着紧密的联系。

    在一个象马克思所说的那样已经变成“民族叛变的政府”面前，公社的战士维护了同工人阶级利益息息相关的真正的民族利益，因为巴黎对侵略者的胜利就是法国工人对法国资本家的胜利。

    巴黎公社的社员既然是热诚的爱国主义者，他们同时也就是国际主义者。他们的斗争鼓舞了各国劳动人民和民主主义者。正是由于这个原因，俄罗斯人、波兰人、意大利人、奥地利人、美国人和其他各民族的代表都参加了为公社而斗争的行列。

    匈牙利人弗兰克利是巴黎公社的杰出的政治领导人之一；波兰人雅罗斯瓦夫·董布罗夫斯基曾指挥过公社的军队并且牺牲在防塞里；俄国女革命家叶·德来特里耶娃起了重大的政治作用，她曾经率领妇女营同进入巴黎的凡尔赛人斗争。

    巴黎公社的事业也就是团结最有觉悟的无产者的国际社会主义运动的事业。德国社会主义者奥古斯特·倍倍尔表达了这种国际团结，他在１８７１年５月２５日在德意志帝国国会中公开说：“请相信吧，欧洲的每一个无产者和每一个还有自由和独立感的人，都把自己的视线投向巴黎。虽然现在巴黎已被镇压下去了，但是我提醒你们，巴黎斗争只不过是一次不大的前哨战，欧洲的主要事件还在后面……”

    倍倍尔这样采取了阶级立场，从而避免了以下的这种危险：一个工人由于认为同本国资产阶级的政治团结高于各国无产阶级不可分割的团结，就会违反社会主义利益和民主利益。

    国际反动势力在反对工人阶级的斗争中广泛地利用了匈牙利事件，以便策动一次对苏联和各国共产党的疯狂进攻。

    法国反动派在这件事上丑态毕露，他们还得到了社会党领导人的帮助，社会党的领导者在匈牙利事件中找到了借口来转移人民对阿尔及利亚战争、对侵略埃及和这种政策给人民群众造成的严重后果的注意。

    １９０５年俄国革命爆发的时候，国际无产阶级就表现了对俄国劳动人民的声援。１９０５年１月２４日塞纳省工会联合会写信给俄国劳动人民说：“巴黎这个革命之城的劳动者们全心全意地同你们在一起，我们宣布：你们可以指望我们，我们将帮助你们！打倒沙皇！打倒剥削者！社会革命万岁！”

    第二天，伟大的社会主义宣扬者让·若雷斯写道：“法国工人如此热烈和同情地同俄国工人团结在一起，这是完全正义的，是完全自然的。”

    过了一些日子，在１９０５年３月４日，充满着社会主义思想并且在晚年加入了法国共产党的著名作家安纳托耳·弗朗斯写道：“我们的父辈教会了欧洲资产阶级革命，而现在，俄国的无产阶级给我们上了社会革命的一课。”１９０５年末，即当大规模的无产阶级革命运动以及在无产阶级斗争影响下的大规模的农民运动在俄国发展起来的时候，在“波将金”号装甲舰上爆发了起义的时候，安纳托耳·弗朗斯在俄国人民之友协会所组织的群众大会上说：“现在，在涅瓦河、维斯杜拉河和伏尔加河沿岸，决定着新的欧洲和未来人类的命运。”

    经过十二年，由列宁的党领导而获胜的１９１７年十月社会主义革命真正地改变了人类历史的进程，并结束了资本主义统治整个世界的局面。

    １９１７年十月社会主义革命的胜利在国际上招致了猖狂的谣言和诬蔑攻势，这种攻势的目的是欺骗各国人民，企图煽动他们来反对已经把从巴黎公社烈士们的手中落下来了的旗帜拿到自己手里的俄国劳动人民。

    但是，世界各国的劳动人民都站稳了自己的立场，表示声援十月革命中所诞生的年青的苏维埃共和国。被派到俄国去干涉苏维埃政权的各个资本主义国家的士兵们也纷纷起义，他们以这种行动向自己的帝国主义政府表明了，他们一定要忠实于本阶级的天职。

    国际无产阶级公正地认为，十月社会主义革命是他们自己的胜利，是社会主义在全世界胜利的第一步，无产阶级这样就表明了他们完全肯定争取本阶级的利益这一方面。

    这就是为什么每当帝国主义者威胁（实行）十月革命的国家的时候，劳动人们都以新的力量表示国际声援的原因。用这种形式表现出来的无产阶级国际主义一再清楚地表明：各国劳动人们都认为，苏维埃政权遭到的任何损失都是对他们自己的严重危害。

    在第二次世界大战的前夕所发生的事件本身的性质决定了所有国家的无产阶级必须忠实于无产阶级国际主义。

    大家知道，为了对付西班牙人民阵线在１９３６年所获得的胜利，以佛朗哥为首的西班牙法西斯分子在希特勒和墨索里尼的支持下开始了对西班牙共和国的武装侵略。

    在这个时期西班牙的问题就是：或是希特勒分子和意大利法西斯分子成为西班牙的主人，或是他们遭受失败。

    从德国事件中取得了经验的全世界工人阶级都反对法西斯主义，这也就说明了为什么各国劳动人民纷纷来到西班牙同法西斯主义作战。

    在危险面前不退却并且要求战斗的人也是正确的，他们不愿意作为历史事件的袖手旁观者。他们知道，希特勒和墨索里尼在西班牙的胜利将是法西斯分子侵犯欧洲其他国家的信号。

    国际纵队志愿军到西班牙去作战，从而证明了他们在政治上的远见是远非执政者所能与之相比的，执政者在骗人的”不干涉“公式的掩饰下，实际上充当了法西斯分子的走卒。

    谁都不能否认，比如，法国政府当时如果帮助西班牙共和国的话，那末，它是会得到胜利的，而且欧洲事件的进程也会有所不同。在这样的情况下，希特勒就很难在１９３９年发动战争，自然也就不会有可耻的慕尼黑投降。

    在今天抨击苏军驻留匈牙利的那些人中间，有些人不过是也想同二十年前主张不干涉西班牙的那些人一样为自己的立场辩护，他们轻率地或者是无耻地忘掉了：不干涉西班牙的政策曾经是发动使数千万人丧失生命的战争的起点，而不干涉匈牙利同样也可能成为帝国主义者发动可怕的新冒险的起点。

    在第二次世界大战中，苏联军队为了反对希特勒统治而流过血，苏联军队从法西斯分子惨无人道的魔掌中解放了包括匈牙利在内的许多国家，履行了自己的阶级义务。它是按照无产阶级国际主义的原则行事的。

    当一再让步的时候，伊姆雷·纳吉政府索性向法西斯反动势力政权的道路上走去，而当劳动人民和匈牙利爱国主义者建立了工农革命政府的时候，匈牙利的局势已经是非常困难的了。

    难道应该容许敌人消灭忠于社会主义事业的共产党人和劳动人民吗？难道当奥匈边界对涌入匈牙利的煽动者和雇佣者敞开大门的时候，应该让反革命有可能继续保持那种他们借以进行恐怖和残杀的局面吗？

    正如“人民日报”（中国共产党机关报）所作的公正论断那样：“苏联在对匈牙利事件中的立场完全是无产阶级国际主义的正义立场”。

    应当考虑到，如果法西斯主义在匈牙利获得胜利，它将带来怎样的后果。为这个胜利所鼓动的法西斯主义就会在各处开始进攻，而我们便会面临着象在（今年）１１月７日法国所发生的那种全面的越来越猖狂的法西斯进攻。（今年１１月７日反共暴徒焚烧了巴黎法共中央办公处、捣毁了“人道报”和“解放报”报馆，并且袭击了法国其他城市中的法共建筑物——编者注）

    那时国际范围的法西斯危险便会猖狂起来，而欧洲的心脏就有可能成为战争的策源的。

    此外，还应当指出，正是法国那些竭尽一切力量复活德国军国主义的人，现在看到匈牙利法西斯匪徒的失败而感到完全失望。他们本来计划，只要匈牙利事件顺利地发展，西德的新武装力量便可一显身手。

    法国共产党人意识到，在这种情况下，他们既是忠实于无产阶级国际主义的无产者，又是保护同保卫和平不可分割的民族利益的爱国者。他们表示赞同苏联军队应匈牙利政府的请求给匈牙利的援助。

    另外，我们相信，如果苏联军队不给予（匈牙利）帮助而法西斯主义取得了胜利（虽然不能这样假设），那么，某些现在非难苏联的人便会不放过机会来责备苏联袖手旁观了。

    如果匈牙利劳动人民党没有犯严重的错误或者错误得到了及时的纠正，如果共产党人没有分裂，而且能够牢固地团结在马克思列宁主义的原则的基础上以及领导起群众来，并且，如果当时有可能保持高度警惕——因为毫无疑问，敌人当时已经在进行活动，并且可以预料到他们将继续进行活动——，那末，就可以避免产生匈牙利事件的那种局势。

    形势要求各国劳动人民不懈地注意国际形势的发展，不在阶级敌人的思想进攻前面退却，以及证明他们充满着责任感并且深刻地体会到自己对国际无产阶级团结的职责。

    那些赞助社会党领导人所实行的不符合法国真正利益的政策的法国反动派很想用匈牙利事件作为借口来引导法国劳动人民普遍地反对共产党和苏联。

    法国工人阶级和民主主义者看到开始行动的法西斯纵火者和凶手这一帮匪徒，就更清楚地了解了匈牙利所发生的一切。

    谣言和恐吓所包围的法国劳动人民懂得，他们保卫法国的民族利益也就是保卫本阶级的利益，他们不断地揭露法西斯分子关于匈牙利事件的宣传。

    他们知道，苏联军队花了多么大的力量来拯救人民使他们免遭希特勒的残害，他们也知道，镇压匈牙利的法西斯主义对于各国人民的利益有怎样的意义。

    而且，什么也不能改变或者强使人们忘记这样一个事实：由于苏军的帮助（在匈牙利反革命开始进攻的情况下，这种帮助是无产阶级国际主义的具体表现），胜利仍然属于和平和社会主义力量。

    至于法国共产党，它将光荣地执行自己对国际工人运动的义务。

    共产党代表本国人民的民族利益，它在决定政策的时候，应当考虑到民族特点和各个国家的条件。但是，决不能因此而忘掉了马克思列宁主义政党在观念形态上团结一致的必要性。

    当前局势特别需要，并且更加强烈地要求这样做，因为我们看到，以美帝国主义者为首的反动势力和国际法西斯主义正在向世界和平和社会主义力量发动怎样的进攻。

    要是不从这些基本情况出发，就无法认真地判断匈牙利事件。正因为这样，凡是可能削弱国际工人运动和共产主义运动以及社会主义国家的团结的各种政治行动和各种态度，都应当被认为是有害的而加以拒绝。

    在这方面，我们党认为必须指出，铁托同志把南斯拉夫的道路作为其他国家的楷模，在各国共产党之间划了一道界线，这不但不能促进国际共产主义运动的团结，反而成为分离的因素。

    想用过渡到社会主义有各种各样的形式这种论点来为这种立场辩护是不可能的。这种多样性丝毫也不能抹煞十月社会主义革命的国家所树立榜样的无产阶级专政的一般实质。

    正如莫里斯·多列士同志所指出，法国共产党在同它有关的事情上，将仔细地研究鼓舞着全世界工人革命政党的列宁的党的光荣经验。我们认为，要是国际工人运动有几个中心，就有使这个运动陷于分裂的危险。

    伟大的苏联共产党是取得了政权和建立了无产阶级专政的第一个工人党。这个党无论在保卫苏维埃政权和反抗敌人方面，或是在建设社会主义的宏伟成就方面，都积累了丰富的经验。这个党领导着一个地大物博的国家，正在沿着逐步建设共产主义的道路前进。

    这一切都是政治上的现实，为按照自己的道路向社会主义前进而奋斗的各国共产党人和革命工人都不能忽略这种现实。忠于列宁主义的原则和研究列宁的党的丰富经验是国际工人运动团结一致和取得新的胜利的决定性因素。

    （原载１２月１７日苏联“真理报”）（新华社）


113.法国共产党中央委员会书记 杜克洛在苏共代表大会上的讲话(1959.02.08)

113.法国共产党中央委员会书记　杜克洛在苏共代表大会上的讲话(1959.02.08)

    新华社　(1959.02.08)

    新华社６日讯　据苏联“真理报”报道，法国共产党中央委员会书记杜克洛１月２８日下午在苏共第二十一次代表大会上致了贺词，贺词全文如下：

    同志们！我代表法国共产党和它的中央委员会、法国工人阶级和劳动人民向光荣的苏联共产党第二十一次代表大会致以衷心的热烈祝贺，这次代表大会是在令人鼓舞的胜利的情况下举行的。（掌声）

    苏联在发展工农业、发展教育、科学和技术方面所取得的成就，使各国劳动人民普遍感到极大的兴奋。一切进步的人们都在为苏联的成就欢呼，并且认为苏联的成就是具有世界意义的胜利。苏联正迅速地向未来的日子前进，有力地显示出社会主义制度的优越性。

    苏联科学家、技术人员和工人发射了围绕着太阳的新行星，把人类的一个最大胆的幻想变成了现实，这就显示了科学技术方面的新功绩。他们同时也显示了为人类未来开辟光辉前景的社会主义的强大的创造威力。

    力量的对比情况发生了有利于世界社会主义体系的变化。苏联是一个强大的国家。人民中国也是强大的。兄弟般的亲密无间的其他社会主义国家也是强有力的。这些力量和这种团结一致是各国人民和平的保障。（掌声）

    第二十一次代表大会关于实现七年计划的决议，将使一个历史时刻提前到来。那时，走在社会主义各国前面的苏联，将在一切指标方面，包括增进群众物质福利方面，占世界第一位。这样，苏联将向全世界千百万人证明：社会主义是符合他们的利益的。（掌声）

    我们向坚定不移地忠于马克思列宁主义原则的伟大的列宁的党——苏联共产党表示我们的热烈祝贺和感谢。苏联共产党领导着苏联人民准备了并取得了预示着新胜利的异乎寻常的一些胜利，尼·谢·赫鲁晓夫的具有重大意义的报告就证明了这一点。（掌声）

    苏联和资本主义国家的状况的鲜明对比，现在越来越明显了。

    在苏维埃国家里，我们看到社会主义民主的蓬勃发展。在这里，劳动人民的生活水平正在不断提高，实行三十五—三十小时五天工作周的前景越来越清晰了。

    而在经济衰退必将导致致命后果的资本主义国家里，特别是在法国，劳动人民的受剥削和贫困化日益加剧。此外，还应当指出，整个城乡劳动居民的生存条件正在每况愈下，民主自由受到严重损害，法西斯威胁正在抬头。

    在这种困难的环境中，我们党仍然在继续进行斗争，把关心与人民利益不可分割的真正民族利益同坚定不移地忠实于无产阶级国际主义原则紧密联系起来。（掌声）

    大家知道，去年５月１３日殖民主义的军政人员在阿尔及利亚发动政变后，作为这一法西斯性质的行动的结果，７月１日就在法国成立了政府。如果采取统一的行动，这种发展趋势是可以阻止的。但是，社会党领袖们的分裂政策瓦解了要求工人阶级实现战斗的统一的意图。结果戴高乐将军利用右翼社会党领袖们助长的沙文主义和殖民主义情绪，掌握了政权。

    我们党在自己整个历史中都不得不同沙文主义和种族主义思想根源——殖民主义进行残酷的斗争。我们党一向支持那些为摆脱殖民主义压迫而斗争的人民。在遭到迫害时，它从未退却过，在群众对它的政策有某些不理解时，它也不屈服，只要情况要求这样做，它就毫不犹豫地逆流而上。

    殖民体系的危机震撼着法兰西殖民帝国，随着殖民体系危机的到来，反殖民主义的斗争也复杂化了。正是因为这样，在反对阿尔及利亚战争的斗争中，我们尽一切努力来说服法国工人阶级和人民，使他们认清殖民战争的非正义性，但是我们遇到的困难要比在反对越南战争的斗争中大得多。

    在１９５６年１月２日大选后，许多法国人都相信，阿尔及利亚战争将要结束。但是，领导政府的社会党领袖们，走上了继续打下去的道路，并且使用最坏的沙文主义和殖民主义的论据在工人阶级的某一部分人当中进行宣传，并且发动了苏伊士冒险事件。

    我们党付出了巨大的努力来帮助社会党中的劳动群众，使他们向自已的领袖们施加压力，以便能用谈判的方式奠定阿尔及利亚的和平。尽管我们坚持不懈地努力，并屡次提出建议，但始终没有争取到以谈判方式来缔造和平。

    正当人们厌战情绪日益强烈，而必须举行谈判的思想给自己开辟道路的时候，阿尔及利亚的极端殖民主义者加速了事件的进程。他们在５月１３日实行政变，并装模作样地同当地居民联欢。他们造谣说这种联欢标志着阿尔及利亚战争的结束。但是，阿尔及利亚的战争还在继续着。

    这就是资本主义垄断集团的头子们所奉行的政策的结果。当然，这些人，特别是石油垄断组织的领导人，首先感兴趣的是开发撒哈拉的富源，因而很想结束这场战争。但是，尽管他们的观点和极端殖民主义者的观点有些不同，直到现在局势都没有发生根本的变化。不久以前实行的大赦，也许是垄断资本集团希望找到打开目前局面的一种表现。但是，归根到底，重要之点在于政府继续反对举行谈判。实际上，正式拒绝同阿尔及利亚民族解放阵线就阿尔及利亚政治地位问题举行任何谈判的作法，除了继续进行阿尔及利亚战争外，不会有别的结果。而阿尔及利亚战争正日益变成越来越大的流血战争。

    为了推行自己的政策，殖民主义和法西斯集团把阿尔及利亚和法国合并的思想同法兰西尊严的概念纠缠在一起。

    为了回答这些诡辩，我们党阐明，阿尔及利亚战争是违反民族的真正利益的。实际上这个战争不仅有损法国的国际威望，而且还破坏它的经济。尤其是，阿尔及利亚战争迫使法国政府更加依附美国和向波恩德国借债，而波恩德国则要求法国支持它的外交政策。

    事实表明，殖民主义对资本主义垄断集团有利，可是另一面它却导致战争、贫困、反动和使法国丧失民族独立。

    的确，阿尔及利亚战争所引起的经济和财政后果，在法国和德意志联邦共和国两国政府达成协议方面，以及在实行关于共同市场的协议方面都起了很大的作用。这项协议无疑是反映了这样的企图：在欧洲心脏建立一个受大资本主义垄断集团指挥的、由反动和黑暗势力所支持的国家集团，这个集团的任务之一，就是努力剥夺劳动人民的社会成果，破坏西欧资本主义国家的民主制度。

    此外，正当西德军国主义分子在北大西洋公约组织的影响扩大了的时候建立这个联盟就会阻碍柏林问题和德国问题的解决，关于这两个问题，苏联已经提出了可以借以获得符合各国人民的利益和保卫和平要求的解决办法的建议。

    法国已经开始奉行的对阿登纳政府的政策，基础是同那些违背巴黎协定、要求用原子武器武装西德军队的西德军国主义分子进行合作。法国统治集团不但不像我们祖国利益所要求的那样主张禁止核武器试验和裁军（包括裁减原子武装），反而支持波恩总参谋部，并且自己也准备生产原子弹。

    这样，法国统治者忘掉了历史的教训，开始重弹曾经帮助过希特勒分子的反苏滥调，实际上正投合了复活中的西德军国主义的心意。

    阿登纳拥有可以用来对法国政府施加压力的庞大资金，这个情况对欧洲和全世界的危险更大。因此，我们十分注意这方面的事件的发展。

    军费，特别是用于阿尔及利亚战争的费用，是法国工人阶级的沉重负担。而且，经济衰退愈益使得工作周缩短，解雇人数增加。在这种情况下，政府采取的旨在增加劳动群众赋税的措施显得十分突出，并且引起了完全可以理解的不安。

    大资本的进攻首先是打击工人阶级，它同时也指向其他各阶层劳动人民。进攻也指向中小农户。而且有人公开承认，这次进攻的任务之一是要消灭将近八十万个这样的农户。这次进攻也指向手工业者和商人、中小企业主，这些人面临着双重威胁：劳动群众购买力的降低和法国加入共同市场后所出现的竞争。

    １９５７年１１月在莫斯科通过的、后来得到其他各国共产党和工人党赞同的十二个社会主义国家共产党和工人党代表的共同宣言指出，垄断资产阶级和人民的各个阶层之间的矛盾正在加剧。纠合在戴高乐主义旗帜下的殖民主义者和法西斯分子利用内战来讹诈和恫吓，在法国建立了这样一种统治制度：在这种制度下面议会制度仅仅是个幌子，而国民议会成了对人民代表制的讽刺。这是一种失去任何民主内容并且包藏着法西斯威胁的制度。

    法国资产阶级统治集团一向喜欢高谈“自由”和“民主”，现在却抛弃了议会管理方法，因为这种方法妨碍他们执行战争、贫困和反动的政策。不应该把这看成是强大的标志，而应该看成是由殖民主义体系深重危机所引起的严重困难的结果。

    当工人阶级认为在一定的条件下有可能和平地，包括通过议会的途径，过渡到社会主义的时候，垄断资本的领导人却取消了资产阶级民主管理方法，更加露骨地和横暴地独揽国家事务的领导大权。

    不能离开欧洲的局势孤立地看待法国局势。因此，有关国家的劳动人民和民主人士团结一致地对待他们所面临的危险，这是可以理解的。

    至于谈到我们的党，它清楚地认识到自己对法国人民所负的责任，它首先努力指导工人阶级和那些受战争、贫困和反动政策危害的各阶层居民进行斗争，来反对鼓吹这种政策的垄断集团。这是主要的任务。假如不以必要的坚忍不拔的精神去实现这一任务，有人就可能通过法西斯的煽动宣传来蒙骗那些成为资本主义垄断组织所操纵的政府政策牺牲品的人。

    为了完成这一任务，我们党需要进行紧张的工作，我们党在最近一个时期内已经对反动派和法西斯的仆从所采取的反民主措施进行了坚决而彻底的反抗。当然，恶意的民族宣传和社会宣传所煽起的、并为要求个人权势的组织和个人所传播的幻想尚未消失。但是情况已经有了初步的改变。（⑹⑺）

    假如居伊·摩勒和社会党其他首领退出政府，并且决定在形式上、而不是实际上变成反对党，那就会迫使参加社会党的劳动者采取另一种行动。

    显然，根据这种原因，社会党的领袖们企图把他们党内出现的反对派纳入一定的轨道。他们将继续阻碍工人——社会党人和共产党人，以至全体劳动者实现必要的统一行动。

    这样的情况要求我们以极大的不屈不挠的精神来保证工人阶级的统一行动，使工人阶级的行动与国内其他阶层的行动结合起来，以便共同为反对资本主义垄断组织而斗争。必须孤立资本主义垄断组织，并迫使它们退却。

    这就是制止阿尔及利亚战争、提高人民生活水平、取得和平政策的胜利以及大量缩减军费开支的道路。

    当然，我们党现在碰到很大的困难，但是它将本着对马克思列宁主义原则无限忠诚的精神来光荣地完成摆在自己面前的任务。（掌声）

    在过去的一年里，我们党在实现它的第十四次代表大会的决议中为堵塞反动派和法西斯分子的道路进行了顽强的斗争。我们党执行的统一工人阶级行动和团结民主力量的正确政策，得到党内积极分子和党组织的拥护。劳动人民和民主人士，其中包括许多曾经受到敌人宣传蒙蔽的人，都愈来愈清楚地了解党的这一政策了。

    由此可见，我们党现在负着重大的责任。为了顺利地完成党所面临的任务，党必须是统一的，而这就要同可能损害党的队伍团结的一切现象进行无情的斗争。

    就是根据这种精神，我们和其他的马克思列宁主义兄弟党一样，为反对具有国际性的修正主义阴谋及机会主义和投降主义倾向而进行斗争。这些倾向总是在最艰苦、因而对未来的工人运动有决定意义的斗争时期找到适合的土壤。

    我们认为必须同修正主义作强有力的斗争，同时，我们也没有忽视克服因我们的斗争特点而产生的狭隘的宗派主义倾向。如果不顽强地同这种倾向作斗争，则它就要严重地妨碍我们为实现工人阶级和民主力量的行动统一而作的努力。

    我们党是坚固的！它经受住了暴风雨的考验，在最近的选举中，它获得了将近四百万法国男女公民的选票。（掌声）

    现在法国人民已经开始认清了局势，明天他们还会更清楚地理解到，统治集团利用他们的信任为非作歹，他们已经做了统治集团的牺牲品。

    任何东西也不能使我们忘记，在解释已发生的事件的真正意义和预见今天将发生的事件这方面是要归功于法国共产党的。法国共产党同时也有足够的勇气把真理告诉人民，号召人民团结起来进行斗争。

    至于说到未来，那我们完全相信法国人民，相信我国的前途。我们不断地加强统一行动的工作，这样我们就能动员法国人民群众开始新的斗争，以便通过同争取独立的阿尔及利亚人举行谈判的方法来结束阿尔及利亚的战争，实现主张民族独立、和平、民主革新和社会进步的政策。

    同志们！由于参加你们这次显示共产主义牢不可破的威力的卓越的代表大会，我们更加深信，工人阶级和人民力量将战胜反动派和法西斯，深信我们的事业必将胜利！

    代表同志们！在祝贺你们的时候，我们想告诉你们，我们以自己是共产主义者、是伟大事业的战士而感到自豪。世界各国人民怀着深刻的信仰为这个事业而斗争。共产主义——这个现代的人道主义——是全人类的希望和未来。（掌声）

    共产主义建设者的第二十一次代表大会万岁！（掌声）

    受全世界共产主义运动和工人运动感戴和信任的光荣的苏联共产党万岁！（掌声）

    共产党和工人党的马克思列宁主义的团结万岁！（掌声）

    不可战胜的马克思和列宁的学说万岁！（掌声）

    共产主义万岁！（暴风雨般的、经久不息的掌声，全体起立）


114.法共中央就杜克洛报告通过决议指出 法共在市政选举中获得重大胜利 号召全体党员扩大联合行动保证工人和民主力量的团结(1959.03.22)

114.法共中央就杜克洛报告通过决议指出 法共在市政选举中获得重大胜利 号召全体党员扩大联合行动保证工人和民主力量的团结(1959.03.22)

    新华社　(1959.03.22)

    新华社巴黎２０日电　法国共产党中央委员会昨天和今天在巴黎举行会议。

    中央委员会听取了杜克洛关于市政选举结果和党的任务的报告、雷蒙·居约关于苏联共产党第二十一次代表大会的报告，以及关于将于５月２７日至３１日召开的法国共产党代表大会准备工作的报告。总书记多列士在会上作了重要发言。

    今天中央委员会就杜克洛的报告通过了一项决议。决议强调说，法国共产党在市政选举中获得了重大胜利。民主的选民们用投票支持共产党所提出的或支持的候选人名单，来表示他们同意共产党的政策和它的团结起来反对反动派和法西斯的策略。他们对个人专政以及贫困和战争的反民主政策给予了坚决的抵抗。决议指出，在巴黎和在法国全国，党的胜利都得到了生动的证明。

    决议指出，这次选举结果证明，去年１１月选举产生的国民议会，不代表法国人民，它是由反动分子和法西斯分子构成的多数组成的。

    中央委员会认为：在建立工人和民主力量的联盟方面所取得的成就，是这次市政选举的一个最重要的结果。为了使这些结果不致有始无终，中央委员会要求在市政选举中已经团结起来的共产党人、社会党人和一切共和人士巩固这种团结，并且使这种团结持久，中央委员会号召所有党组织和党员，发挥政治主动性，以便加强同劳动人民中的社会党人的联系，扩大联合行动，保证一切工人和民主力量的团结，以争取实现法国人民迫切的政治和经济要求。

    关于十五次代表大会的准备工作，决议要求各级组织和全体党员竭尽全力在工厂、企业、城市和农村中，在那些曾在市政选举中支持党的男女公民中吸收数以千计的新党员，建立数以百计的新的党支部。

    决议最后说，法国共产党在市政选举中取得的巨大成就将对争取恢复民主自由、争取改善劳动人民生活条件、争取和平的伟大斗争提供新的动力。

    新华社巴黎２１日电　法国共产党中央委员会书记雅克·杜克洛在昨天结束的法共中央全会上作了关于市政选举结果和党的任务的报告。

    他强调指出，这次选举结果表明了法国人民从去年１１月议会选举以来内心的变化，表明共产党的影响在加强，人民对共产党的信任在提高。

    杜克洛在分析市政选举结果时着重指出，共产党的胜利以及民主力量和共和力量在同反动派斗争中日益扩大的团结，具有重大政治意义。他说，选举结果表明，反动派企图夺取共产党人、社会党人和共和人士所领导的那些市政委员会的阴谋已经遭到失败。

    杜克洛接着说，共产党就它所获得的票数来讲居第一位，占总票数的２９．１％。比１９５３年所获票数还增加了三十万张。法国共产党所获得的重大胜利——加强了它作为法国第一大党的地位。

    杜克洛说，选举结果甚至超出了最乐观的预计，它明显暴露了独裁统治同人民意志之间日益加深的矛盾。保卫新共和联盟和其他执政党遭到了失败。

    杜克洛报告中的很大一部分分析了法国社会党的立场，阐述了社会党和共产党一致行动的问题。

    杜克洛说，社会党领导极力阻挠社会党人和共产党人结成联盟，而促使社会党人同包括保卫新共和联盟在内的各反动党派结成联盟。

    杜克洛接着说，然而，社会党党内的情况现在已经发生了变化。一部分社会党人参加了反动派的联合名单，另一部分人则同共产党人和其他共和人士结成了联盟。

    杜克洛强调说，许多社会党人不顾社会党领导的反对，毫不犹疑地同共产党人联合起来并投共产党人的票，这个事实具有非常重大的意义。

    杜克洛说，最近以来，关于工人和民主力量必须结成联盟的主张已经更加广泛地深入到劳动人民和民主人士的思想中去。他强调指出，共产党人不仅应当保持，而且应当加强同社会党人已经建立起来的接触。

    杜克洛接着谈到了共产党的任务。他说，人民群众不满政府的政策已在市政选举期间在政治方面表现出来。但是，这种不满只是不倦地争取行动一致的开端。

    杜克洛强调指出，对全体党员来说，最重要和最迫切的问题是开展维护劳动群众利益的斗争。他指出，最近，劳动人民为满足自身经济要求而开展的斗争，规模正越来越大。他说，这个日益高涨的斗争的特征在于各行各业工会的行动一致。

    杜克洛指出，现政府的经济和财政政策遭到法国工人阶级和人民群众的反对；这些政策同继续阿尔及利亚战争有密切关系。杜克洛强调指出，应当在殖民地和附属国的民族解放运动面前说明戴高乐政策的不折不扣的殖民主义性质。

    杜克洛接着谈到了欧洲局势，特别是德国和柏林的局势。他指出苏联关于对德和约和柏林问题的建议的重大意义，并且严厉谴责了法国政府的政策。他指出，法国政府不致力于缓和国际紧张局势，反而把自己的命运同西德军国主义者联系在一起。它还顽固地拒绝承认德意志民主共和国。


115.中共中央致电法国共产党中央 祝贺法共成立四十周年 (1960.12.25)

115.中共中央致电法国共产党中央 祝贺法共成立四十周年 (1960.12.25)

    新华社　(1960.12.25)

    新华社２４日讯　１２月２９日是法国共产党成立四十周年纪念日。中国共产党中央委员会在２２日去电祝贺，贺电全文如下：

    |法国共产党中央委员会：

    值此法国共产党成立四十周年之际，中国共产党中央委员会谨代表中国共产党全体党员和中国人民，向光荣的英勇的法国共产党、法国工人阶级和法国人民，致以兄弟般的祝贺。

    中国共产党人和中国人民，向来抱着十分关切的心情，注视着你们所进行的反对垄断资本、反对个人专权、争取民主和社会进步、支持民族解放运动、反对西德军国主义、保卫世界和平和争取和平共处的斗争。祝你们在斗争中取得进一步的胜利和成就。

    法国共产党和法国工人阶级万岁！

    中法两国人民的友谊万岁！

    国际共产主义运动的团结万岁！

    马克思列宁主义——战无不胜的旗帜万岁！

    中国共产党中央委员会

    １９６０年１２月２２日


116.中国共产党中央委员会 电贺法共第十六次代表大会开幕(1961.05.13)

116.中国共产党中央委员会 电贺法共第十六次代表大会开幕(1961.05.13)

    新华社　(1961.05.13)

    新华社１２日讯　中国共产党中央委员会打电报祝贺法国共产党第十六次代表大会的召开，贺电全文如下：

    |法国共产党第十六次代表大会

    |亲爱的同志们：

    中国共产党中央委员会谨代表中国共产党和中国人民，向法国共产党第十六次代表大会表示热烈的兄弟的祝贺，并且通过大会向光荣的富有革命传统的法国共产党和法国人民，表示衷心的诚挚的敬意。

    四十年来，法国共产党继承着伟大的巴黎公社的革命传统，领导法国工人阶级和劳动人民为着捍卫法国的独立、争取人民民主和社会主义的伟大事业进行了坚持不懈的斗争。现在，法国共产党在以多列士同志为首的中央委员会的领导下，正在团结法国工人阶级和一切民主进步力量，建立包括工人阶级、农民群众、知识分子、中等阶级和非垄断的资产阶级等广大社会阶层的统一战线，为反对垄断资本统治，反对法西斯危险和个人专制，争取恢复和革新民主，争取一个真正独立、民主和爱好和平的法国，而进行着英勇的斗争，并且取得巨大的成就。由于受到千百万法国男女的信赖，由于自己队伍的团结无间，法国共产党必将以自己的满怀信心的战斗行动，在法国人民中掀起一个新的民主潮流，从而推进法国工人阶级争取和平、民主和社会主义事业。

    中国共产党和中国人民对于你们的党和你们的人民素来抱有深厚的友谊。我们无时无刻不关怀着你们，注视着你们的斗争，把你们的斗争和成就看成自己的斗争和成就。祝你们党的第十六次代表大会在马克思列宁主义旗帜下获得圆满成功。祝你们的党和你们的人民，在保卫工人阶级和人民的利益的斗争中，在反对垄断资本和争取民主革新的斗争中，在为了实现和平、民主和社会主义的法国的斗争中，取得新的辉煌的胜利。

    中国共产党中央委员会


117.阿尔及利亚人民历史性的胜利 法共政治局就阿法协议发表声明 呼吁和平力量提高警惕击败任何破坏协议的企图 (1962.03.21)

117.阿尔及利亚人民历史性的胜利　法共政治局就阿法协议发表声明　　呼吁和平力量提高警惕击败任何破坏协议的企图　(1962.03.21)

    新华社　(1962.03.21)

    新华社巴黎１９日电　法国共产党政治局发表声明说，埃维昂协议的达成是阿尔及利亚人民的胜利，是为争取通过谈判在阿尔及利亚实现和平而斗争的法国工人阶级和人民的胜利，也是全世界和平力量的胜利。

    登载在今天的《人道报》上的声明强调指出，“团结在阿尔及利亚共和国临时政府及其民族解放军周围的阿尔及利亚人民通过自己的英勇斗争和牺牲，才取得这次历史性的胜利的。”

    声明在谴责法国历届政府的殖民主义政策后说，“停火还不就是和平”。声明说，“和平力量还需要提高警惕以击败任何破坏已经缔结的协议的企图”。

    声明要求制止“秘密军队组织”的杀人犯和他们的同谋犯，使他们不能为非作歹。声明说，“这些人在阿尔及利亚和法国加紧了屠杀和血腥的挑衅行动，想延长战争和在法国建立恶名昭著的法西斯主义。”声明还要求戴高乐政府执行已达成的协议，反对想把新的殖民主义形式强加于阿尔及利亚的一切企图。


118.法共中央通过关于阿尔及利亚的决议 号召人民迫使法国政府实施埃维昂协议(1962.04.02)

118.法共中央通过关于阿尔及利亚的决议　号召人民迫使法国政府实施埃维昂协议(1962.04.02)

    新华社　(1962.04.02)

    新华社巴黎３１日电　《人道报》今天发表了法国共产党中央委员会就阿尔及利亚停火后的政治局势和党的任务通过的决议。中央委员会会议是２２日在伊符里举行的。

    决议指出，停火的宣布和埃维昂协议的签订，是斗争的结果。这是团结在阿尔及利亚共和国临时政府及其民族解放军周围的阿尔及利亚人民英勇战斗和作出巨大牺牲的结果。这是为结束这场战争从而使两国间有可能建立新的关系而战斗的法国工人阶级和民主力量斗争的结果。这是世界舆论日益增强的压力和和平力量、特别是社会主义国家的支援的结果。

    决议指出，“法帝国主义尽管得到美帝国主义和大西洋公约其他盟国，特别是为这场肮脏战争提供了不少雇佣军的波恩德国的支持，还是遭到了失败。”

    决议说：“但是，停火还不是和平。全体法国人必须加倍地提高警惕和加强压力，以使经过了这样多的困难才得以签订的协议得到忠实和完全的实施。”决议说，“冷酷的经验告诉我国人民，帝国主义者只有到了无路可走的时候才会让步。”

    决议号召法国人民支持实现阿尔及利亚的和平和独立，并毫不含糊地谴责法国国内的反民主和个人专权的统治。


119.一些兄弟党是怎样跟着指挥棒攻击中国的（节选）(1963.09.04)

119.一些兄弟党是怎样跟着指挥棒攻击中国的（节选）(1963.09.04)

    (1963.09.04)

    编者按：从今年七月十四日苏联共产党中央委员会发表了给苏联各级党组织和全体共产党员的公开信以来，有一些兄弟党的领导，不是摆事实、讲道理，而是跟着苏共领导的指挥棒，人云亦云，采取发表决议、声明、讲话、文章以及其他方式，大肆攻击中国共产党。本来，只要看了苏共领导和苏联报刊是怎样诽谤和攻击中国的，就可以知道这些兄弟党的领导会说些什么。虽然如此，我们仍然选择他们的一部分决议、声明、讲话和文章，摘要发表，并且希望读者耐心一点，把它们读完，看看这种诽谤和攻击是多么不像样子。

    ＊　　　＊　　　＊

    …………

    法共中央政治局的声明

    法国共产党政治局七月十九日发表声明。声明摘要如下：

    在最近一段时期中，特别是在中共领导人六月十四日的信件中，中共领导人公开地对包括他们自己的党在内的所有的党所同意的论点提出非难，同时，他们在世界共产主义运动内部和在国际民主组织内展开了分裂活动。

    他们攻击和平共处这一根本性论点。他们硬说我们不仅要在国与国的关系上实行共处，而且也要在帝国主义同受帝国主义压迫的国家之间的关系上，以及在同一个国家的资本家和工人之间的关系上实行共处。

    中国共产党领导人对争取全面裁军与和平的斗争的正确性提出非难。事实上，他们否认，由于社会主义在一系列国家取得胜利、由于殖民地人民的解放、由于工人运动和民主运动的发展，决定了世界上的新的力量对比，防止战争已成为可能的了。他们似乎看不到由于热核武器的存在和积累而发生的变化，这种变化使人们不得不就一九六○年声明所提出的两者之间作出抉择，即：“是不同制度国家间的和平共处，还是破坏性的战争。”一场世界大战将在几天之内招致数亿人的死亡：像我们这样的国家将变成放射能弥漫的荒芜土地。人们是不会在这样的废墟上建立“真正美好的未来”，建立充满进步和富裕的、具有深刻人性的共产主义社会的。和平事业是同社会主义事业分不开的。

    中共领导人要使人相信这样一种主张：反对一场新的世界大战的斗争是同各国人民争取自己的民族独立的正义斗争对立的。过去四十年国际工人运动的历史驳斥了这种说法。法国的工人和民主运动，有助于各殖民地人民解放运动的发展。法国共产党从建立时起，就积极支持这些国家人民的所有民族解放斗争，特别是在摩洛哥、越南和阿尔及利亚战争时期。

    中国同志利用“革命”的词藻，竟然把依据一九五七年和一九六○年决议而奉行的政策，说成是机会主义的和改良主义的。

    和平过渡到社会主义，要求动员决心改造社会的工人、农民、知识分子的全部力量，采取空前的一致行动。中共领导人要我们放弃这种努力。放弃这种努力，就意味着放弃和平过渡到社会主义的可能性，同时使社会主义力量不能成功地抗击敌人可能采取的暴力。

    中国领导人指责我们的统一战线政策，对千百万劳动人民和非共产党民主主义者表示不信任，而这种政策却是确有成效的。

    中国领导人对我们党和其他一些兄弟党所奉行的政策所采取的立场，实际上表现出他们对资本主义国家的工人阶级和共产党对世界革命运动统一事业的贡献的无知和蔑视。在宣扬被列宁和国际共产主义运动驳倒了的“不断革命”和武装少数派这一陈旧理论方面，可以更全面地看出这种损害不可或缺的群众行动的态度。

    中国同志给自己的论点披上一系列一般的论断和列宁的引语，但是并没有考虑我们时代的性质。

    他们甚至采用了同马克思列宁主义绝对格格不入的观点，这种观点导致：不把反对剥削和压迫的斗争建立在阶级原则的基础之上，而是把这种斗争建立在属于世界哪一部分和属于哪种肤色的原则之上。

    他们集中火力攻击共产主义运动中最久经战斗的队伍和国际主义态度的典范、光荣的苏联共产党。

    中共领导人指责保卫和奉行国际（共产主义）运动所共同通过的路线的兄弟党听从苏联的“指挥棒”。这种反动派所惯用的诽谤只能使阶级敌人感到高兴。他们不惜求助于破坏活动。

    …………


120.法国共产主义运动（马列主义） 首次代表大会致电毛主席和中共中央 赞扬毛主席对反修斗争作出历史性贡献 代表大会标志着法国马列主义运动发展的重要阶段(1966.07.23)

120.法国共产主义运动（马列主义） 首次代表大会致电毛主席和中共中央 赞扬毛主席对反修斗争作出历史性贡献 代表大会标志着法国马列主义运动发展的重要阶段(1966.07.23)

    新华社　(1966.07.23)

    新华社巴黎二十一日电　法国共产主义运动（马克思列宁主义）不久前在巴黎举行的第一次代表大会，在给毛泽东主席和中国共产党中央的电报中，热烈赞扬毛泽东思想在反对现代修正主义斗争中作出了历史性的贡献。

    刊登在法国共产主义运动（马克思列宁主义）机关刊物《新人道报》七、八月号上的这封电报写道：“在法国共产主义运动（马克思列宁主义）于一九六六年六月二十五日和二十六日在巴黎举行第一次代表大会之际，法国马克思列宁主义者向伟大的中国人民、中国共产党和毛泽东主席致以兄弟般的敬礼。法国工人运动的光荣传统的继承者——法国共产党人（马克思列宁主义），高度评价中国共产党和毛泽东主席的思想在国际共产主义运动中为反对现代修正主义而进行的斗争所作出的历史性贡献。”

    电报说：“代表大会在政治上和组织上明确地划清了法国马克思列宁主义者和现代修正主义者之间的界线。这标志着法国马克思列宁主义运动发展的一个重要阶段，并且表明，尽管出现了现代修正主义的叛变，马克思列宁主义甚至在资本主义和帝国主义的堡垒之一的国家里仍然是一支巨大的力量。”

    电报最后强调说：“法国马克思列宁主义者重申，在美帝国主义对世界社会主义堡垒——中国的侵略威胁日益露骨的时候，他们竭尽全力地支持中华人民共和国。”


121.法国共产主义运动（马列）政治局谴责法修的法西斯暴行 坚决击退法修集团的挑衅(1967.05.19)

121.法国共产主义运动（马列）政治局谴责法修的法西斯暴行 坚决击退法修集团的挑衅(1967.05.19)

    新华社　(1967.05.19)

    新华社巴黎电　法国共产主义运动（马克思列宁主义）政治局最近在一项公报中，谴责法共罗歇修正主义集团使用法西斯手段，破坏五日在“互助大厅”举行的支持越南人民抗美救国斗争的群众大会。

    公报说：“政治局热烈祝贺巴黎地区的马克思列宁主义战士，由于正确掌握毛泽东思想而产生的勇气，胜利地击退了修正主义分子的袭击。”

    公报指出，法国共产党修正主义集团在这次袭击中同法国警察可耻地勾结在一起，公报说，这“千真万确地证明了，法国共产党的头目们早已没有一丝一毫的共产党人和无产阶级的气味了。”

    公报说：“法国工人阶级和法国人民将日益善于识别谁是越南人民的真朋友，谁是越南人民的假朋友，谁坚定不移地反对美帝国主义，谁以伪善的面貌充当美帝国主义的帮凶。”

    公报强调说：“法国工人阶级和人民将认识到，迫切地需要揭露苏联修正主义集团头目的慕尼黑政策，这些人早已同美帝国主义勾结在一起，帮助它越来越猖狂地侵略越南，帮助它攻击光荣的中华人民共和国——世界社会主义的坚不可摧的新堡垒。”

    公报最后说，美帝国主义的帮凶社会民主党人和现代修正主义者正在为美帝的侵略政策效劳。

    公报说，法国人民决不容许，永远不会容许美帝国主义的侵略阴谋得逞。


122.以马克思列宁主义、毛泽东思想作为行动指南 法国马列主义共产党成立 代表大会通过党纲党章选出了中央委员会 (1968.01.15)

122.以马克思列宁主义、毛泽东思想作为行动指南 法国马列主义共产党成立 代表大会通过党纲党章选出了中央委员会 (1968.01.15)

    新华社　(1968.01.15)

    新华社十四日讯　巴黎消息：法国共产主义运动（马克思列宁主义）各组织的代表一百多人，于一九六七年十二月三十日和三十一日在法国南部举行代表大会，宣布成立法国马克思列宁主义共产党。

    大会讨论并一致通过了法国共产主义运动（马克思列宁主义）中央委员会的政治报告和法国马克思列宁主义共产党的党纲和党章，并选举了党的中央委员会。

    代表大会在揭露法国共产党修正主义者的同时指出：目前法国工人阶级需要一个有觉悟的战斗的先锋队，以便为法国工人阶级指出解放的道路。

    代表大会宣告决心“建立一个伟大的列宁所要求的新型的党、建立一个以马克思主义和列宁主义的颠扑不破的理论、以世界革命的伟大导师毛泽东同志的思想作为自己行动指南的布尔什维克型的党”。

    法国警察当局和法共修正主义领导集团对大会进行了种种破坏和捣乱，但是都遭到了可耻的失败。


123.法共（马列）书记处发表声明坚决支持法国学生的正义斗争 法国学生造反有理自卫有理 法修头目鼓吹的“和平”道路和“议会”道路纯属欺人之谈 (1968.05.17)

123.法共（马列）书记处发表声明坚决支持法国学生的正义斗争 法国学生造反有理自卫有理 法修头目鼓吹的“和平”道路和“议会”道路纯属欺人之谈 (1968.05.17)

    新华社　(1968.05.17)

    新华社十六日讯　巴黎消息：法国马克思列宁主义共产党中央委员会书记处最近在《新人道报》上发表声明，表示支持正在法国兴起的学生运动。

    声明说：学生英勇斗争的迅猛发展，博得了法国人民的赞扬。特别是在一九六八年五月十日深夜至十一日凌晨，巴黎学生同很多工人相结合，勇敢而坚决地反击了反动势力的残暴镇压。

    团结在法国共产党（马克思列宁主义）内的马克思列宁主义者，相信青年并且参加青年的一切革命行动。

    学生的斗争是完全正义的，它冲击了资产阶级的腐朽社会，这是一场反对垄断资本和反法西斯的斗争。

    最近的整个事态发展清楚地表明了，“法共”修正主义头目所鼓吹的那套“和平”道路或“议会”道路的理论纯属欺人之谈。

    垄断资本当局所进行的残暴镇压证明，资产阶级总是首先使用暴力，因此，用革命的暴力来反击它，是天经地义的事情。

    学生造反有理，自卫有理。

    政府必须对局势承担全部责任。

    如果以工人阶级为首的我国劳动群众不立即奋起抗击这种政策，正在推行的法西斯化措施就会发展到法西斯政权，这个法西斯政权就将实行长久的恐怖暴力统治，甚至连它的资产阶级法制都不顾了。在当前的学生运动中，决定的因素是群众的革命运动。

    因此，法国共产党（马克思列宁主义）为青年服务，因为青年渴望改造我们的社会，摒弃资本主义，要建立社会主义。

    无疑，特别是因为修正主义者的背叛而仍然使一部分工人阶级——自始至终居领导地位的革命阶级——不能起作用，所以形势尚未成熟。但是，在今天，学生的斗争是对法国人民的整个革命斗争的巨大贡献，因为它能激发我国劳动人民的革命觉悟。法国共产党（马克思列宁主义）坚决支持学生所提出的各项要求。

    法国共产党（马克思列宁主义）号召全体学生在基层、在行动中团结起来，就象他们在激烈斗争的一周中所已经积极实现的那样。法国共产党（马克思列宁主义）揭露已经在施展的和在今后几天中必将变本加厉地施展的各种阴谋，这种阴谋的目的在于歪曲学生斗争的实质问题，以利于掌握在资产阶级政客手中的旧政党，以利于支持这些旧政党的那些人。因此，法国共产党（马克思列宁主义）号召全体学生提高警惕。

    法国人民虽然还得进行艰巨和漫长的斗争，但必将扫除资本主义制度。


124.誓作法国工人的坚强后盾(1968.05.24)

124.誓作法国工人的坚强后盾(1968.05.24)

    鞍山钢铁公司八号平炉;九号高炉全体革命职工　(1968.05.24)

    我们钢铁工人听到法国工人兄弟掀起了规模巨大的罢工斗争的消息，感到无比高兴。这次规模空前的罢工斗争，充分显示了法国工人阶级的强大威力。在罢工斗争中，法国工人占领了三百多个重要工厂、矿山，使生产停顿，交通瘫痪，沉重地打击了法国垄断资产阶级的反动统治。我们怀着无比兴奋的心情，为法国工人阶级的革命斗争叫好！向法国工人阶级致敬！

    法国工人阶级的革命斗争大长了革命人民的志气，大灭了帝修反的威风。它是巴黎公社革命精神在二十世纪六十年代的再现。我们高呼：巴黎公社革命精神万岁！

    今天，世界已经进入了以毛泽东思想为伟大旗帜的新时代。世界革命形势一派大好，而且越来越好。从亚洲、非洲、拉丁美洲到资本主义世界的心脏地区——西欧、北美，人民革命斗争风起云涌。帝国主义、现代修正主义和各国反动派的日子越来越不好过了。

    用战无不胜的毛泽东思想武装起来的中国钢铁工人，在伟大领袖毛主席的领导下，正在夺取无产阶级文化大革命的全面胜利。史无前例的中国无产阶级文化大革命对世界革命发生着深远的影响，极大地鼓舞着各国革命人民的战斗意志。让那些恐惧、仇恨、诅咒我们无产阶级文化大革命的帝国主义、现代修正主义老爷们向隅而泣吧！“快把那炉火烧得通红，趁热打铁才能成功！”我们一定要更高地举起毛泽东思想伟大红旗，誓把无产阶级文化大革命进行到底，全力支援世界人民的革命斗争。我们要以多炼钢，炼好钢，多出铁，出好铁的坚强决心和实际行动，支持法国工人阶级的革命斗争。

    毛主席教导我们：“已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。”执行伟大领袖毛主席的指示，是我们中国工人阶级的神圣职责；履行国际主义义务，是我们中国工人阶级的光荣使命。我们把法国工人阶级的革命斗争看作是自己的斗争，把法国工人阶级斗争的胜利看作是自己的胜利。七亿中国人民全力支持法国工人阶级的革命斗争，全力支持一切革命人民的正义斗争，誓作法国人民和全世界革命人民的坚强后盾！


125.法国马列主义共产党书记儒尔盖热情赞扬学生的正义斗争 号召工人学生团结起来反对帝国主义制度 强烈谴责法修集团破坏学生运动的叛卖行径(1968.05.26)

125.法国马列主义共产党书记儒尔盖热情赞扬学生的正义斗争 号召工人学生团结起来反对帝国主义制度 强烈谴责法修集团破坏学生运动的叛卖行径(1968.05.26)

    新华社　(1968.05.26)

    新华社二十五日讯　法国马克思列宁主义共产党政治书记儒尔盖最近在《新人道报》上发表题为《支持学生的斗争》的文章，坚决支持和热烈赞扬法国学生的英勇斗争，号召学生同工人团结起来，建立起反对垄断资本、反对帝国主义和反对法西斯主义的阵线，并且强烈谴责法国修正主义集团破坏学生运动的叛徒行径。

    文章说：“法国共产党支持并呼吁大家支持学生的斗争。”文章指出，法国学生“掀起这场激烈和英勇的斗争，是针对垄断资本的政权的；这场斗争猛烈地反对法西斯卷土重来；这场斗争还揭露了修正主义头目为资产阶级效劳的角色。”这场斗争正在推动法国青年起来反对腐朽糜烂的资本主义社会，反对资产阶级专政的制度。

    文章说：这场斗争“必将推动我国以工人阶级（因为工人阶级是彻底革命的阶级）为首的一切劳动阶层起来反对人剥削人的制度，反对掠夺成性、进行压迫和倒行逆施的资本主义。”

    文章指出，法国政府关于大学的政策，只考虑到垄断资本的需要。生产率和最高利润的问题在其中占首要地位。学生们起来造反是理所当然的。

    文章以许多事实揭露法国的法西斯势力正在重新兴风作浪，并热烈赞扬学生反对法西斯主义的英勇斗争。文章呼吁工人和一切劳动人民起来支持学生的斗争，并建立起一个强大的反法西斯阵线。因为这是“一项急需的任务。”

    文章还赞扬法国学生在反对美帝国主义侵略越南的斗争中所作的努力。文章指出：“学生斗争的矛头也是针对美帝国主义的。”

    文章严厉谴责法国修正主义集团破坏学生运动的叛卖行径。文章说：“修正主义领导人已变成资产阶级在工人阶级队伍中的代理人”，“成了资产阶级的看家狗，只要资产阶级秩序遭到威胁，他们就立即作出反应，毫不迟疑地采取反动立场（对学生）进行干涉。”

    文章最后号召法国工人和所有城乡劳动者，积极支持法国学生的正义斗争，共同建立起一个反对垄断资本、反对帝国主义和反对法西斯主义的阵线。


126.坚决支持 全力声援 (1968.05.30)

126.坚决支持 全力声援 (1968.05.30)

    上海工人革命造反总司令部　 (1968.05.30)

    法国工人运动和学生运动，如燎原烈火，烧遍了整个法国。欧洲、北美各国人民的革命斗争蓬勃兴起，势如暴风骤雨，迅猛异常。这是法国和欧洲、北美各国工人阶级和广大人民新觉醒的重要标志，是当前世界革命形势大好的重要标志，也是整个资本主义世界政治危机和经济危机的必然结果。

    伟大领袖毛主席教导我们：“马克思主义的道理千条万绪，归根结底，就是一句话：‘造反有理。’……根据这个道理，于是就反抗，就斗争，就干社会主义。”五月以来，法国学生运动空前高涨，席卷了全国各大城市。在学生运动的推动下，法国工人掀起了罢工怒潮。法国工人阶级发扬了伟大的巴黎公社的革命精神，不顾法国统治集团的疯狂镇压，以及形形色色叛徒、工贼的反对和破坏，以战斗的姿态，占领了大批工厂、矿山和企业，把平时压迫、剥削他们的资本家扣留起来。法国和欧洲、北美各国工人、学生的革命造反行动好得很！它大长了世界革命人民的志气，大灭了帝、修、反的威风。我们上海工人阶级最坚决地支持法国工人、学生的革命行动，最坚决地支持欧洲、北美各国工人、学生的革命斗争。

    伟大领袖毛主席教导我们：“一切反动派都是纸老虎。”现在，以美国为首的帝国主义国家，阶级矛盾空前激化，政治和经济危机空前严重，惶惶不可终日。以苏修为中心的现代修正主义集团正在加速分崩离析。世界上一切反动派越来越暴露出纸老虎的原形。我们坚信，法国和欧洲、北美各国的工人阶级、革命学生和革命人民，发扬敢于斗争、敢于胜利的革命精神，团结一切可以团结的力量，狠狠打击共同的敌人。不管反动派如何残酷镇压，不管现代修正主义和形形色色的叛徒、工贼如何阴谋破坏，都阻挡不住滚滚向前的革命洪流。历史注定了反动力量必败，革命力量必胜！

    法国和欧洲、北美各国工人、学生的革命斗争，极大地鼓舞了正在夺取无产阶级文化大革命全面胜利的中国工人阶级。我们上海工人决心更高地举起毛泽东思想伟大红旗，发扬无产阶级的国际主义精神，发扬无产阶级的彻底革命精神，以狠抓革命、猛促生产的实际行动，支援法国和欧洲、北美各国以及全世界一切革命人民的革命斗争，为建立一个没有帝国主义、没有资本主义、没有剥削制度的新世界而奋斗到底。


127.维护资本主义旧秩序的吹鼓手 帮助反动派镇压人民的别动队 苏修充当法国垄断资本无耻帮凶 (1968.05.30)

127.维护资本主义旧秩序的吹鼓手 帮助反动派镇压人民的别动队 苏修充当法国垄断资本无耻帮凶 (1968.05.30)

    新华社　(1968.05.30)

    据新华社二十八日讯　英斯科消息：震撼世界的法国工人和学生的革命斗争，近几天来，继续以排山倒海之势迅猛发展，使得当代最大的工贼集团——苏修叛徒们吓得胆战心惊，恐慌异常。法国统治集团为了扑灭这场斗争烈火，采取了暴力镇压和政治欺骗两手。苏修集团对此亦步亦趋，极力配合，充当法国垄断资本的忠实帮凶，从而使他们无耻的叛徒面目进一步暴露出来。

    最近几天，苏修领导集团露骨地扮演了法国统治集团对工人、学生暴力镇压行为的吹鼓手角色。二十五日，法国总理蓬皮杜又进一步公然下令全国军警残酷镇压人民群众的集会和游行。苏修集团立即为法国当局的血腥镇压拍手叫好，苏修喉舌塔斯社迫不及待地在当天就报道了蓬皮杜宣布的这项杀气腾腾的禁令，它幸灾乐祸地说，法国政府“已经指示警察要迅速地以最有效的方式驱散每一个示威行动”，而且“不得有任何软弱和迟延现象”。

    为了配合法国当局对法国人民的血腥镇压，苏修报刊还一再疯狂攻击法国人民的正义斗争，挖空心思地为法国统治集团血腥镇压制造借口。《真理报》在蓬皮杜宣布禁令的当天，恶毒地诬蔑法国人民伟大的革命运动为“极左青年小集团不负责任的行动和挑衅集团的胡作非为”，胡说什么“无政府主义分子和挑衅分子以自己不负责任的行动，为当局用暴力对付罢工制造了借口”。《消息报》把法国人民的革命战斗精神诬蔑为“歇斯底里的气氛”，把法国统治集团对学生的血腥镇压说成是“青年人故意挑起了同警察的冲突”，是“左倾集团”“挑衅”的结果。

    苏修集团这种公然为法国统治集团的暴行张目的卑鄙行径，真是令人发指。

    法国统治集团为了软化工人阶级的斗争，伙同法修叛徒集团和黄色工会头目炮制了“谈判”的骗局。苏修集团对此大肆宣扬，极力为法国统治集团的这一阴谋效劳。二十七日清晨，法国垄断资产阶级在法国人民的英勇斗争的强大压力下，为了分化瓦解工人斗争，作了一些微小的经济让步。塔斯社立即大加吹嘘，说什么“达成了关于满足劳动人民基本要求的初步协议”，并急急忙忙地转发法国工贼们对“协议”的令人作呕的吹捧。

    法国的学生运动和工人运动的日益结合，有力地促进了法国人民革命斗争的进一步高涨。一贯充当维护资本主义旧秩序别动队的苏修叛徒们，对此特别感到害怕。他们千方百计地破坏工人和学生的团结，妄图把工人斗争和学生斗争对立起来，分化和瓦解他们的联合斗争。二十三日《消息报》在报道中竟然别有用心地挑拨说，学生们想“讨论工人阶级的任务及其在斗争中的行为”，“想要教训工人阶级”。巴黎学生号召二十七日下午举行全国性示威。塔斯社马上叫嚷这是“暴力示威”。就在这一天里，它竟然两次转发了法修集团“命令”它的党员和法国工人不参加示威的声明，转发了法国总工会和其他黄色工会对这次示威的所谓“谴责”。其用心真是险恶已极。

    苏修叛徒们迎合法国垄断资本的需要，对法国人民革命事业的叛卖行径，得到了法国统治集团的夸奖。法新社二十五日在一篇报道中喜形于色地赞许苏修集团的行径说，它“渴望看到法国局势恢复平静”。这一语道破了苏修集团所扮演的维护法国资本主义旧秩序的叛徒本质。


128.法国马列主义共产党中央严厉谴责法修破坏工人学生斗争罪行 法修总工会完全背叛法国工人阶级 无权代表工人阶级和劳动人民说话 (1968.05.30)

128.法国马列主义共产党中央严厉谴责法修破坏工人学生斗争罪行 法修总工会完全背叛法国工人阶级 无权代表工人阶级和劳动人民说话 (1968.05.30)

    新华社　(1968.05.30)

    新华社二十九日讯　巴黎消息：法国马克思列宁主义共产党中央委员会二十三日发表声明，严厉谴责法国修正主义集团控制法国总工会破坏法国的工人和学生运动。

    声明说，法国马克思列宁主义共产党今天严厉谴责法国总工会执行局的背叛性公报，这个公报说什么五月二十二日的示威具有“挑衅性质”。

    声明指出，法国总工会的修正主义领导人，在有助于垄断资本政权的阶级合作路线上走得越来越远了。他们不是把他们的一切矛头对准蓬皮杜这位银行经理的政府，而是对准学生。

    声明还指出，法国修正主义工会头目竭力把工人要求权利的运动限制在纯社会和经济方面，企图使工人反对学生，因此，他们就昭然若揭地表现出他们是钻到工人运动内部的资产阶级代理人。

    声明指出，法国总工会是法国工人阶级的叛徒。由于它和政府相勾结，它就失去了代表法国工人阶级和劳动人民说话的权利。


129.老工贼，新叛卖 ——斥法修叛徒集团(1968.06.06)

129.老工贼，新叛卖 ——斥法修叛徒集团(1968.06.06)

    本报评论员　(1968.06.06)

    一个月来，法国革命群众运动的伟大风暴，席卷了整个法国。这个运动的规模之大，来势之猛，发展之快，斗争之激烈和持久，以及学生运动、工人运动和农民运动之日益紧密的结合，是法国近几十年来所没有的。

    伟大的风暴，猛烈地冲击着法国垄断资产阶级的反动统治，震动了腐朽的没落的世界资本主义制度。

    伟大的风暴，充分地显示了曾经被马克思誉之为“具有历史首创精神”“决意实行冲天”的法国无产阶级，又在法国历史上写下了光辉灿烂的一页。他们不愧为巴黎公社的优秀儿女。

    人们可以看到，在伟大的风暴之中，交织着以法国革命的马克思列宁主义者为代表的、和以叛卖成性的法共现代修正主义集团为代表的两种基本立场、两条道路和两条路线的激烈斗争。

    法国马克思列宁主义共产党和所有马克思列宁主义者，站在革命的人民一边。他们热烈歌颂和支持革命人民的伟大创举，并且果断勇敢地和革命人民一道，共同战斗。

    法国修正主义领导集团，则站在运动的对面。他们对伟大的群众革命斗争，竭尽诽谤、攻击、挑衅、破坏和叛卖的能事。他们地地道道地扮演了垄断资产阶级豢养的下贱走狗的角色。

    请看他们一出出的表演：

    正当五月初，法国群众革命斗争的怒火刚从农泰尔和巴黎学生区燃起的时候，法修头目就急急忙忙地跳了出来，大造反革命舆论，配合法国统治集团镇压学生运动。他们凶相毕露，恶毒地辱骂敢于起来向资产阶级制度造反的学生是“假革命”和“挑衅分子”，诬蔑学生的革命行动是什么“暴乱”和“政治冒险”。他们充当反动当局的辩护士，竟把成百上千学生遭到警察的毒打和逮捕，诬蔑为“暴乱”和“政治冒险”所导致的结果。

    正当学生运动走向同工人运动相结合的时候，法修头目怕得要死，恨得要命。他们力图破坏工人同学生的战斗团结，分裂革命的群众运动。他们阻挠学生到工厂区进行革命串连，反对学生支持工人的罢工斗争，甚至下令禁止他们所控制的法国总工会会员参加学生的集会和游行。

    正当工人群众冲破法修头目所设置的障壁，在全国范围内轰轰烈烈地掀起罢工、占厂、扣留资本家的浪潮，把斗争的锋芒直接指向资本主义制度的时候，法修头目千方百计地遏制群众政治斗争的发展，力图把运动的目的局限于纯经济的权利要求。他们叫嚷什么“应该反对可能歪曲运动的权利要求性质的一切转移视线的企图”。法修总工会还下令只能在“不发生任何冲突的情况下”占领工厂，并要占厂工人释放被扣留的资本家。

    正当法国一千多万工人群众坚持罢工，使法国全国经济陷于瘫痪，垄断资产阶级被群众斗争的烈火烧得焦头烂额的时候，法修头目迫不及待地提出可能复工的条件，欣然接受法国政府的建议，参加政府、资方和黄色工会的“三方谈判”，到处兜售复工“协议”，妄图以增加几个法郎的工资来诱骗工人复工。奴才们那种要尽快扑灭革命火焰的卑鄙心怀，真是比自己的主子更为迫切。

    正当革命群众运动继续往前发展，全国性的政治危机急剧加深的时候，法修头目就加紧同亲美的社会民主左翼联盟勾结，积极拼凑所谓“开辟通向社会主义道路的”“民主联盟人民政府”，力图帮助垄断资产阶级把国家机器从一只手转到另一只手，并借此乞得垄断资产阶级的一些犒赏。一家英国资产阶级报刊夸奖法修头目在设法防止工人运动发展成为一场革命运动方面是“法国政府的天生盟友”。这确实一点也不是过言。

    法修领导集团的叛卖活动，得到苏修领导集团的积极支持和紧密配合。苏联修正主义者咬牙切齿地也恶毒攻击法国学生运动是“左倾分子”、“冒险主义分子”的“叛乱活动”。他们同法修一鼻孔出气，大肆宣扬法国垄断资产阶级在“三方谈判”中作了“重大让步”，诱骗法国工人阶级放弃革命斗争，向垄断资产阶级屈服。苏修领导集团还一再为法修和黄色工会的叛卖性声明极力捧场。他们和法修领导集团是一丘之貉。

    苏修叛徒集团平时不是口口声声地侈谈什么无产阶级“站在现时代的中心”么？不是一天到晚念着“发达的资本主义国家的工人阶级在反帝力量中占有重要地位”么？伪装得好象他们最重视欧洲的工人运动。但是，法国和其他资本主义国家的工人运动和学生运动的大风暴一来临，这伙叛徒就立即吓得魂飞魄散，把什么“反帝”、“时代中心”统统抛到九霄云外，而叩头作揖地哀求工人保持“秩序”和“平静”了。这充分暴露这群骗子手是维护帝国主义、资本主义“秩序”的奴才，是为以美国为首的帝国主义效劳的反革命走狗。

    四十八年前，列宁在分析和揭露第二国际社会民主党时指出：“机会主义是我们的主要敌人。工人运动中的上层分子的机会主义，不是无产阶级的社会主义，而是资产阶级的社会主义。事实证明：由工人运动内部的机会主义派别活动家来维护资产阶级，比资产者亲自出马还好。工人要不是由他们来领导，资产阶级的统治就无法维持了”〔注〕。现在，在法国，正是法修领导集团这一帮叛徒工贼，这一帮新社会民主党头目，起着帝国主义、资本主义剥削制度看家狗的作用。

    法修领导集团出卖工人阶级根本利益，在法国反动统治阶级陷入严重危机的关键时刻为垄断资产阶级效劳，是由来已久的。

    人们当还记得，在第二次世界大战末期，法国出现大好革命形势的时候，法修总头目多列士，为换取一顶副总理的乌纱帽，把法国人民在反法西斯战争中创建起来的几十万人民武装，双手拱奉给资产阶级，葬送了法国人民革命事业的胜利前途。

    人们当还记得，当这批工贼从资本家那里得到一点残羹剩饭的时候，他们就号召工人为资本家“生产、生产、再生产”，并破口大骂罢工工人是“懒汉”，甚至严厉惩罚带头罢工的共产党人，帮助了垄断资产阶级渡过难关。

    人们也还记得，当战后法帝国主义殖民制度分崩离析的时候，法修领导集团公然支持法帝国主义的民族同化政策，大肆宣扬“法兰西联邦”和“法兰西共同体”，甚至参与血腥镇压阿尔及利亚人民的肮脏勾当，为维护剥削和奴役殖民地人民的罪恶制度效劳。

    多列士死后，戴高乐在一份唁电中直言不讳地说：“在法国的决定性时刻，多列士以响应我的号召和作为我的政府的一员，帮助维持了国家的团结”。这短短几句悼言，是非常重要，极其有趣和大有教益的。

    现在，法修头目罗歇之流，全盘承继了多列士的衣钵，紧跟苏修领导集团，变本加厉地推行鼓吹工人阶级同垄断资产阶级合作，取消阶级斗争，背叛无产阶级社会主义革命和无产阶级专政的现代修正主义路线，彻头彻尾地叛卖法国的革命事业。

    但是，帝国主义、现代修正主义和一切反动派，统统都是纸老虎。法修头目如此卖力地为维护资产阶级反动统治效劳，绝对阻挡不了法国人民群众革命斗争的发展。他们无耻的叛卖行径，正好充当了人们认识现代修正主义已经堕落到何种地步的反面教员。

    毛主席早就指出：“各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国的反动派，总会反对修正主义。”（一九六二年在七千人大会上的讲话）

    法国革命的青年学生和工人阶级，法国的广大人民群众，需要革命和敢于革命。他们蔑视根深蒂固的资产阶级权威，不畏反动统治当局的残暴镇压，对法修集团提出了挑战。他们不理睬法修集团的无赖式的恫吓，而是公开揭露法修集团的叛徒面目，谴责法修集团的叛卖政策和层出不穷的骗局。他们在斗争中冲破了法修集团层层控制，他们正在斗争中迅速觉醒起来。

    法国的革命的马克思列宁主义者，具有光荣革命传统的法国无产阶级和广大革命人民，在全世界革命人民的强大支持下，一定会踢开一切绊脚石，沿着自己解放自己的道路迅跑。不管垄断资产阶级和修正主义集团怎样垂死挣扎，施展什么阴谋诡计，不管法国人民在今后的斗争中还会遇到多大的困难和曲折，正如我们的伟大领袖毛主席所指出的：“社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利”。

    注：《列宁全集》，中文版，第三十一卷，第二○三页


130.法国马克思列宁主义共产党人代表团发表声明 粉碎“四人帮”保证中国永不变色 瑞中友协主席布鲁姆祝华主席把中国革命事业继续下去(1976.12.14)

130.法国马克思列宁主义共产党人代表团发表声明　粉碎“四人帮”保证中国永不变色　瑞中友协主席布鲁姆祝华主席把中国革命事业继续下去(1976.12.14)

    新华社　(1976.12.14)

    新华社巴黎一九七六年十二月十二日电　由雅克·儒尔盖同志率领的法国马克思列宁主义共产党人代表团在结束了对中国进行三个星期的友好访问回到巴黎后，十二月十日在《红色人道报》发表声明说：“粉碎反党反人民的野心家集团这一胜利是一项历史性的保证，它确保在华国锋主席为首的中国共产党的领导下，红色中国将永不变色”。

    声明指出：“（中国的）形势大好”；代表团所到之处都能看到中国人民“在华国锋同志任中国共产党主席以及粉碎‘四人帮’后显示出的轻松愉快和充满信心”。

    法国马克思列宁主义共产党人代表团的声明还说：“这次胜利为中国人民在今年连续遭到失去周恩来同志、朱德同志特别是失去伟大领袖毛主席这样的不可估量的损失之后化悲痛为力量创造了条件。”

    代表团在声明中表示深信：“根据毛泽东主席亲自提出的（划分）三个世界的这个马克思列宁主义的分析和在中国共产党加强同一切真正的马克思列宁主义的政党和组织团结的基础上制订的毛主席的革命路线必将继续得到贯彻”。声明还说：“尽管中国在前进道路上还会有种种障碍，但是中国共产党的国际路线必将不断取得成功。”

    声明在谈到代表团在中国访问期间受到的极其热烈的欢迎时说：“我们在中国一直受到兄弟般的关怀，这种关怀是通过我们给予我国所有真正的马克思列宁主义共产党人、给予法国工人阶级和法国的革命人民的。”

    新华社日内瓦一九七六年十二月十二日电　中国驻日内瓦总领事馆十二月十一日举行电影招待会，招待日内瓦瑞士中国友好与文化促进协会的领导成员和属于这个组织的不久前访问了中国的瑞士朋友。

    这个协会的主席马克思·布鲁姆在招待会上讲了话。他指出，在中国，前些时候有某些人不搞马列主义，却搞修正主义，不搞团结，却搞分裂，不是光明正大，却搞阴谋诡计，其目的就是要篡夺权力，并且损害中国人民的伟大领袖毛泽东主席的具有世界意义的伟大事业和他的忠实战友周恩来所执行的政策在全世界取得的成就。

    他还说，“你们称之为‘四人帮’的那些人严重损害了你们的国家，在许多地方制造了混乱。”

    布鲁姆说：“我们支持你们的富有经验的和英明的华国锋为首的领导。毛泽东和周恩来的伟大事业——它是我们两国人民之间友好联系的基础——必将继续下去，我们对此确信无疑”。

    他最后说：“我们向华国锋主席表示衷心的祝愿，我们祝他身体健康、精力充沛，以便把毛泽东主席的伟大事业继续下去。”

    招待会充满热情友好的气氛。不久前刚访问了中国的瑞士朋友们畅谈了在中国亲眼看到的各地人民热烈庆祝华国锋同志任中共中央主席和粉碎“四人帮”反党阴谋集团的动人情景。

    在招待会上放映了中国彩色故事影片《青松岭》。