《工人诗歌2号》·目录·封面

工 人 诗 歌 2 号 · 目 录
 |  |  | 总目录
 |  | ★ 卷首语 ★ |
 | ① 车 间 | 第一部分 —— 逆舟 陈白衣 常凡 泥石流 梁彦选
 |  | 第二部分 —— 破壳 小字不识 张守刚 沉戈 杏黄天
 |  | 第三部分 —— 穿越平凡 郑东 吴季 济南龙仔 绳子
 | ② 工业区 | Ｉ 工人的自白 第一部分 | 苍刀 陈子寒 韩振球 韩文建 韩玉年 全桂荣 曾继强 利子 蔡佐军 天下一秋 一路鸣鸿 铁路工人 叶志行
 |  | Ｉ 工人的自白 第二部分 | 铁努图 俊子 池沫树 何剑声 张鸿雁 尹宏灯 啸岩 郝小峰
 |  | II 卡在喉咙里的刺 | 许多 文寺聿 肖英杰 燕庄生铁 刘树明 杨子 徐伟 管细周 单辉 车田 彭世学 秦城诗客 刘付云
 |  | III 历史回音壁 |
 | ③ 广 场 | Ｉ 小说·散文·随笔 | II 评论卷
 | ● 专 题 | Ｉ 企业文化正解（组诗） | II 汶川大地震
 |  | III 他山之石——翻译篇 |
 | ★《工人诗歌 2 号》征稿启事 ★ |  | 《工人诗歌联盟》简介


《工人诗歌》2号·总目录

工人诗歌2号 -> 《工人诗歌》2号·总目录

《工人诗歌》2号·总目录

① 车间 　　 [image] ② 工业区　Ｉ 工人的自白 　　 [image] II 卡在喉咙里的刺 　　 [image] III 历史回音壁

③ 广场　Ｉ 小说·散文·随笔 　　 [image] II 评论卷

● 专题　Ｉ 企业文化正解（组诗）　II 汶川大地震　III 他山之石——翻译篇

附录：★《工人诗歌 2 号》征稿启事 ★ 　　 [image] 《工人诗歌联盟》简介

★ 卷首语 ★
① 车 间
逆舟·民工部落 | · 在五星酒店吃了一餐饭 · 一双旧鞋 · 在工地 · 小妹（二） · 我们与老板一起回家 · 坐在工棚里的夜晚 · 老板 · 我们挑混凝土上楼 · 四叔 · 工棚一瞥 · 我身上五十元都没有 · 一块玻璃 · 母亲生日那天 · 竣工！喝酒 · 他的城市 · 与一个朋友谈到买房子 · 在车站遇上一个乞丐 · 他们坐在树荫下 · 一个女孩来到工地 · 朋友说事故发生后 · 拜神 · 我不知道 · 在公交车上没有让座 · 乡下的村庄 · 伙计 · 过年了不回去相亲 · 崩溃 · 停电 · 过年的想法 · 我的弟兄 · 城市极大，我们极小 · 田 叔 · 老 樟 树 · 姐 姐 · 逛 街 · 老板让我失业 · 秋雨夜 · 累 · 我们民工走在街上 · 一个中午的抗议 · 出卖 · 世界杯 · 工棚里的二胡 · 表妹（一） · 表妹（二） · 表妹（三） · 表妹（四） · 坐在一个朋友家看电视 · 一个民工眼里的募捐新闻 · 一个民工的愤怒 · 一个伙伴就那么死去 · 雪 儿 · 看一个伙计网上聊天 · 来到城市
陈白衣·我曾经是一个工人 | · 我曾经是一个工人 · 隐性特征 · 尾巴 · 全体诗歌俯卧撑 · 瓮安过河卒 · 艳照门及许多门正在推开 · 制度愚民 · 百衲衣 · 别说爱情 · 大爱如春 · 郑板桥说 · 在KTV · 弯
常凡·断层 | · 断层 · 老板之死 · 风·雨·人
泥石流·草民 | · 草民 · 记下这年底的喜悦 · 工人的欢乐
梁彦选·他站起来了 | · 他站起来了 · 不会放过你 · 奴隶 · 前进 · 斗争 · 血腥的罪行 · 如果 · 矿难·坑杀中国男人的暴行 · 煤之吟 · 工头与采煤工 · 明儿看 · 罪恶的深渊 · 烈火迟来的殆误 · 一个搬家工的日记（选二） · 主管与工友 · 加班 · 荷锄而归 · 笑与骂 · “五一”的愤慨 · 选举
破壳·兴织名达 | · 兴织名达 · 工业区 · 缝纫工 · 他还活着 · 你要去哪里 · 宝安公路 八公里
小字不识·我们是机器 | · 叙 · 活 · 打工者 · 福龙港 · 我们是机器 · 小商贩 · 醒 · 安静的夜晚
张守刚·在义乌的日子 | · 皮革厂 · 擦鞋 · 皮革厂的黄昏 · 五十三岁的老车工 · 在义乌的日子（组诗） · 八号路口（组诗） · 他乡节拍（组诗）
沉戈·血色黄昏 | · 血色黄昏（组诗）
杏黄天·在工业的森林里 | · 在工业的森林里（组诗）
穿越平凡·兄弟啊，你真能忍 | · 伟大时代 · 兄弟啊，你真能忍 · 岳父一家人 · 恶吏传 · 附录：对决（选）
郑东·我们都是做奴隶的？ | · 新中华民国网络敏感词之歌 · 我们都是做奴隶的？ · 今晚喝了点酒 · 胖子如是说 · 刘大炮 · “加班费，你给还是不给？” · 工卡
吴季·向劳动者致敬 | · 赞歌 · 贫穷的都市（组诗） · 邻居 · 快乐的声音为什么要沉默 · 写在公文纸上的哀歌 · 每一个人，每一道光 · 田野考察：我研究土壤的剖面 · 在歌乐山，在双碑区的战场上 · 把历史重播一次 · 向韩国农民致敬 · 我们需要什么（口号诗）
济南龙仔·爷爷推过独轮车 | · 爷爷推过独轮车 · 当长江浪峰上收起千片战帆 · 一页一座铁砧 · 来吧，我的弟兄 · 为什么不呢 · 随想之三
绳子·工厂记事 | · 风声 · 在高高的罐体上仰望群星 · 新港南路58号 · 新港南路 · 福斯达化纤纺织有限公司 · 一阵风吹来 · 书写 · 减法 · 钢铁是生活结束的地方 · 回答 · 狂欢 · 幸运 · 从工作间出去 · 做个听话的好工人 · 一个人在工厂 · 切割机 · 亚硫酸氢钠 · 高塘 · 青虫 · 工作 · 发现 · 高压线缺相的夜 · 万小强 · 离别 · 和老板话别 · 眼睛 · 可操作的群山 · 不能反抗 · 合同 · 干掉明天 · 电 · 螺旋板 （以下为散文及散文诗） · 昏睡 · 有活干是幸福的 · 消费的一天 · 做一回地主的梦 · 工厂记事（五篇）
② 工业区 Ｉ 工人的自白
苍刀·工人的自白 |
陈子寒·打工诗组 | · 打工诗组 · 午夜（诗组）
韩振球·改革开放的另类写照 | · 改革开放的另类写照 · 我的父亲 · 我是一位洗头妹 · 关于云的意象 · 上海，一个逼着我堕落的城堡 · 为什么这些城市都令我感伤 · 2007年六月二十三
韩文建·农民工 | · 农民工 · 不许我流泪 · 蜷卧在路边的大嫂 · 受刑 · 两种人 · 看定远方 · 风从树叶上荡下
韩玉年·打工记忆关键词 | · 打工记忆关键词 · 打工之歌（选） · 人生就是爬阶梯
全桂荣·扁担挑回家的…… | · 扁担挑回家的…… · 回乡 · 酒瓶喇叭
曾继强·突如其来的雨 | · 突如其来的雨 · 我的诗歌不是无力的
利子·流水线上的毛毛 | · 流水线上的毛毛 · 来自流水线上的诗通讯（组诗）
蔡佐军·高速公路上 | · 高速公路上 · 祥子走了
天下一秋·打工生活 | · 打工生活 · 在城市的笼子里
一路鸣鸿·工人啊工人 |
铁路工人·八万元买下了他的一条性命 |
叶志行·广维：一声巨响 | · 广维：一声巨响 · 旅途
铁努图·黑肺 | · 黑肺 · 热压机 · 血·松岗厂 · 黎明前的工厂 · 美丽夜女工 · 支眼棍 · 鸟·人笼 · 逶迤的归者 · 磨刀人 · 老乡床
俊子·你不能走 | · 你不能走 · “等消息”
池沫树·南方的困惑 | · 南方的困惑 · 矿工•父亲（组诗）
何剑声·老于请客 | · 老于请客 · 午夜的尖叫 · 午夜的游泳池 · 洗衣女工 · 老袁的裤子 · 乳罩的另一种用途 · 主管 · 天那水会燃烧爆炸吗 · 胡子 · 小武 · 路过一家新开张的洗浴城 · 穿过村庄的高速公路 · 拾荒老人和狗 · 一个酒店小姐的深夜电话 · 涨 · 破 · 游走于大街小巷的小商贩 · 修单车的小伙子 · 南方的治安仔 · 暗处的咒语 · 南方的职业病人 · 写在上班的路上 · 请原谅 · 弯下腰去 · 打工姐妹 · 弯弯的村路 · 心迹 · 村庄的守望 · 高速公路修到了家门口 · 路过机械厂 · 充电 · 合俊厂 · 加班
张鸿雁·我的女学生的婚礼 | · 我的女学生的婚礼 · 摆补鞋摊的工友 · 清晨 在城里我听到了布谷鸟的鸣叫
尹宏灯·一个人在城市的午夜醒着 | · 一个人在城市的午夜醒着 · 写给我七个月大的宝宝 · 浮•沉 · 礼拜七 · 他站在了楼上 · 话中秋 · 母亲 · 领导的逻辑 · 当卡插入卡钟
啸岩·送老乡去广东省 |
郝小峰·工厂的早晨 | · 工厂的早晨 · 深夜落班 · 老板 · 灯光 · 上夜班 · 在城里打工 · 离厂叹
② 工业区 II 卡在喉咙里的刺
许多·请写这样的诗 | · 请写这样的诗 · 另一种存在之希望 · 在劳动局门口听说的
文寺聿·为什么去上学堂 |
肖英杰·操你祖宗十八代，又名《姓唐的》 | · 操你祖宗十八代，又名《姓唐的》 · 答案在风中飘扬
燕庄生铁·坐车回家 | · 坐车回家 · 结束生命的艺术 · 一双脚就这样出发了
刘树明·乡村秋事（组诗） |
杨子·郊区 | · 郊区 · 老火车 · 温柔动物的嚎叫 · 大楼 · 一辆挖掘机开过来了 · 有时我真想笑 · 蠢城 · 卡在喉咙里的刺 · 问苍天 · 这挤满了人的广场是多么荒凉 · 在我的国家 · 恐怖的无常从天而降 · 死神的粉笔 · 这一年
徐伟·无地农民走进开了膛的城市 | · 无地农民走进开了膛的城市 · 刀的尖刃深深地往里推 · 文工团的退休老职工没在家 · 不知钢铁是怎样炼成的冬妮娅 · 谭雪梅的雪 · 钉子户陈大爷的保卫战 · 警察大哥 · 文化馆门前经过的人让我心颤 · 老张他妈的爱过的已经全他妈的了 · 脱下裤子的后殖民时代的午夜重现 · 活着的某一时刻我们并不知道 · 裸体切割
管细周·国营瓷厂 |
单辉·老徐身上的骨头越来越凸起 |
车田·省模妹 | · 省模妹 · 炼钢工人 · 失业者的中午
彭世学·蘑菇云 | · 蘑菇云 · 压抑
秦城诗客·给我一把猎枪 | · 给我一把猎枪 · 电厂老王的遗愿 · 一棵树的死去 · 疗养院里的清洁工 · 粘网
刘付云·脸 | · 脸 · 人民 · 花生 · 洗抽油烟机的异乡人 · 城市之歌 · 形象工程 · 讨论 · 看不惯 · 罚款 · 讲话
② 工业区 III 历史回音壁
五一纪念歌（1921年） |
殷夫·血字 | · 血字 · 五一歌
古承铄·去年过了今年到 | · 去年过了今年到 · 宣誓
马凡陀·主人要辞职 | · 主人要辞职 · 致老爷 · 肥胖的上司
王采·扬子江的颂歌 | · 扬子江的颂歌 · 我来到上海 · 伸出钢铁的手臂 · 附录 吴季：时代诗歌的最强音（诗评）
依群·拉雪兹的傍晚 |
阿曲强巴·给辽阳的工人们——轭 |
③ 广场 Ｉ 小说·散文·随笔
逆舟 | · 国民生产总值增长有多大好处 · 从打工说到春运
扶风 | · 红楼
全桂荣 | · 飞转的机台 · 夏夜之约
李新立 | · 流浪的巢
一杯茶 | · 蚊子的故事
何剑声 | · 保安马克 · 劫匪
济南龙仔 | · 兄弟们
③ 广场 II 评论卷
· 安德列·曼丘克：夜半歌声——记车臣当代诗人铁木尔·穆簇拉耶夫（译者：赤军）
· 古巴文学简史：群众（1930-1939）
· 韩国诗人朴劳解、金龙泽 · 附录——南韩80年代的大众诗
· 地下火：中国无产阶级的破晓春雷：谈《工人诗歌》创刊号的首创意义
· 吴季：沿着资本家指出的光明道路走下去 · 江资事件小结：民间资本要向官府学习
专 题
Ｉ 企业文化正解（组诗） |
II 汶川大地震 | · 沉戈·无用的诗 · 小字不识·哀悼日 · 穿越平凡 ·唯一让我感动的是一个乞丐 ·穷人在行动 · 绳子·记住汶川 · 杏黄天·一种痛，三层苦
III 他山之石——翻译篇
卢文·达里奥 | · 为什么？
阿希勒·勒洛亚 | · 无产者之歌
欧仁·鲍狄埃 | · 危机 · 一切还没有变 · 热月的女儿
阿蒂拉·尤若夫 | · 伐木者 · 资本利润之歌 · 穷人在小偷中间
塞萨尔·巴列霍 | · 一个人肩上扛着面包走过……
詹姆斯·康诺利 | · 我们只要全世界
弗里德里希·阿特勒 | · 罢工之后
彼得·贝兹鲁支 | · 奥斯特拉瓦 · 煤矿工人
尼古拉斯·纪廉 | · 我的祖国表面看起来很甜…… · 我不劳动他们就杀死我
哈·查托巴迪雅亚 | · 工厂和人 · 真实的梦者 · 挑 战
本杰明·泽弗奈亚 | · 买和卖 · 斯蒂芬•劳伦斯教给了我什么 · 人人都在做这事
弗兰西斯科·X·阿拉尔孔 | · “墨西哥人不是一个名词” · 预言的解剖学 · 花儿是我们的武器 · 劳作的手
玛格丽特·沃克 | · 我想要写 · 暗色的血 · 我听到雷鸣
槇村浩 | · 寄异邦的中国诗人
埃尔维奥·罗梅罗 | · 鞣酸工人！
白求恩 | · 创 伤
附 录
★《工人诗歌 2 号》征稿启事 ★
《工人诗歌联盟》简介


《工人诗歌2号》·卷首语

工人诗歌2号 -> 卷首语

卷　首　语

    1931年，在纪念左联五烈士的《中国无产阶级革命文学和前驱的血》中，鲁迅写道：

    “我们的劳苦大众历来只被最剧烈的压迫和榨取，连识字教育的布施也得不到，惟有默默地身受着宰割和灭亡……智识的青年们意识到自己的前驱的使命，便首先发出战叫。这战叫和劳苦大众自己的反叛的叫声一样地使统治者恐怖，走狗的文人即群起进攻……我们的同志的血，已经证明了无产阶级革命文学和革命的劳苦大众是在受一样的压迫，一样的残杀，作一样的战斗，有一样的运命，是革命的劳苦大众的文学。”

    今天，“革命文学”还谈不上，但无产阶级文学或工人文学无疑已经存在。主体也不再是“智识的青年”，而是工人自己。作为1949年革命的遗产之一，工农子弟的文化水平比起老民国时代有了很大提高，这给工人文艺提供了发展的可能。“工人诗歌”的出路何在？我们认为，就在于立足工人阶级的现在，并探索未来——紧扣工人阶级的所见所历，所感所思，所愿所欲，伴随工人阶级的成长，哺育和深化阶级意识，唤起工人阶级的共鸣，激发和配合工人阶级的斗争。否则，即便是工人作者，也往往只能为主流文化添砖加瓦，甚至沦于奴才文艺。
    与此同时，资产阶级文学和小资文学由于普遍的商业化、市侩化或学院化，由于跟劳动人民脱离和对立，由于旧有意识形态的支离破碎，由于社会倒退带来的思想堕落和智力上的消化不良，由于全球资本主义文化的没落而随之没落了。当然，这没落的文化仍占统治地位，有着雄厚的物质基础和传播手段。它脸上贴着的并非“统治者一号”、“统治者二号”、“小资”之类的标签，而是一些看似中立、或神圣得眩目的“祖国”、“东方”、“现代”、“诗歌”、“文学”、“文化”、“文明”、“独立”、“民间”等字眼。总之，它享有绝对霸权和同化力量，对许多工人作者仍有着强大的吸引力。
    因此，毫不奇怪，我们目睹了许多作者的进退，目睹了火山喷发的壮烈，也目睹了炽热的岩浆如何冷却为堵住火山口的冰冷的岩石。时代造就我们，锤击我们，但同时，权力和资本如日中天的气焰、劳动者抗争力量的弱小、普遍保守的社会氛围也把我们中间的许多人变成可悲的牺牲品。这不能不令我们警醒。不过，个人并不重要——包括我们自己。不论个别的人如何动摇、蜕变，剥削和压迫依旧，阶级分化依旧，劳动人民的解放事业不会中止。地火仍在运行，仍要喷发。
    《工人诗歌2号》的编选体例，接近于《1号》（创刊号）。第一辑“车间”主要是本坛斑竹和老主顾的作品。第二辑“工业区”以坛外诗人为主。今年组稿时，我们尽可能直接跟作者本人联系和约稿。稿件把关也比上期要严一些。但对于优秀的作者和作品，我们也不吝多选，标准只有一个：对工人作者或工人读者有意义，能够刻划劳动者的处境，传达劳动者的心声，能够帮助大家更深刻地理解和体验社会现实。立场第一，但不等于形式、语言、技巧和创意不重要，不等于排斥古今中外的文化成就，或者把工人诗歌局限于某些类型的风格。恰恰相反，应当站在工人立场上批判地吸收既有的文化，一个负责任的作者，应当为他的目标寻求、拣选、创造和锤炼相应的手段。我们相信，不管是局外人还是工人自己，都可以从这些风格各异的作品中感受到一些深刻的思想和情感，发现一些新鲜的事实，或据以重新审视一些熟悉的现实。
    工人诗歌联盟论坛一直坚持搜集各类进步文艺，包括当代工人／打工作者零散发表在网络各处的作品。这是一件很有意义，应当持之以恒的工作。遗憾的是，其中多数的优秀作品无法选用，我们只联系到其中的少数作者，没有时间或没有其他作者的联系方式，不便擅自刊载。而我们发在“打工诗人”论坛上的征稿帖，被日益堕落和奴才化了的“中国打工诗人”所删除。这使我们损失了一部分稿源。
    不过，作者人数虽然从60多人降至50人左右，但作品阵容更庞大了些，从190页增至240页。
    第三辑《历史回音壁》，原本打算搜求80年代和90年代的现代诗人创作的“工人诗歌”，譬如本刊收录的阿曲强巴《给辽阳的工人们——轭》这类的诗。可惜资料难觅，只好作罢。我们改而收录了1949年以前的一些左翼诗歌。这些诗在当代流传不广，但值得重温——我们正处在一个温故知新的年代。
    “无产阶级没有梦”——上世纪80年代末，一位工人诗歌的先行者如是说。今天，我们的工友逆舟则写道：“廉价的劳动力，造就了国民生产总值的增长，同时也造就了我们自己的绝望”。劳动创造世界，劳动者却承受着物质和精神的双重压迫，双重贫困。谁能拯救我们？只有……团结起来的我们自己。

编委　2009年1月


工人诗歌2号·① 车间

工人诗歌2号 -> ① 车间（之一）

① 车　间

  逆舟·民工部落
陈白衣·我曾经是一个工人
  常凡·断层
泥石流·草民
梁彦选·他站起来了

逆舟·民工部落

   在五星酒店吃了一餐饭

铺着红地毯的地
红雕花椅子
极大极大的大顶灯
我们见过的最漂亮的服务员
张着笑脸问我“先生
您需要什么帮助？”
不知道怎么回事
这些记得很清楚
吃了些什么就一点也不记得了

   一双旧鞋

最先看到的是那个年级大的伙计
那惊喜与哥伦布发现新大陆差不多
“这鞋还没有破呢！”
“这鞋还好新！”
我们有人怂恿
“那你拣起来吧。又不丑！”
“是还可以穿呢”
老伙计一双眼睛牢牢盯着那双鞋
像一种保护

就这样
那双鞋穿到伙计的脚上
很旧的，变了形的一双鞋
老伙计还穿得很爱惜

   在工地

不要对我们之乎者也
你要说文章我就要上厕所
不要一二三四的理论长理论短
我们头都痛了
不要对我们这样小心翼翼
礼貌多了
我们好像欠了你什么
什么？听不习惯我们的话？
那你站开
我们才不愿跟你说呢
什么？骂我们是一群文盲
说我们头脑简单
我们学不来那假斯文
听得脸红呢

   小　妹（二）

小妹来到我们工棚
一副很难为情的样子
轻轻叫了声“哥”
很小很小的声音
曾是一口流利的城市腔的小妹
因为出事
今天显得怯怯的
这些穷鬼同乡怪怪的目光
在小妹的身上乱窜
我知道他们不是揶揄
是在自卑自己身上冒着汗臭气
但是，小妹的头
还是，一低再低

终于
我涨红着眼睛脖子
狠狠地沉沉地说
“这没什么啊！小妹
只要你弄得到钱！”

   我们与老板一起回家

老板谈定一个工程细节
时间已是晚上九点
口里咬着一支烟
能当我们一餐伙食
一支接一支
手里抓着方向盘
电话一个接一个的打

终于，车里安静下来
只有烟在燃烧

忽然
听到一声粗重的叹息
一身脏臭挤在后坐上的我们
预感到心里一直在盘算的晚餐
打翻了

   坐在工棚里的夜晚

三个千瓦的卤素灯
照得有些花眼
我们打开被子
参差不齐的坐在冰冷里
诅咒
吆喝
叫唤
蠢笑
怪吼
想象着我们的老板此刻在干什么
我们话语越来越下流
声音越来越高亢
精神越来越兴奋
感觉被子里热了起来

“要老板也去找个妞来陪陪”
终于，有人提到我们自己
只老伙计一点不懂味
“找妞就有味么？还是要有钱。”
我们一个愤恨的样子
破口大骂老伙计
好像是他把妞赶跑的

   老　板

背地里我们议论得最多的那个名字
一般都是说他吝啬
也说他就怎么就那样相信
一个那样的马屁精小人
从来，我们不把他看得很牛

他还来到我身边
问“师傅，——”
我当时心跳急促起来
想着如何回答得
很好很好

   我们挑混凝土上楼

能空手走上去
就能挑八十斤的混凝土上去
能挑八十斤上去
就能挑八千斤上去
就能全部挑上去

在十二楼
老板看到我们大冷天脱得
只剩下单衣
满脸的高兴说
“不是一样赚钱
人还不冷了！”

是的
我们是只知道赚钱
不知道冷

   四　叔

最喜欢编歌谣的四叔
只读个小学
十岁就在生产队里
插秧、打稻、挑粪、犁田
十五岁到建筑工地挑灰桶
三十六岁结婚
二婚的四婶还带来个女儿
今年，四叔五十六岁
一个女嫁了人
一个女在外打工

上次我回家
听到我母亲在教大哥的孩子歌谣
我问起四叔
母亲说“你四叔也去了长沙
是抬石头护坡
只不知道具体在什么地方。”

   工棚一瞥

女孩像一个小贩
来到我的面前
“要不要？”
口气就像问擦皮鞋
故意裸露着的乳房
像市场里叫卖的的童声

我坐在铺上的姿势没有动
看到女孩垂在额前的刘海发
我忽然想起小妹
我没有想起人类的
卑鄙与高尚

我掏出仅有的二十块钱给她
“你走吧。”
女孩把钱扔下
转身就走了

   我身上五十元都没有

常常
我把这一身份伪装得很好
我在大街上走
没有人知道我走了多远
没有人会看到我肚子里饿
我一个身上揣了两百元的阔样子
在人前说话，走过

一天
一个有钱人
在电话里要我买个东西
那刻我像个逼得走投无路的小偷
我坦白五十元都没有
那声音　简直就是
捏着赃物归还失主

   一块玻璃

悬在二十四楼的窗子外面
我感到离地面很远
离天空很近
巨大的天空
空空的天空
两根钢丝绳
系着我们五个伙计
我拼命地相信钢丝绳
钢丝绳晃荡着

老师傅喊小师傅再用点力
小师傅在叫自己的手被卡伤了
一块玻璃在二十四层楼高处
似乎变得更加的巨大

两个小时后
玻璃换完了
我们的衣服汗湿透了
主家没有对换下的玻璃说满意
也没有对我们说感谢
他们站在窗内
双手合十
一个忠实教徒的样子
口里连连地念动着菩萨保佑了

   母亲生日那天

其实，这个日子像一块石头
一直压在我心里
但我身上只剩下
五块钱，买不了一张
给母亲生日庆贺的车票

那天
我多想把一百二十里的距离
拉长成一万二千里
我还希望
自己能生一场病

在母亲生日那天
我装个平静样子
在工地干着活
心里数着时间
多希望今天能停止
或者，跳过

   竣工！喝酒

老板一句话
那酒，就
一直憋在我们心里
攥着一个狠劲
在风雨里，我们只像那台
转个不停的搅拌机
电动力
铁骨头

一直记得
在喝酒的时候
我们吆喝的声音
不像是庆功
而像报仇

   他的城市

那时，他刚来到城市
他看到对面宿舍楼里的人
就在想：“五年后
我也是楼里的一个主人！”

一年过去了
两年过去了
五年过去了
二十五年
过去了

时间在孩子身上是一米七的身高
和一口地道的城市方言
看到孩子
他感到时间在倒流
自己在变小
小到那年25岁
住在租来的
一个小房子里
当初的想法
像每次回家时候
提在手里的那个
提包

   与一个朋友谈到买房子

照他说话的意思
房价要一天比一天
低
才好

照他说话的意思
是那些买房人太多
房价就哄起来了
巴不得都停下来
让给他
去买

照他说话的意思
是房子做得还不够多
要多得一个人十套还有房子多
到时候就可以给他
一套房子

   在车站遇上一个乞丐

站在公交站上
我们对城市的繁华
熟视无睹
我们一身灰尘
自得其乐说说笑笑
看着那个乞丐在乞讨
我们注视着
对乞丐没有回避

在我们面前
乞丐的手
绕开了我们
这使我们极其愤怒
大骂这个不要脸的穷鬼

   他们坐在树荫下

就是那样坐在地上
衣服上的泥印子与地上的泥土
是一个颜色
抽着最便宜的纸烟
话就那样开始了
天气、禾苗、
婚嫁、小道消息
美国英国、电视剧、猪价、
飞机、拖鞋、总统首相、
草帽、道弹、衣服
儿女、工价、桥梁
唱戏的、神仙迷信
山里的树木、广告、
八十年代、七十年代
六十年代、五十年代、旧社会
卫星、麻将、煤矿、
赚钱、广东、长沙
……
十几个汉子
坐在树荫下
七争八论
世界好像变得只有
树荫这么大小了

   一个女孩来到工地

一个女孩
来到工地
我们就像收到一封情书
很快就传到了工地的
每个角落
背处的跑过来
工地上的活停下了半刻

女孩站站
就走了
而我们在做事的时候
还要把她反复地
提起

   朋友说事故发生后

感觉是从恶梦里爬出来
人还没有醒
脑子里什么都
没有了
只记得自己还活着
很平安
然后才想到
父母、老婆、孩子
还有朋友
多想告诉他们
自己很平安

   拜神

点好香烧过钱纸
作了三个揖
然后跪下
才开始低声的祷告
一遍，一遍

我母亲六十二岁了
不知道一辈子跪了多久
也不知道祷告过
多少遍
我眼里来泪了
站在旁边一个劲地想
神仙不是一个虚无
多好啊

   我不知道

朋友是打开免提接的电话
朋友问工作怎么样
手机里回答
什么怎么样
就那么样
朋友问没有到外面去找么
手机里声音问找么子啊
朋友说工作啊
手机里回答不想找，找不到
朋友问工资多少啊
手机回答六百
朋友说亏你还大学毕业
手机回答说你以为我想么
朋友问那你以后怎么打算呢
手机回答我不知道

   在公交车上没有让座

上来一对老夫妇
一个伙计站起来让座
一个伙计扯住他的衣服
你同情别个没有座位
谁个又同情你
没有钱呢

   乡下的村庄

穿过那片油菜花
就回到了村庄
土气的乳名
在阿婶的乡音中
又亲切地叫响
麻石铺成的小路
跑动着吆喝的孩子
也跑动着撒欢的狗
在一个拐角的地方
升腾着猪粪的气味
迎面走来的乡亲
卷起裤脚扛个农具
腿上粘满了泥泞
曾经是平淡地问候
此刻怎么变得客气谨慎
那是谁家的园子长势喜人
现在是什么季节油菜花这样的金黄
掬起一捧，又一捧老井的水
是这样的清甜甘爽
远山依然层叠
我不再神往远方

哦，家乡
我是回到了家乡
一切是这样的熟悉
怎么？
我像一个客人
来到了陌生的地方

   伙计

伙计
几次，我都想写你
但是，我不知道
是写你落在身上的灰尘
走在大街边上的身影
还是写你抓在手里的手艺
我不知道是否还可以写你
那句经常骂的脏话
还是写你在世界里
那张晒得黑黑的脸
你也结婚也育儿生女
这些都是生命要完成的责任
你一日三餐你也有说有笑
这是你在生活里唯一的表情
你对一块钱会很吝啬
你对十万块钱也幻想
但是，对二十万就很冷漠
我还记得那次借五百块钱
你向我求助怎么开口的勇气
活在这同一个世界里
受用着一样的阳光一样的雨露
我从来没有听到你咏叹抒情
也从来没有看到过你停下来
做一些手艺之外的事情
看上去你一个工匠的样子
你就是一个工匠
不做作，不伪装
土土气气
你说做好手艺
就是活着唯一的理由

   过年了不回去相亲

伙计唠叨了一年的相亲
人也唠叨到二十九岁
家里来了电话
伙计又拒绝了
他说还有二十天过年
要钱的地方多
这事还是过完年再说

伙计笑着说
“单身快三十年
哪里就急着这几十天呢”

   崩溃

都说伙计是醉了
要他回去休息
抢掉了他手里的杯子
还倒来冷茶给他醒酒

伙计说他没醉
一句没醉伙计眼里流出了泪水

都说伙计不要在乎
以后还多的有

伙计说他不在乎分手
只怪自己没有本事
走了就走了吧
一句狠话收住了伙计的眼泪

   停电

那次
我们坐在楼下等电
老板骂我们
就不能把材料背上楼么？
那天下午
十八楼我们爬了十四趟
背上去了两吨多材料
老板看见后，说
“今天下午大家还是辛苦了”
这话像老板给我们发了
奖金

今天，又是停电
老板到楼下打电话上来
说他不上来了
这话我们像受了无辜的批评
心里很失落

   过年的想法

进十二月就有了回家的想法
老板逼工程像地主逼债
我们心里初十回家的念头
从未松过手。每天都把回家后的日子
安排一遍
要去几个地方结帐
年初借的一千元要去讲一声
今年只能还五百
邻居家得去帮几天忙
是早早答应上的，人都等得快要生意见了
屋后的水沟淤塞了
上回老婆电话里说下雨还淹湿了墙脚
还说儿子天天问“妈妈
爸爸什么时候回家过年”……
日子算了一遍又一遍
任老板怎么工程工程
我们只把日子定在心里

回家那天的早上
被子都塞进了编织袋子里
老板一句话我们又倒了出来

以后的每天
我们都在叫嚷回家
每天，都是老板说了算
甚至，我们愤怒起来了
第二天，我们还是爬上了工地

   我的弟兄

在这里我所要称呼的
只限于是我的弟兄
我们有共同的姓名相同的基因
没搽任何的脂粉矫情
喊得出我们名字的世上只有
俩人——我们的父亲和母亲
此刻正在乡下的田里
身旁禾苗一遍，碧绿一遍

我们这个不起眼的姓名
曾站立这个城市最高最高的楼顶
曾进出这个城市最贵最贵的客房
在省长家住过一个月
与教授同吃过三餐饭
在十月的立交桥下守侯过天明
六月的太阳烤黑我们的青春

在城市 我们频频的抛头露面
一身灰尘，遮住了你的视线
一身干净，穿着劣质西服
往往，我们又走在城市的街边

   城市极大，我们极小

彩色楼群
像一片树林
在三月的天空下
层次分明
街道安静
一声喇叭如宋时飘来的杏花叫卖声

此刻，我兴奋极了
象找到了
人生的巨大机会

在看到楼底下的伙计
在烂砖头烂模板堆上
一只瓢虫样的爬来爬去
我心中又注满了凉水

城市真的极大，我们极小

   田 叔

或许
病在开始的时候
田叔以为像挑担儿
忍着点也不会有关系
一步、一步
病在变重
陡然的一阵一阵的重
田叔不肯休息
也不哼声
一个健康人一样的在挑
田叔一直这么认为
熬熬，再熬熬

就这样
田叔看似走得突然

   老 樟 树

一个比村子还长的长者
如村子的名字
立在村民心中
见证着一个村子的历史
一天，一个商人
轻轻拍了拍硕壮的树干
长者晃几晃
扑倒在地

一个村子
光秃秃剩下屋舍
多像个一穷二白的傻子

   姐 姐

那年，姐姐六岁
母亲的病像一场雪
下了整整一年

六岁的姐姐
脚下垫一把旧椅子
伏在灶台上
一双嫩嫩的手
在做饭

二十八年过去了
我记不得饭的味道
只记得那一双
姐姐的小手

   逛 街

城市正在上演一部青春剧
因为季节的捧场
女演员们的衣服越穿越少
显得越来越漂亮
我们的口哨声比女主角的衣服
更加大胆
一种来自荒蛮年代的放肆
吵醒了我们身体里的青春年少

回到工棚都像喝醉了酒
分不清戏与人生
还在胡言乱语
奢望自己
能与漂亮的女主人翁
离奇的相遇
脚本编了一遍又一遍 改了又改
找不到出场的地点与时间
坐在旁边的老伙计
对我们剧本点评
“漂亮的女孩
她们宁愿吊死
也不会嫁给你们”

说完，一起大笑起来

   老板让我失业

有一天
一个孩子送过来
一张纸与一盒彩笔
我坦然的表示不会
奇怪什么呢？孩子！
别把长大看得很神气
我画不了你们这第二课堂的作业
不然，我也不会
因为画不了一张简单效果图
老板让我失业

   秋雨夜

连绵秋雨
把“秋老虎”的威风灭了
在这异乡的城市
我每次夜半醒来
就再难以入睡
总牵挂年老的父亲
肯定又是彻夜不眠了
肯定又在听着屋檐水
隔着窗子望着黑夜
在一阵阵心焦

那四亩地的晚稻
正在扬花吐穗啊！

   累

一个四十六岁的下岗妇女
一个月薪五百元的清洁工
一个生着病的丈夫的妻子
一个读初中的孩子的母亲
一个不能拖欠水电费的户主
一个每天都要端粗碗淡菜上桌的家庭主妇
一个也要与亲朋好友面对面来往的朋友
一个几十年被贫困浸泡的女人

那天，她说好累
轻轻顿了一下
叹了口气
身边一桶冷水
手里一块湿抹布

   我们民工走在街上

四个五个走成一团
头发让你想到
收割后田野里的稻草
一张太阳挚爱的脸
像盗伐严重的荒岭
我们逛在别人的街上
走在别人的时代里

我们逛街与时间、地点
从来没有关系
在老板手上
我们与工具并列第一

每每，我们在商场银行门口
放慢脚步
在酒店宾馆门前
驻足，朝内张望
看到粉脂浓艳的女人
挥手“的士”，挥手男人
我们心里一边愤愤地骂
一边狠狠地在想
下辈子
一定要在这里
做个女人

   一个中午的抗议

小楼里空调抗议
风的寒冷

小楼的安静抗议
施工的噪音
小楼的中午抗议
施工的紧迫

一件女式睡衣在抗议
一粒骰子在抗议
面对小楼抗议
我们低头认错

老板的工时抗议
我们十小时的钟点

老板的利润抗议
我们劳动中的稍息
面对老板的抗议
我们低头默认

我们面对众多抗议
纵然万箭穿胸
也找不到一丝原谅的
叹息

   出卖

图纸还在老板手上
前天是走了
前天那件黑茄克还在老板身上
换上个发型
像换了张脸
可能这点很重要

老板指了指效果
不好看不行不能不要
串起来的“不”插不入
我想分辨的针芒

老板说
师傅，你不能怪别人
师傅，你不能怪材料
师傅，我没说一定一定完全完全
按图纸施工
师傅，不要一味相信图纸
忘记了自己脑袋
我真想骂卑鄙、无耻
我没望那张脸
我不能望那张脸
我眼巴巴望着黑茄克
希望他能站出来主持公道

但我更卑鄙、无耻
我应承着
是、是、是
为了几个狗杂种钱

   世界杯

顺着新闻的洪流
来到了这个小山村

第二天
在村小学的土操场上
一群孩子光着脚
在胡乱的争踢着
一个“可乐”瓶子
欢欢地叫喊着
“狗！狗！狗！
我了我了！我了我了！”

劲头十足

   工棚里的二胡

我们都不懂行
只说来一曲，再来一曲
拉出来的声音听得顺耳
听得舒服
就要求再来一曲
反正是大家乐了
伙计也乐了
在这简陋的工棚里
能找出乐呵
我们不会斤斤计较
懂行不懂行

昨天晚上，我从外面回来
看到伙计一个人坐在工棚里
拉着二胡
闭着眼睛

   表妹（一）

表妹回到乡下
每天扛个筢子
到山上去扒松树叶当柴火
穿着我婶婶的粗布衣
弯曲着身子，背着柴火
一点也看不出表妹身上
有四年专业

表妹说一天感觉很长
一年却是快得让人害怕
说到这里
表妹瘦下来的目光
就望一眼远方
只是明年，或者后年
说到远方
不知道表妹还会不会
望一眼

   表妹（二）

表妹回家说得最多的
是深圳的天气、
深圳的街道、广场、高楼
表妹说她一年也逛过几回街
与姐妹玩得好开心
说她还看见了外国佬
还学会了几句广东话
说到工作时
表妹说计件的
没有说累不累
回家的表妹显得很高兴

看着表妹的高兴
我叔也高兴起来，说
“你妹妹二十四岁出嫁
还可以干五年”

   表妹（三）

表妹在一家超市打工
每次我去
都穿得干干净净
说着普通话
看不出是在基建队干活
表妹说她告诉她们姐妹
说我是在湖南大学读书

每次
我与表妹同事交谈
看到她们羡慕的目光
我脸热烘烘的
但看到表妹闪光的笑
我又把自己真当大学生

   表妹（四）

要老板说
哪天是星期天
表妹才星期天
每次来
表妹总说想换工作
说在来的路上
看到哪里衣服正在降价
说等发工资看哪里还有降价的就去买
表妹要我也帮她注意
还说她们老板娘穿条红颜色裤子
也显得好看
问我她穿也好看不

表妹今年二十二岁
四年来表妹一直
还是刚进城的样子
表妹到我厂里来
我也只能带表妹
吃食堂里的饭菜
端着一个搪瓷盆子
表妹总是重复的说
“哥，你们这里的饭
比我那儿
好一万倍”

   坐在一个朋友家看电视

坐在朋友装饰一新的房子里
男主人坐在沙发上
女主人在洗碗
酒在酒柜里
水果在茶几上
一根牙签含着久久不扔掉
眼睛盯着电视荧屏
耳朵听着一个年轻女人
诉说饥饿减肥时的痛苦

房间里显得很安静
我一心在抵抗着肚子的饿
盘算口袋内的钱
猜测着在什么地方什么时候
找到干活的工地

我听到朋友嘟囔一句
“无聊”
我忽然发现没有认真看电视的不只我
只是，我不是感到无聊

   一个民工眼里的募捐新闻

巨大的海啸
在我的面前
静止成一个新闻
聚集满爱心的钞票
把我的眼睛打湿
这辈子，我
成不了一个地主，也作不成一个土匪
我只愚蠢的在想
该如何遭遇一场
全世界都关心的海啸
而不像现在
贫困得不声不响

   一个民工的愤怒

对于一个民工
不穿一千五百元的衣服
不会愤怒
不吃三千元的饭席
我们也不会愤怒

一个衣价一千伍的老板
坐在庆祝完工的三千元饭席旁
在讲到工钱时
像一个旧时的奸臣
给我们手艺制造莫须有的罪名

这时
面对罪名
我们愤怒
对抹掉几个臭钱
我们沉默

   一个伙伴就那么死去

忽然
我们中一个伙伴
倒在了楼梯间
两袋水泥压着
像一个亲人伏在他身上痛哭
好好的一个伙计
就这么消失了
就这么简单的消失
简单到如一缕微弱的叹息
简单到没有一个动作与呻吟
简单到近乎正常
简单到我们心里很平静
认为他是在开玩笑

在后来
我们谈起那个伙计的死
是下午三点
是没吃早饭与午饭
还是，背了一上午的水泥？

   雪 儿

雪儿是我的一个网友

打工七年
在她身上只看见堆码的时间
二十四岁的年龄，对一个女孩
比站在二十四层楼的窗台上
还恐惧

一天，她说要回家
很直白的说该要嫁人啦
说自己的青春、梦想、快乐
都能在东莞挥霍着
自己一辈子的日子
还是种在广西玉林老家

   看一个伙计网上聊天

三十二岁就署名二十三岁
没有结婚
泥匠偷换成工程师
大学毕业，月薪三千
口里骂着流言脏语
往网里灌溉爱情、工资

一句接一句
荒天荒地海阔天空
有点像在说梦话
哦，别叫醒他
让他快乐吧
坐在工地红砖上休息时
他也这么说
假如自己读很多书
假如每月有工资发
就不会下苦力
上次回家也不会与老婆吵着出来

   来到城市

来到城市
就有买房子
住下来的想法

怀着城市的想法
吹城市的风
淋城市的雨
走城市的路
口里模仿出这个城市的腔
把自己打扮成一个
城市的模样

来到城市
我就向往城市
我的想法越强烈
我农民工的感受越深

陈白衣·我曾经是一个工人

   我曾经是一个工人

就以工人的身份
回头走
高大的厂房
轰响的空压机
熔化的铁水流进模具
我们的铸锅打上淮河牌流向
全国及东南亚
再往回走
就能看到我们自己了
那些微笑中有着金属光泽的一群人
那些荒草还未来及淹没的一群人
那些把人民币攥出血的一群人
他们现在以游击方式
撤退到什么地方
已无从考据

   隐性特征

铁粉
铅粉
它们定居在肺里
作为工人的隐性特征
在天气突变的时候
才会咳出来
谁也拦不住一个人对身体的失控
一些昨天的人
一些霉变的事
都要咳出来
他把身体咳空
咳到身边的空气稀薄
那脸上浮现的红
不是春也不是文件及红旗
它仅是一名工人在皮肤下沉淀二十年的
锈

   尾巴

我曾来过
后来随大伙一起
像被闪电劈中的一滴水
溅向四处
这中间省略的情节
不过是一个个大大小小的坑
它埋过我们的青春
和望眼
多年以来
工人的身份依旧那么可疑
漂白漂蓝漂到黑
总还是会拖一条尾巴
非资
非社
地摇着

   全体诗歌俯卧撑

一万颗头颅聚在一起
燃烧　血如岩浆怒若奔雷
这是全民诗歌大时代的到来
一俯　上面是官
一卧　下面是民
一撑　中间是一双眼睛
它要适时量度地
选择雪亮
或　失明

   瓮安过河卒

    一.

过河卒　过河卒
无车无马
只身过乌江
做一回卷土重来的
霸王

    二．

过河卒　过河卒
江东才俊　执戈披甲
用头颅丈量这五千年汉疆

    三．

过河卒　过河卒
一腔热血浇铸
一卒
一霸王

    四．

过河卒　过河卒
只有前进死
没有退着生
过河卒　过河卒
千年卒于守
百年卒于河
都不如　此刻　卒于过

   艳照门及许多门正在推开

骨牌像波浪般
倒过来
前一个
压着后一个
祖国请重新把我们排好
不打压　不鼓励
留下适当的高度与空隙
呼吸

   制度愚民

它总是巧妙地秀出
大腿
然后说
向下走是希望
向上看是欲望

   百衲衣

将城市缝在领口
大厦高楼平房
依次而降
乡村收集起来
作口袋的
袝布

   别说爱情

像绣花针
虽然依旧扎人
偶尔出血
但它的长度不够我们
疼到天亮

   大爱如春

如果可以坐得低一些
走得可以慢一些
声音放软一些
高高在上面目狰狞的神仙们
在变回昆虫禽兽之前
你们还是有机会
得到爱的

   郑板桥说

郑板桥说
我们背靠社会主义的大树
一枝一叶总关情
现在老郑早就下岗了
诗歌向左摆
他就向右摆
这样对称地摇晃
多么生活

   在KTV

十几平方被定位在十多年前
用力吼出那首老情歌
轻轻摇晃身体
时间如锈
要抓住这最后挣扎的机会
把体内沉淀的铁屑
筛出来
明天
该上班的上班该下岗的下岗
我们再次被生活拴在
裤腰上

   弯

远处高大的厂房早已息了声响
工人这个名词被换算成
失业下岗低保或者
打工仔
这些后来居上的词一遍遍筛选净化
咬开后
仍是空的
只有厂房墙外的麦子沉甸如初
巨大的安静弯如镰刃
卧在黄昏里

常凡·断层

   断层

在青藏板块
与华南板块
与华北板块
之间
巨大的内部断层
酝酿了
不可调和的矛盾
在汶川
爆发成
摧毁上层建筑的强震

在劳动板块
与资本板块
与权力板块
之间
巨大的内部断层
在汶川地震中
显现

这个断层
积聚的能量
在它爆发之前
我们无从知晓

   老板之死

老板死了
谁干的？

不是你
也不是我。

但肯定是
某个和你我一样的兄弟。

   风·雨·人

风

我在风中伫立
风把我当成一尊壁立的岩石
在我耳畔呼啸

它分明有话对我说！
我却只觉得耳鼓胀痛
什么也不能分辨
看来我需要一点技术
把它的语言做适当转换

我用手罩住耳廓
稍稍降低它的分贝
于是我听见了！

那巡行山谷的咆哮
那穿越林间的呼哨
那卷起大海直上云霄的尖利
那挟着排山浪头冲向海岸的高昂

风只用力量说话
坚强如岩石
才能听见它温情的耳语

雨

而后是扑面的雨
它是风的伙伴和兄弟
总是在风之后露面
负责下一道工序

雨舞动的雕刻刀
曾造就了山峦竖向的节理

现在它屏住呼吸
专心致志地雕刻我
用它雕刻岩石的娴熟刀法
刀锋轻轻划过头发
闪过几缕白色光芒
然后是额头和眉头
脸部和下颌
身体，四肢和衣服
都在它坚定的刻画下成型
最后它冲刷风化的碎屑
向我脚下堆积

我于是与山峦融为一体
我于是与泥土融为一体
我于是归于我的来处
我成了我！

人

人！
静下来！
静下来！
不要用你们盲动的噪音
干扰这风雨的乐章！
静下来！
静下来！
融入这大自然亿万年的交响！

泥石流·草民

   草民

草又绿了，今春的草还是去年那一茬吗？
如同开年后涌来的民工
似乎长得都一样，有谁注意过他们中
少了谁、谁残疾了、谁的脸色比去年更黄
他们是，开春呼拉拉从地下涌出的草

其实工厂更能感受到季节的回暖
布满空调的城市更能感受季节的变换
随草一起来的民工背着铺盖卷
他们把家乡的体温带入这些陌生的城市
钢铁和混凝土在他们手下鲜活起来、热闹起来
有谁知道，他们的家有多么清冷
一年中有多长的寒冷、萧瑟？在高楼的暗角
繁华的背面，他们，泪都化作了汗

一棵草，可以不崇高却必须顽强
伏在地下，并不强壮的根抓紧泥土就能活命
草没有高度，有野火烧不尽的气势
季节的手驱赶着草，所谓枯荣
从土里爬出来再回到土里去，生存才是硬道理
草知道，土里才是安生的家，虽然阴冷不见阳光

难怪，年年寒冬，轻微的草芥也疯狂了
最冷的季节，先人给他们遗留了一个节日
春节！让他们有理由回家
回家取暖，回家……
回家，亲情会不顾一切地捂上冻僵的手

滚滚流动的民工潮，像非洲大草原迁徙的角马
——这是临近春节，在车站、码头的联想
为讨一口生计的角马，在非洲的原野上迁徙
江河的拦截，峭壁的阻挡
狮子、鳄鱼的伏击
它们依然迁徙，迁徙，不这样迁移就没法活命
与其饿死不如外出寻找
这些角马和草一样，肯定都没有崇高的思想
有时同伴的尸体构成它们攀越生的台阶
角马这个种群，就这样千辛万难的残忍的活下来了

活下来了，还有我闯关东的、填四川的先辈
他们把角马和草的基因遗传下来
草民的孩子打小就会匍匐着求生，打小就有牛马的秉性
像畜生、像草
自己看贱自己，只在草和草之间互怀愧色
父母愧对童稚的双眼，儿女愧对白发双亲
揪心的妻子愧对远行的丈夫
在流水线上分神的一瞬，丈夫愧对像妓女一样顽强的妻子

陪孩子数星星、给多病的母亲端药，揉揉妻子酸痛的肩
委屈时在爱人的怀里流流泪
这些平常的生活都成为奢侈后，我们这些草民
冷着脸，面对毫无愧色的世界
说我们是春天的一抹亮色，是城市绿化不可或缺的部份
是荒原的新衣。是什么都不重要，我们知道
我们是草，活着。这就够了

   记下这年底的喜悦

市局统一把工资存入卡里了
职工们面带喜色到营业室排队刷卡查看
要亲眼看了，心里才踏实
的确，少的也长了几十元
一般都有一两百的增长
多的竟然增加了三四百元，有的职工
当场就掩面哭了

是的，不拿到分局发工资了
就不能从班组到分局
层层雁过拔毛。一位小个子的老职工
拿着工资卡，抖抖索索地说
真正拔毛倒好了，那是刮皮割肉啊

这天，活路还是那么多
职工们脸上有了笑容，进度快了许多
好像还轻松了许多
在尘埃纷扬的生产现场
我记下这心酸的喜悦：2007年12月
职工们拿全了工资

被欢乐的情绪感染，回到办公室
也忍不住说了句粗话：狗日的
能长久坚持就巴适了
谁也无心去打探，是应付检查还是良心发现
善良的职工不会追究，过去扣的钱
用到哪去了，扣的依据是什么？
他们只会感激涕零
终于……终于熬到头，拿全了工钱

喜悦是阴霾沉沉冬日的暖阳
寒冷中的人对温暖特别敏感，他们会感恩
一丝热气，一件旧棉袄
他们从来就没想过，这样的分配合理吗？
头儿们的收入是他们的几倍甚至十倍还多
……唉，算了
在大家都高兴的时候，何苦想那么多
拿全工资了！不错！真的不错！

    2007-12-14

   工人的欢乐

华师傅高矮要请客
工资本上，一千八百元的数字实实在在的
拉着我不松手：你不要走，走了是看不起我
不喝酒，你吃菜嘛
保证不劝你喝，龟儿子才说话不算数

看华师傅急得那样，我只好从命了
三十一年的工龄千八的工资，不多
许多年轻的头儿
工作不到十年一月就五六千，还不算
没上工资表的
再大一点的头儿，一月的收入比你一年还多
中层干部的工资都不在本单位拿
由市局统一发放
这里的猫腻究竟藏了多少

我在这里说工龄，没有论资排辈的意思
几十年，这些老职工的剩余价值
按理，都积蓄在企业
他们能咬紧牙关坚持下来
没有自己走人，没被企业除名真是不容易啊
知道吗？多少考核、挂钩……
多少承包的指标，多少买断包销的任务
扣！扣！扣！
你工作很踏实，服务态度好
但你没有完成报刊收订任务，没有完成揽储
……都是扣钱的理由

华师傅很高兴，掰着指头算
哦，从88年开始，扣了二十年哪！
一仰脖子，喝下整杯酒
——最初扣几元、后来是几十元，再后来
几百几百的扣，龟儿子
龟儿子……不知华师傅想骂谁
突然华师傅大笑：老夏，那年为扣两元钱
去论理，结果被说成威胁领导，加扣五元
夏师傅摸摸花白的头发
叹了口气，啥也没说

华师傅很兴奋，转头对着我——
为那事，他差点离开
是我们师兄几个打圆场，帮他请假说他病了
赶快把他找回来。不然，嘿嘿，哪有今天
华师傅一脸心满意足，夏师傅仍是
喝闷酒。华师傅端起杯与他碰了一碰
不说话，自顾自一口喝下

说实话，这台酒大家都喝得高兴
话题都围绕扣钱的事，在场的没有一个没被扣过
那些被扣的经历，那些屈辱和荒唐
都成了佐酒的谈资
华师傅是被大陆和小钟背回家的
只有夏师傅
一直就这样：球哦！这日子……球哦！这日子
不知道他是高兴还是不高兴
他喝酒，脸始终不红
花白的头发下，面色黄里透青

从几元到几百元，二十年就这样扣过来了
时光犀利的尖喙不停地啄食
人的痛神经早被啄断，没有知觉成了习惯
但是今天的欢乐，说明职工没有麻木
多么坚韧的不动声色啊
人生有多少个二十年？
十三个人围坐一桌，除了小钟和大陆年轻
其余都已两鬓斑白
如今总算熬到头了，耳边仿佛响起那熟习的乐曲
大家习惯性地唱起了：东方红……

记下这欢乐的酒宴，记住被酒精烧得发红的脸
记住哭和笑混杂的表情
这些真得可以打官司的文字，不是小说
生活不许我杜撰
我觉得只有用这种形式，才能把那么多、那么长的苦难
压缩进来，是诗吗？不知道！

    2007-12-16

【诗后留言】

    很绝望，写这两首诗。喝酒的时候，听了各种扣钱轶事，让人啼笑皆非。二十年，二十年，工人就这么忍了，让我着实感受了一把我们民族的坚韧及对苦难的承受力。
    终于拿全了工资，竟然唱起了《东方红》。这些人一直忍着，等大救星的出现，就没想过自救。

工诗联网刊评论：

    这两首诗和留言，该说的都说了。泥石流在诗里问：这样写，是诗吗？我不在乎……我们也都不在乎，只知道：我们非常非常需要这样的诗！
    留给读者的感慨，却是诗已点出，而道不尽的。除了“竟然唱起了东方红……就没想过自救”，我们还再次看到中国的工人阶级（至少国企工人的一大部份）是多么朴实、善良、缺少城府心机，甚至“简单”得令人心痛。但正是这样一些人，这样一些“二十年，一直忍下来”的劳动者、建设者、创造者，在寄生虫们的高论里，被冠以“懒人”甚至“暴民”的称号，嘲笑着，鞭笞着，防范着……
    但我们仍然不得不承认：这些寄生虫才是对的。他们怎能不防范呢。

梁彦选·他站起来了

   他站起来了

他站起来了
勇敢地站起来了
从拍卖者的锤声中
从改革开放的废墟里
他　昂首挺胸
耸一耸满是尘埃的肩头

他站起来了
无畏地站起来了
从集体国企的瓦砾里
从股份租赁的契约里
他　横眉怒目
挥一挥紧攥愤懑的拳头

面对皮鞭、棍棒……
他笑着
面对威胁、恐吓……
他笑着
他笑着带上冰冷的镣铐
走进黑暗的监牢

他笑着　笑着
面对罪恶的一切　一切的罪恶

为着镰刀、斧头的理想
为着几代人的奋斗向往
他在桎梏上刻下光辉的诗行
没有低头　没有乞求
没有吐露半个不带骨头的软字
任血从额头上淌下来
    从肩膀上流下来……
流下来——怒放一朵朵自由的花朵

他站起来了
勇敢地站起来了
从血泊里
涌一身飙风的力量
一个不屈的灵魂穿透墙壁
在宇宙里高歌
革命！革命！革命！

他站起来了
无畏地站起来了
在魔窟里
踏着重如山岳的步伐
一个利刃般的声音掠过铁网
在云霄间激荡
斗争！斗争！斗争！

革命！革命！革命！
斗争！斗争！斗争！
一个战士的形象
从眼前大到了无边

   不会放过你

砸碎了你的饭碗
你不言语
把你赶出了工厂
你把一腔怨愤窝在心底
你已做了人家的牛马
身上烙满了鞭子的痕迹
即使这样
也不会放过你
待到老朽时
哀嚎的生命
在尖刀的剖剥切割中破碎支离
血淋淋的画面
在烈日下风干为
一张因懦弱而死亡的皮

   奴隶

如果失去的工厂　卖掉的机器……
不能促你猛醒
你的灵魂准已锈成了泥
如果买断的工龄　破产的陷井
还不能逼你到忧患里
你的心底定装着个奴隶
那么你就服服贴贴地趴下吧
任人踩　任人踏……
让儿孙们戳着你的脊梁骂

   前进

还犹豫什么呢
我们的厂子　我们的机器
我们的劳动　我们的权力……
我们的一切一切
都随着拍卖者的锤声与我们分离
等下去
只会助长罪恶者的行径
前后看看吧
还有什么出路
难道我们做牛做马的命运
还要让下一代继承

   斗争

斗争　斗争　斗争
也许今天的斗争
换不来幸福的明天
但勇敢的子孙们
会踏着我们的足迹
走的更远　更远……

   血腥的罪行

是啊
我们头顶
有个良心泯灭的苍穹
一个不问人间冷暖
不管百姓生死的天庭
一年四季吹着刺骨的寒风

这样的苍穹不要也罢
这样的天庭要它何用
世界本没有神仙皇帝
压在我们身上的还是“四大家族”
血腥的罪行
站起来吧
现在是挺起胸膛的时刻
我们脚下的土地
辉映着前辈浴血奋战的身影

   如果

生活在这样的日子里
你还等待什么呢
工厂已不再是幸福的家园
机器已不再是亲密的伙伴
而自己呢
像骡马一样被驱赶
如果还不能燃起心底的怒火
你一生注定要在皮鞭下度过

   矿难·坑杀中国男人的暴行

7.17 　7.13
10.20　2.14……
透过一张张血腥的日历
总能看到一双双攫取暴利的魔爪
血淋淋的十指　　无度的贪婪
视生命如草芥的撒旦们
榨取着农民工如泉喷涌的脂膏

此起彼伏
层出不穷的矿难
如黑色的风暴
从北方吹到南疆
从西部吹到东溟
暗淡了中国的天空

中国的天空没有太阳
那一片片
飘来飘去的乌云
是屈死的矿工的冤魂
一个个男人死了
一个个男人
死在了比煤还要黑的深渊里

每年
六千多具男人的尸骸
把“世界第一”的奖牌
戴在了高高挺起的
煤炭百万吨死亡率的胸脯上
高高挺起的胸脯
金光灿灿的胸脯
辉映着惨无人道的杀戮
彰显着血流漂杵的功绩

在矿难中死去的男人
是女人的天
是孩子的天
是中国的天
天塌了
女人和孩子
守着没有亲情的日子
哀哀地悲戚
丧尽天良的屠夫
用糖衣裹着炮弹做戏

看　大大小小的衙门
朝堂上
闭目养神的“乌纱们”
摆一副傀儡的姿态
居心险恶的帮凶
让病入膏肓的中国
在黑暗中痉挛抽搐

我不知道
当中国的官员在调研
煤炭工业在GDP中所占的比重时
内心的感受
是轻松的
肯定是愉悦的
生活在天堂里的人们
怎么会晓得
黑奴在地狱里所受的煎熬

矿难
骇人听闻的矿难
惨不忍睹的矿难
罄竹难书的矿难
终于在一次“草菅人命”的查办中
感动了一名中国的“钦差”
拍案而起的钦差
怒不可遏的钦差
束手无策的钦差
效忠皇命的钦差
也只能在人间地狱的晋北
丢下一句无奈的话
“山西的煤是带血的”

煤是带血的
带血的煤
何止是山西的胎记
河南的煤
陕西的煤
广东的煤
内蒙的煤……
中国的煤
有哪一块不是
带着汗渍
带着血迹
烙印灭绝人性的兽行
中国的煤
是死去的矿工的骨灰

一吨吨辉煌中国工业的骨灰
以数百元不菲的价格
堂而皇之地装进了奴役者的腰包
鼓鼓囊囊的腰包
聚敛血汗的腰包
撑破了的腰包
使“猫和鼠”交媾的杂种
轻松晋级为中国的“精英”

“山西的煤是带血的”
这句话的分贝太小太小
人们的耳朵里
灌满了呼天抢地的哀号
孤儿寡母的眼泪
一次次验证中国法律
为虎作伥的卑劣和苍白

矿难是这样发生的
矿难是那样发生的
最后
矿难还是这样发生的
“官煤”
这张中国最丑陋的脸
在肮脏的交易中
欠下一笔笔
谋财害命的血债

丑陋的脸
无耻的脸
凶恶的脸
不怕被唾液淹死的人渣
躺在利益的后台
接受“美容大师”的修饰

“退股　弃商”
金科玉律的大限一延再延
一延再延的期限
在有恃无恐中
成了遥遥无期的拖延
霜冻了
亿万中国人民的心坎

矿难　矿难　矿难
温暖的庇护
放手的纵容
贴心的关爱……
使它成了新闻报道中
最具血腥的词

矿难
坑杀中国男人的暴行
从“资本”毛孔里
繁殖出来的罪恶
注定
要在市场经济的颅腔内
爆发一次铲除“原罪”的革命

矿难
吞我父老
噬我兄弟的魔鬼
明天是你寿终正寝的日子

   煤之吟

    一

藏匿灾难的死亡世界
在贪婪的掘取中
吞噬一个个牛马的生命
骄横的面孔上
冤魂
在不屑一顾的神态中悲鸣
不屑一顾也罢
一笑置之也罢
惨不忍睹的画面
注定要掀起一场还我血债的讨伐

    二

虽有瞬间发生的死亡
大伙儿却已习惯了
在“活棺材”里行走的恐慌
日复一日的生活
在工友的心灵里
灌输一句句安守命运的鬼话
没有阳光的地方
憧憬是最虚无的梦想
一把把镐头用汗如雨下的无奈
回应着无法逾越的上苍
输送带上
血渍斑斑的煤流
宣泄着另类深如谷壑的欲望
蓝天下
拔地而起的煤山
书写着创业者宛如日月的辉煌
痛苦地呻吟
悲惨地遭遇
淹没于和谐的旋律
盛世的歌唱

   工头与采煤工

四点五十分
皮带飞也似地转动
煤汹涌而出
快点 快点……
今天夺个高产
工头不停地催促
别听他瞎嚷嚷
煤出的再多
咱们的工值还不是照样低——
    回采行里两个杂工低声私语

   明儿看

今天是疼爱儿女的父亲
明天就会成为儿女哭喊的亡魂
也许是上辈子和煤结下了仇怨
今世惹上一个生死难卜的命运
没有阳光的地方是一个异样的世界
那儿有骂爹骂娘的粗话
有天南海北的调侃
有凶残的瓦斯　险恶的水患……
有看一眼便泪流满面的
血与汗交织的辛酸画面
有的听腻了工头的喝斥
也会扔下镢头说不干
转念想到刀刃上的生活
骂到嘴边的话忙往肚里咽
并非所有的牛马都那么听使唤
气愤不过也会捏一捏拳
背地里嘀咕一句——明儿看

明儿看
虽说是零星的火点
谁敢断言
它不会成为燎原的烈焰

   罪恶的深渊

一条条巷道
一道道绊索
把渴望幸福自由的生命
束缚在死亡的边缘蠕动
在这个没有阳光的世界里
水火无情　瓦斯无情
无情的一切
远没有老板的心肠冷
貌似平静的大地下面
覆盖着罪恶的深渊和墓坑

   烈火迟来的殆误

也许是习惯了这般生活
心灵深处磨出了老茧
可能是头顶的天黑　身上的山重
无暇顾及他人的死生
面对死难工友的遭遇
表现是那样坦然
明知道有一天也会轮到自己
却把那一刻看做命运的归宿
躲不过去的劫难
听腻了工头的喝斥
拎着作衣　换个井筒
狞笑的瓦斯　可怕的黑水
从不认真去理会
老板的财富引起无限的羡慕
幻想某一日天上掉下个馅饼
把这苦日子结束

这看似无知的心灵
却是烈火迟来的殆误

   一个搬家工的日记（选二）

    4月11日

昨天是个倒霉的日子
临近黄昏
四个兄弟才等到了出车的机会
100元的运费让房东掏得心疼
每个人从提成中获得4.5元的工钱
其余的部分都成了老板的剩余价值
今天　太阳已爬到了摩天大楼的顶上
我们还懒洋洋地躺在车厢里
看样子不会比昨天更好
听老员工们说
天热了 搬家的生意进入了淡季
目前的状况要持续整个夏天
尽管咸菜稀饭吃得厌烦
工钱少得可怜
却不见有人把辞工书放到老板的桌面

    4月15日

你——优秀的学子
一个未来的画家
缘何离开课堂
和我们一起吃这绊嘴的粗食
干这掏力的重活
家里还有一个念中学的弟弟
去年母亲害了一场大病
父亲累得直不起腰板
债台垒得像麦垛
你对我说
床头柜把你压趴在地板上
梳妆台的镜子割破你的手掌
回首一年度过的日子
你的眼里噙着泪珠

小兄弟 你可知道
命运为什么会这样
压在我们肩上的不是柜子啊
那是一个阶级的脚
撂不倒它
就无出头的希望

   主管与工友

进厂的第一次例会上
主管向我们侃侃而谈
他如何从一名学徒一步步地升迁
话里透着对大家的鼓励和期盼
这一刻着实让流浪者感到温暖
即使这样还有人陆陆续续地辞工
招工的牌子在厂门外高悬
我向一个将要离开的兄弟悄悄打探
他贴在我的耳边道出了因缘
劳动时间像瓜蔓一样长
劳动强度会使你变成傻蛋
老板的心呀像东北腊月里的天

   加班

    一

吃午饭的时候
与邻厂女友约好
晚上八点在一家首饰店见面
下班后　冲凉　洗头　擦皮鞋　换西服……
一会工夫打扮得像个白领
兄弟们说　你小子交上桃花运了
我的回答让伙伴们羡慕不已
天快黑的时候
我兴冲冲向厂门口走去
猛抬头　黑板上的通知
使我变得像烈日下打蔫的黄瓜

今晚加班
短短的一句话
使我的女友在风中等了两个小时
见面后她说　我的腿已经麻了
想象老板和小蜜在酒店的惬意
酸楚的心头早没了拍拖的兴趣
厂规无情　苍天无义
打工者的爱情在漠视中
变成了一首首新版的怨曲

    二

临近春节
厂里的订单少了许多
流水线也停了两条
平日里令人讨厌的加班
这时已变成心底的冀盼
快过年了
大伙想着路费　想着远方的家……
日历向大年三十一页页撕去
活少了　加班的通知已绝迹
该死的黑板
今晚加班　你一向暴虐的脾气
怎么变得这么温顺　这么老实

   荷锄而归

农税减免
粮价上扬
补补贴贴
依然激不起农民一落千丈的热情
那些扶梨套耙的身影
日渐成为久远的记忆
田间地头少了一些熟悉的笑声
多了一些陌生的鸟鸣
别了
金灿灿的玉米
别了
黄澄澄的小麦……
乡亲们忍痛种下最后一茬庄稼——
白杨树
荷锄而归

   笑与骂

粮价上涨　税费减免
乡亲们的脸上
掠过蛛丝般的喜悦
迟来的关爱
还是没能拴住兄弟们外出的脚步
撂荒地依旧撂荒
相对没有多少田地的人家
那些种粮大户们
倒实实在在赚了一把
惠农政策——天子心
有人笑　有人却骂

   “五一”的愤慨

    一

宾馆告满
景点拥挤
五岳三山
五湖四海
遍布玩家的足迹
一个属于劳动者的伟大节日
被“慧眼”开发出无限商机
七天长假是一段美妙的时光
七天长假是一套鱼杆鱼具
激情人生的是高薪阶层
挥金如土的是富贵和权力

    二

错了　错了
我不是刺激消费的招牌
我不是扩大内需的工具
我是工人阶级竖起的丰碑
我是无产斗士挥舞的大旗
洗掉胭脂的“五一”奋声疾呼
一大帮弟兄应声站起
那是昔日光荣榜上的劳动者
今天被赶下舞台的“弱势群体”

   选举

又到了选举村官的日子
下班回家
妻说邻居老王伯送来一盒黄金叶
吩咐选他的朋友×××
隔壁李大叔塞了几十元钱
叮嘱把票投给他的亲戚×××
我对妻说
咱哪个都不选
他们都是狼啊
这世上那有羊儿选狼做羊头的道理

梁彦选《诗歌碎语》

    最优秀的诗人是斗争中的工人、农民……最优秀的诗作是他们的战斗历程。
    诗人要用诗表达阶级的情感，传播阶级的心声，用战斗的诗情编织革命的经络。


工人诗歌2号·① 车间

工人诗歌2号 -> ① 车间（之二）

① 车　间

    破壳·兴织名达
小字不识·我们是机器
  张守刚·在义乌的日子
    沉戈·血色黄昏
  杏黄天·在工业的森林里

破壳·兴织名达

   兴织名达

     ——献给我的狗年月

它豪言不惭自己中日合资的假乳
盘算一大片土地的野心艾蒿虚荣
站在资源把柄上为国情竭尽所能的路灯
势必检查着不慎跌入窨井的验伤报告
从车间的花岗岩地板到宿舍的灰色水泥
你就明白那座搬来移去的车棚只是盲肠
堆积它自己周转不灵的脂肪不提规章
这就是兴织名达高级服饰有限公司
装有空调的车间和同仁欢迎你
享受免费工作餐和种种优厚待遇
养着若干母猫吃光明牛奶的杂种狼狗

他的到来是一只惊弓之鸟
坠落一支箭的巨毒
无从忘却那年灿烂的秋日
兴织名达　 崭新的一切
抚慰和点亮着一个人新生的欲望
如果某些伤痛需要炼狱的方式去蜕变
那个从来都不多言语的哑巴　木头
顺从地埋着他的黑色背影耸起肩胛
操作无期的失眠史为灵魂刮痧
兴织名达　提供着一双手的岗位和酬劳
月光　 不止一次相对他漆亮的眸子

关于薪水
他不愿再对那个苏北女人弹琴
如果狡辩依然能够承受行贿的苹果
他愿意隔着一条黄金项链的尘世
再望一眼她合作多年的组长
她的“动脑筋”正假寐一张座椅
无人知晓她起身巡视将掐住谁的尾巴
因地制宜的报复　一道工序的分配
        被她熟练地溺水
兴织名达并不监督它的栋梁在车间养起情妇
官僚人格投机主义和权利勾心溜须的红人
他看着鸡犬升天的戏剧不断升级
悄无声息夹进二线流水的血缘控制

笑　这多么简单而艰难的表情啊
许多年以后　兴织名达啊
他醒悟并学会了这种脸部运动
不应该忘记　那个美丽的江西少妇
用不一样的智慧犁开了一个人的冻土
留下了他在兴织名达的蓝天白云
笑　那些再也不能相遇的日子
她走了　兴织名达
兴织名达日益腐败的人事和薪资游戏中
他目睹着自己的孤独被生活进进出出的面孔遗忘

他的徐总在车间对着一个女工咆哮
告吧　有本事到劳动局告吧
挫侬娘逼
这就是兴织名达　粗鄙的独裁者
施舍一箱千百滋味的水果给他的工人
一包草纸 假冒的洗发水　牙膏
月饼啊
他该怎样与那些节日的欢场相遇
他站着　是他自己的哀悼者
站在兴织名达与它自己交媾成型的企业文化中
站在饭堂的橱窗前领取伙食叮饮
永远都咬不动的青菜　虫子　萝卜
一定鸣叫着那个管家婆的鄙夷
无微不至的刁钻与刻薄

2008年8月4日　记住　 兴织名达
它的上海型智慧和杂种语系一夜崩塌
那些愤怒茫然无济于事的面孔挤满记忆
来　始终都有人面带微笑签字画押
走　从来都是雁过拔毛不惜手段
他在持久的观望和等待中　落魄而逃了
六个年头的沉默　期待　耻辱
都已凝固在兴织名达的欲盖弥彰中
他终于看清了生活多年的小镇　马路
入夜霓虹的人们和广场音乐悄然占据

   工业区

镰刀和水牛一起领到了补贴
青蛙　蟋蟀　从此不再鸣叫
那如织的稻田和守望者
被抽象派裱进了画框
一个民族暗藏的挣扎线索
引起拍卖会上美金的青睐
我们的记忆
需要多少巨额才能缅怀

不被记载的荒地峥嵘
那些颗粒乌有的景象
在红头文件里堆满垃圾
一座座厂房响应策略迅速集合
积雨的路面再盖一层水泥　草坪
没有人告诉你他们是谁
一排一排植上和平的阔叶树
工业区
展示着地方政府的迫切愿望

清晨被一场雨水洗得干干净净
公司的豪华大巴　新款的轿车
同在一条道路上蜗行的烂单车
描绘着被遗忘的风景
远处的朝阳骤然老去
和一棵折断的树杆相遇
冬夜的身影在工业区里独自结冰
他太想从背后看一看自己的伶仃
那不见出处也没有归宿的咳喘
如何跟着一座工业区对称前进

我们有太多医生但治不了我们的病
淋病和梅毒已糊掉了工业区的眼
鬼故事仍在一个拐角处流传
一幢宿舍楼被匕首劫空
他不明白
工业区说路灯
路灯就亮了

   缝纫工

    一

这开满肮脏角落贫贱的手艺
南北流窜时间之囚的手艺
堆满港口冲击全球的手艺
在索马里堪培拉美利坚
在西班牙燃起烈火扣动扳机
这币种升值金融飓风工业洗牌进行中
惨烈和被淹没的　 手艺

马克•华菲制造者的冻疮
为哥伦比亚贴上标牌
同时缝进坩埚环境制造的脾气
倒退一千年
一个奴隶砸烂生产工具的朴素愿望
偷偷　剪破几件新世纪面料
在他的机台上刻下毒誓
一条流水小组的生产进度
集体怠工一场耻辱的冻雨

一根火腿　一只鸡蛋
形而下着夜宵的调侃
我会开口袋　我会装拉链
我能把一件衣服做得落花流水
作为一个人　一个自然人
一个被线头与钢针捆绑的缝纫工
在通往生命的神圣之途中
无从相遇生命本身的色彩
意义　价值　人生
随着废旧纤维不知所踪
零度混沌中冒着混沌气泡

撤掉棉线赶制丝线的冰凉
时尚运作它的命运在反季沸腾
呼吸　一串鼻血悄然中暑
鸭绒与狼毫限制着成本的口罩
屁味与汗臭的谩骂中置入三千瓦风机
冰激凌　变态的手机音乐
是的　再没有别的什么了
针灸着马达与裁片之外的饥渴
我的脸再次埋进手掌
窒息着阴魂不散的物理空间
穿破夏季的溽热到达痔疮
密集的肺叶传染着格蓝氏菌群

让我抽只烟吧　再来一口茶
如果从窗口一跃而出
宽阔的工业大道上徒有阳光
愿望只想沿着它狂奔一次
我的北京时间
习惯在厕所的过道上发呆
看夕阳的神色返回云层

    二

很早就爱恨钻心了
国产的钻石与天工牌钢针
不足以唤起一个人的民族自尊
面对时间和技术的拉力
被彻底退回仓库

东京起飞的钢琴9#
指定跟随面料飘扬过海
追赶交期两天一夜之后
顺利到达必然中央的一根食指
没有声音

忽略她的泪花
忽略她的男朋友
幼小的孕妇
医生说
婴儿
杜冷丁的副作用
断针
取
还是留着它

   他还活着

已是内外受困的生
进入一个人的冷战
进入一粒暴走的米
纵使隔夜的胃气缩紧天门
亦必然顶起一个煽情的小丑
面对条条框框内掏空技俩
以迎合工厂吹毛求疵的挑剔

风干的基因晒在一张卡片上
嗅着招工启示的每一丝腥臭
沿一张地图的东北向西南超载
他理解　只有他的死
才能使一些焦灼浮出水面
同类操着他的强调慢慢检疫
确认　他还活着
一座工业区向一幢人事楼
在身份证的光明中抽搐
人与人　 冰凉的交易
这末期的青春

他看见一滩颓败的血
倒影着漆黑的卦术
一颗滴泪志
飘上时代的高速干线
他的爵士　死于永久的蓝调
行者　死于他亲爱的脚掌
他为自由而奋力的歌者
死于奋力的反作用
他活着　一个失败的人
一无所有的脖颈
无力摆脱受制的宿命
干枯的眼眶报复着九头烈日

他笑着　比笑更笑的笑
一些观点汗流浃背
这是谁的主意！？
撅起袖子誓死成功的旗帜
卷起冰山消融河床下降
成功　成功之胯下丧失的人
他活着　被数不尽的表情强暴
他活着　像一个白痴
智慧与狐臭的国人中走着木讷

街心一如既往保持沸腾
听不见他内需的嚎叫
清澈的羞愧需要一些僻静的颜色
慢慢针对自己受伤的胯
他知道他还活着
仍在一位母亲的占卜与祈祷之上
挤着前额的辐射　胞　脓和血
破碎的颜面向着工业大帝撞去
突然

   你要去哪里

失踪的男人猫在一只熨斗里
穿针引线的干活
高烧　是生计的一道工序
恨透铁的摁着南辕北辙
服服贴贴是最后的成品
单价一毛一
你要去哪里

十年一梦蒸汽呼呼
水垢积郁韶华发作
卷刃的矛头挑着羞愧的胃酸
铁马沉戈缺粮短草的士气
痴迷于革命的脸色长满焦黄
一钩月
你要去哪里

九等伙食饲养的趔趄事件
一头法人的响屁明目张胆
商政互嫖的快感又一次亲密握手
人民公仆的死脸上挂满锦旗
会议　促进　改革
无耻的小镇经济需要诚招少爷
安定与祥和的十字路口啊
落魄者
你要去哪里

十五
拿什么跟你分享月色
主流们的节日穿上人文格调
雅致的小步练习忧虑的高尚
苟且的寻觅者
五脏下垂的太阳雨沿街彳亍
一个人的条形码
以黑色为失眠的虚火排序
黎明撇下四通八达的冰面上
可怜虫
你要去哪里

822路停靠一本杂志的阳台
隔着防暴玻璃的同一个世界
消费主义者不断推出绅士的嚎叫
精英与精英的马屁指数繁华不堪
功城掠地的广告墓碑永垂不朽
一亿劳工的形象代言人持续缺席
城市的阶梯划为三六九等
反骨的刺
你要去哪里

经过龙之梦经过万体场
经过招聘会经过地下铁
经过莱福士经过新世界
经过　竭诚服务的门
冷气扑面的门对谁敞开
门啊门
你要去哪里

同一个梦想不同的起点啊
只剩斑马线经营着最后的平等
匆匆而过的安全感
越过头顶视而不见的线缆
象征的天空仍为人民服务
预言的风暴逼近眼瞳
不死的候鸟背着不死的云朵
卑贱的傲慢啊
你要去哪里

   宝安公路　八公里

数出它的一些路灯赐予你
无数的夜晚在震动
宝安公路
那个电话亭旁的百年孤独
一如坠落的陨石
在冷酷的工业语境下
孵化着八公里生命线

一个流浪之梦的存在
宝安公路和它八公里的存在
只是毫不相干的两缕光年
直到传来一个孩童的噩耗
惊谔手中的活计
你才想起宝安公路的车流和疯狂
就在你的不断质疑时远了
若干年
你窝藏着生计的全部旮旯
在一台机器上漠不关心
活着仅仅剩余的自己

从未触及
不愿麻木但已虚无的内核
骨架与肉体的不速之客
冒然现身于宝安公路
八公里的风景总是涂满夕阳
那爆炸般的残血
悲壮着干枯已久的河床
八公里　你如何抚摸它
布满路面的无辜伤疤

和着一些细雨的泥泞
把日出右手的忧郁搬到左手
宝安公路的栀子花开了几回
八公里芳香和八年落寞的无声对撞
起点是一匹马达　终点
一匹马达上扭曲的眉宇
磨破足弓的八公里宝安公路
不断翻新的理想和辉煌
从来都不见你的柳岸

就这样放逐下颌的蒿草
宝安公路的电子眼装进一个阴影
源自生命深渊的罪感
抹掉嘴角窘惑的残羹
八公里　一段豕突的青春已埋葬

小字不识·我们是机器

   叙

她哭，她哭她的男人
中午还在一起吃饭
下午就传来噩耗
她赶过去
那儿只留下一滩血
一只鞋子丢落一旁

“嘭”的一声
人就停止了呼吸和牵挂

这是一次事故
她几乎疯狂
警察开始介入
却无法改变事实
夜晚她缩在墙角
倚住自己的肩膀
出奇的安静

春天是一具尸体
她将他埋葬
明年
春天还会盛开

   活

我们活在机器旁
来不及喝口水
还要去几趟厕所
我们体内已经变了味

我们需要钱，越多越好
我们需要女人，制造个孩子
我们还需要一个大房子
用来堆放它们
我们一直什么都没有
我们离开了土地
那儿长满了草

   打工者

钱是死的，带着汗液，体温，
有时还沾点红。
就这么点钱，我们像蚂蚁一般蚕食，
有时吃进肚里，
还会引起恶心和消化不良，
甚至不得不去医院挨一刀子。

就那么点钱，白纸黑字写得明白，
不用计算器也能算清，
吃饭和睡觉，还能剩下多少。
连做一个梦都变得昂贵。

这些年，一直那么贫穷，
一直想发财，一直活了下来。

   福龙港

福龙港，以前是我们的耕地
我们在那种了多年的小麦和玉米
现在被村主任的经济头脑卖掉
我们还剩下点地
可是种下的粮食却变了味
黑色的灰尘紧蒙住绿色的呼吸
一条通往村子的路也憋不住
整夜得咳嗽

我在一堆煤间找我的母亲
我只喊了两个字
她就认出了我

福龙港，大批的煤和沙子卖掉
甚至一起事故
一个人的彻底离开
一条人命被买去
卖进另一个世界
那些煤只是燃烧的煤
没有谁看见一滴血也能
点燃那团黑色的火焰

   我们是机器

什么都涨价了
大米、面包和房租
每天我们勒紧皮带
制造出锋利的齿轮

已经好几天没看见厂长了
一张白纸宣告了死亡
我们成了废旧的机器
下岗、失业

听不见铁摩擦砂轮的声音
看不见铁摩擦砂轮冒出的火花

我们饿了
我们要吃铁
我们要吃白米饭和大馒头
我们要吃人

   小商贩

他在路边数钱，
硬币多些，钞票多半是褶皱的
和他的脸色一样。
他很专注，忘记了一杆秤
和满车的橘子。

他终于数完了一天，
数完车子失去的重量。

他继续徒步丈量城市的距离，
有时一个地方停留一会，
有时一个地方来回几趟。

他在一个十字路口停了下来，
汽车是一头猛兽，
他想躲开，躲开快速的轮子
和尖叫的刹车声。
他全部的家当躲不过一部车的快。

   醒

白色的灯亮着，
不分黑白瞪大眼睛，
机器监视身体各个部位的运转。
工厂就是一台发动机，
我就是那一块齿轮。
那些凸凹紧咬住，
磨出一道道痕。

从车间出来，呼出一口气，
感觉自己还活着。
天是蓝色的，地是沉默的，
那些血那些汗在空气中消失，
没有味道和记忆。

发动机的功律标签磨成一张脸，
工作牌上数字没有表情，
皮带将前后两个空间连接，
时间在旋转，另一种速度。
我扩大体内的湖面，
不让它们溢出。

   安静的夜晚

我想起了安静的机器。
时间抵在舌间，
牙根紧咬住沉默，
睡在我上铺的兄弟辗转反侧。
这儿与家里不同，
这儿与学校不同，
这儿与大街小巷不同，
机器飞快地转，
人很轻，命运被抽起
陀螺似地转。

夜又恢复了安静，安静得
分辨不出正面和反面。
我只想把一枚硬币放在胸口的兜里，
感觉踏实些。

张守刚·在义乌的日子

   皮革厂

她已经习惯了
用密密的针脚
缝合秘不可宣的心事
习惯了电动机不紧不慢的嗡嗡声
和习惯了主管的谩骂一样

五年工龄　不长不短
刚好淹没她如花似玉的青春
灰色厂服里裹着的不安份
早就没了踪影
也有很多时候
她幻想挎着自己亲手做的
漂亮手袋
走在窗外的阳光下
无拘无束
呵　窗外的阳光
离她这么近
却又那么遥远

她已经习惯了
这些皮革的气味
从气味中能分辨出
皮革的种类　质地
就像习惯了一个人过的
孤独

   擦鞋

其实两个小时前
我在另一条街上的一个角落里
擦过了自己脚上的这一双
快要破烂的皮鞋
我想看看这个女人
她多么像我的母亲
满头白发　被风轻轻拨弄
额上的皱纹里
装满了汗水
看着她熟练地上油
两只刷子来回搓动
我心里装满了温暖
哦　妈妈
我差点叫出声来

   皮革厂的黄昏

是的　终于静下来了
空气中还弥漫着皮革的味道
谁的叹息声时隐时现
在阴暗的车间里
没有谁能把它
藏得更深

电动机的热还没有散去
那些被机器操纵的手
还没有走远
是哪个女孩在匆忙之中
遗落了卫生巾
那个带血的卫生巾
在黄昏的昏暗里
显得多么刺眼
却又那么无助

皮革厂的黄昏
三十分钟的晚餐
你得分解出无数个自己
排队打饭　上洗手间
咀嚼　吞咽……

哦　不要急于说出：痛
这个夜晚还没有
真正来临

   五十三岁的老车工

如果停下手里的活计
她是否将自己
记得更加清楚
密密麻麻的针脚里
缝合了多少辛酸多少屈辱
不用说泪水
它已随着日子流干

她还记得起
大女儿随着工厂里的一个江西老表
远走他乡　杳无音信
二女儿和她在同一个车间
共同缝合家庭的伤口
还有一个最小的
在老家的一个角落里
隔三岔五向她要
生活费　书本费……

不忍心再说了
她的那个老冤家
木讷的丈夫
在那年深秋的工地上
像一片落叶飘下
就还给了泥土

她的眼睛已经看不清穿针引线
她想随着哼鸣的电动机
走得更远

在义乌的日子（组诗）

   上里角塘和下里角塘

一条不知名的窄窄马路
串起来的上里角塘和
下里角塘
手牵手的两姐妹
一个在上　一个在下的
小小村庄
装满了那么多南腔北调的人

开杂货店的来自江西
这些“老表”精于生计
在别人锅碗瓢盆的生活里
打捞自己的生活
推小三轮车卖水果的一路吆喝
从上里角塘到下里角塘
一路上荡漾着他的河南口音
卖小吃的重庆人系着围裙
一副掌厨的模样
刚从小加工厂下班的
那一群小妹
围着一盆火锅
将这个夜晚烫得有滋有味

我住在下里角塘的一个角落
常常踩响上里角塘的足音
我轻车熟路的姿势
让人看不出我异乡人的身份
从下里角塘到上里角塘
只隔一段乡愁的距离

   那些嫩嫩的　柔柔的……

这么大的春天
到处都能看见
那些温柔阳光里
幸福的小虫
它们在树枝上　花丛间
争着生长
青绿的　粉红的
嫩嫩的　柔柔的
散发着少女般干净的气息
谁都要忍不住
多看几眼
又担心把它们
看出泪水

   在雨中奔跑的人

在雨中奔跑的人
有时候是我　有时候
不是我
道路泥泞　一路狂欢
追赶雨点的脚步
比雨点还快

其实我更愿意
在雨中慢慢地走
把伞放在心上
和天空亲吻
我是雨中骄傲的王子

那些被伞遮住脸的人
阴郁着　小心地走路
他们找不到自我
在雨中暗自垂泪

   灰蒙蒙的天空下

灰蒙蒙的天空下
细雨悠闲　房屋呆立
湿淋淋的马路上
暂时空着
连一声鸟鸣也没有

这个城市中的村庄
似乎停止了思考
只有风在动
它所到过的地方
那些东西
都变得轻曼起来

   握住父亲的手

他的手已经不像手了
皮包骨头
我宁愿相信他是一截干柴
就是这场病
心肌梗塞加上严重的胃病
把他折磨得没有了人样
我特意从几千里以外的地方
赶回去看他
他深陷的眼睛在说
回来了就好　回来了就好

这些年里　父亲一直不停地
奔波　为着一点小生意
走乡串户
这回他不行了
像快要熄火的发动机
但仍然惦记着地里的庄稼

握住父亲的手
轻轻地抚摩着这双
在我屁股上打上烙印的手
我的心一阵一阵揪紧
生怕稍不留神
就捏碎了我的心

   在大水畈的生活

从有一天开始
我就将自己的触角
甚至一部分思想
安放在大水畈的一个角落
每天清晨　我得赶在
工厂的上班铃声之前
走进一天的开始
抚摸工厂
我最终看清了生活的本质
穿越在文字和
一张张异乡人的脸之间
他们游离在工厂内外的身体
渐渐有了光芒

在大水畈生活
我早出晚归
不断把工厂和出租房
之间的路程缩短
放上自己坚定的脚步

   这个夜晚的雨

用雨水来打发
这一天的最后一点时间
是糟糕透了的事情
也许再晚一些
她们心里会好受一点

这个夜晚还在加班
轰鸣的机器声
几乎压住了
窗外隐隐约约的雨声
看不见黑夜中的雨
空气突然冷下来许多

雨下得不是时候
送她回家的雨伞
还在租来的房子里
等到下班铃响起的午夜
这场雨会不会
被惊叫的铃声
吓得突然停下来

   敲击

这声音是从他手心里发出的
这声音是从他大脑里发出的
这声音是从他耳朵里发出的
这声音是铁撞击铁之后发出的
不　这声音是从楼下发出的

这个夜晚被他敲得
支离破碎
他的眼睛里
闪着火光
他的手心里捏出水
敲　敲　敲
把秒针敲成分针
把分针敲成时针
滴答　滴答
这个夜晚开始肿胀　充血

有人听不见这敲击声了
他还在敲

   在大水畈村

我从马路边的一个垃圾桶上
得知这个村庄的名字
大水畈村
叫起来有些拗口
听起来却似曾相识
住在这里的村民
大多含一口外地口音
他们簇拥着这个
小小村落
在这里寻找家的感觉

推着破三轮车卖东西的人
大清早喊醒了
睡梦中的大水畈
有人把头伸出窗外
揉着眼睛　骂骂咧咧
那些在民工子弟学校
上学的孩子
习惯了路边的早餐
即使是被风啃过的油饼
他们也一样狼吞虎咽

大水畈啊大水畈
楼上的人早已进入了
千里还乡梦
楼下的加工厂
依旧机器轰鸣
透过苍白的灯光
谁能看清
那个站着守在机器旁的人
来自哪里的故乡

   写完这首诗，我就该睡觉了

带着这个想法
我坐在窗前
看着窗外巨大的黑夜
和微不足道的星星点点的灯光
这个时候
有许多人和我一样
怀揣着心事
他们可能已经躺在床上
被自己折腾得睡不着

想想同样的时候
很多人还在轰鸣的机器声里
很多人还在劳苦的奔波中
我的幸福是显而易见的
趁着身体还算健康
趁着热血仍在沸腾
该干什么还干什么吧

比如这时候
我还醒着
就应该写完这首诗
然后将鼾声
均匀地铺进夜里

   在监控器下上班

总感觉有双眼睛
在背后偷偷地看
她的脊梁阵阵发凉
昨天才走进这家工厂
招工启事上的待遇
将她喊了进来

刚刚从故乡窄窄的田埂上
走过来
还不习惯这样的日子
连大哈欠伸懒腰
也得小心翼翼
这个大大咧咧的野丫头
妈妈从小就让她
挺直腰杆做人

走进洗手间
她差点小便失禁
她怀疑厕所里
也装上了暗处的眼睛

   路边的午餐

下班铃声总是在
饥饿之后响起
穿过胃肠的轰鸣
穿过下班的人流
穿过车来车往的斑马线
在常去的那家小店
他们狼吞虎咽起来
来不及和裸着上身的
江西老板　搭讪
一大盘炒面就吞进肚里

小店是临时搭建的棚子
在尘土飞扬的马路边
他们已经习惯
和苍蝇一起
共进午餐

   马路边一字排开的行李卷儿

在香山路
在人才市场门口的马路边
很容易看到这样的情形
一字排开的蛇皮袋子
耷拉着头
像一些正待出售的货品
等着人去挑选
他们不敢轻易相信
每一个招工广告
还没有从拖欠工资的恶梦中醒来
他们充满迷惘
秋风一天比一天紧了
马路边的落叶
轻易就被风卷走

   秋风起

哦　起风了
风中带来的阵阵凉意
让人感觉到秋天的光临
它尽管柔些　还是
卷起了“重庆小吃”的棚子
卷走那个女清洁工刚刚扫在一堆的垃圾
它像个举止轻薄的男人
揉乱马路上那个女孩的头发
又掀起她漂亮的裙子
秋风起了　马路上
多了自言自语的落叶
出门在外的人啊
你们要抱紧自己的身体

   秋天的清洁工

她的眼里
没有落叶
只有垃圾
她奋力挥动扫把
怎么也扫不走一阵
比一阵大的风
她只好弯下腰去拣
风从指缝间溜走
一张长满皱纹的落叶
在她手上停留片刻
她的心里滚过一阵
说不出的痛

   三轮车上的晚餐

夜风中　路灯下的三轮车上
飘来阵阵香味
热气腾腾中
重庆小吃的小贩
面带微笑
昨晚吃下的串串香
余味还在
今晚就从麻辣烫开始
或者来一份蒸面
一块钱就塞满一只
饥饿的胃

在异乡
咀嚼乡愁
我们常常吃到
可口的晚餐

八号路口（组诗）

   八号路口

你最好别站在那里
那里车流汹涌　尘土飞扬
从云江大道那头来的车
拐一个弯就进了八号路
或许它会顺便带走你

你可以往下走一点
在地下商场逛一逛
我一样能找到你
那么多站着或躺着的服饰
没有你满意的吗
也许你不习惯那样

也好　远远地
我就看见你了
那个站在八号路口
东张西望看美女的人
就是你

   那年的天水

那年的天水很瘦
那年的行李卷儿干瘪
我辗转达川
夜晚露宿安康的街头
又终于被扔在
人生地不熟的甘肃天水

我两天两夜没吃上一点东西的身体
无法挤上天水开往蒙古的火车
在黑压压的火车站广场
我不忍心坐在自己
疲惫的行李卷儿上
蹲着　头昏眼花
咀嚼一截手指粗的麻花
它的香　来自饥饿本身

多少年了　我仍然在路上
我总会回过头去看看
天水还在那里
一列火车尖叫着
穿过我的身体

   画眉垭

再喘一口气
就能爬上前面的山垭
细沙土路沙沙地响着
和我十一二岁的心跳一起
稍不留神
脚下的草鞋
就会滑倒

扁担上的空蛇皮袋子
是用来挑煤的　脏
和煤一样的颜色
翻几座山趟几条河的煤窑
远不过一双草鞋

一挑煤在画眉垭歇息
偶尔一声两声画眉尖叫
使浓黑的山
更加空　更加大
风轻快地划过树林
吹凉了脸上的汗
脸上浮着的那层煤灰
让我一下子
长大了许多

   擦皮鞋的女人

她擦亮了整个云江大道
却无法擦亮我脚上的鞋
每次匆匆走过她身旁
总想躲闪她问寻的目光
我卑微的皮鞋早已裂口
爬满尘土
确实需要滋润

从柏杨湾到八号路口
我省下坐车的一块钱
疲劳　喘息未定
坐在尚有余温的椅子上
看她给我擦鞋
刚才起身的那个人
递钱的姿势多么潇洒

“把我裂口的地方
多抹些油
可以填补我内心的
羞怯”

她的笑容里有很多皱纹
一直在脸上荡漾
我始终没有猜出她
下岗女工的身份

一双皮鞋里到底
有多少条路呢？

   当我写下……

当我写下：夜
黑暗随之而来
当我写下：梦
天就亮了
这个夜晚
我什么也没写好
几个文字东倒西歪
沉沉地睡了

   乡下

我只能用这种方式
来完成对乡下的赞美
一只刚下蛋的母鸡
“咯咯”地飞出鸡窝
它在寻找主人的夸奖
那头母猪以疼痛的爱
产下一窝肥胖的猪仔
它鼓胀的乳房
向生命张开

而年老的母亲刚从地里回来
还没来得及洗掉手上的泥
那只花狗就摇着尾巴过来了
母亲并不寂寞
儿女成群在他乡
那么多可爱的畜牲
一样占据了
她伟大的母爱

   打字员

情况往往是这样
她两肩抬起的双手
在键盘上跳来跳去
一个个像蚂蚁一样的文字
爬上屏幕　一行行
整齐地来　整齐地去
她的头只能埋在文字里
天要黑了她也不知道
那只手已经不是自己的了
慢慢失去了知觉

后来她关掉电脑
发现自己和自己
变得陌生
分离出两个完全不相干的人
一个被锁进软件里
另一个拖着疲惫的双脚
在回家的路上

他乡节拍（组诗）

   黄麻岭

        ——给小琼

它在夜的眼睛下展开
黄麻岭　一次灵魂的旅行
在我想象的东莞
它在一个角落
我的兄弟姐妹
在那里被乡愁煎熬
又被流水线束缚
浮着忧伤与呓语的暮色里
五金厂的钢铁声
淹没在淬火的铁片里
月光像一片落叶浮起
我日渐消瘦的妹妹　又用它慢慢清洗
积淀多年的忧伤

   月光

我熟悉柔和的月光
我熟悉月光下荷锄归来的
前面是满头银发的母亲
后面　远远的是捞着裤腿的父亲
咳嗽使月光微微颤抖
结核　痰里混着血丝
埋在脚印里 泥土在喊痛
村里的狗叫了
使夜更加静　父亲的咳嗽加重

我熟悉月光下祥和的庭院
还有摇着尾巴的小花猫
如今它们都离我远远的了
南方的工业区没有月光
我仅仅看见自己灯光下
陌生的影子

   一截手指在夜里丢失

他还没来得及惨叫一声
一截手指
就被咆哮着的切割机
啃掉
切割机狰狞的牙齿
闪着邪恶的光　滴着血
这是午夜二点
车间的机器轰鸣的声音
淹没着一群想睡的人
惨白的白炽灯光
映着他失血的脸
一个梦就这样被惊醒
他强忍着痛　咬着牙呻吟
身边的工友以为
他又在唱歌

“不要唱了
主管就要来了”

   行走的睡眠

蓄着黄胡子的司机
叼着一截滤嘴
一边吞云吐雾
一边驾着汽车飞跑
坐在离他不远的我
有些慵懒的睡意了

就把这颠簸的汽车
暂时作为摇篮
车窗外的树木　房屋
追赶着我
渐渐模糊起来

身边是一位漂亮的女孩
我多想靠在她肩上
或者怀里
但是她戒备的眼光里
扑闪出一个不怀好意的男人

我继续睡觉
靠在生硬的坐位上
让睡眠缩短旅程

   在火车站侯车室写诗

今夜
我摊开虔诚的内心
对这熙熙攘攘的人流
对着纯洁的纸页
诉说
一如朴素的山民
挂一笔柴米油盐的流水帐

兄弟　我在写诗
我激动的笔尖
流淌着真诚的血液
我的苦难
我的歌唱
在纸上跳跃

轰鸣和车轮惊不乱
我流水般的思绪
兄弟，我明了的诗行
将与晚点的列车
同时抵达
你的内心

   一只流浪的水桶被风吹走

噢！大风又来了
我在机器轰鸣的车间
惦念着那只
清晨被上班铃忙乱
忘在宿舍外的
红色水桶
那只标有工号：ZA245的水桶
是我省下两餐炒粉
花六元钱和一副笑脸
买来的

流浪的水桶被风吹走
它踉跄的远去的脚步
翻转我稀粥和油条的胃

我加快手中的活计
准备在今晚之前
把水桶挣回来

   面条和啤酒泡沫打发的夜

夜晚在下雨
我没有去处
酝酿了一天的诗歌
被风雨击溃
我饥肠辘辘起来

来碗麻辣面条　一瓶啤酒
不是奢望
我干瘪的口袋里
仅仅瑟缩几枚硬币
离发工资还有一个星期
我从矮小店伙计咧开的笑容里
读出铜锈的重要

夜晚在丝丝缕缕的面条和七彩的
啤酒泡沫里　走进深处
我吞咽着辛酸的流浪

我打着饱嗝走出小店
这个夜晚睡得很香

   啃着油条去上班的早晨

离上班还有十分钟
我匆匆出没于早晨的人流
急着赶回
昨晚加班十二点的车间
身后的汽笛急促响起
惊走了我的全部睡意

这是差十分钟到八点的
早晨　我啃着油条
虽然难以下咽
异乡快节奏的生活
和我贫穷的口袋
无法允许我去早茶

胃肠一阵阵嘀咕
昨晚咽下的两包快餐面
早已荡然无存
我吞咽着还没来得及
细细咀嚼的油条
追赶着上班的路
而胃已腐败
在上班铃声里
隐隐作痛

   和找工的老乡相遇

老乡疲惫的眼里
挂着一丝无奈
这么大的工业区
竟容纳不下
他一米七的体力
我看着老乡多年不见的手
它粗糙的纹路里
埋着故乡的茧
我似乎抓到了
故乡芳芬的泥土
他裤脚上星星点点的泥
是带给我的礼物

刚刚从土里走出来
老乡焦头烂额地找工
在灯光迷离的工业区
他已经和我一样
迷失了方向

   南洲路

被金斗街和大兴路
前堵后追
南洲路是搁在坦洲河边的
生活片段

从南溪经市场到马角的公共汽车
在这里猛地刹车
我便踩到了
南洲路的经脉
那个黄昏
南洲路默不作声
将我安置在河边的石椅上
我的流浪便与它
有了纠缠不休的瓜葛

南洲厂站在南洲路边
宽容地将我容纳
它金光闪闪的招牌
一直在我脑里闪着光芒

走在南洲厂门前的南洲路上
我几乎忘了自己流浪者的身份
时至今日
我仍弄不清
南洲厂和南洲路
是谁首先撞入我的生活

沉戈·血色黄昏

血色黄昏（组诗）

    从《一个青年工人》的“黎明的红霞”，到“年龄偏大，文化素质低”之《血色黄昏》；从1978年招工进厂，到今年2008年，我已在某国营工厂干了30年（虽然其间也曾两次以“停薪留职”等形式外出流浪／打工了几年）。今从20余年之拙作中选出若干首组成一组，投给《工人诗歌》；算是对自己做为一位“工人诗人”的一份纪念吧。

   一个青年工人

坐下　燃起一支烟
也燃起星星般的情感
在夜晚　工作之余
约缪斯小姐玩会儿精神游戏
而白天　车床先生操纵着你

老马说人们首先必须吃喝住穿
所以　你首先必须做一个好工人
装夹——启动——进刀——退刀
一个个闪光的零件
在你的手中合格
去装配国家这架大机器

你只是一个业余诗人
你说生活不是诗
但诗可以是一种生活
你燃起星星般的思想
一行行沉默的诗
在夜的深处点燃
燃烧成黎明的红霞

   文明时代

太阳每天都是新的
尤其是在雨后初晴的
黎明。我有一种
到原野去的冲动

但　两只皮鞋准时把我
载到机器轰鸣的车间
胃告诉我：人类早已告别了
采摘和狩猎的蒙昧时代

为了钞票　或者说为了“四化”
按动开关　摇转手柄
在机床伟大的轰鸣声中
我看到了一片金属倒地的光芒

月亮每晚都是新的
尤其是拥着情人漫步在
华灯初放的街头
我知道。现在是一个
商品交易的文明时代

   赞美文章

赞美文章我也写
每当重大节目　时事政治
领导总会对我说：
写一篇文章吧，配合一下形势
于是我就写：
神州大地红旗飘扬
祖国山河歌声嘹亮
或者写：
年讲月讲天天讲
大干苦干拚命干
再或者：
狠抓落实促工作
满怀豪情迎佳节
谁都知道这是表面文章
领导也知道。当然
也有是真心歌颂的
有些是因为惧怕
有些是取悦领导有所求
就象中学课本的那篇古文
我不知道我是那个妾呢？
还是那个客？

（那篇古文指：《战国策•齐策•邹忌讽齐王纳谏》）

   处女作

我的处女作原本是一篇广播稿
却被刊登在公司内部的小报上

原来是厂宣传部的干事润色斧正后
投给了报纸的庆“七•一”征文专栏

可我本是为了应付形势，东拼西凑
在大报上抄的一篇广播稿呀

本以为完成了车间主任交给的任务
又挣了半天工时，不想还挣了笔稿费

这就是我的处女作，呜呼哀哉
可我已不是处男了，万岁！乌拉

   筒子楼

高楼大厦　庭院深深
住的都是有权有钱的
我还住在国营工厂的
筒子楼　一楼二号房
并成为下岗职工
并且感谢党和政府

有一间筒子楼的房子
仍是许多人的梦想
我们这里穷人很多
并且很豁达很乐观
并且感谢生活

呜呼
安得广厦千万间
大庇老子一家俱欢颜
天下寒士庐破冻死
活该

   两室一厅

两室一厅　分给两户住
一户一室　共用厨房厕所
还有一厅　堆放两家的垃圾

共产主义的小康工程
共产但不共妻
我们不是普那路亚

我们是布尔什维克
为了一个共同的目标
从五湖四海走到了一起

如今爱说走到一起是个缘分
有缘有钱的买下了商品房
有权有势的住进了小别墅

没钱没权的我们可不能没缘
不能风餐露宿　不能
两室一厅再分给两家住

   卡尔•马克思

卡尔•马克思
你是一位抒情诗人
你的诗俘虏了燕妮的芳心
你以诗一样的激情和勇气
在一部宣言中阐述了一个阶级的
使命。让我的母亲
一位年轻的布尔什维克
抛洒一腔热血　染红
共和国的旗帜。红色
你最喜欢的颜色

卡尔•马克思
你是一位革命理论家
你的学说武装了无产阶级
必须以暴力推翻全部现存的
社会制度。可你并没有说明
社会主义国家的政权组织形式
即人民当家作主的民主形式
这道难题留给了当代中国
由政治家们去实现去理论
人民　共和国的人民
他们懂得什么叫沉默

卡尔•马克思
你也是一位天才的童话作家
你描述的共产主义
胜过古代的大同世界桃花源记
可我现在上小学的儿子
在读另一篇童话：
《皇帝的新装》
我好象记得是孩子们
说出了真话

   卖岗买岗

卖官买官
这有啥子稀奇的
在中国，在秦朝就有了
在清朝已尽善尽美
在改革开放的当代
在国营企业，甚至
连岗位都要买卖了
公开公平公正
竞争上岗，择优录用
这只是些冠冕堂皇的官话
私下是送礼送钱拉关系攀高枝
“不与则贬斥（下岗）
与之则迁擢（上岗）”
横批是
“与时俱进”

   纪念品

元旦尚未到来
工厂就要组织迎春长跑了
全员参加。其实也就是
绕着操场有组织地
集体散步一圈。之前
厂长书记发一通讲话
但担心有人不来
因为是在一个星期天
又不算加班
于是通知凡参加者
均发一条毛巾一袋洗衣粉
物资刺激呵。人为财死
记得开会选人大代表时
也担心有人会放弃神圣的选举权
被选举权。也承诺凡参加者
均发一条毛巾作为纪念品

   国企官僚

谁给了他们生杀予夺的权力
他们会拍着自己的胸脯
响亮地回答道：党给的
他们对提拔自己的上司
溜须拍马，阿谀奉承
而对于隶属其手下的干部职工
则是吹胡子瞪眼睛耍威风
他们也会在职代会上装模作样地
握握手拍拍手挥挥手
会装腔作势地哼哼哈哈呵呵
他们知道，什么开会呀代表呀
选举呀，这些都是装装门面的
都是胡扯蛋，都是瞎放屁
唯一真实的，绝对真实的
就是权力，就是上面的意思
就是领导的意志
就是顺之则昌，逆之则亡
就是官大一级压死人
就是谁不听话就让谁下岗下去
下到老百姓的汪洋大海里
水能载舟，亦能覆舟
民为重社稷次之君为轻
这都是些陈词滥调，自欺欺人
时尚一些的学了几句洋话
什么自由化呀私有化呀市场经济呀
简直就是要复辟资本主义嘛
就是要俺们劳动人民吃二遍苦受二茬罪
就是要回到万恶的旧社会
就是反党反政府反国家
反人民反革命反社会主义
杀杀杀杀杀杀杀杀杀杀杀
朱笔一圈，皇恩浩荡
万民恭颂，盛世太平

   血色黄昏

在社会主义夕阳西下的血色黄昏
一小撮官僚阶级，他们甚至
不用去挑翻衙门上的几片青瓦
他们只是用一纸红头文件
就理直气壮地宣布了国企的改制
就厚颜无耻地成了时代的改革家企业家
而广大国企职工沦为了劳动力市场上
廉价的雇佣劳动者，斥责他们年龄偏大
文化素质低，尤其是观念陈旧
在一个做稳了奴隶的时代
是他们成为国家的集体奴隶
难道现在又是一个没有做稳奴隶的时代
难道又要国企职工成为改革祭坛上的牺牲品
有一种反抗是沉默
有一种沉默是炸药
有一种炸药是革命
时代赋予了当代工人阶级新的历史使命
他们不仅仅要获取经济上的补偿
更要通过自身的斗争反抗
去获得人的尊严人的权利人的平等
当代中国不仅仅要改革要经济改革
更要革命，要革中国的命
要政治革命，革官僚主义的命
要文化革命，革愚民思想的命
要人格革命，革每一个中国人劣根性的命
脱胎换骨洗心革面置之死地而后生
难道中华民族还没有到最危险的时候
难道不是我们冒着敌人的炮火
去穿越血色黄昏，穿越千年长夜
去拥抱新世纪的灿烂黎明

   我的五•一节

我不想去旅游
我只想去游行
去天安门广场
或者就在当地的大街小巷

1886年5月1日
在美国芝加哥等地
无产阶级举行示威游行
要求实行八小时工作制

在今天，在改革开放的中国
在社会主义初级阶段的今天
在新千年的第一个5月1日
我也想去流一些血

请下岗的失业的，甚至
至今仍在超八小时工作的
被剥削被压迫的工友们
让我们一起去流一些血吧

一些鲜红而滚热的血
染红旅游者的小红帽
染红时代的小红旗，还有
公仆们幸福洋溢的小红脸

   我的十•一节

      一

“十•一”期间
我在家里坐吃山空
最惊讶人的一张嘴
竟能吃掉这么多东西
竟能吐出这么多谎言
一天到晚我信口开河
知道只有三顿饭是真实的
知道人不吃饭不行

      二

“十•一”期间
正值秋雨绵绵
我正好在家睡大觉
一天比一天起得晚
睡得早。看样子
没有制约的权力
必然产生腐败。哈哈
政治学原理也完全适用于
平民百姓　日常生活

      三

“十•一”期间
厂里放假七天
天天在家吃了睡
睡了吃。幸福啊
我知道。我是那个
在解放战争中
被共军一枪打死的
国民党士兵
后投胎转世
混入了国企
才有了今天的幸福生活

      四

“十•一”期间
诗成了我的女人
我看着读着写着
象是在玩女人

而我的女人还在南方
还在资本家的工厂里打工
她们不放假。那当然
十月一日是共产党的国庆节
可不是属于资产阶级的
可时代不同了
资本家们又开始牛逼了

我的女人要是一不小心
也混了个老板当当
或者傍了个老板
那可就牛逼大了

   我的春节（之一）

像是在打仗
进入了战争状态
我吃住在车间
抓革命，促生产
成为一个工作狂

成为一架疯狂的机器
直到机器散了架
我也散了架，五脏六腑
四肢百骸散了一地

告诉你
我挣得了双倍的工资
和更多的奖金
但更重要的是我感到有意义
我过了一个革命化的春节
和阶级兄弟姐妹们在一起

等到革命成功的那一天
不！是资本家又重新占领了工厂
告诉你，在春节
我成了一个拼命的工作狂

   我的春节（之二）

一排排密集的枪声
一阵阵稀疏的炮响
在春节，从除夕到初一
直到十五，守夜人
在一片真实的爆竹声中
独守着虚拟的高地

独守着硝烟弥漫的夜色
从黄昏到深夜零点
直到黎明，守夜人
独守着孤独的内心
抵抗着巨大的敌人

没有小偷大盗
只有窃国者为诸侯
没有杀人放火
只有粉墨登场，歌舞升平
在和平年代
在万家欢聚的佳日良宵
只有一条守夜的狗
与守夜者一同坚守着
朔风和寒星

杏黄天·在工业的森林里

在工业的森林里（组诗）

   夏　日

无法忘记，夏日车间火笼一般
风的皮肤下，汗水象是血液

……以七百度的速度流淌

咸涩的梦想滚落在机械之上
滋滋作响，无法忘记：

金属九百度的红亮比太阳更直接
比红玉更美……还有

炎热的空气，更残酷地
从八方四面围困这些动作已经
迟缓而沉重的人，无法忘记：

就象生命无法拒绝食物一样
——躯体渴望冰凉——就象

越来越热的青春盲目执着的梦想
一遍又一遍地重复着

   厂房里的麻雀

厂房里的麻雀是那些参观的人
他们总是叽叽喳喳，飞来飞去
一会儿落在平台上一会儿落在
减速机旁：

厂房里的麻雀转悠了一圈
除了满身的灰尘和噪音
他们什么也没有带走

   事　 故

那么是进去呢，还是逃走？
他有些犹豫不决
象是已嗅到危险气息的
小小困兽
但没有人注意到他
虽然他感觉到有一双眼睛
在暗处窥视
他把手伸进机床之中
突然后悔自己这么做
但那个痛苦的时代已经来临

大海的咸味始终在诱惑着他
成为一条没有咸味的鱼

   狮　啸

当森林里万物都已经睡去
我听见了狮子低沉悲哀的啸声
当森林里万物的守护神醒来
我听见了狮子沉重坚定的步履

啊，弱小食草的动物们
我善良的兄弟，请你们赶快
从夜的被子里钻出来
赶快丢开黑暗的枕头

象我一样，紧随在这只狮子的身后
奔向那闪烁不定的火苗

   还有什么

灿烂，失落；沉默，喧嚣
一样是生活
寂寞，温馨；坚毅，疲惫
一样都是活着

爱，我只有一个愿望
只要有一双忠实的眼睛
与我一同哭泣，就值得我
为生命而承受一切


工人诗歌2号·① 车间

工人诗歌2号 -> ① 车间（之三）

① 车　间

穿越平凡·兄弟啊，你真能忍
    郑东·我们都是做奴隶的？
    吴季·向劳动者致敬
济南龙仔·爷爷推过独轮车
    绳子·工厂记事

穿越平凡·兄弟啊，你真能忍

   伟大时代

    1、

2005年的初夏
湿润的空气滋润着万物
大块大块的绿装扮着复醒的大地
而我，却不得不下岗了
我的下岗
也许是老树上掉下的一枚叶
也许是锈蚀的铁中脱下的锈
也许是抽掉一只爬虫身上的骨头
在这个崭新的世纪
在这个生机盎然的夏之初
下岗，成了我永难忘却的记忆

    2、

我成了城市的自由民
是的，我可以另谋职业
我可以做点小生意
重要的是，我可以拒绝参加选举
小本买卖有什么不好呢
正常缴费、纳税
与地头的小混混称兄道弟
闲时，我们聚在一起赌一把
或者倚在店门上多瞟一眼路过的小妹妹
某人做了更大的官了
我呸！我呸、呸、呸
他是我选的吗
老子们从来不给那狗官送礼

    3、

做小生意，我亏掉了十多年的积攒
可我自己并不觉得失败
四十岁，不老不少的年纪
除了再次出卖自己
我还能去干些什么呢
如果是女人
我可能也会去卖笑
街边那店
不是有一群四十多岁的女子吗
当某天我再次光顾那里时
竟在她们中找到了共同语言
那就是对和谐社会的真切理解

    4、

我又在某单位干起了代笔的勾当
因为我能写
我以官员的口气写了无数调研文章
发表在稿费颇丰的刊物上
但是没有解决一件实际问题
因为文章的署名是某行长、某股长
不是我：穿越平凡
我为这些人完成了调研任务
同样的岗位和工作
我的收入只及他们的五分之一
他们吃的比我好
穿的比我好
用的比我好
他们都是政府官员

    5、

我是城市的自由民
我自己省吃俭用去缴养老保险
我在农业银行干了十五年
他们只给我缴了五年的养老保险金
我在现单位干了二年
他们说我的养老保险金含在我的工资内
给国家的正规单位干了十七年呀
国家不承认我也是公民
今年，《劳动合同法》施行
而我，却不得不再次失去工作

    6、

我所在的单位
编制外用工全被称为临时工
占到总人数的五分之一
他们在相同的岗位
干同样的工作
却只拿正式工八分之一的薪水
《劳动合同法》刚颁布
三个快满十年的临时工被解雇了
他们得不到法律的保护
他们从来就没有什么权益
他们同样解雇了我
但是三个月后他们会从劳务公司
再次廉价地雇佣我
理总在当权者那边
他们怎样说怎么做都行
其实啊
国家才是最大的窃贼

    7、

这是一个伟大的时代
富豪榜上的富人
财富值每年都在增加
我所看到过的婊子
年龄也越来越大
祖国富强了
我却越来越穷困潦倒
我不是女人
干的却是婊子一样的工作
感恩，我们这个阶层
越过越穷的小市民
我感激什么呢
身在这个伟大的时代
我连婊子的尊严也找不到

（2008年元月11日）

   兄弟啊，你真能忍

兄弟，他们强拆你的屋
说你的屋挡着了大街的风景
补给你的钱买不起几十平方米的新房
你无家可归，一家老少露宿郊外
兄弟啊，你真能忍
兄弟，他们圈走你家的地
给你的补偿不够一年买米的钱
更不够在规划区买一平方米地皮
弄得你从此失去祖上的家业
兄弟啊，你真能忍
兄弟，他们说单位效益低下
是因为员工太多，搞下岗分流
你下岗了，可是老总的工资涨了上千倍
而你再也养不活一家老少
兄弟啊，你真能忍
兄弟，你一天到晚给他们码砖
他们用鞭子抽你，连觉也不让你睡
工钱不给，饭也吃不饱
更不用说给你回家过年的路费
兄弟啊，你真能忍
兄弟，他们住着高楼大厦
小别墅里还包了你妹妹做二奶
却拖欠你的工钱，你纠集乡亲们讨薪
他们拘留你，说你扰乱社会秩序
兄弟啊，你真能忍
兄弟，你们把东莞这个昔日的蛮荒之地
建设成一座现代化的城市
东莞的每一块砖头，每一方水泥块
每一寸下水道无不沾有你们手指的鲜血
可是他们竟说你素质低，要驱赶你
兄弟啊，你真能忍
兄弟啊，这一桩桩一件件说不完数不尽
我只能这样说：兄弟啊你真能忍
忍着这个磨难没有尽头的遍地老板的世界

（2008年6月3日）

岳父一家人

   岳父

岳父每次来县城
都会挑来满满一担瓜果菜蔬
每次岳父来过后
我家一两周内都不需要上街买菜
我媳妇甚至为厨房太小
没地方堆那些瓜果菜蔬而发愁
岳父今年七十三高龄
依然隔三岔五就要过来一趟
那副装满农产品的担子
常令我家的邻居露出羡慕的眼神
如今农产品贵了
普通人家都为物价上涨发愁
有农村的亲戚经常送这送那补贴一下
的确能够节省一大笔费用

   岳父有一双水牛的脚

岳父一家曾经有八亩田
屋后也有几分菜地
由于两个儿子长年都在外打工
这些田地全靠他一人耕作
前几年他的脚痛
花了很多钱也治不好
医生说，这是长年缺钙落下的老年病
后来，有一个乡间的兽医帮岳父扳火罐
在岳父的脚踝上扎出了一堆稠黄的水
这样的水，只在过冬前的牛脚上才扎的出
这些年来，每到春耕前
岳父都会请那个兽医帮他看脚
于是他又能够牵着他家的那条老牛
踩进越冬后的春水田了

   岳母

记不清是哪一年
岳母的一只脚在田埂上摔断了
由于没钱去正规医院
只请了乡下的跌打医生治疗
所以就留下了后遗症
那以后她的脚就不好使
地里的活帮不了岳父多少忙
也记不清楚从哪一年起
她老人家居然吃起了花斋
并在堂屋一侧的小屋里摆了个佛
我每次陪老婆回她娘家
都会去岳母的小暗室里转一转
闻一会那里面淡淡的檀香味

   大内弟胜利

大内弟名字叫胜利
十七岁那年就出去打工
算来已经过去了十七年了
他几乎没有给家里寄回过钱
三十岁那年
他带着个大肚子的女子回家结婚
让家里欠了一屁股的债
至今还没有完全还清
他弟弟那年本来考上了重点高中
却因为这个原因不得不辍学
大内弟的媳妇生下娃儿后
才三个月就甩给了岳父岳母带
原因是她当时既没有奶水
也没有钱给婴儿买奶粉

   小内弟兴利

那一年我刚调进县城
家还没安置好
就听说兴利考上了县一中
他的其他两个姐姐相约来到我家
商量小内弟读书的事
那时候，我老婆的姐妹们都很穷
内弟的争气并没有让大家高兴
反而让她们露出一脸愁容
大家算了一笔帐
如果兴利来县城念书
三年的花费至少要二万多元
这对已经负债不少的家庭来说
是一笔无法承担的花费
后来，由于没法子筹够第一期报名的钱
小内弟也被迫辍学了
这件事我岳父最为沮丧
因为小内弟是这家人中最会读书的人

   小内弟的婚事

小内弟十六岁那年出去
到现在十多年了
算起来，他也到了应该结婚的年龄
由于当年没有能力让他念书
他的父母及姐姐们心中都有歉意
都希望他有个好的婚姻
去年，镇里建新农村示范村
征去了他们家五亩好田
补偿的四万多块钱除了还帐
还剩下三万来块
全都是留给他娶媳妇的
可是最近小内弟打电话回来说
他女朋友要家里做新房子
那点儿补偿的钱
远不够在他家原先的田里买一块100平方米的地基
看来，内弟的婚事又要往后拖几年了

   岳父一家人

岳父一家人都很勤劳
可是不知道为什么
尽管数十年如一日辛勤地劳作
他们从来都未曾摆脱过贫困
念书、娶媳妇、生儿子
为实现这样简单的愿望
一家人也得付出巨大的努力
他们总以为勤劳、善良与节俭
终究会让家人过上好日子
从来都不会去思考
为什么一辈子那么辛苦还是贫穷
他们想也想不到
在这个时代，勤劳与善良虽是美德
却也是他们致贫的真正原因

（2008年7月2日）

恶吏传

   赵二巡街

赵二手头有红头文件
所以胜利街这一大片铺子
没有谁不服赵二管
赵二几乎每天巡一次街
身后常跟着两个小混混
这些个没穿制服的人
全是赵二的单位聘请的协管员
他们通常会在赵二开收据时
站在赵二身后吹胡子瞪眼
那些年街面上的铺子
新开张了几家，关了几家
又有几家换了几茬主人
赵二心里一清二楚
几年前，红头文件的收费项目被取消
而赵二也被调走了
胜利街的店主们仿佛过节似的
不约而同地放了一整天响雷

   肉包子事件

再过十来天就要过年了
郁林村开始有了过节的气氛
那些被抽去修公路的男人们
趁着正午休息的空隙
围在他们修建的路基旁打牌
赌注是村里安排的肉包子
正当他们吆五喝六的时节
路上停下一辆吉普车
跳下来几个邻乡的便衣警察
几个打牌的村民被带走
他们赌肉包子的事被认定为赌博
参与者每人罚款五百元
在当时，这等于两条猪的价钱
郁林村的女人们哭哭啼啼地找到乡里
请乡长出面到派出所去说情
好说歹说，才每人罚款一百元了事
这一年，是数十年来
郁林村的村民们过得最沉闷的年

   执法队

他们没有统一的制服
袖口别着“执法”字样的袖章
队长提着扩音器大声喊叫
队员们依法沿街打、砸、抢、掀
在二十一世纪中国的城市
这群人不知打跑了多少小商贩
也不知砸碎了多少菜篮子
他们抢了板凳当柴烧
他们随意地掀翻街角的水果摊子
街道宽敞了，市容整洁了
但是落在地上的苹果却哭泣着
后来提倡文明执法
他们一律穿着整洁的制服
坐在装有高音喇叭的车上满街转悠
擦皮鞋的大嫂不用躲闪了
因为她一次缴清了全年的占道费

   焦老虎

逢年过节的时候
焦老虎一定会呆在家里
头天晚上就开始盘算
明天会有哪些人上他的门
谁会送烟，谁会送酒
还有谁会送个大红包
他基本上能盘算个八九不离十
这个片区他管了整十年
哪个厂长、经理姓甚名谁
个性机灵或是倔强
都会被他收拾得服服帖帖
在单位，焦老虎不是官
但他确确实实是一位爷
因为在他管辖的片区
那些个厂长经理们
哪个敢得罪他手中的老虎钳

   清收状元

卡车上装满了大小不等的牲猪
过冬的老黄牛及内盛稻谷的大麻袋
驾驶室的副座上塞满了年前的腊肉
这些都是他们一上午清收的成果
但是他们的组长并不满意
看得出，车厢还有较大的容量
至少还能装进十头猪或者十来担粮食
而且他们还有时间赶往另一个村子
朱家坳村就是下一个目的地
那个村至少有三个还不起贷款的钉子户
天黑前，一切都如组长所愿
卡车再也装不下了，他们在夕阳下满载而归
当天晚上，他们按低于市场的价格
内部处理了这批物资
那位与清收组一起下乡的法警队长
分得了三十斤猪肉和十斤牛肉
这一年，组长被某银行评为清收状元

   第十封检举信

在单位，人们称他头儿
在街头巷尾，许多人叫他老大
他听惯了这类称呼
他知道这种称呼包含着敬畏
然而今天他很不高兴
刚刚把进门打招呼的主任臭骂了一顿
暗地里，他指示秘书去找笔迹专家
然后吩咐人事科的主任
把全系统员工学习三个代表的心得都拿来
现在，敞亮的办公室只剩下他一人
他颤抖着手搜出了一封信
这是市长大人转给他的第十封检举信
这封信与以往的九封都不同
不同处在于它是唯一一封用手书写的
而且看情形是一封血书
“老子要灭了你！”
他恶狠狠地咕噜着，双目睁出了杀气
当他小心地剪开其中一行字时
秘书已带着笔迹专家待在办公室门外

   暴民

公然的无法无天！这些恶吏们
掠夺的手伸进生活的每一个角落
致我们贫穷，致我们流离失所
致我们每时每刻都吞咽着暴怒
我们忍耐是因为生活逼迫我们愚钝
我们被统治被压迫是因为天生就是贱种
“狗日的什么世道！”
我们只能一次次这样子感叹
而他们也深知除此之外我们无可奈何
所以他们更加肆无忌惮为所欲为
所以他们的掠夺几乎达到疯狂的程度
所以在他们身上最能表现出人性之恶
“中国人是一群暴民”
一位美国播音员如是说
-在中国，这些公权力的滥用者
他们身为公仆，却视人民为敌人
他们是真正意义的暴民

（2008年8月15日）

工诗联网评：
    “所以在他们身上最能表现出人性之恶”——“人性之恶”被作者预先当作“真理”，暴吏们只是“表现”了它……这说明作者思想上的大弱点。
    “‘中国人是一群暴民’／一位美国播音员如是说／在中国，这些公权力的滥用者”——“公权力”正如“人性（恶）”之谈，都是作者在主流舆论的空气中呼吸得太久的结果。原始社会的人们共同执行“公权力”；阶级社会里，“公权力”为统治阶级窃据独占，由高官、奴仆、文职人员行使，并服务于剥削秩序。如果对“恶吏”的控诉仅停留于“恶”，那么局限性仍然太大。
    “他们身为公仆，却视人民为敌人”——“公仆”的问题，亦如“公权力”。
    “他们是真正意义的暴民”——是“暴吏”，不能把他们归为一般意义的“民”，即使其中的部份来自于“民”，但他们早就与人民隔绝、对立了。

附录：对决（选）

工诗联网评
    这组诗越往后越精彩。推荐一读。这里选录最后两首：民企老总对“穿越平凡”的规劝；以及老穿的《决裂》诗。兹补充一段吴季的论战文——
    “只有那些清楚认识到‘我们党’根本不可能回到旧体制的既得利益者（比如跟老穿对垒的那位‘民营’），才会对‘社会进步’、‘我们党确实为我们做了很多实事’加以肯定。这些既得利益者不一定是‘体制内’的，但他们会认为目前跟着党走很安全很实惠，不过既得利益者们不会吊死在一棵树上，假如‘合法性基础’被接二连三的丑闻以及人民的愤怒侵蚀掉的话，他们可以坚决地拥抱多裆制，另外找个护身符。”

   民营2007： 三致穿越平凡

绝大多数越来越好
极少数越来越差
是否应从自身找原因
别总是提起笔来大骂
金无足赤
国无足优
有进步就应该肯定她
且不说修身齐家才能治国平天下的大道理
但我们知道
每天拿起菜刀砧板骂街的泼妇
结果常常是讨打
除了身上脸上总是青一块紫一块
哪里有歌声快乐伴随她
君子之身可大可小
丈夫之志能屈能伸
明眼之人会揪准时机种豆种瓜
好好去耕耘你的田园
不要在网上耍这点小聪明　争这点眼头花
拿出你当年的兢兢业业
拉开铜弓　挥起神鞭
象薛仁贵投军　百里奚牧马
不出三五年
自然会赢得自己的天下
如果老是当反动派
无论你走到哪里
用人者对你都是可惊可怕

   穿越平凡： 决裂

一个自愿走上刑场的人
只需要枪声为他送行
不需要这种猫哭耗子的假慈悲
社会的每一寸进步都需要有人付出代价
需要千百万觉醒的人主动地踏上绞刑架
反革命的绳索绝对捆不住任何战士的勇气
捆不住要求时代进步的滚滚车轮
诚如先生所言，我们的时代的确在进步啊
比如你及当代中国的官僚资本家及暴发户们
正在享用着史无前例的人间盛宴
享用着大学生情人，二奶，三奶，乃至于街边小店的娼妓
而越来越多的人却被抛向饥荒
他们的老婆、女儿不得不依靠卖身求得生存
包括我在内，不得不忍受夫妻分离的煎熬
不得不忍受屈辱的职业与挣扎
那些农民工、下岗工人及失业者
都是谁在迫使他们妻离子散
迫使他们的子女失去亲生父母的抚育与关爱
这些年来，在你雇用的员工当中
你主动给他们几人买了养老保险和医疗保险
你支付给他们的工资难道超出了城市最低工资标准吗
当你日进斗金富得数不清钱的时候
你能想象到街边的斗殴、抢劫及一宗宗强奸案件
都与不公平的财富积累及分配制度有关么
够了！在个人关系上我们还是朋友
但是在思想、意识及世界观上我们只能是敌人
够了！不要再充当说客与善人
你说服不了我！正如你无法挡住高速行进的列车

（穿越平凡备注：以上为临屏诗，发生在东湖新诗。因是临屏所写，个别地方有点词不达意，局部有小改动。这组临屏诗，基本上可以反映当下民间两种不同思想的对决。民营2007，教师出身，1996年下海经商，2000年左右掘到第一桶金。民营企业家，湖北华磊园林工艺有限公司总经理。）

郑东·我们都是做奴隶的？

   新中华民国网络敏感词之歌

    看了这么多* ，突然想写一首诗。大致情形这样：

**

*****
*******
****
**********
****
******
*********
******

注：郑东看到论坛上的帖子《工人参考：台湾南顺、宝顺工会斗争》
当中“罢工”之类的词全变成了*，有感而作。

   我们都是做奴隶的？

车间有两丈高很矮小
到处是门窗很阴暗
看不到尘土飞扬，闻这陶瓷
大家身上落满了灰尘
每月第一个星期天不得休息
规定的第二个星期天——
今天也没有休息
08年的新劳动合同走了没几天
太多斜杠没有说
仅有的几个黑字也没有说出口
两会忘记了谁
谁也忘记了它
女工友忿恨地说：
“我们都是做奴隶的？”
大家沉默了
这很阴暗，也很光明
大家开始说出这句普通话
而没有再说“做牛做马”

   今晚喝了点酒

他们在加夜班
我准备着夜宵
刚从家里带出来的
腊肉、干鱼、盐菜、干辣椒
电饭煲饨成小杂脍
今晚喝了点酒
晚上九点三十八分
高明生产的米酒
还有三星牌的二锅头
我只抿了点酒脚
也变得海量起来
额头住起小神仙
脸庞挂起红灯笼
几个爷们翻起打工的尘事
河南一撮安徽一撮浙江一撮广东一撮
还说到各地葬死人的风俗
我们那棺材装石灰
十二人抬叫十二金刚
坟挺得精神精神的
后人也不要掘坟拣骨头
插进陶瓮里

    2008.2.25 杨梅

   胖子如是说

        ——记录一个工人的言语

做不下去了
谁还做得下去
过年以来每月几百块人民币
老板说都还是实习期
不知道工厂实习几个月
老板只要少给工资
就说是实习期，做学徒工
我们做不了脑力
只能拼命出卖体力
本身做事像牛马工资如稻草
他还再压工价
他还再减工资
我们好比是要饭的
这家稀饭吃不饱
便去别家
讨个大馒头吃
希望总能混个饱

   刘大炮

你新上任那翻演讲的确漂亮
仍然飘扬在工人的耳边
你说，把工人当人看，以人为本
那几天
的确让工友们强悍不少
用上甘岭来鼓励我们把命拼在流水线
是正确，也是有影响力的
所以晚班上了十四个钟
至于承诺宵夜质量将有所提升
倒是明明白白：鸡蛋面包的价格从五毛翻升一块
牛奶的价格紧跟翻上一翻
还说三月工资将会是不错的
的确……与以前没两样！
你口沫四溅：四月五月工资会涨五百块！
可是，出粮这天
他妈的五百块人民币躲哪去了？
啊，把工人们当人看的刘厂长
不错！工人们送你刘大炮的外号
的确是名副其实的……不错

    2006.5

   “加班费，你给还是不给？”

老板，看你给我们的饭菜：
白菜成泥浆，西洋菜漂满虫，
哦，是的，还有十五块一斤的猪肉，
可分明只是猪油泡！
老板，看你给我们的规章：
不准说话，不准笑！
“出粮那天你们放假一天。”
瞧你发善心那黑熊模样！
老板，怎么没有加班费，
上十四个钟不是有两个钟的加班吗？？
老板，你真他妈的狠，
我们的加班费，你给不给，
在机器开动之前你回答：
“加班费，你给还是不给？”

   工卡

    1

工卡有两种颜色
正面蓝，后面红
有时候也换新装
后面变成黑色
工卡的语言有三种
黑代表一切正常
红色代表异常
白……但不代表沉默
老板一脸冷冰冰：“没有工资！”

工卡们有固定的家
每个卡架归属不同的部门
有天我注意到一个特别的名字
有天她的窗户没有灯光
有天她从锈铁架上消失
锈铁架是黑暗的陷阱
弥漫死肉的气息

    2

又到了月尾
人事部在工卡上填名字
百家姓顷刻见识了几十个
不同名字来自不同的地区
我不认识他们，及她们
只识得几个汉字
还识得人事部熟练的动作
一张卡压着一张卡
层层叠叠，仿佛我们自己
我们，彼此挤压着
在狭小的宿舍高大的车间
仿佛一堆堆产品
顺着流水线分发给各班各组各人
仿佛一捆捆干柴
将送往焚烧的炼炉
仿佛一具具尸体
将送往火葬场转眼化成灰

    3

有些卡架挂在保安室
保安看护它像狼看护崽子
他自己那张也插在里边
或许还有同乡
有的人他称作姐妹姑表
有些工卡放在露天
白天顶着烈日
晚上淋着细雨
它们的绝大多数使用者
呆在胶棚的车间里
虽然胶棚建成了囚房
仍然风里来雨里去

    4

一天24个小时
工卡里有6个空格
上班下班上班下班上班下班
它们对应上午下午晚上
对应使用者夹住的手指
往打卡机轻轻一放
“嘀答”一声
上班了，或者下班了
你有气千万不要大力使
旁边贴个“温馨提示”：
“电子打卡机，请勿强插；
损坏机器者，责任自负！”
正反两面挤满阿拉伯数字
假如全是黑色
那么你是好员工
老板笑里藏刀，给你全勤奖五十
假若有红色的
或隔三岔五有空格
那么结果我们早知道
迟到早退，扣工资
希望不要迟到早退
就希望不要生病不要受伤
否则选落后员工
非你莫属

    5

不打工卡的是老板
打工卡的是员工
只是有的工卡干干净净
清秀得像文员自己
有的更干净
像白衬衣红领带黑西装
有的印着指纹
带着不同的颜色
像按上它们的不同的手指
油漆、石墨、铁锈、机油、色拉油……

好员工积极进取
踩着工友的头往上爬
说来说去
不过为了张干干净净的工卡
就似白衬衣红领带黑西装……
不积极进取的差员工
则像羊儿换草坪
换个工厂换张卡
只是换来换去
都是狼虎圈的栅栏圈的枯草

    6

工卡也有时美如上帝
上帝降临那天
心从窒息到轻颤
他跟随她的脚步
看她俏丽的背影
看她长着厚茧的手指夹起工卡
“嘀答”一声，他心花怒放
他紧记那张工卡的位置
临到他放回工卡时
他偷偷瞄到
一个女孩美好的名字
哦，你真善良

    7

工卡也成了睛雨表
一直是这般厚度
说明风和日丽
工厂正常盈利
突然变厚了
这是烈日高照
饭堂伙食多些油和肉
突然变薄了
这是昏天暗地
谁叫这月又亏空
老板在精打细算发脾气

    8

工卡过于安静
摔它砸它，用唾沫喷它
它都不吭声
大不了变成落叶飘向路边
在空中划一道惨叫
正如使用它们的人
安静地在车间在财务室进进出出
那些红色阿拉伯数字的主人
猛然间显眼起来
像腾空而起的鸟儿
有些扑楞楞掉下来
有些在半空折翅
有几只侥幸飞到很高
早已不认得我们
而那些只有满满的
黑色阿拉伯数字的人
到处都是，比如你和我
或是你和我身边的
他们，拖家带小，忧心忡忡

    9

一个工卡一个人头
暴君按人头收税
老板按人头给饭卡
一个工卡配一个饭卡
一个工卡一个身份证
老板按工卡发工资
按身份证办银行借记卡
都是卡卡卡
卡住脖子卡紧咽喉
卡住我们的生活
卡住一家团圆
卡活了老板
卡死工人

    10

纸卡叠得老高
堆满保安室
上下班的工人挤压得太紧
挡住了客户关于钱和产品的视线
他们满口的企业文化
他们畅想祖国的工业未来
市场的肉价上升吧
工卡的工业技术含量也上升吧
喏，工卡，换成了
硬梆梆的IC卡
像老板们硬梆梆的表情
上升吧上升吧
人民币、贪官都上升
但不是工人的工资
当我们用IC卡打上下班
用IC卡去饭堂大口吃饭
那更像是IC卡吃着我们
工业城市大口吃我们，还不吐骨头

    11

一张工卡
裸露我们的生活
我们用鲜血喂养它
一张工卡
裸露着我们的社会
我们用鲜血喂养它
我们带着被榨取
剩余价值后剩余的血滴
带着一点哀伤一点
愤怒……飞翔，
飞翔，像一些
划破夜空的
错乱的刀痕……

吴季·向劳动者致敬

   赞歌

人和太阳的节日。
风声和第一支带泪水的赞歌。
采石场那边，传来狂欢的礼炮。
清浅的水渠里，蝌蚪正漫游。
你有没有看见天上疾驰的马匹？
你有没有认出马背上的英俊少年？
抓紧啊，岁月的缰绳！
不要让篝火自己熄灭了！
人和太阳的节日。
钟声缓缓扩散，在水涯。
而我醉了，连同刻在我臂上的小雏菊。
看哪！山头上的云雾，来了又去。
采石场的喧闹被挡在悬崖的那一侧。
但是孤独的鹰隼已选在此刻降落，
它那勇敢的脖颈滴下了叛逆者的血。
人和太阳的节日。
光和影的长年嬉戏。
两个消失在空中的元音。
在峭壁俯下身子以前，孩子们
早就卷起了裤管——
（你看见摇曳的芦苇了吗？
你看见溪边小兽的尸体了吗？）
生活的绝顶上有一簇采自天堂的欢乐。
人和太阳的节日。
一道天外的强光，正和我
灵魂的三棱镜遭遇。
而那个即将诞生的美人
在我拂晓的梦境里终于准备好了——
一阵风刮过溪流和灌木；
一阵风，为我采来玫瑰；
一阵风，啊，又把爱情和自由四处传布！

贫穷的都市（组诗）

   晨光

我想说，逝去的晨光还要再来
眼泪，叹息，和满布
灰尘的时间空间，那些
挥舞着“必然性”的
权力的手，蛊惑者的笑
那些孤单的群体，被陶醉
切割，被出卖的人
折断的钥匙，撕裂的旗……
我想说，平静的平静的日子
悠闲的小径，窗棂
篱笆，和屋前
屋后的桃李
顺着山坡滚下的雷
噼啪飘打的巾幡，我想说……

   在这里

在这里，太阳是不容易理解的
河流很臭，而且很没意思
即使偶尔它变得不臭，或不那么臭
市民脸上有一张巨大的空白
尤其当迎面走来的时候
有钱人多辛苦
买保险，按按钮，飞来飞去
在这里，钞票、运气和力气是有用的
在这里怨气是没有用的

围墙太高，里面全是肮脏，全是痛苦
每天每天，神经拉紧了又崩断
广场中央和四周围种满鲜花
以及不知道给谁看的草地
每天每天，它们，跟我们一样地需要洒水

大哥，这时在火车站的窗口行骗
二哥刚撬开谁家的房门
三哥年前结婚了，生下一个黑孩子
四哥在那边砖房里输掉最后十块钱
五哥被保安轰出来，从很远的
地方朝他们骂娘，吐唾沫
六哥的工资拖欠了多少个月
（这没用的，唉声叹气的老实人）？
夜里他们喝酒……没有明天

街道越来越宽，越来越亮
西装越来越便宜，还附送领带
那让人绝望的，超市里堆得满满的货架啊
而在你掉头不看的，灰暗的角落里
好日子像一阵阵冷风，追逐穷人的风

大姐一年要上三百六十五天班
二姐不哭，虽然刚被机器轧断了手指
三姐会读书写字，那又怎么样？
四姐跟了个有钱人，过得还不坏
最小的姊妹俩就不说了吧
一个站在街对面，不知道做什么
另一个早已没了下落

在这里只有太阳是不那么粗暴的
在宿舍楼和厂房之间
只有雨和雪是不那么冷酷的
在废墟和工地之间
有人在电视上唱歌，不停地
笑，笑了又笑，还拍手
有人跟着笑，好像很好笑似的……
而不管怎样我们必须活下去
一点不奇怪的是今年冬天会这么冷
就像我们家乡，那撂荒的
一望无垠的土地……

   贫穷的都市

        ——当仿佛有什么在狂跳着而终于没有

在秋风中读信，读远方，读未来
在南方偏南的气候里
他们抢走了我们的星期六
一声不吭，又抢走了星期日

直到愤怒像拔掉的门牙，不再喊痛
星星用我那发光的嘴唱情歌
恐惧顺着街道，翻上屋顶
我走向你眼睛的荒凉的戈壁

贫穷的都市——太多的
命令句，以及太多的祈使句
用意念逮住黄昏的鸽子
寄给母亲的信已在半路折回

   这就是斗争

这就是战争
满街满街都是
西西弗斯
推过来推过去
磨破了手，砸伤了脚
这就是生活
掉光了牙齿的生活
没有脸的生活
学着广告牌笑一笑的生活

这就是命运
像秋天的草一样
容易着火
容易熄灭
再着火的命运
这就是明天我要去信的上帝
他教我信他
教我忍耐
没别的

这就是腐烂
一边发展一边享受
这就是牢狱
一边赞美一边忍受
赞美冷冰冰的经济
昏昏欲睡的
道德，哲学，文艺
饭后服用
一天三次
以及剧毒的政治

这就是战争
满街满街都是
地雷，都是
尸体，都是
慰安妇，雇佣兵
都是谋略
和挥舞着现钞的将军
这就是竞争
上来一个下去两个
有时三个四个五个

这就是我的
略有盈余的钱袋
全世界都在高呼
消费，啊消费
这就是报纸
这就是电视
这就是生活
这就是斗争

这就是我的被生活
抹掉的特征
这就是牢狱
这就是斗争

   逝去的晨光（变奏）

就在今天，此刻，我想说……
以闪烁的言辞，从容的
态度，提醒你
（逝去的晨光还要再来）
那久久被忘却的
明暗对比（眼泪，叹息
和满布灰尘的
时间空间），要你明白
在银行大楼，警察局
和下水道之间，横亘着
一个怎样的未来（那挥舞着
“必然性”的权力的手）
要你认出一个起码的
道理（蛊惑者的笑
那些孤单的群体），以及
那小心翼翼存放在
鸽棚中的另外一个……
因为我们全体都是（被陶醉
切割，被出卖的人）相爱的
个体，在一艘
巨大而傲慢的沉船上……
而我们的一切所有
（折断的钥匙，撕裂的旗……）
必须交付给年轻的命运
当逝去的晨光
在地平线背后悄然浮现……

那就是自由抖落了汗水的一刻
（我想说），那就是
（平静的平静的日子
悠闲的小径，窗棂）
信号手额头上那紧张的沉寂
我要告诉你（篱笆
和屋前屋后的桃李）
幸福，究竟攥紧在谁的手里
要你倾听，那交驰的
岁月的云朵
（顺着山坡滚下的雷
噼啪飘打的巾幡）
让逝去的晨光
从你的眼中浮现
就在今天
此刻

是的我想说……

   邻居

我想起住在七重天上的邻居
沿着篱笆奔跑像一些高贵的虫子
每天他们要收拾整片国土上的声音
他们尖叫着唱起了“好日子”

我想起那些蹲在塔尖上的邻居
那些啃着骨头，发号施令的邻居
眯紧一只方形的毒眼另一只瞪得滚圆
又用额外的眼睛巴结鼻子高高的邻居

我想起篡改了我梦境的那些邻居
他们跳起舞来像喝醉的骷髅
他们把船开到市政府的楼顶
以便从人民的汪洋大海打捞财富

我想起我的大发横财的邻居
开过妓院开过钱庄开过赌场的邻居
他们在地震前就已办好了护照
他们巨大的臀部死死塞紧了火山口

我想起那些奄奄一息的邻居
那些坐在棺盖上制订法律的邻居
他们把半张脸洗得又白又嫩
剩下半张脸，一文不值地笑着

   快乐的声音为什么要沉默

世界改名叫了化工厂
每天向农田里排放牛奶和蜂蜜。
如果雌鸟不是诞下怪胎就是难产，
如果大海不是每天在加紧生锈，
快乐的溪流为什么要沉默？

我记得那个强辞夺理的父亲，
我爱上了被他当作私有财产的女儿。
如果星星不能兑换成钻石，
如果月亮不是一块货真价实的金币，
快乐的夜莺为什么要沉默？

在争夺利润的硝烟中我被迫逃亡。
一枚滚烫的太阳被挑在刀尖上。
如果干部不是夜里升官白天入狱，
如果老板们不是一边发财一边破产，
快乐的播音员为什么要沉默？

头顶的星空比胸中的道德律更早崩溃。
死者低于制造死亡的成本。
如果进行曲不是一天比一天淫荡，
如果学者们不是一天天在发胖，
快乐的报纸为什么要沉默？

可怜这漫山遍野殷红的杜鹃花
用一张张小嘴在清晨啜饮上苍的眼泪。
如果青松和翠柏有律师们一半的正直，
如果狗尾草都像政客一样活得潇洒，
快乐的西南风为什么要沉默？

大型货车带着惊雷碾过。
脱衣舞娘向耶和华发射了七颗原子弹。
如果诗歌不被读成神经分裂症，
如果生活只有一个名字叫作偏头痛，
快乐的声音为什么要沉默？

   写在公文纸上的哀歌

写得过于简洁潦草颓废深奥
但每一粒字母温香软玉总算不曾辱没了春天
呵告别了告别了，挚爱的俄罗斯
风吹过河滩上卡秋莎落魄的身影
风更快地吹过前方一位亿万富翁的身影
风从它那花天酒地的小巢穴里憋足了劲吹向昏天黑地
在完成了长达半世纪的瞌睡之后
在暴雪代表上帝光降于斯里兰卡的夜晚
装甲车再度碾过悲情的广场纵情地播放投降曲
而南斯拉夫陷入双重的分裂
一幢摩天楼被改编成雁阵或哀歌
一声叹息被日晷无限拉长
一个网站被封，当它不小心提到了夜壶进而
大胆讨论了曲水流觞落日孤坟汉唐盛世摸狗偷鸡
以及日甚一日逼近的性骚扰年代
创业年代投机年代吸长寿烟的年代
刚完成先进性教育表嫂便自告奋勇充当妓女的年代
工作终于找到了大学生和芭比娃娃
在不治之症中开怀大笑的年代
当不识时务的法国人民被老板们被
政客被中国的失心疯鸡巴官僚窥淫癖轻轻柔柔诅咒着
我看见月色在蒙娜丽莎晶莹的冷泪中幻灭飘摇
当鲸鱼继续喷水崇祯和溥仪重操旧业
女权主义倒退海啸重临运钞车翻倒在梦里
呵，我记得我永远记得通货紧缩的
2017年当我毕业于银河系
黯然回望烽烟中沦丧的家国
在政治遗产中努力辨别弱智和肾亏
发现旧天堂不复见诸新约的记载
发现对土地的爱，驱迫着农民企业家
和村干部离乡背井移居澳大利亚对传统的恨
被具体化为翩翩老去的小母鸡
但是告别了，告别了，痉挛的俄罗斯
澎湃了一星期的香港阵痛中的加拿大和美国
唯愿下一次再见到你时丁香花
不再像我的祝福那般开得这般语无伦次

   每一个人，每一道光

苦雨浇淋着大地。
他们集结在铁门前，他们呼号，他们唱。
他们是谁？颤抖的双肩警惕的眼神，
他们勇敢的声音能传出多远——

是疯人的遗嘱，每天把我们撕碎一点点。
每天的劳作把地狱掘得更深。
每一次呼喊，都用深深的苦痛来造成。
啊，每一个人，每一道光！

是多么昂贵的政府，爬满了蛆虫的
尸身，一场风暴统治着悲伤的流域！
每一个微笑都是摧毁，都是震慑，
啊，每一个人，每一道光！

我客居过的每颗星球都挤满孤单的人，
直到有一天突然潮水般的怒吼喊出了正义……
当脚步疾驰过昔日战斗的地方，
啊，每一个人，每一道光！

那是不可阻挡的渐增的反抗。
那是，在工业的硝烟中应声仆倒的人，
是一个肩挨紧了另一个肩
啊，每一个人，每一道光！

苦雨浇淋在东方的海岸。
黑夜，冷漠，揪紧的心。
这些未来的希望，这些
无望的人！他们集结在马路上，他们呼号，他们唱——

   田野考察：我研究土壤的剖面

我深入峡谷
摸索河盆的构造
财富增加了六倍
人民更穷了

我仔细分析了侵蚀
风化和淋溶作用
在如此强劲的复苏中
逐年攀升的失业

我注意到断层
以及明显的下渗
从繁荣的小径
直到危机的巅顶

我研究土壤的剖面
和地表径流的分布
我小心翼翼描画着——
一边是荒淫，一边是痛苦

   在歌乐山，在双碑区的战场上

    一

不知道会不会有一丁点希望从
当官的良心里一不小心漏了出来
从国务院，从国资委，从信访办
有没有橄榄枝招摇在阶级斗争的疆场上

医院里仍躺着受伤的兄弟
我们拦断了马路，我们拉起横幅：
“我们要生存我们要平等我们要——
杀死某某某，某某，还有某某！”

他们在童家桥把我们挡回去了
他们敲开演讲者的家门
接着是警校生和防暴部队
他们还派来了黑社会……

但是起来！饥寒交迫的奴隶！怒吼吧！
不愿把汽油浇在头上点一把火，不愿拿剩下的钱
买一顿肉掺一包老鼠药端上餐桌的人们！
起来啊，起来，不愿做奴隶的人们！

    二

我们的市长是很有亲和力的人
我们的市长说要当官就先要做一个好人
我们的市长趴在地上跟他的小孙女吹着纸青蛙哟
我们的市长到处倾听百姓的呼声

为了赶在第二天早上把呼声掐死
既然他能够叫老天不下雨
既然他说事情已圆满解决既然他要
忙着接待别的市长，别的豺狼，和经贸代表团

所以盾牌，警棍，钢盔……所以他们开始抓人
迫于无奈他们驱散我们殴打我们的兄弟
他们把那个七岁的小男孩狠狠教训了一顿
在那边，看哪，86岁的陈师傅倒下了……

但是起来！妻离子散的人们，怒吼吧！
不愿跳楼的父亲不愿哭泣下去的母亲
在悲痛中坚持斗争，在斗争中赢得世界！
起来吧，起来，不愿做奴隶的人们！

   把历史重播一次

把历史倒回前两章再播放一次
三轮车夫妓女鸨母还有保姆
童工包身工纺织女工高级技工还有停工怠工和罢工
还有我们现在叫他们流氓的陈独秀
叫他们煽动份子的李大钊，叫他们
一小撮社会闲杂人员的
李立三周恩来毛泽东刘少奇邓小平还有邓中夏
没有帝国主义了，只有跨国公司
只是没有军阀了只有地方政府
只有黑帮白帮红帮只是没人再叫作黄金荣了
还有四大家族借尸还魂翻了几番又翻上了我们头顶
至于那个不叫鲁迅的鲁迅这回
还得从自由主义做起了
你看修了这么多路你看挖了这么多煤
你看法律更齐全了有人敢说话了
有人说了两句话自鸣得意有人说了半句战战兢兢
你看商品更丰富了有人掏着垃圾桶掏啊掏掏到吃剩的饭盒
你看经济长得比屋顶还高出十公分了
你看你，喉结变大嗓子变粗可以谈恋爱了
再看看你，我们会永远记住你我们会的
人民！如果你为我们生下一个华盛顿
一个胡适我们将多么感激你
啊千万别再生个毛泽东出来就算有人热爱
就算那些下了岗的可怜虫一把鼻涕一把泪地哭他喊他
既然没人再来搭救他们
既然想过来想过去还真没什么人
好热爱的那就忘掉他的坏原谅他然后
再热爱他爱他个千秋万代吧

   向韩国农民致敬

向劳动者致敬！
向光明的新世界致敬！
向勇于抗暴的
韩国农民致敬！
向蔑视法律和警察
用激越的锣鼓声
扭紧香港高官眉头的
韩国农民致敬！

向整齐的队列，雄壮的
脚步声和口号致敬！
还有你们的歌声
你们的舞蹈——
啊，人民是多么美！
向你们的团结精神致敬！
向你们严格的纪律
那是你们自己
抗争者的纪律啊！

维多利亚港的水有多冷
你们勇敢地游向前
拉开横幅……向你们
无穷的创意
和刚毅的表情致敬！
向你们摔在报纸
电台评论员和学者
脸上清脆的耳光致敬！
向你们，男子和妇女，致敬！
向劳动者致敬！
向新世界的曙光致敬！

   我们需要什么（口号诗）

我们需要
需要越来越多的
少数不法分子
来煽动
需要利用
那些利用我们的人
来谈谈发生在我们这里的
人权问题
我们尤其需要
需要不明真相的群众
代替政府发言人
来澄清事实
因为我们需要把耻辱
刻在压迫者的脸上

需要热烈地欢呼WTO
立即解散，运去垃圾回收站
以及种族歧视，性别歧视
以及户口制度
阶级制度和官僚制度
为此我们需要
掌握更多的知识和技能
尤其是关于劳动者处境
和权益的知识
力量和信心的知识
关于社会之黑暗的知识
以及斗争和组织，撤退和进攻的技能
需要走符合国情的
道路——革命
需要推进有中国特色的
民主——劳动人民当家作主

需要安定，当国家机器
在黑暗中睁大了
国安局特务雪亮的眼睛
我们需要团结
建立自己的工会，网络，政党
不让资本家随随便便炒掉我们
或只给我们饥饿工资
或拖欠我们的工钱

需要和国际
工人运动接轨，呼应，彼此声援
需要全面挑战
这个不义的世界
需要紧紧抓住每一个机遇
呼喊出我们——完全正当的需要！

济南龙仔·爷爷推过独轮车

   爷爷推过独轮车

爷爷推过独轮车，
跟着大军过沂河，
千里淮海走一遭，
驮回来一个新中国！

爸爸推过独轮车，
县长拉车上山坡,
蒙山半腰修水库，
爸爸的小车三个箩！

而如今，
俺也推上了独轮车，
车上坐着俺的娘呵，
去投舅舅的山窝窝！

只因为，
庄前来了推土机，
推倒了麦子推倒了树，
推倒了房子推鸡窝！

   当长江浪峰上收起千片战帆

当长江浪峰上收起千片战帆
讨债的爷爷大笑着凯旋
尽管他永远失去了一条胳膊
肩膀却更加灵活强健

当爸爸痛苦地发现
他借出的钱也许不会归还
他在死去时留下了带血的遗言：
永远，永远不许任何人拖欠！

我不明白为什么是两个结局
也许是爷爷的方式更好更简便
但我记住了压死爸爸的黑炭
永远，永远不许任何人拖欠！

   一页一座铁砧

    ——工人诗歌第一号读后

一页一座铁砧
一行一声锤击
一个兄弟
就是一颗火星

灵魂和钢铁
在历史的空间
撞击出
炽热的火花

一颗颗火花
灼痛着一条条麻木的神经
是谁
夺去了你的
自由？
是谁
让你狗一样活着？

难道还不该
掀翻这
吃人的
宴席
你要忍耐到什么时候？

你还在满腹忿懑地咒骂
贪心的老板和官员？
隔三岔五的
去买一张彩票
命运也许会因此
改变？

如果不能
自己管理
自己的未来
如果总是
让看不见的手
把你安排

你的一生注定
永远都是
走不出的
烂泥！

我读着这些生铁
这些指纹
这些血痕
想起了七十三年前
同样的深秋
同样寒冷的天气
一支褴褛的军队
在一个星期里
就让烂泥淹没了
三分之二的兄弟

可是后来
活下来的人
却创造了
改天换地的奇迹！

其实
所有的
所谓奇迹
都是人间
团结的威力
团结在同一个
心愿下：
活就活得
顶天立地

既然我们用劳动
创造了人类的幸福
我们就该是
自己的
主人

站起来啊
夺回被抢走的
一切
做自己
和世界的主人！

(修改稿。2008.11.22深夜）

   来吧，我的弟兄

来啊！
我的弟兄
甩开你的肩膀
把铁锤高高扬起
用力的敲打

敲打钢
敲打铁
敲打青铜
敲打自卑
敲打迷惘
敲打朦胧
敲响唤醒黎明的
世纪钟声

让大海
浪涛汹涌
让火山
熔岩
奔腾
斩断蹂躏我们命运的
魔爪
让自由
冲破牢笼

来吧，我的弟兄
把铁锤高高扬起
敲打钢
敲打铁
敲打青铜
用力的敲打啊！
敲打唤醒黎明的
洪钟！

（2008-11-25）

   为什么不呢

车
钳
铣
刨
焊
没有什么能难住
一双劳动的手！

所以我
和兄弟姐妹们一样
在沮丧之前
总会有那么一小会儿
得意洋洋

这双手
是不是也该学会
扣动扳机
为什么不呢？

既然我们的温饱
免不了变成
高楼上的纵身一跃

既然我们的家园
免不了高压水龙和
催泪瓦斯的笼罩

既然我们的述求
不是非法的聚会
就是非法的上访

既然我们未来的保障
常常会是奸笑后面的
警棍和拳头！

   随想之三

你说这不是诗
也随便
工人阶级大老粗
天生嗓门大
车间里噪音震耳欲聋
嗓门小了谁听得见？
高兴了大声喊
悲伤了大声喊
疲倦了大声喊
愤怒了大声喊
劳动号子就是工人的诗
我们劳动
我们创造
我们还要作未来的主人

绳子·工厂记事

   风声

要在钢铁的内部埋下火苗
要在新漆的栏杆上种植雨水

蓄水池波动　无主的鱼浮出水面
吐出铁锈色的积怨

值班的林师傅小心翼翼
黑色的深筒靴有几块红胶皮的补丁

他长吁短叹
他偶尔听听风声

   在高高的罐体上仰望群星

当平面几何　变成
立体几何　世界已经不是原来的样子
钢铁巨人有一双盲眼
河床裸露　村庄被挖掘机折腾得
满目疮痍
春天　春天　杨柳依依
弥漫着煤电公司的烟尘

闪电不断升高　在钢铁的罐体上
透明地接近冰凉的天体
它们是那么弱小　风将它们扫落
散落尘世的群星亮着工业区
的白昼。群星闪烁
也将在尘世熄灭　变成冰冷的灰烬

   新港南路58号

从许楼村到新港南路58号
用了二十年的光阴
二十年我还是没有地址的人
妻子老了　孩子已经长大
在薄冰上行走　要学会
谨慎地生活

   新港南路

化工厂发生爆炸
警车在马路上堵截行人
夜有着躁动的神经
不知什么时候
又会伸手　拽走一条命

   福斯达化纤纺织有限公司

新港南路57号
福斯达化纤纺织有限公司
记住这个名字和地址吧
记住他们开工的日子　彩旗映红了年轻的脸
那些鲜切花卉
青春啊青春
背负整摞的行李

   一阵风吹来

它故意翻遍我的衣兜
它故意要我难堪
它将我吹暗
我满面铁锈
要在风中下沉
要在风中消失

   书写

写下新港南路58号
写下行人、汽车、工装、灰色的天空
写下他们没有语言的生活

写下指令、秩序、钢铁的回廊、钢铁的旋梯
写下铲车撕碎的塑料袋、飞扬的工业原料
写下弧光掀开没有表情的脸

   减法

早年用加法
现在用减法
减去老损的轴承
减去扳断的螺丝
减去退休的陈师傅田师傅
减去胖哥的细腿刘全义疼痛的腰间盘
减去涨价的青菜干瘪的工资
还要减去一轮朗月下沉的夕阳
还要减去风减去雨减去烟尘弥漫的中年
还要减去暗下来的眼神减去蚂蚁拖走的尸体
还有多少无法分解的垃圾等待救援
一个人是多余的
减去多余的脂肪和夜盲症
减去他手上的老茧
已经炼成钢

   钢铁是生活结束的地方

钢铁　在完成我们的生活
在精神的低凹处
钢铁　是血液里的基质

阚明耀满头烟尘　他转过来
他用一只戴着脏污劳保手套的手
折断我的观望

钢铁对世界叫嚣
我们是多么孤单
我们满面沟壑
等待被钢铁认领

   回答

鄙视我吧
这个无用的人
这个在钢铁的夹缝里
草籽一样　长不出须根的人
是值得鄙视的
因为他有刺　因为他长不出一片叶子
甚至他是黑色的　类似铁屑
而铁屑也是无用的
你可以指着他说
废物！

   狂欢

大地长满杂草　草们的狂欢
可以原谅　可以继续
把土地出让
它们等不及了
秋天啊秋天
已经迫在眉睫

   幸运

有时想想
完好无损地活着是幸运的
我是不是该感谢　甚至是感恩
操纵机器的手
并不会让所有的人消失
起码有人可以活下来
起码还可以说
我是幸运的

   从工作间出去

就是一条钢铁的道路
就是一条铺满管线的回廊
就是一条走不到头的间架结构的回廊
就是一条走也走不到头的生
就是走也走不到头的活

   做个听话的好工人

做个听话的好工人
是容易的
愚弄一个好工人
是容易的
等他老了
再对付他
也是容易的

   一个人在工厂

可以活下去
可以低下眉头
可以一辈子不知道天空

   切割机

切开你的手指
切开你的手掌
切掉整条胳膊
你忍住
不叫一声

   亚硫酸氢钠

白色的晶体粉末
有着强烈的气味
溶于水　加热时容易分解
通常用作消色剂
现在做个试验
10毫克的当量
可否改变我的颜色

   高塘

高塘不远　正好是
脚力所及的工厂
你要在那里工作　进食　睡觉
你要像循环池里的水或鱼
荡漾　游动
而不跃出池外

   青虫

另一条青虫叫小强
16岁　细胳膊　细腿的小强
豆花似的脸
蓬动着草叶般的长发
这个被游戏毁掉的少年
是锅炉工

   工作

我要齿轮转动
我要齿轮给我血
我要血润滑齿轮
我要它的弧线
成为我的起点和终点

   发现

要移动一枚齿轮
是困难的
要像齿轮那样坚硬
要像齿轮一样不偏离轴心
是困难的
现在把我的脚移开
我仍然在这片土地上
请给我食物
请给我生存下去的勇气

   高压线缺相的夜

高塘的蚊子　五个该有一斤
它们在打过锈渍的栏杆上
滑倒　　乱做一团
高压线缺相的回流泵不再对月长嗥
高塘的夜湿度太大
从高速路那边的农田翻过来
高塘的蚊子翅膀沉重
超低空飞行更适合寻找猎物
猎物独自在循环池里裸泳
那么多高塘的蚊子
在超低空飞行
月亮很大
也很圆
是为中秋

   万小强

要离开了
始知小强姓万
小强没有妈妈
小强谁都不需要
坐在锅炉门前的凳子上
看天
他拒绝任何人的靠近
隔着湿重的雾气
我叫：小强　小强
像叫着一块没有温度的石头

   离别

小强说我们一辈子
恐怕都见不着了
请你相信
我们根本不会伤感
我们都很兴奋
明天的新生活

   和老板话别

妈的
给我
工钱

   眼睛

泼一桶脏水
让你中毒
让毒在你的体内　滋长
让毒在你的体内　激荡
把你的血搅沸
让你的眼睛流出
绝望的绿光

   可操作的群山

为了还能站在这里
我要唱一支歌
我喉咙喑哑
面对耸立的群山
（确切是群山
它比站立更高
它改变我们的血液
它让我们心里堆满杂质）

为什么我会感到幸福
我会以疼痛制止泪流满面
我要笑着抚摸你冰冷的躯体
我要笑着被秩序占领
（群山　你摧毁的世界
将永远无法重建
你改变的血质
将永远无法还原）

把血肉变成石头
把石头变成可运动的钢铁
把钢铁变成秩序的奴隶
看吧　看吧
（没有语言的世界
是和谐的是美好的
没有反抗的世界
是平和的是友善的）

把洪流控制在可操作的程序之中
把色彩任意设置在页面之上
移动的光标　代表着一种意志
点击那些眼睛　那些羔羊一样的眼睛
（群山　在生长
群山　在占领
群山　在晨曦中隆起
修改了地平线）

   不能反抗

牲口一样
我要为活下去
低下头
嗨　老板
我口袋里
只有一枚硬币

   合同

动手吧
我比羔羊还要温顺
我比羔羊还要贫穷
野草可以吃吗
垃圾可以吃吗
水泥地可以吃吗
自动门可以吃吗
办公桌可以吃吗
合同可以吃吗
我赤身裸体
只想吃一顿饱饭

   干掉明天

明天不存在
或者说我根本就没有明天
或者活到明天对我来说不现实
或者明天让我活不下去
“明天太阳照样升起”
别人的明天照不到死人的那张脸
阳光熄灭了
明天要干点坏事的欲望
可是　要活到明天
真的不太现实

我要禁止自己
在黑夜降临时崩溃
禁止像人一样活在这个世上
要吃
要喝
要花钱

我只想干掉明天
因为明天的口粮
真的是个问题

   电

什么都可以计量
包括愤怒和柔情
工业时代的柔情不合时宜
工业时代的愤怒可以开发利用
物质打碎了的
还可以用物质整合

   螺旋板

螺旋板在夜间被放大
疾速的液流席卷工业区的星空
螺旋板的压力系数不断膨胀
工业区一只凸起的眼球

昏　睡

    有多长时间没下雨了？在干燥的日子里昏睡，我不知道雨会在一个晦暗的早上醒来。在此之前雨在南方还是在北方，冷风和云团在天空交汇，我在昏睡。这些日子停止了行走，好像一团乱麻，越抽越紧，我已经感受到那种窒息，而雨压过来没有一点声息，我看到的灯火让位于一点点的光明，那么潮润的光明，它将早晨摧毁，那么晦暗的光，甚至不能叫光或明，让微弱的光或明将昏睡的人推动，在潮润的早上漂移，一片叶子在水上漂移，它将在哪里停靠，一片叶子已经没有了生命，它飘在水上就是一曲挽歌。
    我想起来雨已经下了几日，我和雨装傻，我故意不去注意雨，让它们去，让它们去闹，把一个大好的世界糟蹋成个哭丧的女人，却又没有多少真情。我看多了哭丧的女人，虚情假意，张牙舞爪，却又具有极强的传染性，她们将世界弄脏，弄得人感动不起来，让人厌倦，让人觉得活着真的是一件很累的事。我不能思想，觉得还不如去睡觉。含铅量太高的雨就这样下了几日，也没有停的意思，我却睡不踏实。生活已经是一团乱麻，如果继续呆下去很可能断炊，不能停下来。我开始注意各种招工信息，我家附近的一个半死不活很多年的冷冻加工厂，突然打出招工信息，让我心里有几分鼓动。我和朋友开玩笑说去剥兔子，其实这个厂一直是出口兔子肉的，再不复工，我肯定是能找到什么活干什么活了。我突然觉得昏睡了几日有了价值，浑身充满力量，我肯定也能成为剥兔子的好手。

2007.6.23

有活干是幸福的

    邻居表哥来电话，让我快点到化工厂仓库附近卸啤酒。我已经在家里呆了大半个月了，找米下锅已经是当务之急。表哥帮我联系一个铝塑厂包装工的活，一天工作12小时。我觉得不合适，尽管是没有技术含量的体力活，还有600块钱一个月的试用期，而且现在的工厂为了牵制工人都要压一个月或两个月的工资，原来的工作还不想丢，这样算来，如果做短期工有可能白干，决定放弃。表哥是退伍军人，化工厂的工人，工余到处找活干，我家的附近就有许多货场和公司的仓库，且是交通要道，所以这里成为物资周转的好地方，且规模都不大，不可能每天都有大量的货物吞吐，临时装卸的活很多，因此附近自然形成了装卸工的临时市场。那些职业装卸工因为这里的活不稳定大都不愿来，来这里的都是流水线上的轻壮年男工，下班或休息或放假，有啥干啥，总之体力劳动，有力气，肯定能挣点辛苦钱。
    虽然我在这里住了不少年了，对当地还不熟悉，等我找到他们的时候已经卸了几十箱。晚上8点钟，天完全黑下来，人只能看到大致轮廓。表哥说1500箱，1毛一箱。刚下过雨，闷热、潮湿的夏夜，五个人搬几趟衣服就溻湿了。看样子他们几个人常在一起搭伙干活，一边开着荤素兼备的玩笑，一边脱得光溜的，只穿着内裤，筋骨凹凸的身体抱着两箱啤酒，脚步急促，力度满满。只有我一个人还是衣裤整齐，另一个人明显看出我是新手，打一次箱嘱咐一遍小心。我知道这挣的是血汗钱，小心谨慎是没错的。开始还行，几十趟下来体力就跟不上了，一个人打箱，四个人一趟两箱，得来来回回多少趟才能卸完？其实谁也没功夫计算，能找到活就不错了。
    人在高强度的体力劳动中大脑仅仅是个机械制动中心，让我在不间断的运动中保持平衡。唯一的想法就是尽快结束，拿到属于自己的几十块钱。
    卸完啤酒，已是午夜，分了钱。表哥明天要上班，交代让我明天到叉路口找王大林。第二天我到叉路口去，那么多人在路边等活。昨晚那么黑，我根本没看清王大林长什么样子。每个人的脸都是油黑乌亮，估计王大林也不认识我。回来就把酸疼的身体扔在床上，用遥控器打开电视机，CCTV正在播香港庆回归的演出实况。我睡着了。

2007.7.1

消费的一天

    下了半个月的雨好容易停了，但还是浓云密布。叉路口聚了很多人，附近几个工厂部分停产。听说有一个厂全线停车，工人一下子买了很多电动三轮车上街拉客，大街上到处都是这种橘黄色的电动车，鲜亮得晃眼。物价继续上扬，看来得有足够的承受力才能度过去。人不能被尿憋死就是了。
    表哥和王大林一来就开始拌嘴，然后开始抽烟，我带一包烟来，每人散了一支，剩下的表哥不要塞给王大林，王大林看我笑笑塞进脏兮兮的口袋里。然后每人搬一块预制块坐着打牌。雨刚停。星期天。反正都是没活的理由。车在这里拐弯却没有一辆停下来的。每个人都是东张西望的，破自行车一大片，雨后新锈的痕迹在灰暗的光线里没有一点反光。间或有人来叫一个两个走，大都是老主顾，新手没人带在这里是很难接到活的。好容易有一辆车在跟前停下来，还没等我说话，呼啦围过来一圈，说是要找几个人逮猪，13头猪只要几个人就够了。话音一落就有几个人爬跃进车上去了，价都没讲车就开走了。表哥笑呵呵地说，猪臊味三天都洗不掉，另外几个人开始拿王大林开涮，云上次王大林猪没逮住，被大肥猪摔个猪啃屎。王大林也不生气。对方光顾开玩笑出错了牌，王大林大叫：“吃苍蝇、吃苍蝇。上烟。”他们打牌不赌钱，出错一张牌上一支烟。蹲在他们的背后，盯着来往的行人和车辆，眼睛是空的，心里也是空的。

2007.7.15

做一回地主的梦

    雨依然没有停的意思，可人活着还得继续折腾。开发区扩张，厂里趁机划300亩地，荒几年了，行情不好，扩建乃是痴人说梦罢了。那些肥沃的农田荒着闹心，草抓住人们心里的空地疯狂生长，高过视线。在可看到的远方，林立着烟囱、钢架、纵横的管道、罐体。银灰色的钢铁构件在偶尔的阳光下反光，风夹杂着煤屑和繁密的噪音从草叶上掠过，在沟沟坎坎的水洼里盘旋，虫儿有福了，它们在草棵间闪转腾挪，作爱，儿女成群，只要推土机的铁铲不在这儿出现，有足够的食物供它们生长繁衍。松软的泥土，茂密的草丛，再炎热的日子他们也是惬意的，泥土的洞穴，泥土上面的广大世界，因此虫儿更容易得到幸福。
    而现在我像一个暴徒妄想拥有这片广大的土地，尽管错过农时，被合同制约的开发区泥土能否让我撒下几粒萝卜白菜的种子。我为自己的这个想法兴奋了多少天，一次次跑十几里的路交涉，和郎墩村妇交谈，她叹息着“那么好的地呀”，那么好的地呀怎么就荒了呢！看来还得继续荒下去，我在可以预想的无劳的奔波下失败了，我没能耕种这片土地，其实我早就明白开发区根本没有种子生根发芽的泥土，但因此我也知道了耕种并不是一件可以轻松获利的事。机耕、种子、肥料哪一样不要银子，一路算下来就像农家喂猪，攒得就是辛苦钱。我有限的几位熟人看戏文一样看着我瞎忙活，他们一开始就知道结果，我也知道，可我还会去做，到绝望为止。

2007.7.15/7.19

工厂记事

工厂记事之一

    和一小厂谈妥，晚上就到厂里上班，这是一条产量只有7000T的小型无水乙醇生产线，目前正在调试，没有熟练的工人，他们大都是老板的亲属，老板也是我多年前的同事，彼此了解。由于是短期工也没好谈薪资，有活干就好了。
    装卸的活干不来，尽管在家门口，天气实在太热，地面温度恐怕达到37、38℃了吧！人又多，一轰而上。也许他们比我更需要卸那上千箱的啤酒、几十吨的粮食或煤炭，装货、卸货、转货，每天的内容就是等待需要转移的货物，等待着被货物挑选。有的货容易损坏，还要照价赔偿。也有时来运转的时候，表哥那天挣了一百多块，却歇了两天，这两天歇下来不是还没挣到钱吗？我笑笑对表哥说，也别太辛苦了，钱不是一天挣的，但哪一天突然来了很多活，谁会嫌累中途退却呢？
    这个厂正在调试中，来了以后倒也无话，换了衣服就到生产线上。设备制造商有一个人负责调试，叫朱老三。但一直没弄顺溜，后来了解到朱老三是那家公司的老总的弟弟，和这个厂的老总有点商业往来。工艺流程大同小异，但奇怪的是怎么也弄不好，大家都在那里熬，就是想不出个办法。这个朱老三虽然负责调试也不是太精通，理论不是很明白，吐字不清的山东方言要集中精力才能听懂。精瘦、矮矬的身材，稀朗、柔软的发丝纠缠在一起，小眼睛布满血丝，只穿着背心短裤，小腿和胳膊上都是伤口留下的印痕，趿拉着大而无当的拖鞋，乌里乌突窄小的脚丫，步伐急促、细碎，表情只有一个：急！汗！

二、

    工友名单和老总的关系——

    纪卫东：师哥
    王雪领：弟弟
    闻娟：师妹
    欣欣：邻居
    老秦：姐夫
    小强：姨弟
    高玉柱：哥们
    其他：不祥

三、

    因为还在调试中，加上其他几个工人都没有操作经验，临换着学习操作，我和朱老三根本就下不了线。时刻关注着数字的变化，间断地交谈。老三是个很容易相处的人，想啥说啥，泰安人，老板是老三二哥，原是山东一家轻工机械研究所所长，自己做了这家企业，老三没什么文化，跟着哥哥干其实也拿不了几个钱，会计是嫂子，老板是哥哥，尽管如此，老三的薪水也是缺斤少两，却有苦说不出。老三常年在外面奔波免不得自己掏银子交通、或买包招待烟啥的，如此只够自己开销，老婆一个人种十几亩地，孩子没人管，自然也好不到哪儿去，说起来也是满脑门官司。不过两口子倒也知疼知热，劝老三要是太辛苦了，就别给大伯哥干了，回家种地，做点小买卖也好啊，总还有点剩余。老三这话没法和二哥说清楚，其实这朱老二也是清楚的吧，我猜！
    调试没结果，老三没办法只好电来了老二，又熬了个通宵，饶是没老三的责任，但也把老三熊得七开六凑，言老三没把人管好，这老三愣是没吱声。回转，老三叹气，“自家人难叨叨啊！”再也无话。
    老三第二天一大早就要赶到另一地继续安装调试，临别到流水线上和我打声招呼，表情淡然。这样的生活对他已经平常，他已经三个月没回家了。我伏在栏杆上看着他的背影消失。老三走后，我也就在这个厂干了10天左右就停产了。如此所有的人都消失了，就像我从没有来过。

2007.8.29/9.7补记

工厂记事之二

    第二次去高唐是辞工，开了13天的工厂，停一个月，其间朋友在上海帮忙联系的工作，因为朋友跳槽而告吹，我所有的因出行所作的准备全部结束。这样的事对我激不起些微波澜，日子就是这样毫无预知地演绎着，你不知道屎壳郎的驴粪蛋会向哪个方向翻滚，完全是滚到哪个坎爬哪面坡。再来一次也无妨，一次和一百次，只是数字的重复而已。
    又联系了一家，让我马上过去。9.8当我再次行走在高唐的路上时，已是秋凉。出了市区，道路两旁，高大的杨树开始零落青褐间杂的叶片，落叶已然没有夏天被风摘掉的羽毛般的轻盈、柔嫩，也不似深秋的金黄薄透，被残暴的风雨击打，烈日烘烤，残损的叶面，毛拉子的蚀洞，汁液半干，边沿不规则的卷曲，总之像笨拙的村妇未烙熟的饼渣，从鏊子上刮下来，那种和空气摩擦的无法描摹的噪音，在耳膜上蠕动，让人不能产生任何怀想。何况着急赶路，之前给老板打电话总是不接，也不管是有意还是无心，只好一大早跑去收拾行李，好赶着下午到宿迁报到。及到高唐，老板不在，用厂里的电话和老板说明情况，意外地是说马上开车，并极力挽留，但我已和宿迁方面有约，还是收拾行李赶回去，路上不停地手机铃声，让人烦躁，言已经和宿迁沟通，借用一段时间，我无心再留。遍地开开停停的工厂，工人皮球一样在渺茫的工业区滚动，没有合同，任意去留，谁也不知道一个地方能干多长时间，薪水就成了飘荡的纸船。最后游说无奈，让我第二天回去上班，心里懊恼，却也无计可施。附近同行业老板大都相熟，或是一个单位跳出来的，或是关系亲密，不好强走。老板们对待工人自有一套，开开停停哪管得了工人的死活！利润才是唯一，有利则行，工人无非流水，总之得养家糊口。
    次日即回去上班，工人虽然大都是老板亲朋，也都已鸟兽散。这日帮老板取样利用我的私人关系到另一厂化验，但每次出结果老板都不接电话，这回我也不打了，等着来找我。回来蹲在厂里和看门的王姐剥毛豆、剥花生，王姐木讷，有一句无一句说些闲话，甚是无趣，回宿舍睡觉。等了二日始开车，一条线只剩一人，夜里或是其姐夫，或是其弟弟替我休息，饶是如此也要干十几个小时。熬了几日才招来一人，姓娄名淑华，叫王姐大嫂，邻居，夫早年东北包工，小恙恶化，同胞兄弟骨髓移植临场逃逸，送了性命，家财散尽，独立带大了孩子，打工在外，在一电子厂，工人闹薪水，老板消失。像这种异地投资，借鸡生蛋，雇佣当地势力的小企业遍地开花，有个风吹草动马上失踪的，并不鲜见。几日熟了，老娄问能干多长时间，我指着不远的原料罐，诺，150吨，每天消耗30吨，自己算吧。老娄瞪圆了眼睛没吭声。我失笑，看吧。
    果然，不几日停了。

工厂记事之三

    2007年11月9日23点25分，宿迁。电话和感冒。宿舍里恰好只有一人，恰好冷若初冬，恰好压住开发区的一角，以免风一再鼓荡。30.8平方公里×666＝20512.8亩良田，被风一再鼓荡，一个人在开发区只占有一张床位，能否压住一再鼓荡的风。我在午夜醒来，感冒的午夜，附近村子里的狗叫得惊慌，仍然能够看到安置房的轮廓，三楼是个高度，仍然能够看到左面沉寂的工业区，右面黑色的村庄。
    李援朝和陈继山，我叫他们李师傅陈师傅，有时叫老李老陈，他们俩叫我小老弟。40来岁即被热电厂清退，至今已逾10年。10年足以跨越两个世纪，10年足以建设无数开发区，10年足够老李老陈南下北上，穿了10年的黄球鞋，沾了10年煤屑的脚印，现在被风吹去。风啊！一再鼓荡。宿舍里总是充满笑声和歌声，他们会唱整出的京戏，两个性格截然不同的人，熟稔得像左手和右手，睡觉打呼噜都是一唱一和。李师傅兴致来了还会说一段鼓书，据说李师傅年轻时被京剧团选中，因为出身的关系没去成。老李嗓音高亢，老陈和风细雨，两个人的肚子里的货色驳杂得让人瞠目结舌，任何一个话题都会扯得底朝天。一次两个人对词：

    秃子一抹帽，老母鸡吓一跳，那么大的大鸡蛋叫我怎么褓。
    秃子一抹帽，木匠吓一跳，那么大的拐疥头头砍也没法砍刨也没法刨。
    秃子一抹帽，厨师吓一跳，那么大的肉丸子怎么下佐料。
    ……

    老李打头，老陈不紧不忙一句一句接，直把工友们笑得肚子转筋。
    老哥俩走得路多，读得书多，风土人情，国家大事，国际风云，都会成为编排的资料。但他俩经常拌嘴，老陈心脏不好，赤红着胡子拉渣的脸，老李嘿嘿一笑：不是个东西。
    一再延迟的工厂，大多数工人已经放假，剩下的工人每天都是挖沟平路，设备改造，这样的日子过了两个多月，有时望望远处的烟囱，有时低头想想心事，附近的村民偶尔透过栅栏好奇地向里面张望，自从大酒瓶回家以后几乎没人再和村人交谈。老李和老陈几乎就是我唯一的交谈对象，谁也不知道这样的日子什么时候结束，急在心里，但谁都不说出来，惆怅的眼神忽闪一下，就相互躲开。他们是这里生活的唯一亮色，或许在一再的迁徙中，他们已经懂得怎么安抚心底涌动的暗潮，懂得怎么让枯燥的日子活出声音。我经常躺在坚硬的板床上听着他们一板一眼的对唱，人到中年内心已经坚硬如铁，倏忽涌动的潮润又在绵长的叹息中散开。
    现在只剩下我一个人，面对开发区一再鼓荡的风，现在是黑暗中的开发区，工厂停工，这个路段也不再送电，高高的灯杆像大地长长的脖子，顶着一只盲眼，拖着庞大的躯体向远处，向高处眺望……

2007.11.9/11.27

工厂记事之四

    刚刚正月初十，年的气氛就粉碎得荡然无存。8:30给宿迁的工厂打电话，对方让我过去谈，谈什么？老板心里很明白，恍惚的只是自己，哪有又好又巧的事。树倒猕猴散，对于猕猴来说，还得再找一棵树吊着，但树并不想把你吊死，树想的是招之即来，挥之即去，反正猕猴们总是饿着肚子，还怕你不来？饿着的时候给你俩枣，足以打发了。一老板对要求加薪的工人说得好：我要你们来的吗？是你自己想干的！老板和气地笑笑。
    从家里出来到汽车站，打的要3块，免了，3块钱也是钱呢，省了。沿着公路看去，到处是拖着笨重行李的人，像鸟儿一样纷飞。这个乱糟糟的年，人都被生存逼疯了，只有钱不疯，满世界飘，冷酷地看着乱抓乱挠的人冷笑。风把所有的事物都吹离了原来的轨道，任你拼命挣扎，人免不了一死，不死还得挣扎。
    上车始知，所有的客车只卖全程票，不管你到哪儿下车，很多人多掏一倍的车资。不上可以啊，转眼又塞满了，车厢里满满当当行李和混杂的气味。让人窒息，拉开车窗，忽然看到胖哥骑着三轮车青头紫脸愣怔地看着我，我转头，胖哥偏开脸，拐回去。几个月没见胖哥了，年前还通电话，要还我200块钱，我跟他打哈哈说，不用了。其实我很想要那200块，好象挖掉一块肉。但这200块怎么拿啊！再说胖哥给不给还两说呢。
    2007年厂里只开了5个月的车，放假的工人一下子被推出去，还真有点措手不及。好在胖哥手里一直攥着三轮车，工余闲不住。但突然放假，人心惶惶，加上厂里改制几年来，逐渐把管理层家族化，自然滋生了别样的东西。开开停停，设备改造也多起来，到处都是拆下来的阀门、钢管，这种情况也真是有点维修手艺工人的好日子，一截钢管割下来，也就是片刻的工夫，只要领导不在，或工间休息，他们就忙活起来，或用切割机，或用电焊机，或用氧气，像分蛋糕。如果谁路过瞅见，随手扔一块，心照不宣揣怀里就走。一次我从维修班门前经过，他们正在打扫战场，一盆水泼下去，“吱啦”一声全是白烟。含镍不锈钢18元／斤，紫铜25元／斤，再难心的废钢材也要2元／斤，弄一块出去可以一天家庭开销的了。厂里有一些计量的水表，有一层铜护圈，全被神不知鬼不觉地扒下来，只剩下塑料罩，反正也不影响使用。这些都是胖哥的杰作。胖哥不会维修手艺，只能收拾一些边角料，那段时间胖哥看人的眼睛都是红的。平时胖哥也没少往家里拿东西，化肥袋，不起眼的小阀门，刹沫的豆油，小打小闹从不空手。像这样疯狂的场面把胖哥的心都搅沸了。不几日，胖哥就和每天到厂里拉工业废水的司机嘀咕上了，本该5、6点到的车，2、3点就到了，胖哥老鼠一样，工作基本是抹糨糊了，一会儿一趟往车上拽东西，只要一个人能搬动即可。最后搬得上瘾，一、二百斤重的阀门、管件，从几层楼上轰隆一声掀下来。工友们心里有数，嘿嘿笑着说：胖哥这是疯了。检修几近结束，终于事发，当场查获几千元的物品，甚至还有未使用过崭新的配件，胖哥倒也精明，咬死口没有前科，以下岗结束。我却和车间主任被波及，谓有管理责任，每人罚款200块。胖哥究竟弄走了多少东西成为悬案。放假后有工友见到笑话我，说偷牛逮个拔桩的，回说，放屁！天地良心，俺连桩子都没摸到。

2008.2.17

工厂记事之五

    化工行业的霜期随着奥运加剧衰落，厂里萧条得少见人影，大部分工人都放假了。《厂情通报》的标题是《同舟共济 共渡难关》：从国际到国内都在滑坡，行业形式严峻，开工率不足50％……车间按照定员定岗，实行优化组合，实行增人不增资，减人不减资，富余人员由车间负责……所有放假人员、待岗人员公司负责缴纳企业和个人承担的养老金和医保等费用，两项合计要410元，不再发给生活费，从9月1号起执行。不发生活费人也不能饿死，总得有地方吃饭，暂时没找到工作的可以申请低保吗？即使能够，恐怕等手续办完了人早饿死了，所以你还得有自己的办法。
    4月厂里拒签合同的工友，在劳动部门申请仲裁，9月中旬才下来。那些人能等到9月不吃饭吗？有本事你去闹去，规定的24个工作日仲裁结果，不过是个游戏罢了。那些工友们恐怕再也找不齐了，他们分散在哪里谋生，当初那孱弱的愤怒，能促使他们走到一起写一份申请仲裁书已经是很不容易的了。现在呢，他们还能有什么想法。我也没有心情再去打听仲裁结果到底如何，估计他们不会再上法庭，如此就算了结。
    还有几个临时工，被厂里赶走，他们闹腾了一阵，要补偿，要养老金，厂里不断地做工作让他们回来上班，允诺他们签合同，交养老金，没想到他们真的回来了，或许在厂里朝不保夕的干了十来年，总是低人一等，现在竟然给他们和其他工人同等待遇，老爷格外开恩，或许还有几分感动也未可知，再一个他们爱说“民不告官”，老爷们是哪门子官啊！做惯了奴隶，难得抬头看看天空。等他们回来没上几天班，停的停，放假的放假，他们的养老金恐怕一个大子都没交就放假在家，哈，你以为《新合同法》真能让你吃肉啊！工友们大抵结局相似。
    我们那条线也在停产放假之列。我们四个带班的其中一个是老板的妻侄，带班的也算是厂里的骨干吧，一放假，外面的小厂都会找去帮忙，厂里比较忌讳。可能是这两方面原因，我们四个人就到其他单位学习了一段时间，然后又调到保卫科做厂警（帮忙性质）。我们的主要职责其实是看荒废的西厂栅栏。几百亩地闲置在那里，这里原来是农田，好的地块已经承包给厂里的职工耕种，但还荒了大半。中间有一个汪塘，虽然不大，水生植物一应俱全，全然一个袖珍的湖泊，各种水鸟每天在这里盘旋，草丛里野鸡鸣叫。开发区的夜间不见人影，路灯像鬼火一样照着萧疏的树影，也给小偷带来了便利，附近村子里总有几个闲散人员在周围游荡，生铁的栅栏隔三叉五的少几片，给厂警带来很大的困难，日夜看守还是顾此失彼。
    闲着无事就找来镰刀、锄头，在绿化带和汪塘之间有一片空地，剌剌秧遍地都是，开垦一片小菜园倒也轻松，种上香菜、菠菜、小青菜，过几天又栽了大蒜，如此，小菜园倒也有几分规模。每天都在西厂区巡视、蹲守，似乎和工厂的距离远了，却还在掌握之中。自然的草木吸纳着潮湿的地气，干爽的秋风扫荡几百亩荒地，突然觉得自己变成闲人，散漫的游走。老严说调整好心态，这里还真不错。怎么调整好心态，要吃，要喝，好心态能让人吃饱吗？怅然的看着远处，感受着秋风的吹袭，有着直逼心底的凉意。说什么，想什么，既无奈亦无语。老严从科室里减下来，到保卫科做厂警一肚子牢骚，最后直截了当的说：我们这是被剥削，被压榨……我直愣愣地望着他，咀嚼话语间的愤慨和无助，但最终归于麻木。老严一边哼哼一边跺脚，黄黄干干的脸上不用说，肯定皱成一团，而刚才流窜的火苗转眼就熄灭了。我看着他什么想法都没有了，也许这里鬼狐出没也是这样空洞的表情吧。
    而在栅栏的外面，水泥路的边缘，除却园林所栽种的乔木，还空余许多大小不一的空地。琅墩村土地都被征用，村民就把那些空地收拾起来见缝插针地种庄稼，种蔬菜，种地的都是老年妇女。俩老人因为争地发生了冲突，从昨天下午就开始争吵，到现在还没弄分明，最后找来了村干部评理。在间断的叫骂声中，她们互相妥协，尽管如此，还是一边撒种一边叫骂，语言虽然低级，却理直气壮。最后她们一南一北，慢慢地耙撒下去的麦种，偶尔瞪一下对方。
    工厂的触须已经无孔不入地伸进村庄，青壮年村民都分布在毫无福利和劳动保护的厂房里。城镇和乡村居民基本没多大区别，只有那些种了一辈子庄稼的老人在村庄的周围游走，有时和他们攀谈，大都一副只能如此的神色，但依然保持着淳朴的基质，不设防，很容易交流。在那里晃晃悠悠的看天，看地，看一切能看见的事物，唯一的看不到的是前途。

2008.9.26
/9.29/9.30/10.7


工人诗歌2号·② 工业区 Ｉ 工人的自白

工人诗歌2号 -> ② 工业区 Ｉ 工人的自白（之一）

② 工业区 Ｉ 工人的自白

    苍刀·工人的自白
  陈子寒·打工诗组
  韩振球·改革开放的另类写照
  韩文建·农民工
  韩玉年·打工记忆关键词
  全桂荣·扁担挑回家的……
  曾继强·突如其来的雨
    利子·流水线上的毛毛
  蔡佐军·高速公路上
天下一秋·打工生活
一路鸣鸿·工人啊工人
铁路工人·八万元买下了他的一条性命
  叶志行·广维：一声巨响

宣传画：（工资劳动者的）境况随机器齿轮而定

苍刀·工人的自白

   工人的自白

    （新年来临之前的诗歌）

在充斥着橡胶味的车间
写诗是一种奢侈　更是一场荒谬
把酸痛的脚　疲惫的身躯
挪到老板的视线之外
休息即偷懒　偷懒即怠工

若知道他的工人有这种表现
下个月八号的工资卡上定存入了N多的不舒心
我们呢　将怨言存入心底
或在厕所的墙壁上刻下
“×××是王八蛋
  ×××是虐待狂”
期望每个人都有机会去一遍一遍地诅咒
作为一种快乐的哭声
作为一种自慰的反抗
我们　仅此而已
工人兄弟们　仅此而已

陈子寒·打工诗组

工诗联网刊评论：
    小陈的这组诗基本上都是“小诗”，如一幅幅小像，其中很多是写了投稿并已发表的（小陈也因此面临跟其他底层打工作者一样的危险：自觉或不自觉地约束自己的思想情感和语言，寻求稳妥的升华方向，和编辑们的认同。尤其作为历练不多的初学者，这是更难摆脱的）。单独来看，一首首都有些单薄，合起来，且按一定顺序编排之后，却构成颇为完整的“打工风景”。我们也能从中读到作者朴素、真实的心意。

打工诗组

   宿舍里的十二个女孩子

她们大多十八九岁
工余，有时呆在宿舍里
磕瓜子、聊天、侍弄MP3
她们的话题涉及
一位帅哥
一位尖酸刻薄的组长
一件漂亮的衣服
一支鲜红的唇膏
一款细花卷的发型
……
高兴时，尖叫暴笑
生气时，拍打着床板骂娘
有时，三三两两结伴外出
或卡拉OK或溜冰
或去繁华的闹市逛街购物
买一两件精美的小首饰
一只可爱的玩具熊
一手提袋好吃的糖果
也有的涉足浅浅的爱河
这些女孩子大多来自农村
她们领着微薄的薪水
独自打工
独自生活

   组长

产量质量效率
是肩上的山
组长常把员工逼得
像不停旋转的陀螺
组长顾不得员工的疲惫
管不了员工的疾苦
也从不理会员工的怨声
组长一刀子
把几十颗不同的心
几十种不同的渴求
划成同一个方向
组长的眼里
只有工作业绩和奖金
组长啊，有时
也会被主管叫进办公室
出来时，眼睛红肿泪水滂沱
组长啊，总是在主管的呵斥
与员工的怨恨中生存

   站拉的小妹

低垂脸庞
手头有忙不完的活
一天十几个小时
站在拉上的某一个位置
很少走动
上班下班
月初到月末
年头到年尾
站拉的小妹
就像一颗螺钉
把日子固定在一个点

   车缝女工

把日子搓成线
穿过针孔
扎过布料
就是一段打工生活

拢拢发夹
将青丝束进头巾帽
把思绪押进针车压脚
兑成效率奖金

走进茶水间
端起杯子 饮吧
生命这杯淡淡的水
别忘了加些咖啡

   中查工

他们
站在流水线的最末端
把衣服平铺开来
一双手有节奏地翻动着
色差油污布疵针洞……
就像一枚枚长满锈的针
刺痛工厂的命脉神经
我看见一个中查女工
一双锐利的眼睛
如精准的扫描器
把瑕疵一一捕捉

   走

她一件一件收拾衣物
保安在旁看着
就像看着一名小偷
她走出宿舍
走过厂区
走向工厂大门
保安一直在旁押着
就像警察遣送非法移民
解雇
只因她与组长的几句口角
这个她生活了七年的工厂
这个吞噬了她整个青春的工厂
这个她一直把它当着家的工厂
走，她多么委屈
走，她多么不甘
死因

今天早上
一位正值青春年华的女工
去了
躺在宿舍冰冷的铁架床上
悄无声息……
先说是情杀
又听说是自杀
后来有人偷偷告诉我们
是生病请假未批
不治而死……
保安封锁了整栋宿舍大楼
也封锁了
死亡女工的所有讯息

第二天上午
女工的父母从千里外赶来
抱着女儿的尸体
双肩震颤着
压抑地
低声地哭

站在旁边的行政部经理
穿着笔挺的西装
面无表情
他简单地转达了
公司的慰问
递过一万多块钱的体恤金……

女工的父母走了
走了　一声未吭
他们带走了女工的尸体
这对老实巴交的农民夫妇
甚至没有弄清
女儿的真实死因

   落叶

又到了落叶的季节
清洁工把落叶扫走
叶子落了，就是城市的垃圾

候车亭里，我的几个老乡
就要回家了。他们四五十岁的年纪
黑瘦的脸膛，长长的胡须茬儿
额上纵横交错的皱痕就像一条条绞索
把心与城市绞成了一个死死的结
在这座城市，他们打了二十年工
洒了二十年的血汗，他们老了
就像几条老迈的黄牛，再也跟不上城市的节奏
他们得走，走。不能再到广东来。
他们扛着蛇皮袋，像几枚破败的落叶
被瑟瑟的寒风扫进公汽这只无情的垃圾斗

   大年夜

十几个人围了一桌
我们这些老乡
十年难得一聚
床沿、啤酒箱、甚至煤气瓶
都成了我们的座位

上菜
腊鱼腊肉腊山鸡腊兔子……
这些从老家捎来的腊味儿
摆了满满一桌

倒酒
大伙儿捉对厮杀
吆喝、暴笑、斗酒
直闹得天昏地暗

醉了
大伙儿踉踉跄跄爬上出租屋楼顶
看烟花彩灯
听歌声爆竹声喧嚣声
我们勾肩搭背
我们闹成一团

   城市的夜晚裹满甲壳虫

男人抖落满脑子的相思
从城市的东头赶往西头
西头的女人
此刻　 跑出租屋　 开房
然后　 站在公汽站点守候
一个星期　 一月　 两月……
一次假期　 一两个夜晚短暂的聚首
相聚　 两道焦渴的眼神
代替了拥抱和亲吻
出租屋里　 两口子谈工作拉家常
说悄悄话　 熄灯做爱
喘息过后　 渐渐有酣畅的鼾声涌出
两个填满渴求的躯体
就像两只紧裹的甲壳虫
悄悄地栖息在夜的暗处
城市的夜晚到处裹满甲壳虫

   出嫁

她笑着，走向婚车，亦如去年正月
她笑着，走向另一辆车子，出去打工
恋爱。同居。怀孕。
一切都那么自然
她回来了，结婚。
前年，她是一个扎着小辫子的黄毛丫头
前年，她与一帮少年嘻笑打闹
前年，她躺在母亲的怀抱里撒娇
前年，她把一锅米饭烧成了焦炭……
她坐着婚车，走了，去另一个家
她的大肚子在婚车里颤巍
她母亲的哭声在车子的引擎声中颤巍
她就要生了，她年仅十八岁。

   打工十年

十年
我把工字打成了穷字
脸面
在女孩漆黑的眸子里
削瘦
我家的老屋
与我的额头一起
慢慢打皱
寂寞如一只咀嚼灵魂的野兽
韶华已去
爱情已死

午夜 (诗组)

   别墅

老板睡着了
鼾声
砸得人心疼痛
他那粘满铜臭的老手
搭在
一只鲜嫩的乳房上

   车间

日光灯管像一根根白骨
灼痛的眼睛里渐渐
升起一种恐惧
我分不清白天和夜晚
不停地为老板的梦打工
疲倦像恶性肿瘤
日复一日
在体内不断滋长

   老屋

爸妈住了五十年
我住了十八年
这十年，我一直住工厂宿舍
爸妈说石板瓦块太重
已把老屋的脊梁压弯
灯息了，爸妈睡了
睡在压弯了的脊梁下

工诗联网刊（关于陈子寒的《落叶》）
    在“打工诗人”论坛最近一次争论中，有人发帖称：“《打工族》、《江门文艺》、《打工》杂志经常刊登类似《打工仔一飞冲天，老板梦想终成现实》的文章。自然，我也并不以打工为耻。说白了，打工生活就是人生的一个跳板。”那些戴着“关注底层”、“关注打工者”面具的所谓打工文艺刊物，其鸦片功能昭然如揭。绝大多数的现实，则是像“燕庄生铁”诗中所写的那样：“一双脚走灭了彩虹　回到家乡……然后，由饥寒交迫来走它”。陈子寒这首读来仿佛平淡的诗，同样无情地扯落了这类虚假的幻梦。在生产力如此发达、物质财富如此丰富的今天，为什么辛勤一生的劳动者，却活得毫无保障？这才是劳动者要质问的！

韩振球·改革开放的另类写照

   改革开放的另类写照

    1.

矿山开采　无序的开采！
矿工的血
在不断开采中蔓延

    2.

现在有几人不敢与虎谋皮
现在还有几个人
——盗亦有道或者为富不仁

    3.

性。金钱！
隐秘的权力
恣意张扬

    4.

外来工。农民工。下岗工
城市与农村
纵横交错的风景

    5.

维权——权威——
这一点点，绝对不是一朝一夕
突击就能处理了的瘟疫

   我的父亲

父亲是一个勤劳又穷苦的农民
父亲是一位无私又平凡的中国共产党党员
父亲今年55岁
父亲曾经从事建筑和汽车运输
父亲曾经当过北山村的“村长”
曾经在我无法统计的冰天雪地的日子里
为了家庭的温暖而千山万水的迁徙
为了全村人的通电通路和通讯工程而奔波甚至流离

父亲很痛苦
这痛苦除了身体的病痛还有被一些人诬告的记忆
父亲曾经痛苦的告诉我们兄弟姐妹
——“人，是一种可怜的动物！”

父亲喜欢看书和时事新闻
父亲去过我们中国的很多地方
父亲理解“和谐”与“和平”一样难得

   我是一位洗头妹

我是一位洗头妹
我有一双
粗糙的手！

一双过早粗糙的手
已经洗去南来北往的风尘
却无法洗去
那一缕漂泊的浮云

   关于云的意象

云，你怎么一言不发
你是否也感到我的异乡我的异样
其实我的异样只是因为我
强烈的期盼
流水线上的灯光
在和谐中成就
——我父老乡亲漂泊的梦想

云，我想象你的自由
虽然我相信我的未来——
一定会象你一样！但，
我的未来在哪里？
我的父老乡亲
在哪里？

流水线夜以继日的奔腾不息
骨子里的汗珠
孤独的追逐你远空的足迹
董事长和总经理撑着无数手掌编制的雨伞
看着你。以及，
许多人的命运 瞬间纷纭

   上海，一个逼着我堕落的城堡

其实，我不应该这样说你，上海。
记得曾经我们还有一段很纯情的友谊——
可那只是曾经呀
曾经的风雨老成一幕幕厚重的风尘
笼罩这虚伪的海城
笼罩着我清高的天空

——生活是没有罪的
有罪的只是生活中的你
你看着我
一步一步的滑入——
你的生活 ，
其实那只是一个招聘男公关的广告

男人做服务也没有什么
可你却让男人成为女人压抑的发泄体
让我一个人
在淮海路上去搭喧丰姿风华的女人
去探索那压抑的风暴

   为什么这些城市都令我感伤

当我第一次一个人踏出北山这个小小的村庄
我发现城市
原来是这样令人充满着臆想

当漂泊的脚步在美丽的琴之青岛驻足
我发现生命原来可以是这样享受
——啤酒、烟花和着《梦里水乡》的丽音
都可以在耳鼓中 意淫似的游荡

青岛可以属于世界属于中国属于山东
但，绝对不可以属于我
因为老板指着我的鼻孔吼出“膘子”
我就知道 我已经不可能再次膘悍
而只能仿佛崂山脚下的海水
汲着道家千年的方圆无为的哲理
独自舔伤！再独自
向西东或者东西——北漂！南流！

再随后的日子
北京、重庆、上海、广州、深圳……
等等一系列属于世界属于中国的城市
在意气风发中
黯然的成为我的驿站
对我的世界观 进行无情的批判或者诠释

   2007年六月二十三

今天是2007年的农历六月二十三
今天我在一个小小出租屋里的墙上
知道了再过三天
就是意义上的秋天

今天我做出了一个勇敢的决定
——我从公司的保卫室借走了考勤卡
穿着已经三天没有换洗的工衣
睁大凹下去的眼睛
蜷缩着电剪刀划伤的手指 去，
寻找社会的正义与善良的人性

……在这异乡的镇政府门口
我瘫坐成一帧唯一的风景——
一位好心的爷们扶起我
向劳动监管部门指引
可刚踏进部门的辕门
就发现老板的车牌号
正张开血盆大口 静候我的光临

仿佛受追杀的小兔般折身回奔
可兔的回奔是温馨的家庭
而我的回奔
却是疲惫虚脱的生命

我现在知道我必须有所放弃
因为我的今天决定了我一家五口的明天
我，必须无条件的珍惜我的生命
“我会好好的活下去！会好好的坚持”
我只有这样鼓舞自己
这也因为我还相信
相信岁月总是不断递进
相信疯狂的夏天终究
被健全或成熟的秋天征服

韩文建·农民工

   农民工

滴落到我灵魂深处的泪
眼泪
土地的眼泪

滴落到城市上空的泪
眼泪
忧郁的云的聚会

同情这泪的人们啊
高喊关爱的人们啊
杂乱里的一种声音
只有我能听到

无须辨认
只有我能听到
真情或是假意
流泪人才有体会
如果土地仍在呻吟
只有我能听到

那飘落的声音
衰败的飘落啊
失学 背弃
耕作者和土地的情义
生长和知识的情义

忧郁的云的聚会
眼泪
土地的眼泪
滴落到我灵魂深处的泪
土地在呻吟

   不许我流泪

请听我劝
当有一天你无法生活下去
请到农村乞讨
给你一样消瘦的双手
保准会端给你熟食
在一只像盆子一样的碗里
小山一样冒着腾腾热气

请听我劝
当有一天你无法生活下去
请不要到修饰的像天堂一样的别墅门前
回应你的只是恶狗的嚣叫
还有主人的厌恶
那肥硕的胖手决不会端给你一碗水喝
赶你走
越远越解恶

是劳动创建了世界
是谁把劳动者视为底层
视为卑贱 肮脏的人群
我为此流泪
流着使视者的灵魂颤抖的泪

如果某一天草舍的卑微
行刺了别墅的高贵
农人因此而犯下不可赦免的大罪
我不敢为他流泪
不许我流泪

可是 不必找原因
是的 到时
也许只有你才有体会
知道可悲的是法律
因为他被糊涂的现实利用
扭曲了一碗热气腾腾的感动

   蜷卧在路边的大嫂

蜷卧在路边的大嫂
你哭
声音嗡嗡嘤嘤，却
柔肠寸断
你已经痛哭三个小时
来来往往的人们
议论你为了两个小时的工时
    ——不值得
都说你这样，是不知道羞耻
没有尊严
丢人现眼

两个工时，四块四毛钱
不够给你的婆婆治腿病
不够给你的萍萍交学费
甚至不够你给老公吃一顿饱饭
而你为它
忍受屈辱
丢弃尊严
你柔肠寸断
只知道哭哭 哭
你是不是想说明
只有哭世界无力剥夺

   受刑

要么你回去
滚到你的农村
被明晃晃的日头审视
被夜晚拷问
你的婆姨指着你的鼻子
戳着你的脊梁
像吆喝一头猪或是一条狗一样
嘲笑你的能力

去吧
如果你还是娇娇她爹
蛋蛋他老子
你最好不要低下你高傲的头颅
低下你惭愧的尊严
任脊梁被那鞭子抽打
省得人家说这是剥削
说压迫你 欺负你 不尊重你

你需要尊重么
可有尊严
望着蛋蛋那闪亮的目光
望着人家孩子手里的玩具
望着娇娇那聪明的眼睛
望着人家孩子手里的玩具
你无能
竟然两手空空

   两种人

神的世界有两种人
一种是穷人一种是富人
神问：你为什么活着
从早晨到傍晚都做了什么

富人说为了权势
从早晨到傍晚忙于拉拢
穷人说为有出息
从早晨到傍晚忙于奉承

灵的世界有两种人
一种活在将来一种活在过去
灵问：你为什么活着
从早晨到傍晚都做了什么

活在将来的期待盛开
从早晨到傍晚忙于应付
活在过去的美丽不再
从早晨到傍晚忙于责备

魂的世界有两种人
一种是女人一种是男人
魂问：你为什么活着
从早晨到傍晚都做了什么

女人说为男人活着
一天到晚不知道自己活在将来还是过去
男人说为女人活着
一天到晚不知道自己是富人还是穷人

   看定远方

    1

从黑角崖射出两道目光
灼热、凝视、远远射出
国子站在崖头
远方才是天堂

身后是故乡
初冬季节
一片起伏不平的黄土地
几个露着灰色瓦顶的村庄
几只老鸹横飞着
声音空旷悠远
一滴泪重重滚落，砸得山崖嗡嗡作响
没有背弃
因为有权向往

    2

从火车上怯怯
趔出一个消瘦的身体
提一提简单的行囊
一抹不易觉察的微笑悄绽上疲惫的脸颊
从此
城市的大街小巷、车水马龙
夹杂了不合时宜的身影
眼睛的空洞里无法分辨地流露着异彩

日出日落
从年头到年末
多少次为寻找铺单子的地方
走遍城市的角角落落而无计可施
多少次为一口饭吃
受尽屈辱的折磨而无话可说

    3

国子在脚手架上找到了新家
民工
粗手粗脚的家伙
只配流汗
低头劳作
是么
是啊
只是为走近心内一份繁华

没有背弃
国子踩着脚手架往上走
这是身在远方的路
天堂矗立在半空
那紧紧把瓦刀握在手中的姿势便是明证

    4

衣衫褴褛、泥浆斑斑
来自黑角崖的
庞大的巨兽在丛林里飞驰
它咆哮、质问
谁最大
它踩着星夜的光芒
穿越丛林和沼泽

为存在
为活着
国子看定远方
思索来来去去
只有一种意义
从黑角崖方向
无尽地伸展 伸展

   风从树叶上荡下

    1

风从树叶上荡下
秋天来了
车间里一亩一亩玉米
收割着农人的心

我的目光被碾痛
一车玉米
屈辱的谷粒
一起颤动

我不能回答
别再逼问

    2

下午
流水线传送着，忙碌着
母亲在一旁守护
蓝色工衣上白色汗迹延伸
镰刀刺痛

操作简单
一个妇女
一个有孩子的妇女
可以守护
愿意守护

不要问我给镰刀的情谊
不要让我记起

    3

工厂老了
老不死的工厂老了
我坐在老心上
为了看看
有多少凄苦经历印在这里

这是一头牛
怪牛
黑夜里偷吃稻谷，玉米
偷吃庄稼
农人看见
只能唉声叹气

我没有能力驱赶
这老不死的工厂老了

韩玉年·打工记忆关键词

   打工记忆关键词

(1) 联防队

银幕上一个地主
赶走了他的佃户
就像那两个联防队员
去年3月份将我遣送一样
可恶

一枪子儿过去
地主毙了
而那两个联防队员
搜去我身上仅有的五十元钱
和一腔怨恨
背后几声谩骂过后
他们依旧
扛着那根沉甸甸的橡胶棒
用地主的手段收容下一个“佃户”

我想
那两个联防队员
可能是那个城市的“地主”

(2) 外来工和联防队

        ——读“加强外来人员管理，严厉
            打击违法犯罪”标语有感

夜　被查房的吆喝　撕破
梦　被暂住证上的公章　框死
联防队是疮疤，是泪痕
是外来工永远的伤痛
偌大的城市
只为争得一席之地
我们玩起了捉迷藏的游戏

作为一只燕子　我寄人篱下
作为一只羔羊　我任人宰割
作为一个嫌疑犯　我无条件接受审判

(3) 暂住证

我的南方岁月
就是暂住证
每月　它依赖我
给它注灌养分
以延续它本就短暂的生命
我依靠它
证明我在这个城市的地位
打工族
我们互相利用

它是一件廉价的艺术品
为了体现其独有的价值
在被人尽情地摆弄之后
再图上不规则的图画
和记号
最后　落得伤痕累累

它是我的护身符
730个日夜紧贴我的肌肤
束缚我的魂魄
丢掉它
我的前方就是收容所
和遣送站

在这个城市
我看见很多人曾经拥有
不久又抛弃
我呢　何时才能将这个累赘
一脚踢开

(4) 从暂住证到居住证

暂住证　是一本书
青春　被一页一页翻过
梦想　被一笔一笔篡改
居住证　是一本书
岁月　被一篇一篇缩写
人生　被一张一张铺开

两本书　两座纪念碑
铭刻城市的风云变化
两本书　两部血泪史
编写外来工的辛酸苦辣
从暂住证到居住证
跋山涉水　跨越两个世纪
从暂住证到居住证
风尘仆仆　踏遍大江南北
暂住证　烙在打工者心中
一道永远的伤痕

   打工之歌（选）

(一)

小赵是小钱的同学
小钱是小孙的同乡
小孙是小李的女友
小李是小周的战友
他们相继涌入了城市的打工族
当小赵进了电子厂
小钱进了食品厂
小孙进了化工厂
小李做了冲床工
小周做了缝纫工
当小赵被城里的治安队遣送走了
小钱跟有钱的老板跑了
小孙和工友小吴恋爱了
小李三年后被一台旧冲床截断了两根手指
小周第四年在城里买了一套两房一厅的房子

(二)

自从来到了心弛神往的南方
我似乎找到了拼搏奋斗的方向
原以为上海是挥洒豪情的天堂
怎料到却并非我所想像
穿过了多少大街和小巷
就遭受了多少冷脸和白眼
投递了多少简历
就收获了多少失望
经过了漫长的求职旅程
终于挤进了一家电子厂
生产车间没装空调
夏天焖得眼冒金光
冬天寒风直刺脊梁
整日忙碌在流水线旁
电机咆哮震破耳膜
大小监工让人心慌
中午休息铃声一响
吃饭就像上战场
累死累活拼命干
工资就是不理想
加薪　千年等一回
升职　想也别想
打工的日子虽然艰难
我们没有忘记曾经的理想
为了全家的生活和希望
我还得继续流浪
一步一步用勤劳和汗水
谱写打工人生的篇章

(五) 丰收

金秋时节
五谷丰登的季节
勤劳的父老乡亲
将几个季节的辛劳和汗滴
颗粒归仓
闲下来的人们
又踏上了远航的旅程
到城里销售
富足的力气

就像
工厂的仓库
撑得裂变四溢
被裁减下来的工人
却踏上了返航的旅程
与从乡下驶出的客轮
擦肩而过
有的留在这个陌生的岛屿
冬眠，守候回春的季节
从红火的劳务市场
重蹈自己的命运

(七) 老婆•战友•兄弟

老婆　我的战友
我们患难与共
白天
我们在上班的路上冲锋
冒着雷雨闪电
我们在流水线间穿梭
搏杀在生产的疆场

老婆　我的兄弟
我们同舟共济
晚上
我们泊进休憩的港湾
溅满了一身乡愁
我们伸长了双臂
拥抱故乡

(八) 买彩票

诱人的奖品
闪烁耀眼的光芒
播音小姐的嗓音很嘹亮
“又一个大奖产生了”
城里的人们很疯狂
一沓沓崭新的钞票
兑换成一叠叠
五彩缤纷的彩票
铺在地上
仿佛要将这些奖品埋葬

我瘦小的身躯
猥琐在熙熙攘攘的人群中
手里紧紧攥着
两个逐渐发烫的硬币
徘徊了好久
终于没有出手
我踌躇，中了大奖
没钱纳税
今晚的面包也没有

   人生就是爬阶梯

我所在的工厂
是一家日资企业
工厂的工人
被划分成三个等级
一等　社员（正式工）
二等　准社员（优秀劳务工）
三等　劳务工（临时工）

我联想起
银幕上的旧社会老板
用几个窝窝头
诱惑劳工拼搏奋斗
结果
劳工拼得头破血流

领导解释
这种等级制度
能激发工人的潜能
努力工作
沿着这三道阶梯
一步一步往上爬

我想　这一道道阶梯
是打工者进步的阶梯？

全桂荣·扁担挑回家的……

   扁担挑回家的……

今夜，我把十三年的青春
系上　脚印拧成的绳索
放飞　在高楼的塔尖
让　从故乡赶来的闪电
把它击成轻烟

成吨成吨的汗水
浇淋在　城市的街树
绿油油的草地
一天天长高的楼盘上
让城市　飘满海水的咸味

一次意外事故中的鲜血
滋养了　生锈失灵的机器
机器吐出的每件产品上
隐隐约约的满布着
红色印迹

明天，我将提上十三年前的旅行袋
回到僻远的家　袋里装满
各种歧视的名号，治安仔的呵斥，售票员的斜视，暂住证的镣铐……
它们是我的全部所有
沉重　得用扁担来挑

   回乡

我成了村里的外来客人了
昔日熟悉的面容　被
岁月的闪电击中
鞭笞着满布的沧桑
讶异于
在异乡被各类异称笼罩的异乡人的我
像他们一样
操着湍溪般流畅的土语
回到了
他们潜意识的
我的异乡！

注：异称，打工者被称作外来工、劳务工、民工、
农民工、打工仔、打工妹等——作者注。

   酒瓶喇叭

花生壳，跳满出租屋的水泥地板
啤酒沫，连环破灭在嘴角
无数次的废话
重新组装
堆到了出租房的楼板底下

老乡，我的兄弟，你瞪红着眼说：
打工，是用年轻的生命　换取
几件　人模狗样的衣裳
几张　不经意间就消失的纸钞
回去吧，回去吧
在家里留下的些微脚印　都
属于自己
回去吧，回去吧
城市的十来年苦役　得不到
一片细小的云影

酒瓶碰得尖叫
我们对着酒瓶吹
吹进满腹的无奈、感伤
吹胀快要爆炸的欲望：
回乡！

曾继强·突如其来的雨

   突如其来的雨

这雨下得突然
刚和全桂荣谈完诗歌
从小小草中心出来
天空就下起了雨

和全君谈诗
谈得心里冒火。那些
打工诗人的诗歌
稍微的谈一谈就可以
谈出满腔的火来

黑砖窑、瓦斯爆炸、断指、欠薪讨薪
建筑工地从天而降的肉体之躯
生命撞击地球时溅起的尘埃
那些词语，像火一样
烧着我们的眼睛、舌头、胸膛

一场雨，淋下来
淋在我的头上，淋在189工业区
淋在《工人诗歌》的扉页上
诗歌中的句子和我，一起在发抖
心中的那团火，被这突如其来的雨
浇灭。我的四周，冒出白烟

   我的诗歌不是无力的

我的诗歌不是无力的
它不是鸡蛋
不会像鸡蛋碰石头一样
一碰就粉身碎骨

我的诗歌是铁锤
锤铿锵的铁
锤机台，锤流水线
锤资产阶级
锤，那些目中无人的人
锤趋炎附势
锤阿谀奉承

我的诗歌
在深圳与惠州的路上
在工业区
在底层
在断指里、死亡中
在主流的视野里
锤出愤怒，锤出火
嚣张地放歌

我的诗歌锤下去
不是隔靴搔痒
不是爱抚
只要锤下去
它就会开花
就会碎骨

利子·流水线上的毛毛

   流水线上的毛毛

一个叫毛毛的女子
她以娇好的容颜和身姿
扑在流水线上
面对冰冷的铁，和温暖的铜
用十指不停地缠绕
织出现世的物件

毛毛高兴的时候没人知晓
毛毛忧伤的时候没人知晓
毛毛病倒的时候
她的体温知晓她
她的面庞照看她
她的流水线系在她的眉心上
那锁不住的累，恰恰在这个时候
伤害了她

就想遥远的家了
想家里的太阳灿烂
山坡上的羊群
像白云一样飘在山巅
想三叶草茎上的露珠
眸子一样，望着遥遥不至的归期

还想哥哥了，他掌心的温度
烙在毛毛的头上
那样的一种烫
让髓液升温
白昼与黑夜颠倒
那样的一种烫
让流水线上的毛毛
发了一身旷世的热汗

来自流水线上的诗通讯（组诗）

   大学生戴晓兰

二十二岁的甘肃民勤人
预备党员
被某校方派到流水线实习

戴晓兰和其他一起来的大学生
在做一道叫“导阀水检”的工序
如此不停地把十指游在水中
它们游累了
很多人都吃不消了

戴晓兰也吃不消
戴晓兰也是爹妈生的
她不是花仙子，不是飞天神女
她头上的光环只是大学生的光环
她还患有风湿性关节炎
严重时腿肿得像木棒
可即使这样
戴晓兰还得坚持
每天十二小时站在机台前劳作
只为一纸毕业证书

戴晓兰的意志让我感动
戴晓兰的忍耐让我心痛
但就在昨天，公司辞退了她
戴晓兰电话里对我说她要走了
她的腿已经不能走路

大学生戴晓兰
一株不畏风寒的北方甘草
或许本身就不该移植江南

   他们都叫他小小鸟

车间里有很多条流水线
小小鸟在A线，我在J线
这中间还隔着F线和G线
上面有明文规定
工作时间员工一律不准窜岗聊天
违者罚款

小小鸟与我做的工序相同
我来这里时他已经干了两年半
但事实上他还是个未成年的孩子
十八岁的肩膀还不够结实
十八岁的眼神还充满稚嫩
他总是坐不住自己的位子
常常小鸟一样飞到我的J线
然后衔着罚单回去

那次在食堂一起吃饭
我问他为什么这么小不去读书
小小鸟的回答让我忧伤
小小鸟说他的父母在一次车祸中丧生
他还有个十岁的妹妹
寄养在湖南老家的亲戚那里
他得出来赚钱养活妹妹

后来他又说起为什么总喜欢和我说话
他说我长得像他妈妈
连说话的口气都非常非常像
他说他有时真想叫我一声妈妈

   让我回去看看孩子吧

彦淑珍和丈夫三年前
就开始在流水线上打拼了
他们的老家在贵州的革命老区
老区太穷，穷得只剩一个老字
彦淑珍和丈夫一商量
就搁下家里的两个孩子来这里淘金
他们听说这里的钱很多
弯腰拣就是了，就像拣树叶般

可每片树叶上有条防伪金线
他们拣起来并不容易
他们把每个月辛苦拣来的钱
一份去邮局存到一张小卡片里
一份寄给老家的公婆
家里还有两个孩子要吃饭要读书
为了省钱他们已经两年没回家了
两年对于一个母亲来说
是个什么概念
彦淑珍不敢接听女儿电话里的哭喊
电话线能一寸寸勒断肝肠

2008年春节前的那场大雪灾
让彦淑珍陷入恐慌
她把电话打到家里，无人接听
再打还是无人接听
她从电视里看到家乡全是雪
意识一下子就跟雪一样白了
她决定必须得请假回一趟家
看看老人和孩子

彦淑珍狠狠心去了菜市场
在那里花两百块买了只甲鱼送礼
可是第二天等来的仍然是拒绝
彦淑珍哭了
彦淑珍跪下了
彦淑珍跪着对车间主管说
“让我回去看看我的孩子吧”

蔡佐军·高速公路上

   高速公路上

一车猪
在通往广东的高速公路上飞驰

身娇肉贵的时代
它们要与时间赛跑

从农村到城市
从市场到餐桌

一路上有大把大把的青草
有屠刀 有佐料

一个人
在通往广东的高速公路上飞驰

他与猪们
差不多的快

   祥子走了

祥子走了 这个工位
就冷清了好多
整条拉 不疾不徐
就像一滩死水

祥子有六个手指
祥子一摆起龙门阵 就天下无敌
祥子的老爹死得早
祥子的老妈想抱孙

九月二十八日早
祥子走了 阿花也走了
他们共同带走了
爱情和欢乐

天下一秋·打工生活

   打工生活

裹在灰色的工衣里 所有的青春
被机器的轰鸣 或是飞转的流水线
一点一点的吞蚀 曾经的笑容
被挥洒的汗水渍得片片苍白

时间不属于自己 空间不属于自己
一切行动都在镜头的监控下 自由
早已形同透明的纸 风一吹
就破烂不堪

宿舍 车间 饭堂 饭堂 车间 宿舍
三点一线的生活 消磨着青春
更消磨着人的骨气 小心面对资本家的训斥
还得小心同是打工者的颐指气使

咬紧牙关 拖着一身的疲惫
把时间交给冷漠的卡钟
挤出时间 跑着步打理生活
把身体交给冰冷的高架床

不去想打工的艰辛
不去看外面精彩的世界
只想想在家日夜劳作的父母
只看看集体宿舍窗外的风景
再苦再累 也得坚持
再孤独再寂寞 也得一个人向前走

不必去买时髦的时装
不必去精心的打扮
有了那件四季不分的工衣
一切也就在那个灰色里
失去本来的意义 找个时间打个电话
听听父母的声音 才是最好最美的享受

   在城市的笼子里

就在等待中我的骨头早已长了锈
透过林立的高楼 我见到太阳
好像在我的视线之外 切切私语
我是一个爱好太阳和温暖的人
太阳却从不光临我向南的寒舍
偶尔有收管理费的人会敲开我的门
走的时候就会开玩笑的说
我的阳光全部被别人借走了
关上门 坐下来细细品味的时候
才发觉真的是这样

我的阳光被别人全部借走
不是买走 也不是偷走
于是我明正言顺的失去了阳光
不过绝对没有一分钱的补偿
我是个懂法的人 我一直在考虑
这个损失该向谁索取 天说
不关他的事 因为天从来都没有动过身的
太阳说阳光早就给了我
只是我的笼子太小太阴暗了
这些是理由吗 我可是懂法的人哟

背上从来都没有变化的行囊
准备离开这个笼子 或是这个城市的时候
我把阴暗关在了门里 值得庆幸的是
我的灵魂还一直跟着我的影子
我知道在这个城市
我的肉体早已不成人形 一如别人手里的柿子
笼子之外 我没有想到路还是有的
而且好过我刚来这个城市的时候
阳光充满了这条通向乡下的路

我又看到了太阳 我又得到了温暖
就在城市的笼子之外
这是值得高兴的 离开这个城市
或许 就是我唯一的出路
把灵魂从背后的影子里抓出来
准备摔到高速公路上的时候
我却梦里惊醒 心在黑暗里狂跳
不过这个城市的夜
还是那样的无动于衷

一路鸣鸿·工人啊工人

   工人啊工人

可不！宪法上说：以工人阶级为领导

敬业务，爱岗位，惜厂如家
这是我光荣地加入工人行列时的誓愿
那个初冬的下午，我仿佛看见
所有的花朵毫无理由地一路开放
而我工人了十数年，到底没把工人熬成阶级

一年，两年，三年，憧憬多劳多得的兄弟姐妹
缺胳膊断腿的，轻伤不下火线的
更有人骄傲地献出自己的青春
我用一个又一个欺骗，告诉自己
厂兴我兴

岁末年关，大红条幅喜庆着公司之兴
奥迪飙上了A8，据说
这辉煌的业绩都是来自管理
一帮打情骂俏的爷们娘们，占据新盖的豪华办公楼
噪音、阳光、尘埃和风雨贴着玻璃
一点一点粉碎

工资的发放，纳入厂规厂纪
——不许相互打听，不许自行透露
便有寒光闪闪的宝剑，对着一大群工人
言语中像熟读的圣旨：要么干，要么下岗
工人啊，工人，漫天的咱们工人有力量
结果以自我的力量铺设了下岗的道路
多么软弱的骨头，工人啊，工人

下海的是少数，做全职太太的是少数
多数的人依然为一口粮食，不明不白地鏖战
当然，一不怕苦二不怕累
我却特别怕死，我顽固地认为
我是工人，我就是领导
所以，我开始厚黑
我常常攥起两个指头，像徒手拧螺丝帽
拧着不把工人当领导的那帮爷们娘们的影子
我学会了官僚的基本准则，掌握了官腔的抑扬顿挫
比如对着那些老出故障的电气设备
旁若无人地痛斥一顿，甚至重脚出击
看着他们像一群怕下岗的工人，大气不敢出
我充分享受到领导的威严和气魄

可那些始终没有在宪法中给予领导地位的
厂长、经理、书记，站在我的对面
替我擦拭劳动的汗水，榨出斑斑血汁
我低下松软的骨头，唱着“为人民服务”
并在所剩不多的血中，注入工人阶级为领导的浆液
称赞他们多么英明，多么公正

铁路工人·八万元买下了他的一条性命

   八万元买下了他的一条性命

这是一件真实的事情，就在2007年的年底
11月份我的一位工友永远的离开了我们：

那一天的雾很浓很厚
就好似人的命运让人琢磨不透
快要下夜班的他朦胧中上错了车顶
霎时间一团火光
刚才还鲜活的生命
化做了地上灰黑的焦炭
叫救护车已为时太晚
从此我们不再相见
天堂那里很孤独吧
没有家人与熟悉的工友相伴
天堂那里很轻松吧
没有繁重危险的劳作纠缠

后来才知道那天车间的领导很多不在
消失在迷雾中不见踪影
一个工人的命太贱
到头来家属只得了八万
抵不了领导们几顿的吃喝
这却是一条生命的价钱
反正和火车打交道就是危险
每年死几个人并不少见
反正生产依旧还在继续
领导们的吃喝嫖赌依旧不断

叶志行·广维：一声巨响

   广维：一声巨响

8•26一声巨响
公司领导都穿上了工作服
二十个鲜活的兄弟姐妹
被埋进早上6点45分
广维的碎片
一直嵌进中央一台中央二台凤凰卫视

一位被压女工
艰难地拨通手机
他的男人跳了起来
他率着两个战士冲进爆区
女工在废墟中摇曳一根木棍
他的男人扑了过去
把这段受伤的爱情，背了出来

专家看了现场
领导看了伤员
广播里播送通知
明天：员工上班必须穿工作服

军车开过来了
警车开过来了
消防车开过来了
我们夹道送别缓缓远去的亲人
这时才突然想起：应该流泪

段长不上夜班
以上的长不上夜班
领钱越多彩旗越多的长不上夜班
整个生产现场最大的长：只有班长
公仆们大约以为
每天早上8点之前
任何事故不敢吭声

第一任董事长持股100万
第二任董事长持股50万
普通员工荣幸4千
我们多少人要做多少年
才抵得上公仆一年的“血汗钱”
和谐离北京很近
和谐离广维很远

这是一个被农民围堵的下午
优秀企业家坐在
VAE门口的石阶上
他开始亲近尘土

他不和农民坐在一起
他不和我们坐在一起
他和他的影子坐在一起
他的头发依然很黑
他的右手握一支烟
他的目光比烟更散

广维：广西维尼纶集团有限责任公司。今年8月26日，
广维有机分厂爆炸，20个员工当场遇难。事故责任至今未定。

   旅途

    A

一位矮小的乘务员向我们立正敬礼
他欢迎我们乘坐本次列车
他祝我们旅途愉快
他拉开一个黄色挎包
取出一双黑色的麻袜
把它系在行李钩上
他紧紧攥着袜子
突然吼了一声，双脚抽空
整个人就悬在S市麻袜织厂的下边
就像一只猴子挂在一棵桃树上面
他的出色表演
赢得了一些旅客的喝采和购买
他一边收钱
一边抹着30元一双的汗珠向我说
没有法子，兄弟
为了生活
只好耍着

    B

他戴着眼镜
他比我还多一双眼睛
他欢迎我们乘坐本次列车
他祝我们旅途愉快
他站在一条红色横幅的下边
那上面写着：车箱内禁止吸烟
他打开一只塑料盒子
里面盛着各种色彩的磁疗手饰
一位旅客一边吸烟
一边听乘务员作产品介绍
他说能治高血压病
能治心血管病
能治胃病肾病
他着重说：还能治男人的病
他们谈了许久，试了许久
然后成交，那位旅客买了一根蓝色手饰
像车窗外的天空一样湛蓝
这时，透过烟雾和那双镜片
我读到了乘务员那50元的智慧和微笑

    C

她推着窄窄的餐车和宽阔的微笑
在过道上缓缓而行
一位旅客买餐巾纸
递给她一扎毛票
她说不够，每包2元
旅客就说数一下吧，她就数了一下
然后她欢迎我们乘坐本次列车
她祝我们旅途愉快

    D

车窗外的灯盏一掠而过
车窗外的黑一块比一块更黑
我身旁的旅客突然失踪
一位乘务员悄悄挨我坐着
只一会儿，他就发出一串结实的鼾声
他醒来时，我问他你不是有乘务室吗
他说让一个朋友睡了
真够义气，我挺感动地想
天亮之后，失踪的旅客回到座位
我问他昨天晚上去哪里睡了
他指着车厢口的乘务室低低地说
去那里睡，妈的，要收100元整
说这话时，他的手指很直，目光很直


工人诗歌2号·② 工业区 Ｉ 工人的自白

工人诗歌2号 -> ② 工业区 Ｉ 工人的自白（之二）

② 工业区 Ｉ 工人的自白

· 铁努图·黑肺
· 俊子·你不能走
· 池沫树·南方的困惑
· 何剑声·老于请客
· 张鸿雁·我的女学生的婚礼
· 尹宏灯·一个人在城市的午夜醒着
· 啸岩·送老乡去广东省
· 郝小峰·工厂的早晨

铁努图·黑肺

   黑肺

1100个黑肺
如1100条被捞起的鱼
在大口大口地喘气
这是三点零七分的午夜
烟气与粉尘
似一场漫天的霜冻
把精神与希望
打成茄子
肺部疼痛
脆弱的肺泡
正被无数带刺的颗粒
一一刺破
呼吸告急
可天还没亮
周六啊
最难熬的一天
15小时
可怕的时间绞索
绞杀了多少青春年华
在黎明前的最后一刻
最后一个肺泡阵亡
生命频频告警
可机器的轰鸣
和残酷的制度
把打工者牢牢钉住
坚持　坚持
黑色的肺啊
千万别让生命
在黎明前终结
家乡还有白发

    2007-4-19

   热压机

你揪着家里甲醛的尾巴
你找到甲醛的源头
亚洲最大的木材厂
钢铁分割的空间
一台台热压机
冒着咝咝白气
多么光怪陆离
恰似摩登时代

100度高温
热压机24块张合的铁板
就如24张嘴
在不停的吃进胶片
吐出夹板
还有一根根断指
你站在远处
泪水溢出眼帘
那并不是因为呛人的甲醛
而是你看见昏暗的灯下
机器旁的青工
他被无形的铁链拴住
他要和机器搏斗
每天12小时
挣扎　煎熬　绝望
青工的脸铁青
他的泪腺已被毒坏
他来自农村
民工是他的烙印
他在工厂耗尽精血
也不过勉强活着
活着
以人肉机器的名义

    2007-5-3

   血·松岗厂

英雄与正义的化身
从未来返回现实
在深圳总厂轰鸣的车间
一个清瘦无名的民工
向巡视的厂长突然发难
“你也配当厂长
谁不知你的奸诈
你毫无人性
70根断指你无动于衷
1100个黑肺你从不动容
你开的工厂
是名副其实的血汗工厂……”
厂长的脸忽明忽暗
一丝冷笑闪过嘴角

关外
松岗厂煮木池
被阴谋发配的打工英雄
正从煮木池中打捞原木
煮木池
魔鬼的胃
妲己的蛇池
一棵棵绿树
被拦腰斩断
投入池中
皮肤脱落
然后变黑炭化
早上还泛青的树木
夜晚就被毒液包围
翻滚　扭曲
火炭上的舞者
皮肤的焦味
炮烙者的骨灰
犹太女孩白的内腿
夜晚血红的人皮灯罩
绿色　晨曦　生机
裸露的原木尸体
打捞　打捞
眼里的血丝殷红
心灵的伤口在加深
剥皮的原木
在正午阳光的照射下
如一只只翻白的鱼眼
奥斯威辛
森林的灾难
毒液侵袭吊木者
他白色的衣衫斑斑点点
他的皮肤由红变黄
然后溃烂　出血
这是人血
是阴谋中淙淙流淌的人血

    2007-6-11

   黎明前的工厂

深圳月亮湾大道
青色的南山愁眉不展
它的身旁
盘踞着一头巨大的怪兽
这亚洲最大的木材厂
日夜发出的轰鸣
就如铺天盖地的蝗虫
而它的排泄物
黑色的污水
泛滥着甲醛的毒液
粉尘　烟气　木屑
风把它们吹进人家
月亮湾一片狼藉

这是四点零七分的午夜
懵懂的人们还在梦乡
可巨兽的嘴张合不停
它大口地吞吃森林
森林在消失
亚洲的　美洲的　非洲的
杨树　桉树　甘巴
这人类的绿肺鲜美可口
还有打工者的手指
脆生　劲道　腥香
就如人类啃的鸡爪

远方
人类的村庄
在森林消失的背后
烟雨迷蒙
地球愈来愈暖
暴雨冲垮大堤
飓风卷走婴儿
从有常到无常
深一脚浅一脚的难民
走不出忘却的记忆
他们空洞的瞳孔
灌满雨水
怪兽在笑

    2007-7-9

   美丽夜女工

机台　铁梯　轰鸣
流水线工人麻木的眼
陷入粉尘的层层包围
被打磨　被挤压
没了光泽与生气
可谁的目光闪烁渔火
美丽夜女工
在机台上计量产量
她明亮的眼睛
如夜空里的启明星
照亮了整个车间
一张张苍白的脸
开始泛出绿意
离家的孩子
迷途的羔羊
在残酷的异乡
感到一丝温暖
夜不再难熬
路不再难走

    2007-8-23

     支眼棍

祝你你周末快乐
可我不可能快乐
我的快乐如血汗
已被工厂耗尽
周六
这法定的假日
在这里
却被魔鬼占据
这是晚班最长的一天
晚七点到早十点
四点是我清醒的极限
我无法合上沉重的双眼
因为无情的机器
和凶狠的监工
会把我压扁
在这由钢铁与官僚组成的年代
我只能用荒诞的方式
保持清醒
支眼棍
火柴杆
一折两段
我在黎明前四点
用它支开双眼
我看见压机压过来
我瞥见工头走过来
我用力眨眼
让火柴杆刺痛双眼
瞌睡消失
清醒叫醒反应
我及时缩回了手
端正了态度
天快亮了

    2007-9-12

   鸟·人笼

21世纪的工业区
广东麻雀岭的山脚
铁门　铁窗　民工
铁皮围成的房子
一隔一隔的围床
鸟·人笼

山边的血汗工厂
包身工　你信么
21世纪　中国人的世纪
遛狗的女人从门前走过
她收回牵狗的绳索
给她心爱的小狗
一根香肠
一个架鸟的老人
在麻雀岭的清晨
打开了鸟笼

南国的麻雀岭
成群的麻雀自由地飞翔
这是中午
五金厂的铁门按时开启
民工们蜂拥而出
地摊上三元快餐
顷刻一扫而光
半小时的吃饭时间
残酷的制度
又把他们收回工厂
他们没有小狗般的可爱摸样
也没有鸟儿的自由翅膀
迎接他们的仍是
机器的轰鸣
和无休止的劳作
麻雀岭
摩登时代
卓别林
很搞笑的苦恼人
他们却没法看到
没有电视　电脑
只有夜晚沉闷的鼾声
和残缺的手臂
窗外
麻雀岭的麻雀
在晨曦中自由飞翔
又在暮色中归巢
而它脚下的五金厂
依然轰鸣不停
工厂　工棚
人笼　民工

    2007-10-5

   逶迤的归者

南中国的深圳
广东107国道
逶迤的归者布满路旁
他们在等待一辆车
一辆驶向故乡的车
年关　回家
思念的纽带在收紧
故乡
白发的父母
又开始在村头张望
晚点
天也等暗了
灯光　一束灯光
从远处射来
返乡的车徐徐到站
归乡者收起期待的目光
把自己与包裹塞满车厢
车门徐徐关闭
车驶向故乡的路
上帝
请保佑这些归者吧
路不要太颠簸
更不要有车祸
因为亲情的纽带
不能承受坠落之重
纽带断掉了
将坠毁一个家庭
灯光不断向前
故乡近了
近了

    2007-10-23

   磨刀人

远在异乡的青年
沦落在血汗工厂
磨刀
旋切木柴的刀具
被粗砺的砂轮打磨
一片耀眼的火花
点燃几声低沉咳嗽
铁屑　钢尘　人
重金属的徒孙
摧毁了肺
青年直起身
他白色的工衣如鱼肚
在昏暗的车间
他照亮蓝色工人的眼
青年本是个干部
因帮助断手的工人
与厂里理论
被罚在这里磨刀
磨刀
一把把锋利的刀具
先试过他笔直的腿
一道道细长的伤疤
如一道道细长的血线
血线
吃水线在下降
一艘船在下沉
这青年梦里的船
已降到极限
谁的手伸出梦境
要抓住眼前的刀
要挥舞　要劈砍
血气萦绕双眼
一片血光中
那些黑暗　压迫　邪恶
碎落一地

    2007-11-8

   老乡床

一张生绣的铁床
1.2米宽
上下铺
草鞋　烂袜　吊扇
吱吱呀呀
外边围一张床单
就成了一个城堡
你时常听见
隔床某个单元
四川崽或湖南崽
和他的公主
在里面肆意的笑声
老乡上夜班
早上八点回
那是一九九四年的岁月
在黑白颠倒的日子
我用老乡的床
和游击战术
保卫自己的尊严与健康
加班最困的时候
是夜里两点
那时我便如幽灵
先出现在最高的机台
让巡查的工头
轻易地望见
两点五十分
我准时出现在门口铁梯上
我看见巡视的调度一闪而过
三点二十分
监工的身影出了铁门
我便穿过工厂后门
在漫天星光中
钻进老乡的床
倒头便睡

    2007-11-28

俊子·你不能走

   你不能走

你不能走，
你走了，我年底找谁要钱去？
我不怕天的热，
也不怕天的冷，
我最怕伸出满是老茧的手，
拿不到钱，
无法回家过年去。
你不能走，
谁叫你是我的工头？

你不能走，
你走了，我找谁说理去？
我不怕人家的漠视，
也不怕人家的践踏，
我最怕推开一扇扇庄严的门
拿不到钱
却搪塞地要我拿起法律的武器保护自己。
你不能走，
谁叫你是我的工头？

你不能走，
你真的走，我就拿刀砍你。
我不怕黑暗的夜，
也不怕在黑暗中逛荡的幽灵，
我最怕黑暗过后还看不见阳光。
你不能走，
谁叫你是我的工头？

    2008年6月23日夜于宁波

   “等消息”

我理理头发
还刮了胡须
我套上黑色的西装
黑色似乎显的庄重
因为，我找工作要参加面试

我骑上“咯吱”响的车子
我懒得看城市的风景而只想着心思
今个儿天空下了毛毛细雨
我到了一座高楼下
撸了撸头发
摸了摸自己的脸颊
玻璃门照着我的影子
我似乎很高大

我敲开一间朱红的门
一位姑娘对我很热情
我“扑腾”跳的心恢复平静
她问我很多事情
我盯着她的眼睛看
是要让她知道
我听的很认真，回答的很真诚

看她的神情
对我还算满意
只是叫我
回去等消息
比她更大的领导
会再把我“传讯”

我骑上“咯吱”响的车子
懒得看城市的风景而只想着心思
这么的几天里
我最怕的就是让我“等消息”
等待——
好像很美丽
也好像在折磨着我的心情

等待充满希望
也在等待中消亡
……

池沫树·南方的困惑

   南方的困惑

太多的话，词语都疲惫了。
那些贫乏的甜蜜的形容词
成为现代工业的牺牲品。

还有一些句子，滞留在流水线上。
东莞，整个珠三角
成为一堵破损的墙：
一个缺口所窥见的灯火辉煌。

虚构还是置换？
哦，星星都睡了
24小时运转的机器还在
摇醒沉睡的婴儿。

即将结束的一天，谎言在夜晚嘶语。
周日加班加点。所有的血汗
隐藏于贫民巷，下水道；
所有的光荣刻在碑上，喷画在
广告语中。

当订单，生管，采购，生产
仓库，到货柜车昂着头
从高速路驶向港口

我们，我们的生活
难道仅仅是一种机械的肉体支配？

哦，还有多少，无声的哭诉
还有多少人，没有了故乡

哦，还要每日早上上班高喊：
好！很好！！非常好！！！

——上帝啊，生活在这一瞬间
几乎美丽成真！

矿工·父亲（组诗）

        “我看到他们出门时是个人，
          回来时就成了一把灰”——题记。

   澡　堂

    一、

回声很响，矿工的脚步沉重。
下班了，从矿井里坐着人车上来
头顶矿灯，脚穿矿鞋，一身工衣
二只白眼，一口白牙，全身煤灰。

我的父亲也在这个行列中。
我认不出。我也不敢认。

我和同学洗完澡
坐在休息室的镜子前
看到他们交完矿灯
像恶梦中的鬼影逼上镜子

然后扭曲，转弯
消失于潮湿的储衣室。

    二、

矿工脱光了衣服
讲着女人，笑得灿烂

澡堂中间有二个水池
四壁是高高的水笼头
他们站着，白色的皮肤上
沾满了毛茸茸的煤粒。

水，白哗哗地冲了下来
从头发，到脖子，再到脚趾。
水，黑漆漆地流过洁白的地砖
一涌身进了地下水道。

啊，热气，湿泥被燃烧的热气
啊，汗水，来自胃部，骨骼，手臂
啊，一氧化碳，二氧化硫，瓦斯，煤尘
啊，恐惧，黑暗，疲劳，还有亡命之徒
通通将它们洗净，换上便衣
回家——老婆孩子热被窝！

   黑暗里的战士

一线战友，把上衣也脱了
佝偻着身子，头顶是千斤重的煤层
随时都有可能塌方。

黑金，被敲打，孔，被引爆
好厚一层煤，巷道进了五百米
不见尽头。后勤组的战友
千方百计，通风抽水。

再进一米，一米又是产量
再进一米，一米的风往回走。

谁都不知道前方有多远
谁都不知道黑暗里会遇上谁
是上帝，还是死神？
麻木的神经又有谁会去思量

胃，一阵阵痛
吃了二个冷馒头，也就是班中餐
手脚慢下来，其中有人讲了个笑话

哦，头顶矿灯就是我们的太阳
跌跌撞撞回家我们歌唱生活！

   父亲的星星

        “我不是一块燃烧的煤。
          却爱煤的炽热地燃烧。”——赤叶

我去澡堂遇上父亲下井
父亲骂了我一声
晚上我做了一个梦
梦见父亲头顶矿灯
亮出二颗星星一样的眼睛
漂上了无边的银河
我一惊：爸！爸！爸——
父亲摸着我的额头，对母亲说：
朵朵发高烧了！
然后背起我就朝医院奔去。

在一片黑暗中，父亲背着我走过长长的巷子
当我看到父亲的一双眼睛
像二颗闪闪的星星
我被幸福温暖了潮湿的眼睛。

是的，父亲背着我穿过黑夜
我永远记得父亲的星星。

   矿兴我荣，矿衰我耻

在学校对面，是矿招待所
在招待所的一边，是矿办公楼
在矿办公楼的前面，有一颗大银杉
圆形的花坛簇拥着
银杉在阳光中闪烁，这是一个高点
与井口呼应

每次，我沿着街道回家
经过蓝球场，俱乐部，矿务局
矿医院，矿子弟小学
我都会抬头默念矿办公大楼
侧面的八个大字：
矿兴我荣，矿衰我耻！

   风雪夜归人

母亲做好了饭，说：
吃吧，已经留了你爸的一份！

天气寒冷，我睡不着
母亲也睡不着，她打开门看了看
说外面下大雪了，唠叨着
要给父亲的那份饭菜热热
好让父亲下班回来暖暖胃

在睡梦中我听到父亲叫门
然后咳嗽着去厨房吃饭
是夜，风雪大作
父亲的咳嗽由远而近
由近而远——

   矿区铁轨

六条铁轨从井底伸向地面
像开了花盘绕于矿区

这些“火车”都装满了煤
一节一节像火柴盒
但高大，沉重，碰撞巨响

最远的通向堆石块的岗子山
最近的通向锅炉房
还有洗煤厂，地面车间

这是三月，三月的风
黑色的地面黑洞的井口
黑色的房屋黑色移动的矿工
还有这黑色的铁轨深陷大地

隔山对岸，是一个村庄
开满桃花、梨花和绿色的春天
这里也有花，铁轨的弧线
煤尘的花纹，矿工与煤车塑造的花
只有一种颜色：黑色！

   我与父亲一同学习

父亲下班带回一叠资料
也不去打牌了，天天看，做笔记

母亲看到父亲与儿子一块学习
诡异的笑了

有时，母亲叫父亲去买菜
父亲嗯两声，继续学习他的煤炭知识
父亲忽然抬头说，下月你要参加升学考试了
要考出好成绩啊！
我嗯两声，也对父亲说：
下月爸爸要去南昌参加煤矿安全知识竞赛
我要是拿个全年级第一，爸爸要拿个江西省第一啊！

父亲终于笑了！

   再次回到棠浦煤矿

再次回到棠浦煤矿
已是八年后的事情

我和父亲，穿过集镇
进入一片山林，在一个坡上
我们的脚步慢了下来。

我想起童年坐在自行车后座上
在一个冬日白雪覆盖的傍晚
和父亲谈论着陈毅的诗。

而此刻我和父亲，肩并肩走着
山林寂静，彼此沉默不语
虽然在夏日，风景依然熟悉。

在坡顶，首先映入眼帘的
是矿医院
我偷偷打量父亲满脸的皱纹
和阳光中矗立的医院大楼
心中酸楚与寒冷
渐渐扩大成一片水雾。

   雪夜燃煤

风吹过屋后的松树
摇动的影，坠落的雪
一片一片，银装素裹。

煤，燃烧着，温暖了
整个屋子。
深夜，父亲推开门
咳嗽着走向矿区。

   不问

不问秋月
不问花开
不问风与芦苇
不问云与裙子
不问山谷回音
不问骑马过客
不问绸缎与锦
不问鱼与过桥的人
不问色彩与搭配

我只关心现在——
问矿工父亲
问他的身体健康

   在雪中行走的矿工

雪悄悄地落在了煤上
落在了整个矿区

从井底上来的矿工
在雪中行走的矿工
一个接一个，一排一排走向澡堂
像是天空行走的季候鸟
吐着雾气，眨着眼睛

在雪中行走的矿工
在雪地上留下了黑色的脚印
像一排排唇印
留给大地最深沉的吻

   火车，你穿过了黑暗

父亲，那一年你带我走进矿井
走进一个黑暗的世界
在我年幼的心里不敢想象
大地深处还有一个复杂的世界
从一个黑洞进去，工作
再从这个黑洞里出来
我不敢想象，走出来的是活生生的人
走出来的是我的父亲头戴矿灯满脸煤灰

我不敢想象，父亲
我们一家的温饱就是从这个黑洞获得的
就在我脚踩着的大地深处
父亲，我的脚不停的颤抖
多年后，我南下东莞打工
在众多的工厂里寻找温饱
每当坐东莞到南昌的火车
经过一个个黑暗的山洞
父亲，我的心在颤抖！

何剑声·老于请客

   老于请客

老于是我们生产部主管
他每年过生日
都要积极地操办一下
他一请客
就意味着
我们这些做下属的
要向他上缴罚款
而且还要用红纸包着
最搞笑的是在饭店的酒桌上
菜一般
份量有限
啤酒几瓶而已
几筷子下去
几口酒饮下
酒桌上仅剩空碟空盘
然后同事们大眼瞪小眼
这时为了活跃气氛
老于频频举起空空的酒杯
对他的下属们虚伪的敬酒
大家也只好端起空空的酒杯
略作回应
放在鼻子下的空酒杯
连酒的余香都闻不到
请问老于
叫我们如何干杯啊
大家嘴上欢呼着“生日快乐！”
而心里没有说出来的话
恰恰相反
我们每赴一次老于的生日宴后
必然要去路边的排档
各叫一份五块钱的炒米粉
因为我们刚刚赴过宴席的肚子
很空

   午夜的尖叫

这个夏天
常常
我在安睡的午夜
被一阵阵女人的尖叫
惊醒
我的梦便像漏鱼之网
被她们午夜夸张的尖叫
撕碎
我努力睁开惺忪的睡眼
就能想到那些尖叫
来自于隔壁的三星酒店
和着酒腥肉臭
一起潜入我关不严窗户的租屋
夜夜袭击我的梦
睡不着的感觉
似煎
似炸
似烤
我辗转复辗转
我翻过来又翻过去
周公啊
快带我进入古代吧
让嫖客们的嘶喊
和婊子们的尖叫
留给未来年代

   午夜的游泳池

进入夏天
我租房的隔壁
那家三星酒店
室内游泳池
夜夜上演娱乐大片
色彩暧昧的灯光
照着波涛汹涌的池水
一群状似啤酒瓶一样的肉体
追逐着另一片丰乳肥臀
那些被追逐的
她们夸张的尖叫
常常划破这个工业城镇
午夜的宁静
不知道
打湿了多少穷人的梦

   洗衣女工

趴在厕所的窗口
对面是公司的洗衣房
男工们一边云里雾里
一边对对面的洗衣女工
品头论足
大家一致认为
那是个绝色靓女
有工友吹起口哨
有工友喊：“嗨，靓女！”
洗衣女工
拿眼斜一斜趴在厕所窗口
起哄的臭男人们
又低头玩她的手机
于是，有人感叹
“做美女好啊！”
不就是有一份悠闲的工作吗
有同事深沉的说
“说不定是她用身体换来的”
“怎么可能呢？”
有工友反对
“只是洗洗厂服
又不是很高级的工作”
言下之意
有必要付出那么大的代价吗
不过，话又说回来
我们这些打工在外的人
有几个不是出卖身体的
只是方式不同而已

   老袁的裤子

老袁的裤子
从外表看
与大众没什么两样
但是深入内里
大有文章
在裤裆处
他自制了两个暗兜
这时你猜想得到
这是用来做什么的吗
老袁在公司五金部上班
在五金部呆过的人
大多都知道
那些细小的散碎的五金原料
是很值钱的
好多员工运用各种手段
将公司里的五金偷盗出厂
如果下班时
你看见老袁走路的样子
像拉开的圆规
那是他裤裆里有料

   乳罩的另一种用途

最近某公司爆出一例丑闻
由于员工私下举报
保安从一品检女工的乳罩里
搜出两小袋赃物
据说是鬼佬提供给该公司
一款价值昂贵的稀有金属原料
以前浏览本地报纸
也看到过类似的新闻报道
曾经
乳罩
在我少年时代的意识里
是朦胧的美
是羞涩的梦
是说不出口的好奇和冲动
成年后
乳罩
在我生命的词典里
多了一个叫“暧昧”的词
有时候想一想
都会莫名的心跳
而今
打工在外
那些在拥挤的大街上
行走着的
颤动着的
形形色色的
花花绿绿的乳罩
罩着的
我希望依然是
令人神往的
健康的乳房
而不是那些冰冷的铁

   主管

我们生产部主管
收了某人六百元钱介绍费
却没有把某人介绍进厂
某人扬言
要卸掉他一手或一脚
所以
好几个晚上
他夜夜睡在办公室里
起初工友们还以为
是他买香港外围码输了大钱
被老婆赶出了家门

   天那水会燃烧爆炸吗

每个新入职的员工
公司都要安排基本的职业培训
当老师讲到天那水
说
这是一种危险的
易爆易燃的化工品时
一个受训的新员工不以为然
那像清水一样的天那水
会有什么危险呢？
几天后
他将一截燃着的烟头
像是应证什么似的
丢进装有天那水的油漆桶里
燃烧在瞬息之间
爆炸也在瞬息之间
急剧燃烧的天那水溅了他一身
瞬间他就成了火人

   胡子

他有一脸令他苦恼的胡子
这野草一样茂盛的胡子
这刷子一样坚硬的胡子
让他看上去比实际年龄显老得多
每天早起
简单的漱洗之后
就忙著修理他一脸的胡子
刮啊刮
胡子的根长在肉里
你的生命力有多旺盛
它就有多顽强
比野火烧不尽的杂草
长势更疯狂
他费尽心思地刮着胡子
就像握刀挥向他宿命里的仇敌
作为打工底层的他
除了努力装扮年轻
他几乎没有什么资本
与这座年轻的城市
保持前进的距离

   小武

同事小武
是新任生产部主管
异父同母的兄弟
因为这层特殊的关系
什么都不懂的他
什么都不会做的他
在依然“一人得道
鸡犬升天”的年代里
小武被破格提升为
一个生产车间里的领班
领班小武手底下管着三个小组长
生产安排全由组长代劳
领班小武
每天坐在有空调的办公室里
不时对着三个小组长瞎指挥一番
并且他每天不训话一次
就好像显示不出他是“领导”

   路过一家新开张的洗浴城

下班时
路过一家新开张的洗浴城
花姿招展的迎宾小姐
千遍一律的美
没什么看头
倒是摆了一院子的花篮和红匾
大有文章
一路看过去——
有区人大有区公安
有区法院有区文化局
有街道办有街道派出所
有文体站有有线电视台
最搞笑的是
连妇幼保健所也送了花篮
真让人怀疑这家洗浴城的老板
是不是上可通天
下可通神的大人物
响亮亮的名字背后
我似乎看到了一次
政府机关的集体虚构
就象我这首小诗一样

   穿过村庄的高速公路

高速公路从外省一直
修到了我们的家门口
穿过山谷 河流
穿过稻田 庄稼
穿过我们的村庄的时候
把村庄一分为二
把从前同一个村庄里的亲兄弟
隔在高速公路的两边
让他们的兄弟亲情从此隔路相望
一路南下的高速公路
筑路时散落的石子
纷纷撒进公路两边的稻田里
有棱有角的
在今年春天
把好多下田插秧的乡亲们的脚
划破了一道道伤口
受伤的乡亲爬上岸
随手拔一把野草扎住伤口
忍不住骂一两句
我们本乡本土的脏话
又继续下田埋头插秧

   拾荒老人和狗

走在上班的路上
看见一只大狼狗
对着一个衣衫褴褛的拾荒老人
凶恶的狂吠
并且作势咬人
我很气愤
却不敢轻易施于援手
直到狗的主人唤回狂吠不已的狗
一直表情紧张的老人
终于放松似的扁了扁他干瘪如核的嘴巴
我似乎听到从他喉咙里吐出来的呼吸
是那样的坎坷与曲折
然后他一声不响的拎着他的蛇皮袋
走向下一个垃圾堆
没有办法
这些来自外省的拾荒老人
不可能像武侠小说里写的那样
他们不是帮派长老
他们没有绝世武功
更不可能拿拔拉垃圾的小铲铲
当打狗棒打
谋生在外的人都知道
很多时候我们不是怕狗
我们是怕狗的主人

   一个酒店小姐的深夜电话

加班很晚的深夜
拖着疲惫的子
摸黑爬上我在这个城市租住的六楼
我还没有脱衣冲凉
就无意中听见
隔壁三星酒店一个酒店小姐
也许是给她从前的情人打电话
她发嗲的说
“老公，你好久没来看我了耶！”
对方说
“你是谁呀？”
嗨，原来是一个被嫖客遗忘了的小姐
我猜想
是她的容貌一般
要么就是她的床上功夫欠佳
不然她怎么会落寞的给一个
也许仅仅用过她身体
一两次的某个臭男人打电话

   涨

我们只是听到了一点风声
说要涨薪了
而街上的日用品生活用品
以及柴米油盐
一夜之间像疯了一样涨价
就像是一场战争
打得我们措手不及
我们还没有见到虚幻的水
生活之舟就已经近于搁浅

   破

在日光灯下
那些冷冷的五金
闪耀着刺眼的光
像你前生的仇敌
向你投射不善的眼神
从丝丝尖叫的磨砂机上
抽出命运的剑来
直刺你的肺腑
面对生活生存的重压
你喊不出内心里的痛
也哭不出身体里的伤
在你生命的最后片刻
在你看这个世界最后一眼时
这个复杂多变的世界
在你散乱的瞳孔里
是如此的破
就像挂在医务室里
那张千苍百孔的肺的投影

   游走于大街小巷的小商贩

一辆破自行车
载着那个中年小商贩
游走于这个城镇的大街小巷
车前车后
装载着他要推销的各种小商品
比如盗版的压缩碟片
一次可以带上几百张上路
一对袖轸式喇叭
在大街小巷不余余力的喊着
“老鼠药
蟑螂药
蚂蚁药
臭虫药
灭蚊剂
沾蝇胶
沾鼠胶……”
也间隔性的放上一段音乐
小买卖还挺红火
感谢南方
感谢南方超多的蚊子
老鼠
臭虫
蟑螂
苍蝇
蚂蚁
要不是南方这些超多的四害五害们
要不这个游走于南方大街小巷的中年小商贩
怎么支撑起一个风雨飘摇的家
怎么供起一个品学兼优的农村大学生

   修单车的小伙子

那天下班
突然发现人车接踵的厂区
多了一家单车维修部
流动型的
一只超大型的铁柜子里
陈列着各种单车配件
一辆倒过来的三轮车
修车师傅正熟练的打磨暴裂的内胎
他的身旁停着一辆手摇式三轮车
一双拐杖横在小车厢里
难道他是个残疾人士？
由于他坐着工作
我看不出他与我们有什么不同
只是当他起身取工具的时候
我才猛然发现
我们这个世界原来是如此的路不平
有熟知他的工友说
多年前他原来也工厂打工
在一次生产事故中
他的一条腿献给了南方的工厂
致敬：向又一个身残志坚的打工兄弟
就象一首歌中唱的那样
“平凡的人们给我最多感动”

   南方的治安仔

一九九七年七月
香港回归的第二天
我和小弟一起离家来到深圳打工
一辆摩的把我们丢在了
松岗汐头第二工业区
那里有一家大型玩具厂
是我们此次见工的目的地
在路上
我们肩背手提着行李
和几个当地的南方治安仔狭路相逢
“有暂住证吗？”
一个家伙凶巴巴的截住我们
更多凶巴巴的家伙把我们围在中间
“我们刚从家里出来！”
我把火车票拿给他们看
一个家伙抓过去看都不看
扬手丢在他脚下的臭水沟里
一会儿就被带着屎尿和工业废料的污水冲走了
“没有暂住证就跟我们走。”
其中一个治安仔亮亮手中银光闪闪的手拷
我和小弟哪见过这种架势
身子骨都已经在微微颤抖了
“没有暂住证总该有钱吧。”
两个治安仔向我们拥来
毫不客气的掏摸我们的口袋和行李
还好
我老妈有先见之明
把大面值的钱
都缝在了我们贴身的内衣裤里
他们搜刮去的或者说他们抢劫去的
只是我们在路上坐车剩下的几十元零钱

   暗处的咒语

天那水
开油水
洗面水
这些工业年代的化工产品
表面看上去都像是纯净的清水
这工业年代的假相
其实它们是隐伏在我们打工生涯里
无处不在的咒语
它们侵蚀我们的皮肤
嘶哑我们的呼吸
污染我们的血液
我们在低处的人生
面对这暗处的咒语
在我们内心魔鬼一样狰狞
我们是这样的无能为力
除了学会保护好自己
我们无从回避
这些在打工年代里
软伤害
硬伤害
无处不在

   南方的职业病人

在南方
我们每天呼吸着被污染的空气
喝着工厂里被处理过的水
吃着催长素种出来的蔬菜
在南方
有媒体称
我们这些打工在外的
民工的肺
是一座座小小的
化工厂
肺里有锌
有铁
有铜
有钾
有苯
有铅
甚至还有金银
据报载：在南方
某金银饰品加工厂里的员工
排出的粪便
被一些嗅觉敏感的商人承包到户了
因为员工们的粪便里有财宝
那些金子银子是员工们
在生产过程中吸入肚子里的
然后和着粪便排出来
当然
没排出来的就成为
我们身体里的一部分
日久年深
在南方
我们都是带病的打工人

   写在上班的路上

从我租房的沙江路
到我赖以生存的工厂
要穿过五条曲尺一样的街道
在这些街道上
匆匆赶路的
都是像我这样
来自外省的打工者
他们神色严峻
表情淡漠
如果是一群女工走在一起
她们喋喋不休的嘴巴
必然有很多抱怨
她们疲劳了
昨晚又加班到凌晨一两点
那些尖细沙哑的声音
带着她们蒲公英一样的命运
从这一条条曲尺一样的街道
哀怨的飘过

   请原谅

请原谅
偷铁的打工兄弟
以贫穷的名义
请原谅
在公园的某个角落
生下不知父亲是谁的孩子的打工妹
以无知的名义
请原谅
一开口说话就满是抱怨的打工姐妹
以疲惫的名义
请原谅
我是这样莫名的爱上了她们
我觉得她们就像是我前生的姐妹
今世的情人
虽然她们自私狭隘
有时也任性可爱
我爱她们消瘦的身影
风中的微笑
请原谅
我爱的泛滥
甚至没有来由
爱就是爱
就像我这首诗一样
无须任何名义

   弯下腰去

弯下腰去
亲近墙脚边上的小草
看蚂蚁搬运粮食
弯下腰去
劳动
学会
向汗水致敬
弯下腰去
闻闻泥土的气息
倾听五谷灌浆的声音
弯下腰去
劳动
直起腰杆
做人

   打工姐妹

好山好水养育的乡里姐妹
像一朵朵花儿
美丽的开放
有一天
远方的风带着梦的召唤
她们像缤纷落英
飘啊飘
飘到打工的异乡
携着一口土里土气的方言
在别人的城市里
用蹩脚的普通话
谈一场外省的恋爱
最后抹两把伤心的眼泪
心在伤口里坚强
人在挫折中长大

   弯弯的村路

村路弯弯
像绳子一样盘在村庄的四周
村里长大的孩子
一个个从这条弯弯的村路
走向远方
走向他乡
有求学的
更多的人是外出谋生
多年以后
离家的人回到故乡
有人出息了
有人受伤了
有人带回一身的疾病
第二天
在弯弯的村路上
有人倒下隔夜的药渣

   心迹

我的内心有一座樊笼
囚着我内心的兽
它时而狂躁
时而安静
时而咆哮
时而沉默
时而用尖利的齿
撕咬我内心的栅栏
它在寻找突围的缺口吗
它是不是很渴望
自由自在的奔跑
我的心
被它撕咬的
碎成片片行吟
字字都是我风中的狂草
这无疑泄露了我内心中的
爱与哀怨

   村庄的守望

爱她怨她
念她恨她
我的村庄
我村庄里的亲人
我们短暂的重逢
我们长久的分别
无论故乡
异乡
在路上
我们都是背负乡愁的过客
是谁反反复复地归来又离开
是谁愧对村庄里的老人和孩子
把建设新农村的重担
搁在了他们脆弱的肩头
而我们有力的青春
与铿锵的歌唱
献给了异乡的繁华
在路上
是谁为身后贫病交集的村庄
打碎了一个又一个异乡疲惫的梦
错乱了内心的钟摆
掏空了思想的词汇
风中的背影
远去的村庄
留下亲人们心酸的守望

   高速公路修到了家门口

去年国庆回家
我看见那条据说
贯穿祖国华东与华南的高速公路
已经热火朝天的修到了家门口
曾经偏居一隅的小村
仿佛在一夜之间
被带有城市气息的空气点燃
汽修厂加油站平地而起
酒店旅馆应时而生
更有高速公路边
一家四川人开的发廊
不仅为铺路的外省工人服务
也热情的为小村男人按摩
据说收费还算公道
初沾荤腥的小村男人们
从此不再惦记麻将
也好多天不钻自家女人的窝
气的小村女人们
站在村前的老枫树底下
拍胸打腿
即兴发表我乡我土的乡村粗口

   路过机械厂

某年回家
路过机械厂
让我想起多年前的一个兄弟
他顶他父亲的班
做了光荣的机械厂工人
那时他风华正茂意气风发
仿佛从此就过上了想望中的幸福生活
在乡下
在乡下在亲友们眼里
他算是鲤鱼跳龙门了
前途灿烂啊
事实是
两年之后
机械厂改“国”姓“私”
他的名字登上了第一批下岗工人的名单
年一过他就乘着春运的火车
打工到了沿海的南方
做过建筑小工
在小饭馆洗过几个月碗碟
看尽眼色
后来又进过工厂
钱没挣到多少
年华已虚度
“打工不如打劫！”
不知是谁带他走上了这条
“风险、刺激”的不归路
随着“业务”的拓展
他还兼职“粉客”
据说他经年往返于深、港、澳
多年来
人在异乡的他像断线的风筝
与故乡和亲人断了音讯
直到他的影像和大名
在网上在纸媒
在被全国通缉
直到某天
当地警方找到他的家门
他那个在机械厂退休多年的老机械工人
终于禁不住老泪纵横
“哎！下岗……”

   充电

掌权者
不断的用谎言
给最高梦想充电
恋人们
用反反复复的甜言蜜语
给贫血的爱情充电
我和你
来自外省的打工人
只能用卑微的汗水
给我们缺钙的生活充电
只是
我常常感到电力不足啊
要不
我这首所谓的诗
就不会写得这么疲软
远没有抵达日子深处的
痒和痛

   合俊厂

………
上了地方报纸头条
上了CCTV
合俊厂垮了
都焦点访谈了
上万个来自外省的兄弟姐妹
随着工厂一纸解体的声明
瞬间失业
像一场地震
都波及到我们工厂了
人心惶惶中
有人打算辞职
有人计划跳槽
有人在坚守
有人在观望
还有人混水摸鱼
在工厂要倒不倒时
把一些值钱的财物偷运出厂

   加班

这段日子每晚加班到凌晨一点
等到下班的时候疲惫和瞌睡
从大脑直通脚趾头
所以午夜清冷的街头
我们这些外资企业的工人
一个个象午夜的醉鬼
迈出的步伐一个个歪歪倒倒
象小学生在作业本上的涂鸦
象一阵风就能吹飞的蒲公英
象是落叶任命运的秋风吹打
就这样心凉如水拖着灌铅般的脚步
回到松岗沙江路十八号出租屋
几乎是扶着楼梯爬上六楼
那象旅馆一样的出租屋
有长而空旷的走廊
和我这样来自异乡的外省打工者
大多数的人都已进入了梦乡
只有极少的几个无业游民
还在玩着麻将
“噼哩噼啦”的洗牌声
象洗着我浆糊一样的脑子
我实在搞不懂他们
仅仅玩玩麻将也能养家糊口
简单的洗漱
终于可以把疲惫的身子交给异乡
冷冷的铁架子床
好不容易躺下吧又不能马上进入梦乡
这也是一件很无奈很痛苦的事
虽然已是凌晨
窗外依然灯火辉煌
隔壁的一家三星酒店
通宵笙歌燕舞
夸张的音乐
和酒店小姐午夜兴奋的尖叫
撕碎了多少穷人的梦
糟粕的酒肉气
和着这个工业城市被污染的空气
一起挤进我关不严的门窗
夜夜强暴我欲睡还醒的梦寐
突然有尖利的警笛声
由远及近
在凌晨两点的沙江路上疾风暴雨般掠过
我听不出那警笛声是来自急救中心的
还是来自这个城镇的公安派出所
反正睡不着我就在心里猜想
今夜
又有人为领不到几百元血汗钱跳楼吗
今夜
又有人为失恋而愚蠢的割腕吗
要么就是黑社会分子
在今夜的某个娱乐场所火拼
那凄厉的警笛声哟
不会是某个打工兄弟的手指
又在瞌睡的流水线上
被机器吃了吧
在异乡卖命的日子里
有太多太多不可预料的可能
睡吧睡吧
我对自己说不要想那么多
睡吧
睡吧
明天的生产任务还那么重
哦，不
看时间应该是今天了……

张鸿雁·我的女学生的婚礼

   我的女学生的婚礼

就在昨天　就在这南国都市豪华的大酒店里
我的年轻漂亮的女学生举行了她盛大的婚礼
新郎油腻的笑声让我独坐在黯淡里悄然灌醉自己

是的　我只是这座城市里一个普通的打工仔
整天穿着灰暗的工装随着生产线麻木地加班
没有人知道　我曾经是一名光荣的山村教师
没有人知道　我总会在劳累后想起我的教书生涯
直到　我的这位女学生也到我打工的工厂里来打工

我教我的这位女学生的时候
她还只是我们家乡小学里的三年级学生
在世俗的眼里我的家乡总是和偏僻落后纠缠在一起
没有人愿意到这山青水秀的地方来当一名老师
刚刚走出高中校门的我就成了乡亲们尊敬的代课教师
还当上了这位曾经是我的女学生的那个班级包班的班主任

我喜欢我们班上那些总是调皮惹祸的男孩子们
他们都是我的叔叔伯伯们用来传宗接代的根呀
我更喜爱我们班上那些勤快能干的女孩子们
她们每天还要照顾两三岁的小弟弟或着小妹妹
能够有幸坐在这教室里这本身就很不容易呀
我有什么理由不盼望着我的学生们能有出息
就因为学生都是我的乡亲们最心疼的宝贝疙瘩
就为了可以在年底拿到乡亲们凑成的微薄工资
我像父亲伺弄庄稼那样精心地照管着我的学生

我记得我的这位女学生当时是班长
我还记得当时她的家是全村最穷的一家
她只能靠自己优异的成绩去遮掩衣服上刺眼的补巴
她随我去县里领数学竞赛奖状时的笑容一直还印在我心里
她那时写的我的理想的作文我在全班读过我还一直保存着

我知道　家乡的山村小学已经撤并到了镇上
几十里外的镇上小学有城里来的老师有雄伟的大楼
我也知道　现在山里的孩子们上学再也不要钱了
但我还是不知道　上完免费的九年义务教育之后
这些懂事的孩子们会在哪里找到他们落脚的下一站

我没想到　我和我的优秀女学生的重逢
会是在这家我们一起打工的远离家乡的工厂里
我的这位如今正年轻漂亮的女学生
也曾是和我一样的被不知疲倦的生产线玩弄的打工妹
然而　她很快就规划了自己的幸福走进了高大的写字楼
就在昨天　她微笑着成为了曾经是我们共同的老板的新娘子
这再一次地证明着我教的学生总是会走向成功
可是我这个以前的老师却无法舒展应该引以为豪的眉梢
我的女学生现在早就是我的教师了
正在教会我如何在这有钱的城市里生活

我知道我在教室里给学生们教过的那些知识和道理
已被这南国都市的热风吹散得无影无踪
每一次在打工中和我以前的学生相遇都让我暗自哭泣
现在　我不知道该怎么去面对曾经是我学生的老板娘
我想　我明天还是悄悄地给她留下一张辞工书吧

   摆补鞋摊的工友

伸展扭曲的手点燃一支烟时
你就又想起了那繁忙轰鸣的车间
只是你总也想不明白
那样兴旺的企业怎么转眼就没了

经历过了太多太多
吃苦受累也就算不上什么
只要还能让这疲惫的鞋重新上岗
你也就不在乎自己
还能不能再次走进厂房

而此刻　你忙碌着
在现代生活时髦氛围的边缘
为抛锚的各种鞋子精心地大修
同时　也修补着你的岁月

用这曾经操纵过机床的双手
去和张口无语的鞋亲热地交流
你知道每一双鞋都曾有过辛劳的辉煌
而现在还能静静地躺在这里
已经算是没被丢弃的幸运者了

花样翻新的造假手段让你的生意还可以
烟雾缭绕里　你思索着怎样不再落伍
让那些为了各种目的四处奔波的脚安全运行
让自己那陷入困境的家扭亏为盈
紧紧跟上潇洒的摩登步伐

匆匆掠过的美丽裙裾与你无关
掐灭烟头　你又默默地去缝补自己的生活

   清晨 在城里我听到了布谷鸟的鸣叫

    一

豌豆快黄　麦子快黄
我突然听到了一粒粒布谷鸟的叫声
在城市茂密的噪声包围中
我清晰地听到了布谷鸟鲜活的鸣叫

沿着这久违了的亲切的叫声
我一下子就认出了
那只年年在家乡的山坡巡视的布谷鸟
我一下子就看到了
我那在树荫里羞涩地抿嘴微笑的遥远乡村
我一下子就闻到了
我那正在传播着庄稼隐秘心事的醇香清风

可是　你着掠过城市的布谷鸟怎么会知道
这也曾袒露赤裸胸怀的泥土
早已让穿着制服的水泥彩砖牢牢地看管着
再也不能畅快地自由呼吸
这也曾麦香四溢的土地
如今只长满了高高的楼房
钢筋的丛林天生就不会光合作用
只会让这拥挤的视线越来越缺氧

空调收割了四季
霓虹占领了翠绿
车声和噪音驱逐了天籁虫鸣
步步紧逼的城市
让胆小怕事的乡村节节败退
质朴的麦子和憨厚的豌豆
只能艰难地爬到贫瘠的山冈上
去挺拔自己生命的姿势和本色

清晨　在城里我听到了布谷鸟的鸣叫
一只找不到家园的布谷鸟
飞到这没有了豌豆和麦子的城市里
依然在痴情地诉说着
豌豆快黄　麦子快黄

    二

阿公阿婆　割麦插禾
我突然听到了一粒粒布谷鸟的叫声
在车间不会疲倦的流水线旁
我清晰地听到了布谷鸟焦急的鸣叫

穿过着这久违了的匆忙的叫声
我一下子就认出了
那只年年在家乡的田地看青的布谷鸟
我一下子就触到了
正热心催赶着庄稼准时赴约的五月阳光
我一下子就摸到了
农家麦黄时节里那扑面而来的灼人的滚滚热浪
我一下子就看到了
我那挥动镰刀的父亲额头上饱满圆润的硕大汗滴

布谷鸟　你就别催了
你也知道　乡下留不住人
阿哥阿妹都到城里打工去了
那一大片一大片已经等不及了的庄稼
早就在年迈的父母的眼里燃起了火呀

布谷鸟　我知道你的心思
你就是不说　我也知道
农活都是一些要花大力气的活
父母已经老了没力气了做不动了啊
我那一张张轻飘飘的汇款单
实在不如精壮壮的肩膀有用呀

捎着亲人口信的布谷鸟
在举目无亲的城里焦急地鸣叫
只是想要提醒提醒我
提醒一下正在城里打工的我
农忙了　该回去看看了

清晨　我在车间听到了布谷鸟的鸣叫
一只寻不到我身影的布谷鸟
飞到这有我在打工漂泊的城市里
在我心尖上急切地催促着
阿公阿婆　割麦插禾

尹宏灯·一个人在城市的午夜醒着

   一个人在城市的午夜醒着

一个人在城市的午夜醒着
和一头牛或者一只羊没什么区别
城市被一只黑色的桶盖着
一只只虫在血管里爬
没有人喊疼，喊疼的人
也没有人听见

一个人在城市的午夜醒着
守着上帝散发的
那一点点光，一丝丝风
对着城市的白骨，他唏嘘之后
慢慢睡去，好像
什么也没发生过

   写给我七个月大的宝宝

孩子，你不再喜欢沉睡
开始坐，爬，用大眼睛
看着这个世界；你开始
学着招手，骑在爸爸头上
吐舌头，蹬腿，你在用你的方式
品味快乐。孩子，你不知道
这个世界的门才刚刚向你打开
你还来不及学会思考。那就先学着
尽情享受幸福，让爸爸为你多做几回
牛马。看，骑在爸爸头上
笑得多开心！

   浮·沉

已到秋天，叶子在枝头
短暂停留，又得挪动
行囊。风，将往
哪个方向吹？

一只久浮空中的鸟，衔着它
开始筑巢

   礼拜七

这一天同样不需要礼拜
我们早早起床，躲在卡钟背后
大声喊着口号，练习为上帝准备的
微笑。这是在汽车城，睁眼闭眼
都是些先富起来的女士先生——
有些人绅度，有些人矫情
有些人杀猪，有些人喂狗

上帝没有赋予我们太多卖拐的天份
我的兄弟姐妹成天弯着三寸之舌
一只只欲望的
甲壳虫
吐着烟圈，张着有力的大腿
在我们和上帝之间穿梭。我忽而
想不起谁是上帝？在一个平静的
礼拜七下午

   他站在了楼上

他站在了楼上
他从未想过，就这样高高在上
他看过，许多人就这样站在楼上

他站在了楼上
浮在空中，像一片叶子
这是在城市，抓着的最后
一根稻草

他站在了楼上
望着脚下，始终
看不清自己的影子——
他在考虑，怎样
下去！

   话中秋

路灯准时上班，夜已提前踢门
我准时道别卡钟，月亮早拉开了
老脸。今儿是中秋，我首先给家里
挂了个电话，祝福二老大吉大利，万寿
无疆。之后，把目光郑重投向夜空
要摆个姿势准备吟诗。资本家先前发的月饼
早在几天前己统统干掉，举办的晚会
也在昨夜乱七八糟的喝声中
胜利闭幕——可惜，我未能抽中那机率为
二百五十分之一的大奖，一部爱立信彩信手机
于是，今晚就与以往没什么两样了
小贩们还是在路旁摊开了买卖
甲壳虫继续在路上狂奔，人群依旧在
逛着可有可无的步子。值得一提的是
饭堂晚餐碗里的那只鸡腿，着实比往日
雄壮许多。我得谢谢
伟大的老板

   母亲

母亲病了。电话里头
声音，像地里晒蔫了的
菜叶

于是，我像打开水笼头般
不停地往话筒里
灌着噪子。母亲静静

听着，什么也没说
这一次，不知怎的
我的话

一下子，多了起来
像母亲
从前

   领导的逻辑

某日，领导叫我
去他办公室
先是一阵狂风暴雨
而后开始
我们的对白：

那件事你是怎么处理的
我解释
——
那你为什么
不跟我说
我，我和您说过
哦？那你为什么
不提醒我
上次开会我不是又和您说啦
哦，我忘了嘛，
那你为什么
不多提醒我几次呢
我哑然
……

从那以后我一直忏悔
五年后，我恍然大悟

领导永远是对的
如果领导错了
按第一条执行

   当卡插入卡钟

当卡插入卡钟
时间安静地躺在纸上
和灵魂平行
开始休息

这时，我总想和时间
握一握手。一天的
口粮，又在纸上
分娩而出

啸岩·送老乡去广东省

   送老乡去广东省

我们在一楼说了很久的话
我们来自湖南
在这个离家1000多公里的福建省
我们是地道的老乡，我们说话的时候天上下着雨
雨水将这个省的外景慢慢湿润
开始的那一些雨
流进了西海岸，另一些雨越过了
台湾海峡，从藏鸟的树上
飘下来。慢慢落在我们的肩上，摊开的十指上
我送你们一程，两程
在路口，我们又说了短暂的话，说到这些年的奋斗
和理想的差距，足够有一场秋雨那么大
有福建省到广东省那么远
别提了，你叹了一口好长的气啊
你抬手拦下“面的”
打开车门又转过来，犹犹豫豫
似乎还有哪句话没有说清
雨水还在下着，像老家茶树林泛起的青烟
慢慢模糊了我们之间的差距

郝小峰·工厂的早晨

   工厂的早晨

一大早
男宿舍
女宿舍
外面的出租房
各自设置的闹钟响了
被窝再怎么暖和
人也要睁开眼睛起床
穿戴好工衣厂牌

自来水
热天凉爽
天冷了
寒冷藏在水里面
冻手
冻牙齿
冻脸

照镜子
梳头发
瞧一瞧，
看一看
青春无言

厂门口的“狗不理”包子店
买早餐的人围成圈
赶紧吃
吃完算一件事

关于早餐
有些人，
一年半载
吃，
是那样过
不吃，
也是那样过
吃或不吃，
好像都是习惯

一大早
热闹，
就那么匆匆一阵子
消退了
工人都各就各位
隐沒于厂房里
一层一层的格子间

   深夜落班

当马路也逐渐歇息
两旁的树木和花草
早已在灯下打盹
只有偶尔驶过的车辆
让它们动了动，翻一下眼皮

工业区，从各厂房门口
不定时涌出来的人群
不同的颜色，一样的哈欠嘴
从天花板下出来
天空，空了

天很晚了，机器累了
人也该倒下了
迈开步子，或骑上两个轮子的单车
一身汗，赶着回去冲凉
作鸟兽散

借着路灯壮胆
穿街串巷，钥匙在身上边走边响
快如一阵风
各自奔向异乡角落里
那张用月租换来的床铺
完成这打工的一天

深夜落班，人再累啊
睡一觉起来，好像又好了

   老板

“老板来了！”
一点风声，草们全动

“老板来了！”
谁的手机，赶忙藏起来
一首夹杂在机器轰鸣声中唱着的MP3
像春天土地里好不容易冒出来的芽
一下子掐断

老板，全厂的财神
自己还特别供奉着一个菩萨
香火不断，平时车里来车里去，像一阵风
赶货的时候
像一团乌云，突然降临车间
生手熟手的速度都必须加快
还要加班加点
数量，质量，安全，5S，罚款
老板，老板着脸的老板
一个幕后的指挥者，多多少少让人怕
一句话溅着口水就是一道命令
便让下属去奉行去得罪

一大片日光灯照着
不分黑夜，白天，苦了工人算什么
老板，大多体态像怀孕一样的老板
抓住普工叶子一般大量的青春
当作摇钱树
“本厂大量招聘女工”的血红条幅
或《招工启事》天天贴在门口
吸引无数失业者过来探视
来一批又走一批，没劲，失望，无奈

日子要过
生活要维持
工厂要生存，发展
我们也要生存，发展
你做不了老板
现在只能给老板打工
背地里你不尊重老板的人
也要尊重老板的钱

   灯光

晚上亮
白天更亮
工厂的灯光
连成一片通明的天空
看似光明
却有多少人内心迷茫

比阳光温和
比月光炽热
工厂的灯光
熬煞了工人多少的时光
覆盖在头顶
让我们习以为常

有了工厂
有了灯光
我们不要日晒雨淋
不想四处流浪
在灯光下
岁月漫长
日复一日
人瘦了，脸变白了
我们还是和星星一样
在异乡默默发光

出门在外
大家都是打工的人
一大群流动的人口啊
填满了南方城市的每个角落
似曾相识却叫不出名来

   上夜班

一群人倒下
一群人爬起

上夜班
机器快速运转
蚊子像小鸟一样飞翔
我们的夜色很亮

一晚上
睁着眼睛
很热，不停地喝开水
我们已经和机器连为一体

光芒，多么难熬
光芒，熬白了容颜
这时间啊
越看它，它好像越慢
有人放纵的哈欠，像吶喊

把噪音化为一身的动力
我们望眼欲穿的早晨
通过窗口，终于缓缓地
带来新一天的召唤

一群人倒下
一群人爬起

   在城里打工

在城里打工
我的脚步下有风，有雨，有烈日
有一言难尽的故事
成为经历放在自己的心里

我忍着不满，承受不安
我习惯痛苦和孤独
我又总是底气不足
走在异乡的路上
我还像个容易迷路的孩子

穿上工衣戴好厂牌
在赖以度日的工厂
我的青春，在磕磕绊绊中
没有了棱角
在困倦里笑出一朵花来
苍白，无力，没有血色

打工啊，继续打工
我不知道还能支撑多久
不打工我又能干什么

   离厂叹

路
摆在地上很现实

你提着背着拖着
大包小包的行李
皮箱，桶，衣架，杯子，牙刷牙膏
没有用完的洗衣粉
都舍不得丢，知道每样东西都要钱

我亲密的工友啊
现在还可以喊出工号和名字
几年后
也许仅仅记起的是
一张脸一段往事
在脑海里浮现

放行，保安例行检查
见多了离别，每次
工厂的铁门
打开又紧接着关闭
除了隔绝，生锈
工厂没有丝毫的感情

不知哪年哪月哪日
我也会像一滴负重的水
在门口默默消失


工人诗歌2号·② 工业区 II 卡在喉咙里的刺

工人诗歌2号 -> ② 工业区 II 卡在喉咙里的刺

② 工业区 II 卡在喉咙里的刺

    许多·请写这样的诗
  文寺聿·为什么去上学堂
  肖英杰·操你祖宗十八代，又名《姓唐的》
燕庄生铁·坐车回家
  刘树明·乡村秋事（组诗）
    杨子·郊区
    徐伟·无地农民走进开了膛的城市
  管细周·国营瓷厂
    单辉·老徐身上的骨头越来越凸起
    车田·省模妹
  彭世学·蘑菇云
秦城诗客·给我一把猎枪
  刘付云·脸

许多·请写这样的诗

   请写这样的诗

用被城管以圣洁的名义查抄的小摊小贩的鸡蛋裹子、火腿肠和葫芦丝写一首诗
用在十字路口发放小广告的外地小伙一个月前的经历写一首诗
用那位18岁的家政工姑娘被雇主翻看的私人日记写一首诗
用那条受了工伤老板不付医药费而可能残疾的的腿写一首诗
用孤独地站在塔吊上要工钱的建筑工人写首诗
用那些绝望后面许许多多双在家乡期盼着的眼睛写首诗
用在流水线上猝死的女工写首诗
用怒杀黑心老板的男工写首诗
用被资本压榨的青春写首诗
用被城市淘汰的断手断脚写首诗
用劳务市场写首诗
用出租房写首诗
用进城务工家庭孩子的书包，以及他们单纯但开始积攒困惑的内心写首诗
用老板们不断升级的轿车，以及他们宁愿花更多的钱打官司也不愿直接发工资的内心写首诗……

用以市场换技术的沿海经济，用改革开放后的打工大潮，用失落的农村、爆发的城市，用疯狂的现象、穿透现象的本质，用劳动人民的彻底，用疼彻后的早晨，用粉碎一切无病呻吟的决心，用粉碎一切迷信的决心，用流失了的血和汗，用正在流淌着的血和汗，用震荡着的生命，用自主了的生命来写一首诗……

   另一种存在之希望

当田地在这个时代
似乎渐渐失去了希望
我们便冒着随时被收容的风险
开始了候鸟般地迁徙
在南中国
我们是GDP持续增长的希望
而对于我们
这只是一个冷冰冰的百分数
在北方
我们将自己见缝插针
并像种庄稼般地盖大楼
可到了收成时
仍有可能颗粒无收
虽然报纸上显示风调雨顺

显然城里人书都念得不咋的
给咱取个名也分不清工人农民
他们常爱问这样一个问题
“你们觉得自己有没有希望？”
他们认为希望就是轿车和洋房
可轿车和洋房都出自咱的手

什么是俺们的希望？！

打开那台从旧货市场上买来的电视
撕裂那些“梦想中国”、“超级女生”之类的精神鸦片
撕裂那些国产大片的“皇帝的新装”
撕裂流行歌曲的奴颜婢膝
撕裂真实的谎言、冷漠的热情、沉默的幸福……
把这些窗户纸般却道貌岸然的东西
放进我们搬砖抬石的手里
在垃圾堆里寻讨生活的手里
和煤一样漆黑的手里
被冲床压断了手指的手里
用我们曾经被收容遣送时的恐惧
流落街头时的彷徨
躺在病床上的无助
还有其他已不愿再去揭开的伤痛
来将这些漂浮在半空中、遮挡视线的油腻
统统冲刷到下水道中
然后看见了
一座似曾相识的金字塔
一片网状般严密的森林
一个以貌似不容置疑的轨迹
高速旋转的转盘
一些可触可摸的幻象

俺们的希望是什么？！

俺们不是流水线上的产品
也不是钢筋水泥
俺们是一颗种子
一开始，便既感受着泥土的温暖
也承受着泥土的重压
生长不需要理由
钻出了地面
浩大的世界好像只需要你去承受

俺们的希望是什么？！

可俺们即使是草
也有看清这个世界的权利
即便要承受
也有权问个为什么

俺们的希望是什么？！

即便是被锁在那个铁皮的黑屋中
那俺们也有醒来的权利
即便醒来后，依旧要被活活烧死
那死前的抗挣，也是生命的灿烂

俺们的希望是什么？！

做一个人，做一个健全的人
做一个不被高耸入云的现代化吓倒的人
做一个像砸石头、砸钢铁一样
来拷问现实的人
让大脑和从地下拼命挖出的煤炭一起醒来！

俺们的希望是什么？！
俺们要还原一个真正的人的灵魂！

   在劳动局门口听说的

一个50多岁的建筑工人
抽着烟的脸象家乡的土地
“老板都是一个爹操的”
这是他在劳动局门口的感悟

“老板跑了
你要是每月按640块的标准
那这钱我们也不要了
跳下去，躺在大街上算了”

“或者我找去他家
把他老婆、孩子带着
我们一块上路”

“谁要给我十几万块钱
就是把我折磨死我也愿意了
我就把这钱给我孩子
让他好好上学
别像我这样也就算了”

秋天过后，总得算个帐吧……

文寺聿·为什么去上学堂

   为什么去上学堂

一个人行走在回家的路上，
看着那么多孩子去上学堂。
一个人沐浴着冷冷的晨光，
工作了可一切都太不一样。

街边的高楼楼高万丈，
路边的乞儿破衣烂裳，
电视的新闻冠冕堂皇，
儿时的梦想流落何方？
再也禁不住迷茫忧伤，
只好一路上胡思乱想，
想我为什么去上学堂。

为什么去上学堂？
你说是为了国家的富强。
为什么去上学堂？
你说是为了民族的兴旺。
为什么去上学堂？
你说是为了天下大同的梦想。

细雪只应酬般地飘了一场，
寒风却疯了似的比谁都忙！
你说地球在变暖，可究竟
是暖了谁的胃、谁的肠？
你说经济在增长，可究竟
财富都落入了谁人的袋囊？

如今的我们再不去上学堂，
毕业了，要为自己忙。
去作官长，
去办工厂，
去开煤矿，
去欺压工农、做流氓。
为什么去上学堂？
为了不被压在社会最底层。
为什么去上学堂？
为了给自己奔一个好前程。
为什么去上学堂？
为了儿时那天真的梦一场！

总爱说我们是国家的希望，
可这国家竟还是我们的希望？
这年的冬天因何寒冷异常，
都说是预兆了来年的不祥。

肖英杰·操你祖宗十八代，又名《姓唐的》

   操你祖宗十八代，又名《姓唐的》

你的老板
那个七十年代末出生
去年买房又结婚又开公司
共和国公务员的公子
那个从最好幼儿园
一直念到最好中学
考试很少及格 高中时
把拒绝他求爱的女生
砸成痴呆几万块就摆平的
买了所211大学读了又买了某所
名气压死人的高校的硕士文凭
自称是高级知识分子
自小没有凭自己能力赚过一毛钱
开公司从不在乎商业规律和赢利模式
却每个月赚的满盘金的帅哥
也就是那个朋友挤满公司和客厅
的少妇杀手

在发工资前一天
还向你们流泪向天发誓
不会少任何人一毛血汗钱
当天晚上就搬走
高级写字楼里的公司
跑了
原因是他那个
相当有出息和成就的好爸爸
那个共和国官僚
因经济和养少奶奶的问题
被突然“双规”了
于是你们再也找不到
你们亲爱的唐总了

一个官僚倒了
他的儿子跑了
你们的工资像小鸟一样飞了
这些事件居然会有联系
你们怎么也想不通
再说那个自称知识分子的畜生
不是把誓言发得声泪俱下吗
所以你们实在想不通
发现和他有关的手机都停机后
你们说出禁口多年的话——
操他老娘 两个都是他妈狗娘养的！
这件事你最大的损失是
之前每每看到就会心潮澎湃的
“唐”字现在看到居然倒胃了
让你想到那个伟大的王朝时
总是有种内心的难言的阴影
所以，我看到你和你的同事
站在这个城市最繁华的路段
对着来往的人群疯子一样地喊——
姓唐的，我操你祖宗十八代我操……

    2007.11

   答案在风中飘扬

一个人要受多少次骗才能洞悉和谐的真相？
一个人要跑多少场招聘会才能清楚社会现状？
要看到多少人在地铁口乞讨才能体会生存的辛酸？
要到哪种绝望的处境才能面对跳楼者的脸庞？

一个人要创造多少利润，才能让老板欣赏？
一个人要创多少次业，才能在城市买栋楼房？
要骂到多么丑态毕露脱的多光才能一夜暴名？
要做哪位官爷巨贾的二奶才对得起自己魔鬼身段？

一生要读多少年马克思才能领悟社会主义真理？
要在大学里办多少个党支部才可能出现一个大师？
要批发多少研究生教授真正才算提高了国民素质？
要引进多少外资毁掉多少个太湖才可能统一台湾？

一个事件要死多少人才能比政协会议有新闻价值？
要携带多少亿人民币外逃才能算得上共和国贪官？
要革上多少次命才能消灭家族世袭青年机会均等？
要产出多少卖淫女艾滋病村才可能再现大唐盛况？

    2007/11

燕庄生铁·坐车回家

   坐车回家

天地宽阔，我却走着一条窄路。
起程时的愿望，以及奔波的乡愁，如今，都已丢失。
该回家了。挤在人群里，可以回归的唯一去处，
就是一扇敞开的鄙陋的门。

默然或微笑的那些脸，共同感受出发和
回家的孤独，借前世的缘分，随便找人聊一会儿。
与那些进发的青春一个方向，是我的伤痛和衰老。
脏兮兮的行李卷，里面什么也没有。

力气早被别人拿去，如同一张钞票，被窃走花掉，
我只是一个空荡荡的衣服口袋。里面仅剩的一生中
最后的车票，发烫的小卡片，除非用做回家，
哪还会有别的用处？

突然到站，我该下车了。这是否是一个梦幻？
我正想着破败不堪的命运，家就到了。家门
敞开着，踏进，回首蓦然间发觉，收割后的麦田里，
祖先的坟，离我很近。

   结束生命的艺术

对于死亡不要畏惧　结束生命的艺术
不难掌握　时间上别分春夏秋冬
谨记：择日不如撞日

它悄然的光顾不会造成心里负担
比如在高高的脚手架上　你正在
了望城市的繁荣　说不定它突然来临
哦 自由落体的原理通俗易懂

假如你胆量足够　还可以面对一架机器
只须疲劳的瞬间就走进流水线产品的行列
你看　死亡是如此轻松

如果这样你还放心不下　担心
在死亡来临之际　不幸存活
请与一家煤窑签一份合约
在八百米深处　听瓦斯和地下水的合奏

或者寻一点疾病去住院　交给麻药和手术刀
两分钱堵住后路　从点亮西瓜灯上离去
死亡是如此简单 常有意想不到的惊喜

作者注：05年，山西一农妇因西瓜丰收，市场价格低，破产而自杀。

   一双脚就这样出发了

一双脚要走了　它拔出泥腿
上了路　一双脚就这样出发了
它爬上脚手架又下来
一双脚把天空走尽了
站在城市的路面流泪
一双脚扛起麻包又走了
把一条路的力气走没了
一双脚失望地向地下走
遇到冰冷的煤层又上来
一双脚把路走尽了　一头
撞在墙上　它走进黑夜
黑夜让它原地打转
它走进愤怒　以头戕地
一双脚走灭了彩虹　回到家乡
它不走了　饥寒交迫来走它
它不想再走了　疾病来走它
一双脚累了　贫穷来走它
一辈子的孤苦伶仃来走它
它终于停止呼吸　躺在杂草之下
倾听清明的雨水
送来亲人零星的纸钱

【工诗联网刊评论】
    对劳动者境遇的揭示抒写，有许多角度，如后面选发的泥石流的《记下这年底的喜悦》等两首诗，非常具体地写下工人们拿到“全额工资”后的心情和表现，务求让读者身临其境，感受到他们的悲喜和所思所为；也可以像郑东的诗一样指点江山，“高谈阔论”。“燕庄生铁”则采取了一种侧面的、“非人格化”的抒写方式。“一双脚”就指代了一个劳动者群体。这是一双从泥中拔出的腿（这比“农民工”或“泥腿子”都更让我们感到生动鲜明）。你从整首诗里读不到多少他们的所思所感，如果有，也只是“流泪”、“失望”、“愤怒”等偶尔穿插且点到即止的“总结”。其余的只是“遭遇”本身。每一种现实遭遇，又都不加具体的渲染，而是撷取一两个有代表性的场面、动作（“爬上脚手架”、“扛起麻包”、“冰冷的煤层”、“回到家乡”……等等），留下的是巨大的想像空间。诗人的判断和情感，在这种趋向客观的“冷抒情”中得到淋漓的发挥。其效果不是我们常常见到的“可怜可怜我们（或他们）吧”，而是如常凡的评语“一双脚，已无路可走”，因此，“必须改变！再不能容忍下去了……”

刘树明·乡村秋事（组诗）

乡村秋事（组诗）

   1. 三子回乡

三子在城里做了官儿
乡亲在茶余饭后提起时
总很激动

年迈的父亲
不愿随三子进城居住
依然努力地侍弄着庄稼
就像当年抚育三子

那天三子来电话
说要下基层访问
顺便回家

父亲只好放下收了一半的玉米
打扫庭院
准备酒席

几辆轿车开进小村
乡亲的眼睛被耀的通红
三子家里聚满了亲戚，四邻，村官，乡官
酒香飘了十里

酒足饭饱
三子要亲自去收玉米
却发现
剩下的那一半玉米
乡亲已经帮着收完

就在三子回城的第二天
父亲就病倒了
奄奄一息
医生说是因为劳累过度……

三子怎么也不明白
父亲少收了半个秋
还这般力尽筋疲

   2. 拉煤人

阳光向屋内爬行
树上的枣子半红半绿
电线上
一群鸟的会议
被拉煤的拖拉机
冲散

拉煤人
露出褐色的牙齿
说煤价又涨了
从此不再抽烟

   3. 最后的牛

最后的那头牛
走过田野
就像离休前的干部
转遍机关的每个角落

它在赞美声中收场
被赞美了一辈子的牛啊
也改变不了被淘汰的命运

当隆隆的机器声
响遍田野
新的赞美开始
我们的语言里
也许只剩下
牛肉的鲜美
与皮革的华丽

   4. 纯棉的兰妮

兰妮走进棉田里
这幅画开始完美

小伙子的歌声
从棉田的那一头
细细的柳荫里传来
兰妮只是微笑不语

去年去城里打工
兰妮纯棉的气质
拯救了一位颓废的年轻画家
画家火一般的激情
点燃了兰妮沉睡的心

兰妮一次次走进画中
丝丝棉线
经纬芬芳

兰妮也许不知道
她嫁向远方
会让多少小伙子失眠
会让多少姑娘忌妒之后
产生更多的梦想

   5. 下岗的四叔

邻家的四叔下岗了
这是个好消息

当他背着铺盖卷回村时
邻里都关切的问
回来了
不去了
不去也不错啊
四叔咧咧嘴
没说什么

四婶的脸上有了笑容
逢人就说
这下好了
省得天天提心吊胆了

四叔却常自言自语
现在不下煤井了
都快四十的人了
现在干点啥好呢

四叔下岗了
临时还没找到工作
但当我听到矿难时
心里还是咯噔一下子

杨子·郊区

   郊区

那天，我看见很多麻雀
向郊外迁徙。

它们在寻找一个没有名字
没有警察局也没有税务局的地方。

去和石头做伴，
去在枯死的狗尾巴草中等死。

   老火车

爬到半山坡，
发出一声刺耳的怪叫，
停下了。

四周，是荒凉的岩石
和灰暗的灌木，
色泽艳丽的鸟儿，幽灵一样掠过。

没有一个人下车，
没有一个人把脑袋探到窗外，
所有车窗都拉着黑色的布帘！

停在荒野上，
旧时代的老火车，
一具冒烟的僵尸！

   温柔动物的嚎叫

两个月没下雨了。
那些温柔的动物受到了惊吓，
在荒野里呜呜地叫。

在利刃般穿透了我们胸膛的
时代的高速干线上，
一桩大事紧追另一桩大事，
把国家变成巨大的陨石坑。

用自己的眼睛，
我们什么也看不见。
于是我们紧闭门窗，
坐在客厅里读报纸。
一开始还色迷迷地看着敞胸的美女，
很快就脸色苍白，仿佛吞吃了毒药：
有人用一把杀猪刀
将一个村子踏在脚下，
有人在澳门输掉了我们全年的口粮，
而魔鬼披着大红袈裟，脚踏红色祥云，
潜入司法局，国土局，教育局，
潜入医院，法院，福利院……
我们在黑暗的甬道里奔跑，
被经济的猛虎驱赶，
被高利贷的生死牌威吓……

荒野里的动物又在叫了，
那么温柔，那么无辜，
不是老虎，不是山猫，
是我们，在呜呜地叫。

窗外，仍然是坚硬的水泥，轰响的钢铁，
利润之箭，
刺透了我们的胸膛……

   大楼

我看见五个年轻人背着同样的行李，
嚼着同样的口香糖，
在大街上东张西望，
脸上挂着同样的兴奋的表情。
在我除了厌恶什么都看不到的地方，
他们看到了什么？
他们看到了什么让他们脸上现出了
古怪的微笑？
我看见所有的雨下在一个人身上因为
所有的人举着伞惟独他没有。
我看见这个人就是我，
但是我既没有飞跑也没有疾走，
只是按照原先的速度，
慢腾腾向那座古怪的大楼走去。
我远远地看见那座大楼，
我要用十分钟甚至更长的时间
才能回过神来，
把它跟我的命运联在一起。

   一辆挖掘机开过来了

一辆挖掘机开过来了，
又一辆挖掘机开过来了。
道路的左侧挖开了，
道路的右侧也挖开了。
我的耳朵里灌满了野蛮的轰响，
我的身体和土地一同震颤。
可怜的大街，
谁都没有向它表示过歉意。
他们今天打开它的肚子，又缝上，
明天打开它的胸腔，又缝上。
他们用它来赚钱，
来洗钱，
来惹我们生气。
他们的事业
就是赚钱和惹我们生气。

   有时我真想笑

有时我真想笑，
当阔佬们的欧式建筑配备了丫鬟般的小花园，
当千家万户的门楣悬挂着一个足球。

我们累了，烦了，病了。
这不要紧，一点都不要紧，
我们可以继续笑，
我的鹦鹉也跟着我笑，
我周围的群众都跟着我笑，
这年头的确是可笑的，
因为女人开始用尿液医治脸上的雀斑，
因为100个富豪支配了60亿人的未来，
因为大炮架在城头，瞄准了示威的蚊子，
因为猫与鼠成亲，
因为税务局迁入新址――一座大理石高楼，
因为候选市长与环卫工人照相，
据说不是为了选票，
因为阿基米德撬动地球的杠杆找到了，
就在华尔街和东京的证券交易中心，
在100个侏儒的手上。

两件睡衣在床上相爱，
男人和女人，
在屋顶搏斗。

我把脑袋伸到水龙头下。
我听见那么多的野兽咆哮着，
要从弯曲的铁管里冲出来……

   蠢城

这座愚蠢的城市，正忙于用一幢刺破青天的摩天大楼，用五百家银行，一万家夜总会，八百万沉默的劳动者，书写它的自传。
一个心脏里卡着电钻的庞然大物，
它亢奋的震颤惊吓了少女和老人，惊吓了夜鸟和游鱼。
一个一年四季都被挖掘机开膛剖腹的怪物，一个卓越的受虐狂，
一个额头和脚趾安装了探照灯照射夜空的白痴。
有人怀疑市政工程总指挥的脑子里有屎，否则交通不会混乱十年，二十年，看样子还要混乱一百年。
他没看到，总指挥的脑子里有一部飞快运行的计算机，闪着祖母绿色的荧光。那些小头目也不是省油的灯，他们每个人的脑子里都有一部飞快运行的计算机，闪着祖母绿色的荧光。

这座愚蠢的城市，用金粉和银粉化了妆，要去参加国际愚蠢大赛，并且发出指令，让少女夹道欢送。遗憾的是，那截露在礼服外边的尾巴，被我们看到了。

   卡在喉咙里的刺

今夜，谁在村里走走停停，
望着失魂的母鸡和冰凉的烟囱，
想到父亲的命运，自己的命运，孩子的命运，热泪盈眶？

今夜，谁穿过麦地和祖坟，
两手空空回到家中，像个幽灵，
不敢让人看见？

奇异的光环在寒酸的屋顶升起。
田野，池塘，仿佛被恶意罩住，
哦，连鬼火都不光顾这片土地！

祖国！你是他们的尴尬，
你让他们排了那么长的队，
来领取贫穷和羞愧！

在夜色中闪光，
穷人的牙齿，
穷人的镰刀。

他到家了，无人迎接，
他走进漆黑的屋子，
像孤魂野鬼。

池塘闪着蓝色的寒光，
和他一起钻进冰冷被窝的，
只有压低的啜泣。

你在他的喉咙里，祖国！
你是卡在他喉咙里的一根刺，
让他从头到脚那么难受！

   问苍天

这是什么样的国度，
在泪水的峭壁上！
这是什么样的人民，
在悲恸的惩罚里！
悠悠苍天！
谁没有听到石磨下麦子和大米发出人的呻吟？
谁没有听到水牛和绵羊临刑前凄厉的哞叫？
谁没有听到旷野上那一声撕心裂肺的“清官啊你在哪里”？
谁还在凛冽的贫穷中守着无能的气节？
谁没有遭到日光的羞辱？
白花花的日光下，
谁像煤炭一样漆黑？
谁像虫子一样苍白？
谁像芦苇一样憔悴？
谁像香肠一样肥胖？
谁向内地黝黑的农民和边疆黧黑的牧民鞠躬？
谁向煤矿工人，建筑工人，水暖工和高空擦窗工鞠躬？
谁向铁轨上的信号灯，向春天寒酸的野菊花，和冬夜徘徊街头的妓女表示过愧疚？
谁想过这么多的苦水涌入城市，这么多的慌张，饥饿和情欲涌入城市，这可以将大海填平，将高山移走的力量涌入城市，意味着什么？
谁在阳台上望着那个摇摇晃晃的外乡人，直到他扑倒在地，才回到屋里，将窗帘拉上？
谁把颧骨上的金子刮下来分给了流浪汉？
谁认真听过我父亲的官司？
谁帮助过我贫困的叔叔？
谁化解过我家门前那棵柿子树上缠结的怨恨的雾气？
谁让我母亲震颤的身体平静下来？
谁在那面大旗下有过真正的安祥？
谁在傲慢的首府讨回了公道？
在人们花里胡哨的画皮下边，在人们放荡不羁的行为深处，谁听见过一颗纯洁的心，向世界要求着纯洁？
谁建造巨大的陵墓安放肥胖的不朽？
去泰国的游客，谁没有摸过人妖的乳房，谁没有发出淫荡的，猥琐的大笑？
那些邪恶的干部，那些心狠手辣的庄家，那些土地贩子和人口贩子，
谁能用牛奶，薰衣草和秘密的自我鞭笞，将自己清洗干净？
谁会在深夜扪心自问白天的龌龊、狡黠和见死不救？
谁会把斗大的“死”字悬在床头？
谁辗转难眠，想着那些留在旱季的老人和孩子，想着被医院拒绝的垂死的病人，想着去首都上访的路上，那每天吃三个馒头，喝一杯白开水的人，也许正是自己的父亲，自己的兄弟？
谁想过要收回吐在穷人脸上的痰和冲着卑贱者喊出的诅咒？
谁想过这个五千岁的，神经和心脏裸露在外，睾丸拖到地上，坍塌的，衰败的国家，正是自己的祖国？
谁为河流的死亡失声痛哭？
谁为乡村的灭绝披麻戴孝？
谁把目前的崩溃和自己的放纵联系在一起？
谁会为了国家去讨饭，去坐牢，去做一辈子的苦役？
谁挺起胸膛说：祖国，我是你不孝的儿子！你是我该死的父亲！

   这挤满了人的广场是多么荒凉

这挤满了人的广场是多么荒凉，
古怪的气味
阴郁的眼神
无论怎样转身
你都会遇见。

公共汽车从我们的头顶驶过，
一堆抽搐的废铁。

燕子紧贴着大街飞行，预示暴雨将至。
已经发生过很多揪心的事了，
但我们的揪心并没有引起重视，
我们重金聘请的博学之士也无能为力。

这么多的头颅漂在肮脏的日光中，
这么多的忧虑堵在喉咙里，
这么多的失望，这么多的呼喊，
这么多炉渣一样失去了光彩的眼睛……

有人把失败藏起来了，
有人把宣判藏起来了。
但是那预兆清晰地印在人们的额头上，
就像妇女脸上的雀斑，
就像囚犯脸上的刺青。
恍惚中，你看见摩天大楼广告牌上的美女，换成了巨大的“死”字。

握在一起的手多么无助，
碰在一起的目光多么无辜，
拥抱在一起的身体，冰一样冒着冷气！

没有一个人，没有一个组织站出来说，
是我们的罪过。
没有一个博学之士站出来说，
总会有办法。
没有一只燕子带领我们去见识玫瑰下边的腐烂。

药片从嘴边落到地上。
喝下去的饮料像是有毒。
啊，那从每个人脸上掠过的
仿佛中了邪的眼神！

我们向谁提出我们的诉讼？
我们向哪个法官展示肉体上看不见的伤痕和毒刺？
我们控告汽车业、美容业、交通业还是保险业？
我们踢广告，踢电视还是踢那个舌头抹了蜜糖的官员？
我们把自己叫做什么？
我们把我们疯狗般的生活叫做什么？

这挤满了人的广场是多么荒凉！
他们都有一个身份，
纨绔子弟，傍大款的美女，公交车上的小偷，天桥下的拾荒者，
法律顾问，营养专家，家庭主妇，化妆品和春药推销员，
地下通道里的流浪歌手，古典音乐、女权运动和长跑爱好者，
警察，司机，清道夫，士多店老板，
他们都有一张脸，一个口音，和一些癖好，
他们都不知道自己是谁，
活在哪个朝代，
所有的人，
衣衫褴褛者和西装革履者，
大腹便便者和骨瘦如柴者，
滔滔不绝者和沉默寡言者，
狼吞虎咽者和素食主义者，
全都那么惊慌，那么失色，
他们对着镜子叫不出自己的名字，
对着爱人说不出斩钉截铁的誓言。

这挤满了人的广场是多么荒凉！
这荒凉落在他们的口腔里，
有一股挥之不去的淤泥和死尸的气味，
这气味像是他们的集体签名，
这胆怯的抗议
被他们咽进自己的肚子……

   在我的国家

在我的国家，所有的村庄长出了翅膀，
向城市飞去，它们的身上
打着左和右的编号。

在我的国家，美丽的姑娘睁大了眼睛，
寻找一个从天而降的富豪，
他可以是面目可憎的侏儒，只要他的财富是一座大山。

在我的国家，法律在街头闭上了眼睛，
疯子们称兄道弟，
警察和小偷结成联盟。

在我的国家，很多儿子和父母一起衰老，
很多人不知感激，不知羞耻，
而许诺的天堂，只有一个破破烂烂的工地。

在我的国家，饥饿在疯狂地繁殖，
每个人的孤独都像天空那么大，
他们把没有利润的尊严踩在脚下。

   恐怖的无常从天而降

这是地狱里的城市，
乌黑的河流紧贴着黄金的大桥，
紧贴着我们的下巴，
南来北往的车辆
杀猪一样嗥叫。

这是地狱里的工业，
紧挨着我们的家，
制药厂，水泥厂，化工厂，
紧挨着我们的孩子，
机器水鸟一样怪叫，
黑烟在我们头顶升起。

恐怖的无常从天而降，
它的眼睛是白色的，
它的力量
可以把大桥压碎。

更多的时候，
它像一场软弱的细雨，
它白色的，晶莹的眼睛，
它波动的，透明的咽喉。

我听见有人秘密祈祷：
请将茉莉的香味
注入我的肌肤，
请将少女鸽子般的温柔
留在我心里。

我们走进无人造访的庭院，
游览荒凉的古塔，
我们在各处拍照，
把自己和正在消逝的一切
联在一起。
我们准备好了，
随时可以把脑袋
抛入社会的急流，
有时，那是很舒服的，
像泰国桑拿——
胖女孩站在客人背上，
用多肉的脚轻轻地踩，
有时，假装没留神，
重重地踏在脸上。

在春天的大道上，
所有疾驰的人们
张开了石膏的翅膀。
我们的脸上一年四季小雨夹雪，
我们的心中供奉着经济的神和色情的神。

恐怖的无常从天而降，
它的面容像一个大天使，
它的眼睛闪着海洛因的寒光！

哦，痴呆啊痴呆，
我们永远看不到
那深藏在每一张大床
每一个时辰里的命运！
在太阳金色的头盔下，
我们雨夹雪的面孔多么可怕！
我们和祖宗一刀两断的欲望多么强烈！
骑着痴呆的木马冲上黄金的大桥，
我们是倔强的傻瓜，
只等着被时间杀掉，
我们是深情的恋人，
却抱着骷髅沉沉睡去。

   死神的粉笔

这是一个黑色的春天，
死神的粉笔在每一处划上记号，
就连已经毁灭的地方都不放过。

发烫的雨水在每个人的脸上流淌，
死神从窗外走过像一个大法官，
脸上挂着六亲不认的表情。

这是一个仇恨在心中发芽的春天。
因为恐惧，因为背叛，
一切都荒芜了，萎缩了。

阴暗啊，阴暗是我们心中最沉重的东西，
那么多的努力荒废了，
那么多的偶像打碎了。

这是一个有毒的春天。
广东瘟疫，新疆地震，伊拉克即将活埋，
戴口罩的人用鞭子相互抽打。

遥远角落的哭泣，难以中止我们的大笑，
我们因为害怕而发出的大笑，
我们因为害怕而学会了勇敢。

发烫的雨水顺着脸颊流下。
这是死亡的液体名片，
我们的呼吸和死者吐出的最后一口恶气融在一起。

我听见产房传来新生儿的第一声啼哭，
我在大街上狂奔，
我的喊叫像是从抹布堵住的嘴里发出的。

这是一个异样的春天，
一切都衰退，
一切都破产。

当所有的河流变成臭水沟，
卖水的人发财了，
恭喜啊，卖水的人，卖药的人。

立春那天，纷纷扬扬的雪花
是死神的请柬，
复兴的梦，在冷清的墓地里，在铺天盖地的野草里。

   这一年

这一年欢乐的喷泉已经冻住。
这一年的肉麻表演和瘪三的经济，
这一年的最低工资、拆迁补偿和养老金的空头支票，
已经跟一架失事的飞机一起
在硬如生铁的地球上撞得粉碎。
这一年的幸福被太多的坏消息毁掉了。
这一年刮着黑色的风，
从鄂尔多斯到北京到汉城。
这一年很多女人剃了光头，
很多男人变得娇气。
这一年所有的农田都荒芜了，
所有的农民涌入城里，
很多人只能站着睡觉。
这一年死亡顶在每个人的背后，
每个人都被这剧烈颤抖的畜牲
撕碎了。

徐伟·无地农民走进开了膛的城市

   无地农民走进开了膛的城市

快跑，南下
中国一列提速火车，
像红旗渠的水流方式汇集，
像大寨田里的野鸟迁徙，
没收了土地，苦役
把村子的绝望，
抵押给开了膛的城市。

推土机把田宅拦腰斩断，
沙石料搅拌着骨盆大腿，
淫逸的夜空一声惨叫，
绞手架把脑袋砸得稀烂，
一颗心脏两只对称的肾，
沸腾的血沫瞬间燃起，
阳光惊醒嘶哑的贱民，
远望天安门的裸露。

咀嚼尸骸
开发商卡住白骨正在呕吐，
吞噬污秽
塔吊又爬上饥饿的孤影，
携款逃跑扔下烂尾楼，
血肉模糊了财富数字，
新贵忙着洗钱撤资。

虱子摊开手掌蝎子翘起屁股，
肚子大的脖子粗的吸食血汗，
收款机接通了我们的血管，
水泥罐车满载兄弟的骨髓，
红军的后代，
举起镰刀收割年终的
谎言。

做梦挣脱枷锁，
撒尿冲毁楼盘，
梅毒淋病复仇的纹身，
剪彩截断生存的脐带，
大腿不倒当作了旗杆，
城市的牌坊就要雍容地展现。

人民币闪着血光，
买断九死一生，
撕裂国民的胸膛，
五脏六腑震颤，
身躯残破不能下跪，
最后的拳头，
握紧浸透血浆的账单。

旷野的铁路，
因为
依稀的月光朝这里走来，
正像一列火车顶着黑暗。

    2007年3月16日第二十一稿

   刀的尖刃深深地往里推

正月瓦斯爆炸，
大雪把太阳埋在地底，
两千米以下的黑暗，
中国的深处在颤抖，
矿工咬紧牙关，
魔鬼纹丝不动。

优质煤渗出血浆，
酿制资本和权利，
黑帮宾馆开年会，
官绅的干股正在分红，
明吃皇粮暗劫皇杠，
国家经济溃疡穿孔，
元气一点点丧失。

手掌溢出杀人的汗味，
矿友决定焐热胸膛的雷管，
火种在月光下成熟，
袖里藏好一把菜刀，
深夜的手格外沉静，
妈妈按住我的双肩。

刀不拔血不热，
仇恨为深夜引路，
扒住小窑车钻进旧巷道，
我记得抓住了那把刀，
直奔歌厅趁他搂住矿工的女儿，
贞操，一刀剁掉他的大腿。

刀刹那间放下，奴隶
不是屠夫不会挥舞残忍，
经济崛起的狂恋者，驱使
官方数字吞吃矿工尸骸，
抚恤金圈进地下钱庄，
矿主趁机劫杀，
鲜血骨髓飞溅。

黑老大锁住喉咙，
烧红的烙铁放在胸口，
皮肉狰狞看见了骨头，
黑手伸进民生底单，
拔出了刀，肋下
刀的尖刃深深地往里推。

尸体下起大雪，
漆黑绽放雪莲，
爹娘眼眶塌陷，
寡妇举起灵幡，
哥哥站岗弟弟偷煤，
姐姐放哨妹妹卖淫，
或生或死，地底下
兵马俑点燃黑色的火把，
一动不动。

    2007年10月10日二十三次修改稿

   文工团的退休老职工没在家

本来是想往常一样……
本来是想在春节前……
本来是想说点什么……
本来是想送点什么……
本来是想做点什么……

本命年的琴师张师傅没在家，
街坊说去早市拣菜叶去了；
得糖尿病的传达室李老头没在家，
被精神病儿子用菜刀砍了眼睛住院去了；
烧锅炉的王师傅半年没在家，
警察发现屋里只剩下两瓶二锅头和一块床板；
弹三弦的残疾人崔大姑娘没在家，
电话里充满血丝地说世界上最可怕的动物是后妈；
只听狗在屋里喊鼓乐团的单大姐却没在家，
组织下岗女工出国演出说是为国争光去了；
评剧名角李阿姨没在家，
昏迷在急救室身上插了七根管子；
善写粉戏的王老师没在家，
参加朋友的遗体告别正在朗诵悼词；
歌舞队业务经理老王没在家，
悔恨当初吃肥了肚腩到医院复查血项去了；
半身麻木中风不语的花旦小彩凤没在家，
被儿子抢夺房产用身体的另一半玩麻将散心去了；
拉提琴的汪老师在家也等于没在家，
地霸围剿被强拆公司封死门窗闷在屋里一个月了；
说相声捧哏的笑满堂蔡爷爷没在家，
被药费房贷压榨痛食安眠药到医院洗胃去了；
唱样板戏的李铁梅阿姨没在家，
公园里压完腿又到樱桃沟背水去了；
爱吃偏方补药的琵琶赵没在家，
昨天去世职称悬而未决今天也不用再办了；
年轻时号称性欲很强的道具老张没在家，
用攥出水来的钱让导游哄骗出国去看红灯区去了；
地下钱庄与银行携手洗劫了积蓄的男旦大娘们儿没在家，
哀告无声的寒冬撞响了法院的大门；
只有舞美队的灯三爷在家喝着闷酒，
老伴死后心灵坠入粗哑的裂缝从此不会说话了。

荒草白了头的蜿蜒旧城，
准备伏在你的肩头，
准备倾听你的失声，
准备接受你的荒凉，
直到那个没有鞭炮的春节不再提及，
一个人和他的名字淹没在苍茫的城市。

    2007年9月29日第十五次修改稿

   不知钢铁是怎样炼成的冬妮娅

梦里早起的冬妮娅，
山楂深处的冬妮娅，
保尔的挚爱冬妮娅，
我们的初恋冬妮娅。

小说里竖排版的冬妮娅，
小人书繁体字的冬妮娅，
蓝色水兵飘带的冬妮娅，
留着辫子纯情的冬妮娅，
蓝眼睛不撒谎的冬妮娅，
漫天雪花的少女冬妮娅，
沉醉爱情幻想的冬妮娅，
迷失玫瑰丛中的冬妮娅，
布尔乔亚小姑娘冬妮娅，
革命爱欲之间的冬妮娅。

盲人奥斯特洛夫斯基的冬妮娅，
林务官父亲的阔小姐的冬妮娅，
火车司机会打架儿子的冬妮娅，
让穷小子失去自制力的冬妮娅，
手握铁镐布尔什维克的冬妮娅，
虚度年华而碌碌无为的冬妮娅，
对残酷血腥一无所知的冬妮娅，
公民名义粗暴了夫人的冬妮娅，
苏维埃政权之火烧毁的冬妮娅，
情人丽达和达雅之外的冬妮娅，
无产阶级穷小子抛弃的冬妮娅，
资产阶级阔佬们霸占的冬妮娅，
眼看着生铁扔进熔炉的冬妮娅，
不知钢铁是怎样炼成的冬妮娅。

文化大革命不上课的冬妮娅，
毛泽东思想宣传队的冬妮娅，
梳着抓髻穿国防绿的冬妮娅，
红卫兵造反兵团里的冬妮娅，
大字报书写得工整的冬妮娅，
包好书皮偷偷藏起的冬妮娅，
日记本里同桌女孩的冬妮娅，
渐渐淡忘英雄保尔的冬妮娅，
一无所有青春赤裸的冬妮娅。

告别列宁和乌托邦的冬妮娅，
彷徨堕落毁灭未来的冬妮娅，
被富起来沦陷底层的冬妮娅，
刚到经期任人包养的冬妮娅，
娱乐公司包装上市的冬妮娅，
酒阑人散面对淫荡的冬妮娅，
为财主们松筋酥骨的冬妮娅，
充当征服者慰安妇的冬妮娅，
骗色骗财卖弄风骚的冬妮娅，
繁华都市贞操失守的冬妮娅。

被抢掠财富的铁链重新锁死了的冬妮娅，
为新贵欲望的肆无忌惮而献祭的冬妮娅，
让精英们封死了脱逃地狱之路的冬妮娅，
解放全人类最终没有解放自己的冬妮娅。

    2007年8月19日第十五次修改稿

   谭雪梅的雪

谭雪梅是我的好朋友，
眼看要满36岁，
你倒头睡去，终于不用上班了，
没时间为你做一朵白花，
幸亏下雪了，谭雪梅的雪。

要是大家都认识谭雪梅就好了，
她是“经济日报”的记者，
跟踪卖血的农民，寻找失效的血浆，
然而，贫血占据了她的生活。
一转身，笑声朗读着语言，
摇响古琴，把朋友拉近青灯黄卷，
琥珀中间，潜伏着复苏的骨灰，
阿城有过假设，漆黑的身体
她精心挑选了一小部分内心，
凭借控制力和纪律保持着乐观。

魔鬼就在门外，偷偷测量你的身高，
锯木头钉钉子做棺材的声音，
鬼魅等待窗口的一个信号，
紫丁香约定生命幽暗的花期，
没有利刃，可以闪亮地迎接，
划开生死之间的冰冷，
把心底一声不吭的痛剪成碎片。

你伤心时在胸前搅动的双手，
把骨骼放进庸碌的身体，
虚假的民主，书写的疼痛，
广岛原子弹，黑寡妇复仇，
“非典”的胡吃海塞，南沙的归属，
野生金鱼，肚脐下的文身，
变性手术，丝绫堆绣和杜十娘，
沙林毒气，学校枪杀，垮掉的一代，
用头发制作酱油，猥亵儿童跳楼自杀，
吃人的电脑工程师，渴望被吃掉的二百人，
甲壳虫乐队，向体制内的血吸虫致敬，
朋友的血是没用的，像漂亮的害虫。

人没了，说什么都晚了，
直到你闭上眼才知道我还活着，
无法删掉的电话，病毒改写了黄昏，
盼你醒来，又怕你的死忽然的不死，
继续疾病的身体或身体的疾病，
最后，你一定想着尽量节省，
实际你已经没有了忍耐去节省生命，
只能用生命去节省忍耐，
把眼睛耳朵嘴巴以及所有的门都关上，
在我们的体内留下一把白花，
把日子当成最后的一天过下去，
你死于夏天，盖着厚厚的棉被，
下着雨，却总像下雪。

    2007年9月4日第十一次修改稿

   钉子户陈大爷的保卫战

陈大爷什么都没有，
陈大爷光棍儿一条，
在小屋沦陷之前，
再死守一段时间。

强拆公司的侵略者，
那帮喝狼奶长大的，
掐断电源锯断房柁，
占领小院点燃被褥。

你这老棺材瓤子，
你这王八蛋废物，
一把衰老的匕首，
陈大爷升起国旗。

撕裂骨肉的城邦，
小胡同面临宰割，
陈大爷点燃汽油，
当场死给你们看。

陈大爷的身体被劈开，
热血开始倒流，
大地忿怒哀歌，
心已夷为平地。

背起自己的尸体，
长眠摩天大楼的地底，
溢出了胡同，
变成鲜血的海洋。

    2007年10月15日第四次修改稿

   警察大哥

警察是有性别的，
你是男的当了警察，
一脸胡茬长出来，
恶棍也没拦住。

腰里枪套的皮革味儿，
肩上扛上新的徽章，
光荣迂回你的背后，
什么时候举起手枪，
被凶犯击中。

多想胸膛嘭嘭地响起，
身上的弹孔冒着白烟，
脑袋流出粘乎乎的血，
轰然倒下死得成功。

然而没有，
一百来斤丢在洗浴中心，
热血撒在漏电的桑拿浴缸，
倒下谁也没有听见，
今天你只想休息一下，
没有英雄的姿势。

死亡垂直而下，
咚的一声没了，
你一脸沮丧，
树一样连根拔起，
墙一样栽倒在地。

你没能如愿，
撕开衬衫亮出胸膛，
没有弹孔，
母亲低下头，
祖国正在拒绝。

你拿起枪趁着月色，
趁着月色你没有枪，
警察大哥安息，
没关系，
你死都不怕，
还怕一事无成吗？

   文化馆门前经过的人让我心颤

难以入眠，城市水泥的裂隙，
街灯突然失明的某某某，
行迹匆匆的某某某。
从宝马车碾压的尸体中站起来的某某某，
炫耀工人本色的社会主义荣耀感的垃圾工庄云峰，
到单位收报纸每斤只赚三分钱的李富军，
三吨废铁换回一个女人做了媳妇的陈景里，
骑三轮车拣垃圾送啤酒供弟弟上完初中的马建国，
为妈妈治病只要二十块钱就会脱下裤子的匡秀芬，
医治精神病哥哥拼命撒单子兜售半殖民地豪宅的周易，
每年放映二百二十场16毫米电影的农民工王常立和曹明，
媳妇喝了毒药扔下一儿一女半夜没收冷饮摊的刘杰红，
被血贩子欺诈频繁买血春节没钱回家的钟点工胡昆，
无力凑足尿毒症姐姐透析医疗费悲伤欲绝的小保姆许珍兰，
离婚未遂书包塞满书籍吃睡在图书馆继续大学梦想的崔晓勤，
不听看钟表相信一秒钟后生活会好起来的强迫症患者孙德旺，
丢了工作养活电击致残儿子被城管烧毁报摊的王淑芝，
高考赶场爸妈眼看着连同书包卷进大货车车轮的女儿的姚雪，
骗去血汗钱充当了集资款面壁枯坐的地铁五号线的江大明，
养活了十七年有着塑料脑壳的要饭傻子陈亮的十里铺阿姨，
为了儿子的大学学费卖掉了右肾上了手术台的父亲江大山，
无力爬行哭嚎在死去的母亲尸体前蹲过大牢的某某某，
声称见过漫天法轮五迷三道的法轮功小组长某某某，
拣泔水缸里饭菜充饥决心赎回站街招嫖妹妹的某某某，
寻找被拐的三岁儿子沿街乞讨的母亲某某某，
被贪官污吏打入牢狱进城上访的离休解放军……
为还助学贷款甘当富婆款姐性奴的大三男生……
被白条摊派压榨得走投无路千里寻夫的发廊孟姜女……
为暖气上去一度开发商用铁棍击碎额骨伤绝无告的小区居民……

下一个皱纹除去疲惫的，下一个不听话有梦想的，
下一个盼着早死早超生的，下一个硅胶填进乳房的，
下一个自淫自恋的精子冲锋陷阵的，下一个三期淋病阳具不再勃起的，
下一个海狗鹿鞭和几粒伟哥的，下一个日本人把湖北女孩压在身底的，
下一个中国的子夜流出地沟油，下一个铁杆汉奸拉着洋人的衣襟，
下一个街角地铁口的黄赌毒，下一个一双眼睛隔着泪水，
下一个太阳正在升起，下一个映出阳光灼烧的痕迹。

   老张他妈的爱过的已经全他妈的了

老张爱过的小男孩已经老了汽车拐弯儿了，
老张爱过的大眼睛女孩儿望着冥冥的远方就要离家出走了，
老张爱过的毛毛虫变成了大尾巴蛆钻进茅房了，
老张爱过的父亲在梦中把他托举几乎摸到天花板时突然松手了，
老张爱过的闺女为办绿卡先黑着最不济当难民死活不当中国人了，
老张爱过的风筝失去了蝴蝶的方向小胡同变成大马路了，
老张爱过的野猫花花消失在高墙的后面被玩狗的人捉去了，
老张爱过的天棚鱼缸石榴树已变成楼盘卖给开发商的情妇了，
老张爱过的肥狗白猫胖丫头已经唱歌唱的得了肺气肿了，
老张爱过的青春期的生理忧郁已经通过非婚姻的方式实现了，
老张爱过的七碟八碗的团聚也因缺少几粒快乐之盐不欢而散了，
老张爱过的两个校友的肋骨被搂过的美女捅了一刀各奔东西了，
老张爱过的两性生活已被所谓的幸福摧残得无法收拾了，
老张爱过的七十年代的青春痘染上白粉变成垮掉的一代了，
老张爱过的质朴村民把母猪赶上了单元楼已变成无地农民了，
老张爱过的歌舞团女演员放弃了笙歌柳莺的舞台钻进枪林肉阵了，
老张爱过的民间神仙已经死于庙堂改在神奇游乐宫里吓唬人了，
老张爱过的大妈走进了停尸房剩下的大爷参加秧歌队了，
老张爱过的江湖医生忘了祖传秘笈登上手术台得挂专家号了，
老张爱过的大姐传销骚妇牌硅胶乳房买了能看山看水的豪宅了，
老张爱过的大厂房成了朝不保夕的海归们自虐的工作坊了，
老张爱过的四合院垂花门被塞进了集装箱让老总送给国外的红灯区了，
老张爱过的《红楼梦》已是文匪学霸装神弄鬼骗钱混饭的乐园了，
老张爱过的《茶花女》让媳妇说成是卖淫嫖娼男人四十就变鬼了，
老张爱过的明星阿姨死抱着黄金时段只好老黄瓜刷绿漆不嫩装嫩了，
老张爱过的相声鼓书已是把兄弟党同伐异呼风唤雨的坛场了，
老张爱过的炸油饼的小民工正在遭受凌辱电视把暴力当成娱乐奇观了，
老张爱过的小猫小狗也住进殖民地式的汤豪斯改吃猫粮狗粮了，
老张爱过的新房新车让银行屁股后面追得已经提不上裤子了，
老张爱过的二哥炸死在矿井丢下了窦娥矿主顺势也把杜十娘给扔了，
老张爱过的主持人让人偷拍了假臀假乳没有隐私的狗仔时代到来了，
老张爱过的妙龄歌星嫁给了三百多斤的罐头商有情人终成扣肉了，
老张爱过的铜锤花脸长城脚下撩开肚皮玩起猪八戒背媳妇了，
老张爱过的城市农民见活就躲见钱眼开学成社会油子了，
老张爱过的小保姆偷卖主人的金戒指回乡济贫被判刑劳教了，
老张爱过的土鳖流氓们已向黑白两道招安旧鬼让给新贵了，
老张爱过的交警大哥入干股小公共成了小流氓大公共成了大流氓了，
老张爱过的干儿子头发染黄手指熏黑无人不骂无人不伤成了京城恶少了，
老张爱过的老师决心再不耕别人的田荒自己的地改教私塾了，
老张爱过的自行车铺兼营输精管结扎和处女膜修复一专多能了，
老张爱过的小药店成了性商店开始招募俱乐部专业手淫者会员了，
老张爱过的全他妈的的变成全他妈的他妈的了，
老张爱过的和我们他妈的爱过的已经全他妈的和全他妈的了……

    2006年11月15日

   脱下裤子的后殖民时代的午夜重现

面对夜晚再一次降临另一个资本主义曙光在十字路口隐现脱下裤子，
    后殖民时代苦苦仰望的羽毛绚丽的吉祥大鸟始终没有飞过；
面对富人更富穷人更穷另一个人衣食无忧却不能感到幸福脱下裤子，
    后殖民时代腰围粗壮的新兴资产阶级身旁还蹲着农民工人等边缘群体；
面对贩卖女儿身体的土特产增加地税另一个人正做皮肉风险投资脱下裤子，
    后殖民时代狂言在先的早晨坐在镶着金边的马桶上什么也拉不出来；
面对霸权的杀人理由另一个精英的弱肉强食的推理获得版税脱下裤子，
    后殖民时代掌握欲望的几百强们寝食不安地实施羊吃人圈地运动；
面对隐型飞机投下重型炸弹对另一个人及其家属进行的轰炸脱下裤子，
    后殖民时代唯一的公平是我们都会死去威权埋下抵抗运动复仇的种子；
面对人乳宴上的公款人群另一个人在欠费白条上留下精液脱下裤子，
    后殖民时代越来越猛的财富浪潮让我们忍受将要崩盘的危险；
面对铺好金丝绒桌布的餐桌摆上姐妹的玉体另一个人狼吞虎咽脱下裤子，
    后殖民时代女权主义排卵指数飚升乳房超越了身体成了两件凶器；
面对瓜分的金融版图地霸黑帮吞吃民脂另一个人让城市制高点倒下脱下裤子，
    后殖民时代火车提速被富婆的狼狗咬死的民工没有赶上过年的火车；
面对地痞保护费妓女被子钱另一个人的赌场销赃游戏厅警察分红脱下裤子，
    后殖民时代黑股白股红股干股权利股资金股血酬打开了治富的闸门；
面对消费专政时代另一个人不逛超市不吃快餐不看大片就恨死你脱下裤子，
    后殖民时代追上了乌龟赶上了兔子与美国对表回望1840拔下的龙旗；
面对我们想骂的鲁迅同志已经骂过另一个人遍邀众神阿谀吹捧脱下裤子，
    后殖民时代走向盛年的达官新贵既欣赏鸳鸯蝴蝶又消费左翼文学；
面对瘟疫的来临另一个人用呼吸机熬过了他的童年和青春脱下裤子，
    后殖民时代的公共体温可能失控为争取肺叶主权演化成了咳嗽政治；
面对身体艺术家的情欲尖叫另一个修成了妖精灵魂一丝不挂脱下裤子，
    后殖民时代的伪文学与性生活消除了边界与淫秽光盘建起血肉联系；
面对血淋淋的良心另一个作家荣升官僚脑门钉上一颗无耻的钉子脱下裤子，
    后殖民时代的表演班正在“二奶”面试并为第三者安装了跟踪雷达；
面对买权买法买人买命另一个人意守丹田看准明天的不动产脱下裤子，
    后殖民时代天鹅绒般的玫瑰革命溶入了好莱坞式的享乐主义；
面对硬的就怕不要命的另一个人加入遵命而屈的反英雄行列脱下裤子，
    后殖民时代的金融危机经济衰退蒙面恐怖主义宣誓不成功便成屎；
面对富人的斧子砍断你的手指另一个人吸吮弱势群体的鲜血脱下裤子，
    后殖民时代无助的底层搞传销倒光盘买彩票哭天抢地认命生不逢时；
面对跨国公司的疯狂掠夺另一个国家留下半殖民地残局脱下裤子，
    后殖民时代的道德焦虑让国家失去本土民族失去图腾人民失去记忆；
面对富人的孩子玩赛车另一个孩子为明天不再饥饿苦练举重脱下裤子，
    后殖民时代不管是社会主义危机还是资本主义危机都是机遇；
面对猛烈的口臭野蛮的生殖器另一个失语国人的疯狂和无耻脱下裤子，
    后殖民时代中华鳖精式的恢宏写作的已改吃伟哥做了结扎复通手术；
面对不会快乐就去死吧的麻木另一个人道德被劫持成了肉欲的狂恋者脱下裤子，
    后殖民时代嗷嗷待哺的刻薄小资靠听荤素不清的政治段子恢复体力；
面对出土文献的年庚谱表另一个酸腐文人的旁枝别叶寻找祖宗嫡孙脱下裤子，
    后殖民时代的圆明园的城池八国联军拆一半另一半留下自己拆；
面对拖欠工钱的手里握着电线另一个汉奸已经接近了电源脱下裤子，
    后殖民时代的欲望号街车摧枯拉朽的打工盲流换乘了泰坦尼克号；
面对愤老无数遍的切"格瓦拉另一个愤青偶像换班一头扎进星巴克脱下裤子，
    后殖民时代官变匪匪变官民变匪匪变民的潜规则上帝魔鬼同时光临；
面对乌托邦虚荣病患者的豪情湮灭另一个人因肾亏而英雄不在脱下裤子，
    后殖民时代喝着革命的可口可乐胸口憋闷染上文化口吃的毛病；
面对摘肾上大学买血农转居另一个淑女夏娃为当女主角甘当肉蒲团脱下裤子，
    后殖民时代的暴力影像全线飘红血肉模糊的世界已接近了赛末点；
面对全球化陷阱的谎言操纵真理交易被另一个灰色竞争的流氓缠身脱下裤子，
    后殖民时代帝国主义反动派的厚颜无耻将在二十一世纪的午夜重现。

    2007年11月27日

   活着的某一时刻我们并不知道

我不知道我们并不知道我不知道我们并不知道，
我不知道2006年的最后一天的某一时刻我们并不知道，
我不知道中国的北方第一场大雪藏起了什么我们并不知道，
我不知道美丽的雪花并不表明生活融进了童话世界我们并不知道，
我不知道北京睡觉的时候伊拉克被执行绞刑我们并不知道，
我不知道相声去了疯人院病友们已经笑不起来我们并不知道，
我不知道一个自闭症朋友深夜头套塑料袋窒息而亡我们并不知道，
我不知道煮沸的诗人走进冰窟回声划出了时间的光线我们并不知道，
我不知道舞台上肚皮舞像呼啦圈一样又要蔚然成风我们并不知道
我不知道昨天的超市被偷盗年关充满危险的欲望我们并不知道，
我不知道醉酒奔驰轧死讨饭的孩子闯过红灯拂袖而去我们并不知道，
我不知道让人恐惧的后殖民话语的枪声来自电视我们并不知道，
我不知道综艺晚会斗转星移正在直播骗色骗财的影像我们并不知道，
我不知道防盗窗里端坐喝茶的失语国人一筹莫展我们并不知道，
我不知道豪情湮灭的酸腐文人面对身体写作意守丹田我们并不知道，
我不知道面壁枯坐的母亲听说酗酒老爸投环自尽沉默不语我们并不知道
我不知道吴琼花同志漂白了肉腿搭在新晋高官的另一支腿上我们不知道，
我不知道瓦斯炸掉双腿的民工无路可走生生爬到京城法院我们并不知道，
我不知道除了比窦娥还冤比祥林嫂还惨的生活所剩的无趣我们并不知道，
我不知道插上星条旗的玻璃杯盛满的红色是葡萄酒还是鲜血我们并不知道，
我不知道为躲饥荒火车上的一个人先于一个人向村子告别我们并不知道，
我不知道纯情女孩悄然融化的青春盘点去年的美丽殇情我们并不知道，
我不知道中彩的邻居午夜传来一阵细微快乐的低语我们并不知道，
我不知道一出门碰见多日未归的花猫排卵指数为何激增我们并不知道，
我不知道转动钥匙推开办公室的房门奸情已经发生我们并不知道，
我不知道自认恢宏的年度评选只是豢养作家自慰的毛病我们并不知道，
我不知道演艺圈的肉欲狂恋者们是否期待着光明救赎我们并不知道，
我不知道期望的政治批判墙上的先驱露出寂寞和澹定我们并不知道，
我不知道心理病人骤增想起大先生只有当大夫才能救中国的理论我们并不知道。
我不知道身边悬挂的约翰"列侬还是切"格瓦拉说明了什么我们并不知道，
我不知道逼近新年的焦虑就要演化成电视的伪历史片我们并不知道，
我不知道资本主义的轮回之妙鲜花布满道德追问的灵堂我们并不知道，
我不知道盼了很久的雪花能否掩埋不可告人的龌龊我们并不知道，
我不知道一年时间都在享受无聊年根儿又被恶俗的春晚霸占我们并不知道，
我不知道严肃文化刚刚解开皮带大众文化已经脱光登场了我们并不知道
我不知道生命少了寿命多了灵魂继续着虚无之途我们并不知道，
我不知道天使的身体同时也是魔鬼的身躯我们并不知道，
我不知道我们应该知道的永远也不知道我们并不知道，
我不知道的并不知道的确不知道的我们并不知道。

    2007年2月12日第二次修改稿

   裸体切割

卖你，一只家猫连同一个纸箱一把血刃伸进美梦，
卖你，一只野狗和它的整座单元楼一把血刃挑起肿胀的胃口，
卖你，一只鹦鹉睡在平缓的乳房上一把血刃穿过口腔，
卖你，一条观赏鱼游进高速公路一把血刃继续沉默地嚎叫，
卖你，一条黑窑工坏死的大腿一把血刃割掉失聪的耳朵，
卖你，一座急剧膨胀生殖器般的大楼一把血刃让私有经济顶住胸口，
卖你，一片土地把自己吃得膘肥马壮一把血刃截断农民的手指，
卖你，一副吏治腐败的下水一把血刃斩断祖国纤维丛林的细胞，
卖你，一块全球化的金牌一把血刃让大地的鲜血从心底流出，
卖你，一具贫富不均血肉模糊的尸体一把血刃剖开的内脏装满干草，
卖你，一座消费主义的城市一把血刃点燃闪耀着阴冷光芒的灯塔，
卖你，一锅圈地圈钱GDP的杂碎汤一把血刃觉醒在民生垃圾的高地，
卖你，一则黑帮内斗消息一把血刃胁迫官衣人群为黑帮漂白，
卖你，一粒流氓天仙的种子一把血刃让中产阶级分享美女盛宴，
卖你，一爿城市旺铺一把血刃让胡同的市民飘移而走与天堂接壤，
卖你，一列时速三百公里的性爱火车一把血刃屠宰河流山川的子宫，
卖你，一场世界战争一把血刃所有孩子变成炮灰遮阳避日，
卖你，一顶贫民窟帐篷一把血刃消灭祖上城邦的道路战马跳动，
卖你，一本水土不服的主流精英理论一把血刃让我们呕吐不止，
卖你，一张金矿矿工的生死状一把血刃人让民权翻过围墙与死为舞，
卖你，一粒流行文化的摇头丸一把血刃逼迫青年暴饮暴食精神鸦片，
卖你，一副招商主义班底一把血刃让新自由主义苦于卖国无门，
卖你，一款爱国主义项链一把血刃让弱肉强食的食物链砰然断裂，
卖你，一座大寨的虎头山铁姑娘修建庙宇一把血刃重现狼窝掌，
卖你，一伙帝国主义的绿林好汉一把血刃截断民族的一根根动脉静脉，
卖你，一瓶挖煤者的血浆一把血刃一经一纬地吞食你的瓦斯内脏，
卖你，一顶精神导师的帽子一把血刃让你懂得民主什么的是个谣言，
卖你，一张民族分离主义分子的护照一把血刃让鲜血涂抹在隔离墙上，
卖你，一道太阳喷薄的霞光一把血刃让沉默的仁人毁家纾难烈士奋身赴死。

    2007年9月27日第三次修改稿

管细周·国营瓷厂

   国营瓷厂

1997年初秋，“国营”从“瓷厂”前
下岗时。四十出头的父亲同百多名工友
被挤出而今破败不堪的厂房
那只已有二十多年工龄的饭碗
让改革的大风吹落，摔到地上碎了
与分等级工人把瓷器中的劣质产品
砸扔成一堆的坚决何等相似

两年后，我的一个外地师兄
来我家作客，我带他去瓷厂参观
职工宿舍楼，成型车间，隧道窑
偌大的厂区空荡荡的，杂草丛生
像是一场大病过后虚空的躯体
师兄无论如何也无法理解
我所讲述的一个事实：这个巨人
倒下时，还有很多订单任务没完成

小镇上最高的建筑物
瓷厂的烟囱，高高耸立。冒烟时
远远望去，怎么看都像一柱香
保佑着小镇的子民安居乐业
现在它灭了，很多人必须要到
异地他乡去谋个饭碗

再后来，国营瓷厂正式宣告破产
工人父亲的身份由下岗转为失业人员
每月可领得一定数额的失业救济金
但必须每月到县城某局报到一次
一次，我骑摩托车载父亲去签到
在失业人员签到处，工友们
相互热情的问候着，有些吵杂
我似乎听到厂房内机声隆隆

单辉·老徐身上的骨头越来越凸起

   老徐身上的骨头越来越凸起

老徐四十多岁，不爱说话，老实巴交。
老徐来自安徽的一个贫穷乡村。家中三个孩子正在读书，
父亲患有肾衰竭，现已转成尿毒症。
我们每天上十二个小时的班，老徐每天都在玩命的干。
我们在车间稍微有一点空闲，就看到老徐蹲在地上发呆，
或是躲在角落里黯然神伤。
我们所在的这家工厂每月会有200块钱的伙食费打到厂牌上。
听人说厂牌里的钱积累到1200块的时候可以到人事部取出来。
我把这消息告诉给了老徐，老徐高兴的差点请我吃晚饭。
但从那以后，我发现老徐的饭量越来越小了，人也越来越消瘦了。
我不知道自己是对还是错
每天，老徐依然玩命的干。
老徐身上的骨头也越来越凸起了。

车田·省模妹

   省模妹

多上一次洗手间
我就会多看两眼她们的手工作坊
也就是说多忘记两次

灯光被墙壁与窗帘围住了
只停在金属的表面
和省模妹的一根根手指头上

那是执砂纸、油石和挫刀的手
也是一只和钢铁
交谈的手，抚摸孩子的手

如果她们一直坐在木凳子上
埋头苦干，坚硬的工件会挺起胸膛
说出她们内心的秘密

   炼钢工人

高寿打来电话，叫我帮他找份工作
他说，除了打铁
干什么都行。听了，我心里一阵难过
不是因为他找不到工作
而是感觉他说话的中气
有些不足。我担心
这是多年炼钢留下的后遗症

   失业者的中午

散场后的人才市场
还装着一些酸涩的汗味
和简历。找工者
尘埃般，重返小镇的各个角落

这是一个没签合同的中午
他们坐在树荫下
有时交谈，有时抬头看一眼
灰蒙蒙的天空

如果有穿厂服的员工经过
我会看见他们，眼睛内部的河流
这是一个无聊的中午
即将流失的中午

彭世学·蘑菇云

   蘑菇云

倒闭的工厂
象被飓风
连根拔起的一棵树
惊飞的鸟 找不到
生活的方向

那些失去重心的工人
仿佛密密麻麻的汗毛
离开了依附的皮
独自流浪
灵魂的炊烟
固执地生长

固执生长的还有
泡汤的血汗钱集资款
许诺的养老保险
蘑菇云一般
笼罩在脑际

   压抑

夜色一样
铺天盖野而来
愤怒的油
被呐喊点燃
成燎原之势

一本黄历
密密麻麻
写满了屈辱
春风一吹
蚕蚁一样爬出
啃食尊严

压抑如混凝土
密封腐烂的植物
躁动的沼气
汹涌升腾着叛逆

秦城诗客·给我一把猎枪

   给我一把猎枪

    ——愤慨于山西洪洞县黑砖窑虐人事件曝光

地球很大
但与太阳相比
它渺小得象一粒芝麻
很难想象
把芝麻放于阳光下
还有照耀不到的地方
我们生长在同一片土地
我们属于同一个国家
我们同根同种
却不能享受同一片阳光
为什么
恶人还在当道
罪恶还在滋长
是他们天生就没有人性
还是谁在给他们保驾护航
直立行走的不一定都是人
也有虎豹豺狼
道貌岸然的不一定都是好官
也会为虎作伥
撕碎他们道德的锦袍
卸下那些丑恶的面具
把他们的兽行暴露在阳光下
让全中国善良的人都来踩踏
不
这还不够
给我一把猎枪
让我射穿他们的心脏
把他们的黑心肝暴露在阳光下
足以能污染了黄河和长江
我是一名共产党员
遵守法律维护党章
本不应有任何越轨的思想
但是
有正义就必定有牺牲
如果正义无处伸张
我怎能无视这些畜牲残害百姓丧尽天良
给我一把猎枪
让正义来得比兽行还要疯狂
如果我的犯罪
能够让罪恶彻底消亡
那么
给我一把猎枪
让我射穿他们的心脏

   电厂老王的遗愿

电厂。一座座冷却塔
是一个个烧香的坟冢
哭干的河流
找不到怀念的源头
山头，还有四季都在沉默的
门卫老王，被电光照耀的
脑袋，是躺在河滩里
一块块沾满硫磺的石头
厂院的绿化带里
一颗树的生命力
还不及老王站岗时
一泡尿憋得长久
新种上的草坪
最终没长过老王的眉毛
钻机响了好几个月
一个坑刨了几百米深
老王实在受不了这噪声
半夜偷偷撒了泡尿
厂长在第二天就激动地宣布
一百零一号井光荣竣工
分不清东西还有南北，太阳
从哪边落下，哪边又上升
电厂的上空，一年到头
都是灰蒙蒙
老王活了几十年
从未走出过电厂的院门
临死时，厂长问他有什么遗愿
老王说，能不能给我买一幅山水画
上面还画着花鸟鱼虫
第二天，厂长流着泪
又追加了一批订单
他看到大门口
挤满了要画的老工人

   一棵树的死去

某单位一棵树死了
清洁工汇报给保卫科长
保卫科长汇报给主管院长
主管院长汇报给园林局长
园林局长汇报给主管区长
在区绿化办与园林局联合调查组
派人亲自核查后
园林局注销了那棵树的户籍
绿化办下发了当年一号文件
在全区给予了该单位通报批评
一棵树是一条鲜活的生命
决不允许再发生这样的悲剧
否则，主管领导必须引咎辞职
前事不忘，后事之师
为了表明对绿化工作的充分重视
该单位也下发了当年一号文件
全院的临时工都充实到清洁队
实行二十四小时零报告制度
每棵树都要有专人二十四小时看理
一个春寒料峭的早晨
一名清洁工蜷缩在一棵树下悄悄死去
有人汇报给保卫科长
保卫科长汇报给主管院长
主管院长指示保卫科长处理后事
没有人知道他来自何方，家住哪里
派出所也没有他的临时户籍
大约一个月后
当地的晚报上
在一个极不显眼的位置
登出了一则认尸启事

   疗养院里的清洁工

他从不说话，也不会说话
每天只是不停地扫着
院子里的马路比科室里的桌子还要干净
起床和就寝的时候两头都不见太阳
一天，他拿着枚金灿灿的戒指
见到女职工就咿咿呀呀地比划
突然一名女职工跑过来说
这是我的戒指，你从哪儿捡到的
多么愚蠢的提问，围观者有人说
谁都知道他是个哑巴
他匆忙找来一张纸，微笑且骄傲地用笔写下：
清晨在院长办公室门口捡到的
天哪！他会写字，说明他还具有听力
女职工惊愕地张大了嘴巴
几天后，疗养院新来了一名清洁工
经多方考证是百分百哑巴加文盲
院里还出台了新规定
清洁工在日出前和日落后是不能擅自工作的

   粘网

一群候鸟，在南方
扑进了一张粘网
我想起，几年前
结伴到煤矿打工
再也没能回来的村民
那个地方，是否
也有一张粘网

刘付云·脸

   脸

做小姐的丽丽
在东莞挣了几万元
回到老家
没呆上几天
就又回到了东莞
继续干老本行
她说在老家自己的脸
分文不值了
别人见了她
像看见牛粪一样躲闪着
而在发达的东莞
不仅能卖点钱
还有机会
把自己嫁掉

   人民

祖国
是我们的母亲
人民是她的儿女
这个比喻
早已家喻户晓了
问题是
现在成了人民的我们
却很难享受到
一视同仁的礼遇
难有机会
与有钱有势的人平起平坐
还要经常装聋作哑
迎来送往他们
如果不愿做人民
哪有啥出路

   花生

在贫血的土地上成长着
开着卑微淡黄的花
像是农家子弟的你一样
在异乡的城市里
表情总得满面春风地笑对世间事
在别人的眼皮下迎送着朝暮
说出最好听的话
背地里却要精心努力地
用自己弱势的手
推开很多很多的束缚的硬泥
向一个一个充满梦想的明天挺进
为了能让自己在将来成材结果
总要比别人艰辛活着
总要比别人多勤动手
当你在劣境下结出一个一个饱满的果实
像谁所经过血汗打拼获得的钱财
却被笑眯眯走来的
蛮不讲理的人
一拨一拨的强收去了
没遭受捞掉的
是他们所不屑的残叶，粗茎
就像你辛苦一年下来也没有得到什么
只有一心的怨恨
满地的荒凉
在明年继续现身重演

   洗抽油烟机的异乡人

他顶着冷漠的眼光
顺着别人指手划脚
坐下
或蹲着
细心打上洗涤剂
用一条条抹不掉乡愁的
抹布
反反复复
擦洗着油污
他劳动的过程
我们熟视无睹
我们想的
就是用最小的钱
换来
最洁净的结果
而他贫苦的日子
即使哭出声来
我们也当作
没听见

   城市之歌

月光下的城市
在各种霓虹灯的装饰下
更显辉煌，繁华
多少异乡下
仍踏着月色在赶回蜗居的路上
或拥挤在公共汽车里
夜晚，七彩斑斓的夜
是有钱人最放纵的时光

城市这个词
对于异乡的游子来说
比酸菜更酸，比黄莲更苦
城市这个词
是卡在喉咙里的一根鱼刺
令我们说不出
对这一座城市的感情有几分
城市这个词
是沉重着向前的车轮
像我们一样气喘吁吁的难以发出
低层压抑的声音

在城市的路上
一条路就是一个人的命运
谁也不能搀扶着你
向哪一条路出发
走左走右
全凭自己深思熟虑的选择
和正确的判断

   形象工程

老张请我这个最牛逼的人去剪彩
来到落成的大厦前
我用剪刀剪了一下
就收到了一块钱的红包

大厦背后的暗角处
聚集着一大群讨薪的民工
他们连露脸的机会
都没有
而我们风风光光上了电视，去了酒楼
海吃着山珍海味
民工们不知道他们的血汗钱
就是被我们
如此明目张胆地挥霍掉了

   讨论

奶奶收了一张五十元面额的假钞
她气得哭天抹泪
咒那些造假者死他个几万遍
我说他死一次都死有余辜了
干嘛还让他死几万遍
岂不是太便宜他了
奶奶骂我不尊重毛主席
说造假者连有毛主席图像的纸币
都敢目无法纪造假
这还得了
不宣判他们个诛连九族的罪名
难以告慰天下
我说奶奶你疯了
这不是封建社会
这是共产党领导下的新中国
一切要依法治国，以民为重
你懂吗
奶奶说狗屁话
那张五十元假钞给银行没收了
也不见国家赔
我说奶奶你就认命认倒霉吧
谁叫你不长眼呢

   看不惯

看不惯贪污腐化
看不惯随地吐痰
看不惯偷税漏税
看不惯偷抢拐骗
看不惯阿谀奉承
看不惯欺上压下
看不惯歌功颂德
看不惯骄奢淫逸
看不惯公款吃喝
看不惯世风日下
看不惯道德败坏
看不惯面子工程
看不惯尔虞我诈
看不惯勾心斗角
看不惯拉帮结派
看不惯迎来送往
看不惯草管人命
看不惯指桑骂槐
看不惯看不惯看不惯我自己
活不出个人样来

   罚款

我迟了一些日子
去派出所给小孩上户口
就被罚了款
我妻子迟了一些日子
去计生办查环
就被罚了款
我的二婶迟了一些日子
上缴乡政府集资款
就被罚了款
我未婚先孕的妹妹迟了一些日子
去登记办结婚证
就被罚了款
我死了的三公迟了一些日子
送去火化
就被罚了款
奶奶的，这年头
死了也不容易

   讲话

领导的讲话
讲多了
就成了经典

人民的讲话
讲多了
就成了刁民

要么不讲
要讲
就讲阿谀奉承的话
对谁都有好处
绝不吃亏


工人诗歌2号·② 工业区 III 历史回音壁

工人诗歌2号 -> ② 工业区 III 历史回音壁

② 工业区 III 历史回音壁

· 五一纪念歌（1921年）
· 殷　夫·血字
· 古承铄·去年过了今年到
· 马凡陀·主人要辞职
· 王　采·扬子江的颂歌
   附录　吴季：时代诗歌的最强音（诗评）
· 依　群·拉雪兹的傍晚
· 阿曲强巴·给辽阳的工人们——轭

五一纪念歌（1921年）

1921年，中国长辛店劳动补习学校《五一纪念歌》

美哉自由，世界明星，
拼吾热血，为他牺牲，
要把强权制度一切扫除净，
记取五月一日之良辰。

红旗飞舞，走光明路，
各尽所能，各取所需，
不分贫富贵贱，
责任唯互助，愿大家努力齐进取。

殷夫

    殷夫（1909－1931），又名白莽，浙江象山人。中国无产阶级优秀诗人。1929年起从事青年工人运动，几次被捕，遭反动派毒打。后加入中国左翼作家联盟。1931年在上海被捕，2月7日在龙华被害。

   血字

血液写成的大字，
斜斜地躺在南京路，
这个难忘的日子——
润饰着一年一度……

血液写成的大字，
刻划着千万声的高呼，
这个难忘的日子——
几万个心灵暴怒……

血液写成的大字，
记录着冲突的经过，
这个难忘的日子——
狞笑着几多叛徒……

“五卅”哟！
立起来，在南京路走！
把你血的光芒射到天的尽头，
把你刚强的姿态投映到黄浦江口，
把你的洪钟般的预言震动宇宙！

今日他们的天堂，
他日他们的地狱，
今日我们的血液写成字，
异日他们的泪水可入浴。

我是一个叛乱的开始，
我也是历史的长子，
我是海燕，
我是时代的尖刺。

“五”要成为报复的枷子，
“卅”要成为囚禁仇敌的铁栅，
“五”要分成镰刀和铁锤，
“卅”要成为断铐和炮弹！……

两个血字不该再放光辉，
千万的心音够坚决了，
这个日子应该即刻消毁！

   五一歌

在今天，
我们要高举红旗，
在今天，
我们要准备战斗！

怕什么，铁车坦克炮，
我们伟大的队伍是万里长城！
怕什么，杀头，枪毙，坐牢，
我们青年的热血永难流尽！

我们是动员了，
我们是准备了，
我们今天一定，一定要冲，冲，冲，
冲破那座资本主义的恶魔宫。
杀不完的是我们，
骗不了的是我们，
我们为解放自己的阶级，
我们冲锋陷阵，奋不顾身。

号炮响震天，
汽笛徒然催，
我们冲到街上去，
我们举行伟大的“五一”示威！
我们手牵着手，
我们肩并着肩，
我们过的是非人的生活，
唯有斗争才解得锁链，
把沉重的镣枷打在地上，
把卑鄙的欺骗扯得粉碎，
我们要用血用肉用铁斗争到底！
我们要把敌人杀得干净，
管他妈的帝国主义国民党，
管他妈的取消主义改组派，
豪绅军阀，半个也不剩！
不建立我们自己的政权——
我们相信，我们相信，永难翻身！……

    1930.4.25

古承铄

    （1920～1949），革命者，诗人，音乐家。1948年被捕，关押于渣滓洞看守所。1949年11月被害。

   去年过了今年到

去年过了今年到，今年来了真热闹。
红红绿绿到处有，印出关金发大钞。

物价听了真高兴，一跳跳到八丈高。
涨风从此满天下，大钞魔力如虎豹。

苦的苦来乐的乐，哭的哭来笑的笑！
投机老板喜洋洋，囤积了货物翻大梢。

公教人员老百姓，都在一边大嚎啕。
苦工做了一个月，一件布衣买不到。

人民就是你养的畜牲哪，
也应该让他穿得暖来吃得饱。

    1947年5月20日于渝

注：关金——“海关金单位兑换券”，国民党政府在抗战后期发行的一种专用支付手段，后作为纸币投入流通，严重贬值。

   宣誓

在战斗的年代，
我宣誓：
  不怕风暴，
  不怕骤雨的袭击。
一阵火，一阵雷，
一阵狂风，一阵呼号，
炙热着我的心，
脑际胀满了温暖与激情。

我宣誓：
  爱那些穷苦的、
  流浪的、无家可归的，
  衣单被薄的人民，
恨那些贪馋的、
  骄横的，压榨人民的，
  杀戮真理的强盗。
我宣誓：
我是真理的信徒，
我是正义的战士，
我要永远永远，
为人类的自由幸福而战！

    1948年作于渣滓洞楼下一号牢房

马凡陀

录自《马凡陀的山歌（1944—1948）》

   主人要辞职

我亲爱的公仆大人！
蒙你赐我主人翁的名称，
我感到了极大的惶恐，
同时也觉得你在寻开心！

明明你是高高在上的大人，
明明我是低低在下的百姓。
你发命令，我来拼命。
倒说你是公仆，我是主人？

我住马棚，你住厅堂，
我吃骨头，你吃蹄膀。
弄得不好，大人肝火旺，
把我出气，遍体鳞伤！

大人自称公仆实在冤枉，
把我叫做主人更不敢当。
你的名字应该修改修改，
我也不愿再干这一行。

我想辞职，你看怎样？
主人翁的台衔原封奉上。
我情愿名符其实地做驴子，
动物学上的驴子，倒也堂皇！

我给你骑，理所应当；
我给你踢，理所应当；
我给你打，理所应当。
不声不响，驴子之相！

我亲爱的骑师大人！
请骑吧！请不必作势装腔！
标语口号，概请节省，
民主，民主，何必再唱！

    1945年11月12日

   致老爷

老爷，你真伟大啊！
有权，有势，有钱，有办法。
我呢，是一个瘪三，叫化子。
我要吃饭，非求你不可。
我要职业，也非求你不可。
我要像狗一样活命，
也非声请你给我批准不可。
一切都在你手掌之中。
这一杯水也是你的恩赐啊！
这样，我倒有些糊涂了。
难道你是造物主吗？
你能够把元素做出水来？
或者这世界上的水已经属于你？
而我是一无所有的，
即使是个人的尊严和人格。
说起来这些应该属于我们的了。
可是你却有权来践踏它们，
仿佛也是你的东西一样。
老爷，我以最卑屈的态度求你，
伺候你的脸色，听你的吩咐。
你可知道奴隶的心里，
是一腔愤血，一腔恶怒！
它在蹦跳，它在嚎叫，
它在抗议，它在反抗命令，
老爷，只要再过一秒钟，
你就要被我的毒火所焚，
烧掉你的威风，你的皮和骨，你的一切！
老爷，当你看到这些顺从温和的脸色时，
你不要大意啊！
你的末日将要来临！
你的奴隶将要翻身！

    1946年9月11日

   肥胖的上司

那肥胖的上司又来巡查了，
像工头监视他手下的小工，
拿着一支无形的皮鞭，
从我们背后轻轻地走来。

看我们有没有疏忽工作，
懈怠或者和旁坐的人闲谈，
如果给他发现了，
那还不是等于抓到小偷吗？

小偷是必须惩罚的，
工作马虎也得重办呀！
吃他的饭，就得做他的事，
这是天然的宪法第一条。

那肥胖的上司又来巡查了，
我被他发现在打哈欠，
打了一半，我赶快阖住嘴巴，
装作从未打过哈欠一样。

可是耳目灵敏的他，
已经发现我，
他瞪眼向我，
像要吞噬我似的。

肥胖的他过去也是瘦子，
也是给上司监视的小工啊，
所以他懂得小工的种种鬼计，
譬如偷偷的打哈欠。

    1946年11月17日

王采

   扬子江的颂歌

扬子江筛动着翠绿的波浪，
扬子江吐着冰雪似的白沫，
扬子江每一粒飞起来的水滴，就是一粒珍珠，
扬子江的底层潜藏着一种向前奔腾的暴力，
扬子江来自喜马拉雅山的万峰之中，
要流向浩瀚的大海！……

今天，
扬子江起得最早！

我站在货船冰冷的落满露水的甲板上面，
我看见扬子江
迎着渐渐消散的夜的黑色起来，
迎着月光似的白茫茫的雾气起来，
迎着几颗快要坠落的星星起来，
迎着湿润润的使人的皮肤感到舒适的微风起来，
迎着从透明的天边显露出来的，
太阳姑娘的长长的睫毛起来！

这是春天，
这是人民的胸脯被鎚打得最痛苦的一个春天，
这是人民第一次在生活里面燃起火来的一个春天，
扬子江欢喜得
笑出眼泪！

在过去久远的数不清的年代，扬子江
曾看见那些穿树叶披兽皮的中国人的始祖，
怎样在参天蔽地的林莽里面，过着恐怖而饥饿的流徙生涯，
怎样在互相厮杀的战乱里面兴起和没落，
曾看见千千万万的企图叛逆的奴隶们，
怎样在刽子手的刀刃下面，让紫红色的血液渲染这土地，
曾看见人民在可怕的麻木的沉默里面，
怎样一代一代的从眼泪里繁殖下来，又一代一代的在眼泪里死去，
曾看见那些把死亡当作避难所的人，
怎样带着没有报复的仇恨，和一种永远不能实现的幸福的梦想，
让那清澈的无罪的江水，
把他们吞没到水底！……

噢，这永远不会枯竭的和不能衡量的江水，
就是人民流出来的泪呀，
就是人民流出来的血！

在已经飞逝了的黑暗而空虚的日子里，
谁曾听到过扬子江任性的狂笑的声音？——
扬子江只是日夜不停的滚滚的流动，
只是日夜不停地叹息和哭泣，
只是日夜不停的用喑哑的低沉的声音，
唱着一支永不改变的描绘人民苦难的
悲怆的歌！

这是春天，
这是一个在人类历史上从未有过的激变的春天，
这是一个在我们的心情上真正蒙满新鲜的绿色，和开满花朵的春天，
这是一个地球跃动和转动得最迅速的春天，
这是一个，被弥漫天地的大火
以千军万马奔腾的姿态
扑向江南的春天！

看啊，
扬子江的全部面容正鼓荡着一种不能掩盖的喜悦，
扬子江的眼睛里流出滚滚的欢喜的泪水，
扬子江的青铜色的胳臂在热情的举动和挥舞，
扬子江伸出卷曲的舌头，一次又一次的亲吻着两岸的土地，
扬子江用一种神秘的粗壮的语言，
在述说着一个将要胜利的开天辟地的故事！

在扬子江的激动的心脏里面，
我像一个探险家一样傲然的站在货船的甲板上，
我不但有着哥伦布企图证明一个真理的信心，
也有着他的企图寻获一个新大陆的
执拗的梦想！

在这样一个美丽的春天的早晨，
当我看见那才升起来的带着林叶气息的阳光，
看见那嵌满绿宝石似的蜡油一样的青葱的树林，
看见那在紫红色的土地上闪耀的黄色的菜花，
看见那在树林里面突然飞起的穿着黑裙的小鸟，
看见那在岸边上行驰的船上的白帆，
和远远的听见那冷笑的稀落的枪声，
我有着像扬子江一样的快乐，
我的眼睛里潸然的流出发热的眼泪！

——扬子江，
更大声的笑起来，
让我和你，和所有的全中国人民狂笑的声音，
凝结成一个钢铁似的整体！

    1948.4.4

   我来到上海

为了表达我的悲怆而又激动的情感
我想大声的吹出一串尖利的口哨
或唱起一支描写英雄们事迹的歌……

哦，这就是上海，
这就是用珍珠，象牙，黄金，和各种华丽的商品装饰的上海，
这就是用二十世纪的高度的工业建筑的上海，
这就是升华着人类的堕落的行为的上海，
这就是中国人民的血水和眼泪喂养的上海，
这就是以经济或政治作为赌博游戏的上海，
这就是被豪门夺取和压榨的上海，
这就是中国的奴仔们和国际康采恩们统治的上海！

上海，我来啦，
我带着一个探险家的意志和梦想，我来啦，
我像逃避荒旱的农民一样，携妻带子，和一些简单的用具，我来啦，
我像古代过着流徙生涯的游牧部族一样，
在毒蛇猛兽的残酷的鼻子尖的下面，
我来啦！

这座城池是广阔的，
广阔得好像包围着尼罗河的大沙漠，
可惜在这沙漠里面，并没有映着落日的辉煌的金字塔，
和那庄严的象征着大自然的威力的狮身人面像，
让那些可怜的旅者，俯伏在前面，
奉献出近乎绝望的虔诚的祈祷。

我茫然的（但是昂着头）在这喧嚣的街道上面走着，
在大建筑物的脚下，像蚂蚁似的走着，
在车辆与车辆之间，急促的走着，
我蓬松着落满尘垢的长发，
穿着比路边上等待施舍的乞丐还破旧的衣服，
啃咬着土块似的僵硬的焦涩的烧饼，
唏嘘而慨然的走着！

这时，我恍然想起：
魏晋时代的圣者（刘伶和阮籍们），
怎样在光天化日之下赤裸着身体，提着点亮的灯笼，
用疯狂的行动讽刺着他们生活着的不合理的社会，
和给那些暴虐的王公侯伯们以恶毒的嘲笑！

这里的人，只知道物品和股票价格的高涨和低落，
这里的人，只知道以诱骗和敲诈作为追求生活的劳动，
这里的人，只知道以金钱和色情作为衡量幸福的尺度，
这里的人，脸部都是苍白的，没有一点正直的血色，
这里的人，仅仅用眼角观察事物，
他们涂满脂肪的嘴唇，都蓄着狡猾的机智，
时时刻刻在准备编造甜蜜的谎话！

他们从来不知道，（也根本不想知道），
二十世纪五十年代的中国正发生着怎样的事变——
在那不远的地方，
不是有人正啃咬着红色的草根和苦涩的树叶，
在那不远的地方，
不是有人在学习着希特勒的富国强兵的故事，
在那不远的地方，
不是正有千军万马迎着敌人射击的U.S.A.制造的子弹前进，和袭击！

我思考了又思考：
我总觉到这座城市的公民们，好像生活在塔尖上一样，
虽然这塔的基层已经动摇和快倒塌了，
而这些高贵的可怜虫们还把坟墓当作天堂，
还把骷髅当作唯一的美人——

哦，上海，我来啦，
我带着一个探险家的梦想和意志，我来啦！……

我的嘴有些焦渴，
我的胸脯里有火在燃烧，
我的每一块肌肉都在不安地颤抖，
在难以譬喻的愤怒的，激动的，悲怆的心情里面，
我想大声的吹出一串尖利的口哨，
或唱起一支描写英雄们事迹的歌！

让这口哨或歌声，
像带着白热化的光芒的突然爆炸的雷电，
像天崩地裂似的大地震，
像被狂风暴雨激起的海啸，
劈向人们蒙昧而麻木的心脏！

上海，你什么时候才会从睡梦里醒来？……

    1948.4，中旬

   伸出钢铁的手臂

像游荡在山野里放牛的孩子一样，
向着绿濛濛的山谷和林子，粗声粗气的喊叫一阵也好，
用不成腔调的嗓门唱一段感叹人世艰难的“萧恩打鱼”也好，
再不，任性而又放肆的
对着那悠然的飞着云朵的天空，
叽叽嘎嘎的傻笑一阵也好！……

让那些用美国奶粉塞满了肠子的绅士们，
让那些文质彬彬的有着鹰嘴鼻子的道学先生们，
让那些欺软怕硬的像阴谋家一样看人的公民们，
都斜着吊死鬼般的眼睛，
向我们呕吐，
向我们吐口水，
向我们用比蝎子巴巴还恶毒的话语，
像苍蝇嗡嗡一样唠唠叨叨的嘲笑吧！

他们除了只懂得世俗的点头和鞠躬以外，
除了仅会拿金子装璜噬血的牙齿以外，
除了甘愿替大杀人犯作媚上谄下的跟班以外，
他们无知得像一条吃泥土的虫子，
你们说，他们有什么智慧来解释：
一颗灿烂的星为什么要发光，
一朵鲜艳的小花，为什么要结出丰满的果实？
一个褴褛的旅者为什么永远跋涉在自己的理想筑成的道路上面，
和举着准备在五步以内
割取敌人首级的武器？

——哈！
好一片光，
好一片热，
好一片结红挂彩的土地！

是谁，把这个世界的铁锈般的尘垢洗去？
是谁，为这世界缝制了一身华丽而光泽的衣服？
是谁，给这世界灌注了一种年轻的生命？
是谁，点燃了这世界的要求繁荣下去的强大的力量？
是谁，使这世界暴发出了像江河奔腾一样的
冷酷而又快乐的充满胜利信心的笑声？

昨天，我还看见这世界，
像一池生满藻类植物和散发着腐臭气息的死水，
昨天，我还看见这世界，
像一个生着三期肺病的咯着血丝的病者，
昨天，我还看见这世界，
徘徊在没有指针的十字路口，
像一只受伤的倒在旷野里的小兽，
茫然的闪动着那双哀伤的眼睛！

生活在这样的世界里面：
人们没有真正的热爱，也没有真正的仇敌，
没有真正的理想，也没有等待完成的真正的事业，
只是无可奈何的揉搓着发酸的脊椎骨，
只是疲累的打着不带任何感情的哈欠，
只是在麻木的睡眠的状态里面，
等待着阎王爷的最后的怜悯！

我曾亲眼看到一个快毕业的大学生躺在钢丝床上，
默默的读着才从弄堂里租来的“连环图画”；
我曾亲眼看到一个高级公务员在办公室里，
津津有味的向他的部属赞颂着“乐戈从良记”的伟大事迹，
我也曾亲眼看到一个受过西洋教育的女人，
在神庙里没有一点羞耻的跪在观音菩萨面前
祈求神的保佑和赐福！

可是，今天，
在我的（也是千万人的）要求活下去的顽强意志里面，
透过层层叠叠的尸骸的黑影，
我看见这世界正在迅速的变化和新生，
好像春天在风雪里突然降临，
使每种物体都显示出一种鲜亮的耀眼的彩色！

我是才从臭虫和蚊子围攻的暗夜爬起来的，
我是才从致人死命的大病里爬起来的，
我是才从那些颓废主义者的冷笑里爬起来的，
我铁塔似的昂然的站立在大地上，
清晰的看到了这透明的世界，
像那位“桃花源记”中的渔夫一样，
看到了一个豁然开朗的新天地！

哈，你看，
太阳以各种各样的美丽的珍珠和钻石，
嵌满了每家的窗子和屋顶，
嵌满了每条小河清澈的流水，
嵌满了所有的植物的青葱的叶子，
嵌满了人们微笑或痛苦的容貌！

同时，太阳，
也把花香和润人皮肤的水蒸气，
大量的投扔到我们居住的地球！

在我的前面，
有面目黧黑的工人们滚动着笨重的木箱，咬着雪白的牙齿，
有赤裸着青铜色的肌肉的车夫，推动着板车的轮子，沉重的滚过，
有修理铁器的工人，举着氧气管，向铁器喷射着紫红色的火，
有马路工人扬着鹤嘴锄，吃力的向下劈落，
有数不清的像寻觅米粒的蚂蚁一样的人群，
在街道上急剧的拥集着走过！

他们众多的脚步的声音，
他们高声说话和叫喊的声音，
他们低声叹息和哭泣的声音，
他们大胆的冷笑的声音，
他们在劳动时候的嗨呀的声音，
伴着这世界的齿轮和齿轮啃咬的声音，
组合成一部壮大的，几乎震聋耳朵的
时代的交响乐！

这是一种热爱生活的，
热爱劳动的，
热爱战斗的，
热爱理想的交响乐啊！——
在这神圣的音乐里面，
人类的历史
正翻身！

迎着人类新生的历史的早晨，
我蓬散着日久未曾修剪的头发，
从那狭小的暗黑的房屋里走出来，
在我激动的和凄凉的心情里面，
浮现出像晨霞一样清新的颜色，
我的隆肿而发酸的眼睛，
含满湿润润的欢喜的热泪！

让我像山野里放牛的孩子一样任性的喊叫吧，
任情的大声的狂笑吧，
因为，我，
第一次从这世界的腐朽的尸骸的黑影里面，
看到了一种强大的而将作为扭转这世界的
新生的力量！

嗨！
伸出钢铁的胳臂，
拥抱这世界！……

    1948.7，中旬

时代诗歌的最强音

——诗评介：王采《给魔鬼》

吴　季

    从旧书商那里偶然发现这本诗集以前，我从未听说过王采。事后翻查藏书，也找不到任何资料，只在网上查到一则。诗人曾卓在回忆录里提到：王采曾担任过《大江》（解放前汉口《大刚报》的文艺副刊）的主编 ［注］。总之，读罢这本诗集，我非常地振奋惊讶，对作者的诗才和激情亦佩服无已。
    本书列入“文化工作社”的“工作诗丛”第二辑，印行于一九四九年六月，包括七首长诗和总题为《给魔鬼》的十三首很短的短诗。短诗写于1947年冬到1948春，长诗写于1948年4月至12月——正是腐朽罪恶的官僚资本主义政权在中国革命的涛声中崩溃的前夕。书前引用鲁迅的一句话为题记：“能杀才能生，能憎才能爱，能生能爱才能文！”
    王采是否受到艾青诗歌的影响，我不知道，猜想是很可能的。他的长诗尤其可能受《大堰河——我的褓姆》的启发：一连串的排比句，激烈而沉郁的情感，充实的内容。然而艾青自己的大多数诗篇却总不能如《大堰河》那样，充满着深切、浓烈、奔放的情感，和深刻朴实的细节。王采的诗里没有艾青大部分诗歌的那种过度散文化、缺乏韵律、平铺直叙、毫无波澜（常常只是一句话拆成数行而已）的毛病；也不像艾青写于四十年代初的那些反法西斯诗歌，完全不能揭示具体的历史氛围与情感，而沦于口号、概念和“纲领文件的诗化”。王采诗中的“我”，是那种忘我地投入对社会的观察、体验和参与的“我”，是充满批判的想像力和省思的“我”。这种批判精神不是来自“上面”所强加的“自我批评”，而是社会现实的激发和面对时代的充分自觉。这种自觉、自然和自由，极大地激发了想像力和艺术敏感，而不是使之萎缩——作者在创作过程中抓取并驱策着一切耳闻与目睹的细节及联想。同样难得的是，诗中语言几乎完全没有当时的知识份子中常见的文白夹杂或文艺腔的痕迹。
    《扬子江的颂歌》写“我站在货船冰冷的落满露水的甲板上面”所见所思的扬子江，精神风貌昂扬而明亮：

    这是春天，
    这是人民的胸脯被鎚打得最痛苦的一个春天，
    这是人民第一次在生活里面燃起火来的一个春天，
    扬子江欢喜得
    笑出眼泪！

    诗人继而追溯那些久远的数不清的年代，压迫和反抗、血泪和无望的世世代代，让人强烈地感到历史之与扬子江在激情中融为一体。只是，如今的扬子江置身在“激变的春天”里，正“述说着一个将要胜利的开天辟地的故事！”作者傲然挺立：

    在扬子江的激动的心脏里面，
    我像一个探险家一样傲然的站在货船的甲板上，
    我不但有着哥伦布企图证明一个真理的信心，
    也有着他的企图寻获一个新大陆的
    执拗的梦想！

    《给“百灵鸟”》是对自我中心的、或现在所谓带有“愤青”心态的知识份子和利己主义者的批判和呼吁：“眯缝起眼睛，像祈祷一样，……讲说着现在已经是结婚的时候了，还没有弄到一个像样的女人，∕讲说着维他命丸可以延年益寿，∕讲说着枯燥的生活，∕像沙漠一样寂寞啊！∕你说你需要刺激，∕需要烈性的致人死命的毒药！”“你憎恨一切，咒骂一切，你梦想放起一把野火，∕让整个世界在你的愤怒的火里毁灭！”而在残酷的现实生活中，在山崩地裂的大地震的时代，抱怨和唱挽歌是徒劳的。“我的好兄弟”，诗人呼唤道：“你必须作一个新人，必须作一个真正的人”，“立刻投向人民流出的新生的血液里面！”
    作为一个“知识份子”的我，假如在几年前，是不会如此深切感受到这样的诗中所包容的痛切的真理的，不会感受到与“劳动人民”的分离意味着什么并如何地影响着知识份子的心态和思想方式。
    《我来到上海》中这座被某新左派冠以“革命传统和帝国气象”之名的城市，多么像今天的上海：

    哦，这就是上海，
    这就是用珍珠，象牙，黄金，和各种华丽的商品装饰的上海，
    这就是用二十世纪的高度的工业建筑的上海，
    这就是升华着人类的堕落的行为的上海，
    这就是中国人民的血水和眼泪喂养的上海，
    这就是以经济或政治作为赌博游戏的上海，
    这就是被豪门夺取和压榨的上海，
    这就是中国的奴仔们和国际康采恩们统治的上海！

    这里的人，只知道物品和股票价格的高涨和低落，
    这里的人，只知道以诱骗和敲诈作为追求生活的劳动，
    这里的人，只知道以金钱和色情作为衡量幸福的尺度，
    这里的人，脸部都是苍白的，没有一点正直的血色，
    这里的人，仅仅用眼角观察事物，
    他们涂满脂肪的嘴唇，都蓄着狡猾的机智，
    时时刻刻在准备编造甜蜜的谎话！

    这些生活在耀目的繁华中的“高贵的可怜虫们”不会知道：

    在那不远的地方，
    不是有人正啃咬着红色的草根和苦涩的树叶，
    在那不远的地方，
    不是有人在学习着希特勒的富国强兵的故事，

    当然，这些可怜虫们同样不知道人民在反抗。就算知道了，也不过轻蔑地嗤一声“暴民”吧。
    《收获季》描写金秋时节农民的逃难，因为“吸血虫”，因为“乡警和保安队的追逐和捕杀”。这俨然是“四海无闲田，农夫犹饿死”的残酷的现代版。
    《伸出钢铁的手臂》是一首更为抒情的，令人热血沸腾的诗。诗人痛斥那些无用的“精英”，那些“用美国奶粉塞满了肠子的绅士们”，文质彬彬的“道学先生们”，和欺软怕硬的“公民们”。他们疲累而麻木，“没有真正的热爱，也没有真正的仇敌，∕没有真正的理想，也没有等待完成的真正的事业”，“受过西洋教育的女人”照旧对着观音菩萨祈福。然而，当作者把眼睛投向更广阔的世界，他看到人类劳作并生息于斯的自然界，看到了太阳（“太阳以各种各样的美丽的珍珠和钻石，∕嵌满了每家的窗子和屋顶，∕嵌满了每条小河清澈的流水，∕嵌满了所有的植物的青葱的叶子，∕嵌满了人们微笑或痛苦的容貌！”这是“在我的（也是千万人的）要求活下去的顽强意志里面”看到的“人类新生的历史的早晨”，作者因此而赞美这太阳下的生活，赞美劳动、战斗和理想，赞美人类重获新生和扭转世界的力量。它更接近于艾青在1937年所写的《太阳》，而不是1942年《太阳的话》中更诗意然而已变得和缓与无力的太阳。
    在这种对历史剧变的预感所带来的希望中，诗人不可遏制地呼喊出他的热望——“嗨！伸出钢铁的胳臂，拥抱这世界！……”
    《枪的祈祷》，从一个为贫困生活所磨折的平凡人的遭遇和心理出发，以铁一般的逻辑揭示了这场社会革命的必然性，在这个充斥着“人为的恐怖和饥饿”的世界，在这个“绞杀善良人民的屠场”，要想生存下来，要想活得像个人，要想妻子儿女们脸上能“有一点点作为一个人的快乐的微笑”，除了反抗，别无他途。
    《他们来啦！》是“一个长篇的序诗”，一首献给在“这陈旧的腐朽的中国”“将揭开一个新历史的序幕”的战士们的诗。作为序诗，它那昂扬而铿锵的旋律节奏自足感人，但毕竟不够完整。作者后来是否写下这个长篇，不得而知。
    书末以《给魔鬼》为总题的短诗，思想和情感上是相通的：讥刺、鞭挞、希望、战斗。形式上也自然而完整。只是同他的长诗相比，还不能包含那么丰富的内容，和那种回肠荡气、晨钟深省的效果。
    就艺术上说，王采的这些长诗最可指瑕之处在于他不断地反复地使用铺排式的排比句，但是诗人对自然与社会的深刻而全面的观察、丰富炽热的思想情感与体验补救了这一点：没有重复，没有因为内容和感受的贫乏而求助于形式、技巧和语言表面的打磨和掩饰，没有出于谨慎的政治正确而把主题或内容概念化、口号化、象征化。他是整个地同时代，同社会，同斗争融为一体的。愤怒是深思而清醒的愤怒，歌唱是对人类即将自己起来掌握命运的前景的歌唱，乐观和希望则来自对大地震前夕的社会震源的深切的感知。可以说，这是我所听到的那个时代诗歌中的最强音。

注：写作此文之后几年，才找到更多资料。王采生于1914年，河北行唐县人，抗战初期开始写诗，40年代中从事地下工作，1948年出版诗集《你在哪儿》，1949年出版《给魔鬼》。后来出版过两本诗集《开花的土地》和《他们来的时候》、两部戏剧《两朵鲜花一样红》和《苗金凤》。1950年任武汉文联秘书室主任。1952年“因个性张狂和固执偏见受到严厉处分”（周代《追忆诗人王采》），调至中学教书。接着卷入50年代中的“反胡风”、“反右”运动，文革后也未平反。

依群

    依群（原名齐云）的这首诗当时传遍大江南北，在知青中流行。那时他是北京5中高三学生。他还写作电影剧本，代表作有《纪念巴黎公社100周年》、《长安街》、《你好哀愁》等。

   拉雪兹的傍晚

        ——纪念巴黎公社100周年

美丽的夕照浸着奴隶的血滴，
骄傲的逝去了，
黄昏包围着拉雪兹
——这是最后的巴黎。
终于在仁慈的硝烟中
升起了梯也尔无耻的旗。
啊！拉雪兹——不朽的巴黎
不错，枪声从这里沉寂
诗篇断了——
但这仅仅是序曲。
在这伟大的前奏之后，
悲壮的交响乐
将穿越一个世纪。
啊！拉雪兹——革命的巴黎
你是暴风、是闪电
虽然终于消失在黑暗里。
但是这就够了！够了！够了！
你划时代的一闪， “
开辟了整个一个世纪。
啊！拉雪兹——高贵的巴黎
歌手沉睡在你的深底。
一个世纪过去了，
满腔热血化成了五月的鲜花，
开在黄的、黑的、白的国度里。
今天，傍晚又降临了，
巴黎揭去了金色的王冠，
塞纳河洒满素色的花环，
在拉雪兹——树林荫蔽的小径上
徐徐升起了
那悲壮的歌曲:
“英特那雄耐尔就一定要实现！”

阿曲强巴

   给辽阳的工人们——轭

抄录狱中旧作一首（诗题是一个变写为钟与锤的工字），谨以此诗献给今天所有为争取劳工权利而受难的好汉。

┌┬┐
┘⊥└

为自己的兄弟们受难的时候，千万不要反悔
为那些在机器旁流汗的人蒙难
为那些奉献出自己的劳动和思想的人受苦
为那些塑造了人类又以自己的辛勤劳动为人类造福的人
为那些在锁链的束缚下奋进的人
为那些自由和不自由的神圣劳工
为他们付出自己的血和生命决不要反悔
他们像草一样生存
他们每天上足发条
被飞转的机轮拼命碾轧
他们在重重压榨下毫无怨恨
他们的脑和肢体向外延伸
智能的手指撩动世界的每个角落
伸展到宇宙尽头，直到宇宙毁灭
他们来自泥土，复归于泥土
在泥土中生成绿色的根茎，再从泥土中长出
他们注定会死去，但他们的子孙繁衍，生生不息
为这样的人蒙难决不会后悔
他们长满每一寸土地
在默默无闻中改变着世界
绿色的阳光在他们体内蓄积
催动着大群的植物一天天疯长
他们在沙漠和砾石中造出土壤，并让种子在土壤中发芽
直到黑压压的森林遍地长出
他们自身的森林中一定会结满累累的果实
他们胸膛上的草原一片金黄
为那些在黑色的黄色的红色的土地上生存和劳动的人蒙难
为那些胸膛上和头颅中结出果实的人受苦
为那些期待着自由生存而勤奋工作的人
为那些因自己是劳工而被人踩在脚下却逆来顺受的人
为他们自愿地献出血和生命
为自愿做出的事而受难决不会后悔
当尖利的群山嚼碎黑夜
从空气中挤出带血的黎明
他们就此走进白昼，在正午的阳光下陶醉
他们的躯干上一定会长满绿叶
他们的双脚在泥土中生出根须，手臂缀满果实
那时候彻底忘掉为他们而蒙难的人将是他们的福气
他们没必要知道有人为他们受苦
想起受难者说明他们还没有摆脱苦难
为那些忘掉自己或根本不知道有人为他们受难的人而蒙难决不要反悔
为这样的人受难不会后悔
他们让钢铁的手臂挥舞，人类在车轮上狂奔
他们把飞船射进太空，让巨轮驶向远海
在一天的劳作之后，他们头枕着钢梁睡去
在他们身后，楼群密布，道路纵横，一座座雕像高耸
他们在阳光下蒸腾，随雨水落向地面，汇入一条条江河
江河流进海洋，他们在远海的雷暴中轰鸣
他们从泥土中来，又回到泥土中去
泥土被制成砖坯，建造起一座座城市
他们在城市中不朽
为那些不朽的人蒙难，因蒙难而不朽
为他们蒙难决不会后悔
他们需要仗义者为他们呐喊
他们像草一样被人践踏，像马一般被人驱赶
他们一次次被迫从自己的森林中成群出走
他们的果实被森林管理人收藏，成为别人的施舍
他们在劳动之后得不到从他们自己身上结出的果实
他们在年富力壮之时被迫由他们的子孙供养
为那些在劳动之后得不到果实的人呐喊决不后悔
为发出呐喊而受难将从此不朽
把鼓擂响，把钟敲响，然后吹起号角走进牢房
为那些自由和不自由的神圣劳工
为那些死去的活着的和未来的劳工
为他们自愿地献出血和生命
在蒙难的日子里决不反悔

    一九九四年六月十一日于北京半步桥看守所716室


工人诗歌2号·③ 广场 Ｉ 小说·散文·随笔

工人诗歌2号 -> ③ 广场 Ｉ 小说·散文·随笔

③ 广场 Ｉ 小说·散文·随笔

逆舟：

扶风：
全桂荣：

李新立：
一杯茶：
何剑声：

济南龙仔：

 国民生产总值增长有多大好处
从打工说到春运
红楼
飞转的机台
夏夜之约
流浪的巢
蚊子的故事
保安马克
劫匪
兄弟们

逆舟

国民生产总值增长有多大好处

国民生产总值我不晓得新闻里是如何统计的，也不晓得有关部门是如何统计来的。我不是怀疑数据不真实，我很相信国民生产总值一年一个台阶地稳步上升。只是，这个上升的数字，我想的是有多少是农村贡献的；有多少是城市贡献的；有多少是商人贡献的；有多少是领导贡献的；有多少是农民工贡献的；有多少是城市下岗工人贡献的；有多少是富人贡献的，有多少是贫困人贡献的。我这么问，是因为我看到增长在纳闷，不只是我纳闷，还有我身边的民工兄弟也在纳闷。
我在城市里行走穿行，城市在欣欣向荣，我与我的农民兄弟十几年如一日地做房子，城市在翻倍地增加面积，城市在日新月异地繁华和奢豪，而我们却是在逐渐地绝望。对能够在时代里混一个人模人样的绝望，对自己想捞一个富人头衔的绝望，说白了是对赚钱绝望。在“高尚的人”都说钱是什么什么的时候，殊不知道钱在我们的眼里，是一种人格和尊严。城市在繁华，国民生产总值在高速地增涨，而我怎么就感觉生存的压力越来越大，日子过得越来越吃力。
城市确实是在繁华，在拉动着国民生产总值高速增长，但是这里，我发现，没有我们的贡献，因为我发现我自己新年还是旧年的样子，而物价在涨。
如果说我们贡献了力量的话，那就是我们做出来的房子，老板给我们工钱以后，用我们制造出的产品，再用高昂的价格卖给富人。我不知道我这样一句话说通了没有。就算是这样，我们还在想，但愿天天做房子，老板年年有房子给我们做，这样，我们的生活才有着落。我们还希望老板越来越大，越来越大，而我们就是从来不想想我们自己！
是的，再怎么的高层建筑，再怎么的房子，我不相信不是我们农民工做的，那些房子和建筑，不是成了政绩就是这个城市的标志，或者是高价商品的时候，哪里会想到，我们一个月的工资总额才买不得半个平米的房子，我认识一个朋友，在一家电子厂打工，一个月的工资总额还不能买四个高档的安装在墙壁上的开关。我一个朋友在酒家做服务员，她一个月的工资不能吃一桌低档的饭菜。这些个现象不奇怪，因为在以前我们有经济学家兴奋地称之为中国的竞争优势：廉价的劳动力！
说个很不好听的话，那些叫嚷廉价劳动力的家伙，自己怎么就不廉价廉价呢？还动不动就是要索赔或者是不尊重劳动成果！居心何在啊？
也可能就是这样廉价的劳动力，造就了我们国民生产总值的增长，同时也造就了我们自己的绝望。

从打工说到春运

    最少也是有十七、八年了，那时侯我的表妹初中刚毕业，也就是十四、五岁的样子。记得的是那时候村子里的人在谈起去广东打工我的表妹时候，特地称为南下干部，这个借来的称呼在老乡的口里，听起来是亦诙亦讽亦羡。
    表妹打工的几年里，我记忆最深的有两个印象，一个是每年都能回来七、八千块钱，在十几年前的时候，这个收入是让人有些神往的。于是，就招来了许多村子里有十四、五岁的崽女在家闲着的乡邻来找我表妹，说些过完年拜托一起去的话。话语是很质朴的话，声音也是很淳朴的声音。我表妹南下的八年时间里，是我们这个村子到广东打工的鼎盛几年。每到过年时候，村子的土路上走动着前面是扛个大纤维袋子的汉子，后面是一个穿得鲜艳的姑娘，一看就知道，是谁家在外一年的女回家过年来了，做爹的接到了镇上，这个印象是蛮深刻的。还有一个印象就是我表妹说的回家路上。第一年回来，表妹说如何在广州站等了三天三夜，如何的挤，如何的冷，如何的闹，反正就是说出一些如何的担心受怕来。但是，担心受怕只是家里人，旁边的人听到了也就最多是“呀呀”的啧啧几声就完了。表妹自己说也并没有了当时的那个痛苦状了，反而当作了一个苦劳来佐证自己的阅历的丰富和自己人生的价值，达到一种自我安慰。现在我还记得很清晰的是表妹说，坐在广州车站，被警察（我现在估计可能是城管，表妹错看作了警察，因为也是穿着威严的制服，但是也不敢肯定就是我表妹认错人了）从这里赶到那边，执法的一来，就惶惶地提起个大纤维袋子急急地跑，惟恐被抓到了。表妹还说正下着雨，几天都没有吃饭。当然，这我估计不是广州车站附近没有饭吃，应该是我表妹舍不得花那几块钱。正月要去打工时候，每次说车票紧张，就拜托同去南方打工的谁谁，或者熟人早早的去买票，好赶着初八这个好日子去南方赚钱，图一个吉利顺利。都这样一个吉利的想法去南方，火车肯定就不够了，汽车也肯定不够了，飞机也不是我表妹这些打工兄弟姐妹们坐的交通工具。我表妹说她几次是挤在大篷车去的。我也不晓得大篷车是个怎么的车，没有看到过，只听表妹说起过这样的车，很简陋，坐在车上很冷，只是一个好，价钱便宜。
    表妹在南方打工的八年，我叔叔家从一个欠债户变成一个储蓄户，就这样一点，表妹为自己在南方的八年感到自豪，很值得的。至于八年中挤车那是很细小的事情了。
    不记得是哪一年了，我从电视里听到说火车站为了给南下打工大军提供一个候车的地方，在火车站用钢管和纤维彩条布临时搭建起棚子，给民工们遮风挡雨。我当时也没有很在意的注意这个新闻，不认为有什么很感人和新闻的地方。到后来我也到一个城市里去打工，我去打工城市是离家很近的，不用坐火车，也就享受不到车站临时搭起来的温暖棚子。我是在一个晚上到火车站去玩，偶然看到那一番景象。同路的伙伴看到那个庞大的彩条布棚子搭建在宽阔整洁的火车站广场上，那样丑丑的样子，很奇怪，还只以为是广场又在兴建一个什么项目。伙计是从不注意电视里大小新闻的，有一点点时间就全用到麻将桌上消磨，自己赢了十几块钱就是最大的实惠是最实际的事情。至于新闻，伙伴认为那些都是电视里的戏，伙伴是从来不看戏的，所以，伙伴的奇怪也是很正常的。我照电视里如何如何的告诉伙伴，提议我们也走近去看看，伙伴没有反对，理由是反正是出来耍。在伙伴看到棚子里的景象时候，感到吃惊了，里面挤满了穿着各色衣服的人，堆满了各色的袋子箱子。那些人大多看上去都很年轻，躺的躺坐的坐，没有椅子也没有凳子，乱七八糟的。伙伴说这有些像人口贩子，我不晓得伙伴怎么这样说，他又一没有做过人口贩子，二没有被别人贩卖过，我想这是一个侮辱。特别是在我注意看到一个年龄与我表妹相仿的女孩时候，我想到了我的表妹，我想我的表妹就是通过这里，这样去南方的，奇怪的是我有一种怜悯的情绪。那天我去看的时候刚好天晴了，我对伙伴说在下雨天再来看一次。伙伴说我蠢吧，老是来看有什么味道呢。伙伴顿了一下，接着说，怕是来看妹子的咯，刚才你看到一个穿红棉袄的妹子，长得很上眼的。我没有回答伙伴的话，继续我的意思说，下次落雨还来看一次。可惜我也只是说说而已，因为做事，也因为路远，雨是下了，也没有来看，毕竟是火车站广场与去南方打工的人的事情，与我也没有什么切身利益关系，就那样作罢了。
    时间就这样过去了十几年，表妹也早已经出嫁了，成了一个乡村农妇，在家里也再不用出来打工了。我还是继续在外面，每年仍是挤挤汽车，还是不用挤火车。只是，越来越感觉对在外面打工就一定要回家过年没有以前强烈了。有一个网友说春节不能回家过年，我连忙说，那是好事情，可以不要挤车了，过完年再回去，不是一样的好么？我说你反正是一年回去一次，哪天回去不是一样像过年啊。网友说她也正是我这想法，决定年后回家，还说春节加班7天还可以把回家的所有费用都赚足。我从聊天里发现，网友对春节工资加倍很来电的，说起来眉飞色舞，尽管也就只是那么千多块钱，毕竟对一个月薪只有一千的女孩来说，是一个不小的数字了。我们不妨设身处地替那个网友这样想想，出来打工不就是为的赚钱么？能这样快的赚到这样多钱，那个网友感到很高兴，很满足是很自然的事情。
    我这样说为了赚钱春节可以不要回家，并不是要故意的淡化春节在我们心中的神圣，也不是对这个民族传统大节日春节的不恭。春节的神圣与挤车与赚钱一起来掂量，确实还是——如果可以不去赶这个节日的，还是可以不赶。特别是许多的仪式和习俗都已经消失的时候。挤车并不是我们要重建的春节仪式，也不是表达春节神圣的方式。在目前来说，打工赚钱只怕还是很多人思想里放在第一位的观念。那些绚丽礼花和辉煌的盛宴，无一例外的都是用钱在买单。
    我没有要责问交通部门的意思。仔细想想，春运拥挤是很自然的事情，那样多的人，就过着这样几天的节日，要赶几百里上千里的路程，几天过后，又平静了。我想的是我们挤了十几、二十年的车，也应该理智了，很清楚春运是怎么个事情。面对春运挤车，更多的应该是如何建立我们大众的春运秩序和文明，让春运能更加畅通和平安。

扶风

红楼

红楼之一

    一九九四年的深秋，于我是一个转折的季节。我可以从学生时代逃出来，做一个自由者了。这个时候的自由，其实是从一个手掌心到另一个手掌心的过程。这个过程让我感到无比自由。我明白了五四、五四的青年和他们开始随意的文字。请原谅，我写下上面的题目时，我的心里充满着悲哀，这悲哀来源于我并不喜欢我现在所居住的，给予我刻骨和切肤的城市，这个豫北平原上的边城。直到现在，我也没有在她的气息中羽化。我在这个城市的一个国营企业踩下第一枚卑微的脚印，它的慌乱和不确定性似乎早有指向。这个秋天，我一直读《红楼梦》。我的第一个职业是厂里的巡逻队员，工人暗里叫我们“狗”，这个称呼让我很容易联想到平原秋野里，猎猎威风的霸气，所以不感到不快。因为到九五年春节也就剩两三个月的时间了，也没什么故事可以讲出来。为了不扫阅读的兴趣，我说两件事。第一件是岗楼事件。我夜里值勤的点儿，有一座小岗楼，似现代农民建的水塔，如一枚硕大的二踢脚竖立着。我一般都要在岗楼的二层呆上很长时间，它的角度很好，可以从瞭望孔里以独特的视角看到车间里一位操作车床的女工。她漂亮与否不清楚，但她凹凸有致的线条促使我开始勾勒起自己的审美体系。也于是往往顾不到保卫科长一丝不苟的查岗。科长说，年青青的，我把岗楼给你拆喽。这让我多少有些愤怒。我是个读书人，我读过三国，水浒，熟知三十六计。我在岗楼的铁梯上精心地洒上水，让它结成薄冰，甚至还可以有美丽的冰挂。我在欣赏人体的同时还看到了保卫科长一跤摔下去的悲喜剧。这是我和保卫科长共同的滑铁卢。第二天，我被收回了本来就不合身的制服，一根我只能用来捅梧桐树上摔下来的大肉虫的电棍。我被交回了劳资科。第三天，我重新分配，到车间当钳工。我遇到了在夜间车间明亮的大灯泡下线条凫凫的女子，她的脸上有许多小的酒窝，笑起来一点也不迷人。这多少让我有些失落。第二件事是关于红楼，这才稍微扣了一点题。大致在元旦前，厂里通知我说，可以搬进宿舍楼了。这是件好事，我可以不用漂了。这就是我的红楼，在厂门口，一边儿一座，都是三层。七十年代的建筑，刷的红漆早已斑驳。西边儿一座是厂领导们的科室，我和许多工人在东边儿的一座。想，那边白天热闹，晚上冷清，这边儿白天冷清，晚上热闹，怪有意思。我住三楼，八十八号，还有一位老师傅，同居一室，他弄的房间象囚禁他的单间。他矮胖，面善，在厂里开巨大的龙门吊。他有哮喘，所以我清早起床根本用不上闹钟，他总是在八点之前大声咳嗽一阵，直让别人心里都充满同情才罢。我住进来，新年就到了，鞭炮声渐近渐稠。他们是在给我暖房呢。其实我只是拥有了一张床。

红楼之二

    我是不关心时事的人。外面精彩的世界早已开始破冰，我幸福地躲在温室摇曳。依着工资渐渐地增幅，我觉得改革开放肯定是个美好的事物。一九九五年的春夏之交，带我的师傅，一个瘦瘦的帅气的三十出头的技师，突然不见了，班组的同事都暗里传，他下海了。我以为他真的出海远航了。我们这儿离海还远着呐。快秋的时候，他回来一次，我们围住他，才知道他是暗暗地停薪留职，开烟酒批发部去了。他穿的是梦特娇，我看见他白衬衣口袋上那一枚质感很好的花朵，以及隐约可见的几张鲜艳夺目的慵懒的人民币。他成为我们的榜样。
    我师傅的优秀和我的不优秀让班组甚至整个车间的同志们，在相当长一段时间有了谈资，我好象成了反面典型。我下了好多次决心之后，到一个劳务中介所交了二十块钱，找一个晚上干活的兼职。小姐问我：住什么地方？我说红楼。我们市的老地委家属院老百姓称作红楼。小姐开始热情：旁边就有个酒店用小工，洗洗盘子涮涮碗，一个月二百。她以为我是失意官人的远亲。我在这个靠着火车站的酒店干了两个晚上，从下午六点到夜里十二点我要像个熟虾米一样躬在水池上。第三天我就和经理说不干了，再干我就垮了。胖经理说我以前比你还瘦，你不拼咋会赢。我还是走了。但在记忆中，他的鄙夷一直给我温暖和力量。没招儿了，我写一沓子诗歌，您能够想象出来这样的状态下究竟能够写出来些什么东西。我打听了，市里有个文学社，说能够培育作家，跟农民种庄稼一样，一茬一茬的。我信了，当个作家也不错，卖字儿，往前推多少年，卖字儿的里边可没少出能人。我揣着诗稿去找文学社长。在一繁华胡同的小饭馆里找到了。他忙，饭馆是他开的。其时他穿一个大裤头，肚脐眼都露着，一伸一缩地配合呼吸。他正拿蝇拍追苍蝇，正午了还不见顾客。我认为他有四十来岁，他说他二十四五了。他一边用手搓身上的汗泥，一边看，说：没一首可以称作诗的。现在看来，他当时的蝇拍准确无误地拍到了我的头上。几年后我才突然意识到，这个夏天具有多么深远的历史和现实意义。

红楼之三

    当一个冬天渐渐褪掉厚痂，俏丽便探出头来。年轻的精力旺盛，总是在春天庄重地立一些目标，像遗嘱般，却往往完不成，又到下一个春天修正。我到旧货市场上买了一个书柜，希望它能显示我高雅的品位和爬格的决心。我是个油渍麻花的工人，在这个集体宿舍里，我是唯一拥有书柜的人，热衷于在里面摆上他人尽量看不太懂、有些我也看不懂的东西。那些可供消遣的，封面上有女郎之类的，我一般放在褥子下面的隐密处，偷偷地欣赏。现在看来，褥子下的那些东西，对我的帮助其实远大于书柜里油光水滑的典籍。我的附庸注定了我只能附庸。这是虚伪的一种表达方式。
    所谓君子取名，抑或是利，不比君子外的人，可以放了胆，君子是至少面子上要好看一些的。取之有道，抑或盗亦有道。以先的国营企业，如一个小社会般，吃喝拉撒竟能全包了，摇篮一样舒服得让人丧志。厂里有一个规模还不小的图书室，安排了一个大约五十多岁的女人管理。办借书证，换书，手续都是她一个人打理。我有些羡慕她，但她不看书。每每借书，总是瞅着人多的时候，挤到窗口，说，这本，又指，那本。她不急不恼。我出来的时候，手里拿着《红与黑》，胸口贴着《安娜·克列尼娜》，间谍一般。如此，书柜里列了一排中外名著。扉页都撕掉了，上面有红戳，是罪与罚的铁证。大约二三年后，厂里效益越来越差了，图书室装修成了对外开放的歌舞厅。我打听那些书的下落，说是卖废品了，才三毛钱一斤。我心里很不安。
    比如朋友中有个信阳茶商，也是个儒人，出手大方，常买新华书店里的正版。他住的房子不大，书却扔得到处都是。信阳山水灵动，是个出才子的地方。人让他对联，上联是有花千愁解，他张口就来：无官一身轻。颇有竹林遗风。他的第一爱好是钱，第二爱好是书。幸亏如此，他如今赴京，散落下的有二三十本罢，落我囊中。他多看沈从文，张爱玲，张中行，黄裳几位。后来说，有一本圣经，是别人免费给的，他很遗憾丢下了。丢下就丢下了，不再拾了，但是不忘催我好生悟之。再如前面提到的那位社长老兄，藏书以品种齐全而让我垂涎。他在这个城市游走十年，搬了十来回家，越搬书越多。此人手紧，所以只能言借。就是言借，也是如牙疼般呲凉气，再重申是借，也得打个借条。我是个聪明人，知道这是挖人墙角，便爽快地写借条，却不写什么时候还。他憨憨地收了借条，放在原书的位置。他存了我一大堆借条。渐渐关系亲密，他终是不好意思提，即使提了，也像他是杨白劳，底气很不足，常常说，你瞧瞧，你瞧瞧。这样的事情多了，我有时也心生惭愧，愧心重了，便端出孔乙已来，自慰一番。我现在能够语句通顺地把这些写下来，真是得益于这些人事，在此表示深深的谢意。

红楼之四

    我想谈谈关于入团的事情。刚到车间的时候，我们班组有一个小洗澡间，可供三四个人同时洗浴。我在一个周末和车间的团支部书记一块儿泡澡。他和我一个姓，便亲近了不少，他问我入团没有，我说没有，他便劝我加入，我不置可否。他后来一直没再提起，让我有些失落。其实我是要求上进的。一九九七年，厂里的销售突然滑坡，我和另个几个工人被派往总公司的子弟学校进修营销专业。时间为两年，只拿基本工资，学费书费由厂里报销。说实在的，坐在课堂里的感觉跟以往不太一样。因为我的字体还算清秀，便被同学们推选，专门负责办墙报。后来班主任让选出个团支部书记，大家图省事，又让我当了团级干部。进修的两年风平浪静，我只是收收大家的团费，收不上来的，我便偷偷垫上，也没几个钱。校团支部书记以为我很能干。在结业的时候，嘱咐我，班上谁还没有入团的，快快报来。我站在讲台上大声通知，心里却好笑，通知完我就把名单报上去了，就我一个。校团支部书记是个刚当了父亲的年青人，笑的前仰后合，边说，你瞧瞧，你瞧瞧。
    于是我和校团支部书记聊了一下午关于入团的经历。我在初中的时候，我们班的团支部书记很让我崇拜，他有一股正气凛然的气魄。十几岁的孩子能有这样的革命气质确是乏见。他代表上一级讲话的时候我们就像新兵蛋子。我用两个晚上涂了一篇要求入团的申请，自作聪明地专门找了一枝红笔，工工整整地书写好。没几天，团支部书记在班上讲，有些人对团太不尊敬，竟然用红笔写申请书，这不是要和光荣的团绝交，划清界限嘛。我夭折了，我固执地认为用红笔是表忠心，跳忠字舞。我的这位同学现在已经是我们县县委组织部的骨干了。他和我现在当校长的父亲常有来往，春节还送来两条肥鱼。我的父亲大约没我固执，不能将鱼悬挂在门楣上。然后是到省城求学，也是在最后毕业的时候，班里一查，我还没入团，要消灭我，连申请表之类都有人替我填好了，只需要我一个签名。我签名的时候，我的一位女同桌，胖乎乎的可爱，她是豫南的回民，我曾经跟她讨论过关于猪的生活习性问题，并导致关系紧张。她扭过头说，哟，进步了。我便一把撕了申请表，从窗口扔下去，纷纷扬扬的在空中鸢一样舞。她哭了，你才是猪，不先入团你咋入党哩。

红楼之五

    行文至此，我已经绕不过一个问题，那就是我的发育已经成熟了。我记的很清楚，一九九八年，我把那本从地摊上捡到的《少年维特之烦恼》带在身上，庖丁解牛般地读。我被歌德俘虏了。我开始喜欢听一些电台关于交友的栏目，在夜半时分，窝在被窝里。顺便捎带一句，我的被子从来不知道该什么时候洗，什么时候晒。集体宿舍中有成对的工人夫妻，有性格开朗的单身汉，单身汉的衣服自已洗，往往洗裤头的时候，对着一小片儿污渍，夸张地叫嚷：孩儿呀，不能怨爹爹心狠，实在是因为你没有娘呀。平原语调里竟能吼出来秦腔的苍凉。也有打扮干净的女子上楼下楼，便搅动一池春水。这一年我的进修还没有结束，但已经没有什么课程了，我可以专心于这个方面的事情。现在的恋爱抑或婚姻，有中间人的大致还在多数。我心里竟然储了一些浪漫，和交友的女孩们鸿雁来往。我做梦都梦见媳妇了，而且还不跟我要这要那，虽然这梦经常被同居师傅的哮喘声打断，但还是能让我在充满异味的被窝里享受到温暖。我没有过对一个异性刻于骨的感情，在初中时班上有早恋的一对，我紧靠在维护道义的一边，虽然心里也凭空地怨为什么男主角不是自己。想来令人发笑，这关乎人的深处的情性。
    我现在只是客观地叙述一下关于我的初恋。初恋这个词也许不太合适，但也没有太合适的。也遗憾我不能说出她的姓名，那样每提到一次，心便紧缩一次，恐不能下笔了。她应该是这个小城里的一景，对我而言，我把她与许多的女人作过比较，但作为一个女人的基本涵盖，还是她揪我的心。于是她便凸出于我的视野。而她的时代背景与我完全不同，我们惟一的共同语言是文字，她欣赏我那些胡乱创造的文字，我也欣赏她那些胡乱创造的心语，于是便愈走愈有些近了。我在书上看到一句：赠人玫瑰，手有余香。便认为是至理名言，认为是示爱的迷魂汤。选择了一个合适的时间在合适的场合送上了一束不合适的玫瑰。被瓦解的是我，她说，其实在情人节，应该上一道胡萝卜。我就许多天地闷在屋里发愁，觉得日子没法过了。但也得过，又开始写诗。在写爱情诗这个行当里，我是最最愚蠢的，爱就爱罢，偏偏却要喊出来，大字报似的，弄得人很尴尬。虽说满满的一本，其实没什么水平在里头。高手一般不这样写，高手都很含蓄的。我的性格也不张狂，咋到这个事儿上就乱了阵脚呢，自己也琢磨不出个所以然来。作为最后的努力，我把这本诗抄送给她阅处并存正，她阅了，处的方法是交给我自己存正。我现在躲在自己书房里，等老婆孩子睡熟后，偷偷翻出来看，脸就红成了布，暗里埋怨那时候，完全可以找一些名著，如关关睢鸠，在河之洲之类来抄，也不会是这个结果。她只是吻过我的额头，像洋人一样，但我现在洗脸，能撇过去这一片儿就撇过去，所以我看起来印堂发暗，大约是这个缘故。进修毕业之后，回到厂里，进入销售处，我强烈要求到开封或者洛阳，这两个地方都有花，我想起前面提到的一个对联，有花千愁解。于是我到了洛阳。

红楼之六

    这一年在我的记忆中是最浪漫的，它远远超出我所谓的单相思的初恋。它的存在让我的经历有了较为丰富的储藏，使我可以在时光的角落偶而品味，觅到一些值得拈花一笑的禅机。在大唐的东都，完成我认为是生命中关于温情的最高境界，这对于我的职业，是极为失败的。我是个腼腆、柔弱、自卑、自负、懦懦的人，我的性格与推销素质相差太远，虽然我做过传销，没有一个下线，但我的内心深处储蓄的冲动，让我背着简单的行囊和一大摞说明书、宣传页，开始大踏步在洛阳街头寻觅可以和我交易的生意人。我象一个侠，牡丹随处可见，名贵的还是在温室里，唐三彩也随处可见，质地好的还在窑里，洛阳女子很飘逸，虽然早不是大都了。我在洛阳的大街小巷里走，比我故乡的村巷还要熟稔。整个春天，我走在洛阳的路上，勇气和懈气始终轮换着敲击我。牡丹花依然雍容，唐三彩依然釉亮。整个夏天，我已完全熟悉了卖饮料、小吃的东长安口音，我现在都能给您吆喝出来，我已经觉得这个地方才是我生命中最需要安卧的城市。它的外面有许多大坟茔，在平原和远山的映衬下，奶头一样给这个城市注射古久的脉冲。如果这里能埋我，多好。
    秋天到了，北方的秋天都一个模样。秋风开始扫荡落叶了，我也耗尽了几乎所有的精力。这个时候，我在唐宫路的一个市场找到了暂驻，我认识了一个在市场做柜员的女人。她是个纯粹的洛阳人，她说，往上查几代，一直都是在这里，没有迁徙。她长得很有风韵，那是爱情滋养的缘故，她甚至都已经有一个快两岁的女儿了。她还竟然能够欣赏一些字画，这让我很吃惊。她带我去看龙门的石窟，和佛像拥抱亲吻，但是不拜。去公园深处的地方看最名贵的牡丹，谈她们的品种，典故，她笑得又好看，简直就是一株牡丹。她给我背白居易的《牡丹芳》，十几小节，竟无隔阂。我只知王维有《红牡丹》，且只记得后两句：“花心愁欲断，春色岂知心”。我陶醉了，我心底是不那么喜欢花的，一直都不太喜欢，看见别人养花，都很鄙夷他们的玩物。但现在我不这样看了，花是尤物。真的，如果你们都去养花，我是很赞成的。我一边向我的上司汇报这个市场是多么的商机无限，需要一步步稳稳地开发，一边和洛阳女子交流着最纯粹的风花雪月。她不写什么，也不画什么，她总是谈一些很哲理的见解，我要是记下来，则文字就俗了。而我这个时候的际遇，是很需要哲理来解释才能想得通的。转眼冬天就到了，雪也开始下，我们又多了一些玩乐的去处，我的脖子上多了一条她手工织的纯白色的围巾，白蛇一样温暖着我的薄弱处。一九九九年的冬天我不冷，但我的上级终于不满于我一年来的一事无成，在电话里吼：澳门都回来了，你还不回来？我要回去了，她和她的女儿，刚学会喊叔叔的女儿，我们在一家小饭馆吃了一顿饭，我临走的时候，她说，有些很重要的东西，倘若丢了，便不重要了。我不是十分理解。又说，十分春态，付于明年。我只对牡丹的来历很深刻，说是被武则天贬到洛阳的，她家其实在长安。这都是坊间神话，可以不信的。

红楼之七

    二○○○年我结婚，我现在也记不起来是那一天结的婚，这对于我的妻子是个不太令人满意的事情。她和我一样是从乡下到城里来的，门当户对一些。结婚我是不乐意的，不乐意又结婚，便掺杂了许多其它的因素。而她的朴素能干却让我十分踏实。如果有剩饭，那是她吃，但若是因什么事计较起来，甚至挥动老拳，吃亏的便是我了。她是一个体格健壮的女人。我去迎娶的时候，穿的是旧的西装，衣襟上甚至有一片油渍，鞋也是旧的，连灰也不掸。这身行头在跨世纪的迎亲队伍里还比不上我的伴郎，以至于到她娘家的时候，负责接待的把我晾在一边，对我的一个兄弟殷勤备至。这件事让我的妻子一直心怀不满，我的叔伯姑姑们对我父亲不满，我和父亲谈起这件事时，我们俩都会别过脸笑。我对待婚姻像对待衣服鞋子一样的态度，也多少扭曲了我的爱情观和婚姻观，因此我现在极不乐意参加他人的婚礼，必须要参加，是份折磨。我应该力图改变这些，这是很卑劣的。
    新婚没有给我多少喜悦。我的命运需要面对的是生存。本来是我一个人吃饭，现在又多了一个苦命人。同室的师傅搬走了，给我腾出了房子，我很感谢他。他说，你应该感谢厂里，要不是没活儿干，你还得出去租房子。他说的很对。这个时候，我也没活儿干了，销售处要实行改革，我不愿意交钱，便主动退了出来，作自由人。主管的副厂长与我有一点私交，他原来在厂里宣传部，对我说，留下吧，留下吧，外面也不好干。我硬是走了，他很惋惜，他说我有才华，这让我感动。有没有是另外一回事。几个月以后，我看见他脸上漾着红光，开一辆面包车出出进进，却不往厂里走。他说他也不在厂里了，在一家广告公司，这是公司配的车。我很感慨。
    别人一结婚至少是要幸福一个时期的，然后再面对柴米油盐。我没有过渡，直接就面对了，这在心理上的承受力相当大。所以我在新婚燕尔的时候，要四处找一些活儿干，要不我没饭吃，没饭吃的痛苦比没书看的痛苦大多了。可以食无肉，不可居无竹，一时显得那么轻薄和缺乏质感。我在二○○○年干的主要工作是卖旧书。从废品收购站几毛一斤收上来旧书，分门别类用一块大塑料布铺在人行道上。要时刻警惕稽查人员，要领是打一枪换一个地方，收入不等，最高每日获三十元左右的利润。这样，新世纪终于跨过来了，没有留到那边。

红楼之八

    生命在延续，二○○二年的初春，一个六斤九两的儿子来到世界上，这个做父亲的红头文件以他的一声嘹亮的号角通报给我。他的生日，严格到以分计，时常出现在我们家所有需要密码的地方。他的母亲在他的身边，脸上的幸福逐渐化为骄傲和自豪。我的父亲，在乡下也是个知识分子，一直试图从我嘴里掏出来他孙辈的性别，以提前享受幸福或消化无奈。这是极其不好的念头，我始终没告诉他。其实在出生以前，我也绝对地不知道。平时父亲对我溺爱惯了，唯独这次十分地不相信我，所以认为是个女孩。孩子在我们那个小县城的人民医院出生，入产房后的两个小时，父亲沉默地来回走动，烟一根接一根，实在抽得苦了，还追问我，我仍说真不知道。他便叹道，女孩男孩都是一样的嘛，跟我说说，我又不是外人，我是他（她）爷爷。从产房出来，他就箭步上前，看孩子的两腿间。突然就咧嘴笑起来，手又去摸烟。
    我在儿子的啼哭声中也慢慢长大了。我深为肩上的责任感到幸福，这种幸福暂时冲淡了生活的艰辛，在我的红楼那间十四平方米的空间里，整日充满了脆脆的泣音，婴儿排泄的清香，洗涮尿布和锅碗盆的交响。这一切溢荡着繁衍的极乐。我一直想为他写一点什么，因为还小，无法写家书之类，自己的感觉吧，欣喜的又过分，终于不成。我在省城的时候跟一位擅丹青的同学学过素描，画一些沉思的雕塑之类，不过也丢得差不多了。可以腾出时间的时候，我把熟睡的儿子弄得一丝不挂，画了一幅他的写真。不真实的是他的眼睁的有神，站立的茁壮，尿撒的很远，意境完全取之于丹麦童话。我取名叫《胖娃壮根图》，想装裱起来，镶上名贵的框，以后挂在客厅的显眼处。他的母亲，这个不懂得艺术和欣赏的女人，竟然为了省去拖地的麻烦，用它包装了儿子的黄色粪便。这让我很惋惜和生气，艺术灵感不是像婴儿粪便，不经过消化天天都是有的。
    楼上住的，都是一个厂里的工人。单身汉们下了岗，大多远走他乡，南方北方地寻觅去了。剩下的都是夫妻，或有小儿，凑合着住着，想办法挣一些钱，领一些下岗的生活费，日子也能过去。楼道里闲人多，就显得热闹。我们那一间，便是最可随意的去处。他们逗逗小儿，我在旁边不知所措地笑笑。谁有一句，呀，你可要多挣些钱啦，这个家伙许是会出国的，我的脸便尴尬起来。终于一天，有位诗写得很好的先生获悉了，写了首诗送我。我这里摘抄几句，因为他的诗行里，大约有我垂泪的地方。

    一个新生命的诞生（不是降临）
    使我们满面羞愧
    它代表全部的希望
    而我们将是世界的没落
    但这样说好像太残忍
    我们也曾经是一些可以飞的羽毛
    让众人举向头顶
    我们踩着他们的肩膀向往太阳
    直到有人告诉我们，我们就是太阳

红楼之九

    我在九四年参加工作的时候，虽然并不喜欢这个城市，但对从事的职业还是比较满意的。我喜欢工人。我在车间呆了有三四年罢，那些车铣刨磨的声音在我的耳膜深处时常鼓荡。每天一上班便分配好了当天的工作，边干活边说些伤大雅不伤大雅的贫嘴，让人干得更起劲。如果班组里突然分来一个妙龄的女毕业生，干活儿简直就是享受了。往往这个时候，活儿不够干，班组里其它的女性们，便酸酸地在一旁说些风暖风凉，逗人可乐，一天就过去了。但现在终于连工人也做不成，人们都四散去了，好不容易聚到一块儿，却又不谈以先的趣事，像是耻辱似的，倒让我觉得有些落寞。我找到一份在机关编简报的工作，这是本地最高的行政机关，里面有许多养花的花工，兼管修草，还有电工，水暖之类的工人，我和他们一样是帮工，所以薪水也差了许多。但这终究是份差事，让我不至于闲的累的慌。薪水少一些，也是只求糊口，那些放在抽屉里的远大理想还在懒懒地卧着。我坐在机关宽敞明亮的办公室里，看见窗外如蝙蝠一样贴在玻璃上的保洁工，我敲敲窗户，递过去一杯水。他们很吃惊地说，谢谢领导。我不感到膨胀，只感到失望。发呆的时候就想，想一想就笑：白天我在这个城市里的上层建筑，晚上我在这个城市里的下层市井。这足可以锻炼我荣辱不惊的品质。机关就是机关，不是那么随意行事的。小车鸣笛进门，灰制服的保安是要敬礼的，不论你心里怎么想，面带微笑，因为你是服务行业。我是自行车者流，进门主动下车，却不知道是要对谁尊重。门槛是个必须让人抬脚的地方。再如院里的树，大多松柏，庄严肃穆，不忘记栽一些花儿，四季都有的品种，哪个季节都会让人赏心悦目。但你看不到有人欣赏他们。偶而有头发花白的，从楼上搬一个空盆，到院里的松柏树下，扒开落叶，刨些肥土，养他们温室里的娇艳。整个楼都是静悄悄的，无人一般，但你不慎碰了一扇，便有一个从报纸间探出的头来，诧异地盯着你，也不说话，然后你道歉说对不起走错门了。我很长一段时间不习惯这样的院子和这样的楼。但社会在高速发展着，从我身上看不到，从另一种文字里感觉却很明显。我的朋友说，要不到我的厂里做事吧。我说先不吧。我还不知道机关的妙处。

红楼之十

    从一九九四年到二○○四年，我在这幢集体宿舍楼被我称为红楼的地方住了整整十年。但我的叙述中涉及这幢楼的地方不是大多。不是我不想面对它，实在是我太想面对它。它至少见证了我在这十年里的所有悲欢，所有隐私和轶闻。它的简陋的筒子楼的模样为许多国营企业工人所熟悉，它的静伫后面有一双哲样的目光可以穿透纸背。二○○二年夏天的时候，它朝向街道的阴面张贴了好几张关于宣布企业破产的布告，上面盖的鲜红的印戳结束了它的时代。终结是另一种新生。在这幢楼上居住的人们开始寻找新的栖息。我的儿子已经三岁了，会说话会走路，而且可以思考了。有一天回到家，他突然说，爸爸，咱们搬家吧。我的泪就落下来。这是我整整十年的巢穴，我在这里工作，恋爱，结婚，生子，我一生中最值得纪念的东西都让它看让它听让它嗅。大约在九六年左右的时候，那个时候我成夜地熬，读书写字，写过一篇关于这座红楼的文字，也请一位编辑老师在报屁股上发表，算是对得起它了。我对儿子说，搬吧。于是整个二○○四年，我们也加入搬迁的行列中去了。我收拾物品，怎么也找不到原来写的那篇文字了。原本是要找出来，烧给它看，祭奠一番的，白白地就没了。许是它已看到拿去了也未可知。
    二○○四年的深秋，我们搬到新的住处，要比这里舒服些。我却是夜里睡不着觉，老觉得心里不踏实，做一些古怪的恶梦，都是在老舍里发生的背景，醒来便一身的汗。怀疑那里可能藏了我一些肾气。一个雪天，街上满是一个地下歌手的第一场雪，我徒步到老舍去了。人都搬走了，它就一下子衰老了，墙皮突然间就剥落，钢筋暴露出来，狰狞痛苦的样子，却一点不锈。打开门，遗散下的废物都发霉了，这才几天啊，墙角就落下水来，顺着淌流，蛇一般在屋里游走。我身上一股寒意。又是到新年的光景了，我真担心谁家放炮惊了它，或者它松了精气神垮下去。我走的时候不敢回头，我耳膜上有倒塌的声音，不知道是它还是我。

全桂荣

飞转的机台

    当一缕阳光从窗户或两扇掩得只剩一条缝的、刷了一层透明漆油的大门处射进来，就会看到，光线里，成千上万的细小的棉絮在空中跳舞、游动。从暗处跑到光线里，又从光线里飞快地隐到暗处。暗处，是“轰轰”响个不停、飞速旋转的机台，把一条条纱线理顺送往输纱器的纱架，比机台的旋转快过几十倍的输纱器，睫毛上挂着棉絮的脸，夹着洗衣粉式蓝色斑点的塑料凳，装着十五个或十二个三四斤重纱团的蛇皮袋，码得高高的一垛垛布堆……在织布厂，细小如蛛丝的纱毛（或叫布毛）无处不在。车间旁，常紧闭着门的宿舍地板上，人走动时裤管扇起的风，也会突然惊起一团薄雾、轻纱般的棉絮团。它轻飘飘地滚着、滚着，像在腾云驾雾，脚步远了，它还在滚，直到某一天，会惊诧地发现，床底聚集了一堆轻柔的棉絮。
    P城的织布厂大都是家庭式小厂，厂里也许只有一台高速大圆机，也许只有一台老式罗口机；也许只有三两个工人，甚至一个。织布厂的工作时间都是两班倒，纯粹的。当开饭时，工人便捧着装有饭菜的黄色大饭盆来到机器旁，不管青菜是用水煮的还是菜埂老得像四月份绿叶满枝的树梢头，员工都得急慌慌把饭菜扒到饥肠辘辘的胃里去。因为，机台织满了一匹布或机台因各种奇奇怪怪的原因停止了运转，工人就得把碗筷放到旁边的塑料凳上，先把机台正常开起来才能吃饭。倒霉的时候，看两台机器的人刚启动这一台，另一台又停了，刚解决那一台的问题，这一台又恶作剧般的“罢工”。等工人骂骂咧咧，胃口已折腾得几近消失地来到塑料凳旁时，往往会发现：某一根菜埂或饭粒上，得意洋洋地驻扎着一小团正舒心扭摆着的小棉絮团；筷子的不少部位，也突然间“长”出了仔细看才能看得清的细而短小的纱毛。工人们大都会甩甩筷子，夹掉那闭眼睛也难以下咽的小纱毛团。刚拨了两口饭，机台却突然一齐停了，脾气再火爆的人，也只能吐出一句国骂出来，不想再废话什么了。我一直认为，织布厂是压制一个人火爆脾气却又培养火爆脾气的所在；是刺激一个人的耐心极限又培养耐心的场所。一个火爆比张飞的人，只要从事织布，保证让他明白，面对冬天浸入骨髓的冰冷机台、夏天机台的针筒又烫得不能触手却得不断地跳芭蕾舞似地踮脚、伸颈、展臂几百次、上千次情形时，他的火爆脾性除了使他更累以外，没有任何用处；一次次的断线、刮洞、用连着空压机的风枪吹机台上的纱毛，换上一个个水瓢大小的线团，剪了一匹又一匹二三十公斤重的布匹……耐心，一张越收越紧的网，把一再想脱离它的人牢牢控制；同一种单调、费力的动作（踮脚、挺腰、伸颈、展臂）因原材料或机台原因而作上百次、千次的时候，即便最迂腐、平和的唐僧也会像气疯的狗一样想发泄了：盯着重达两吨，价值二三十万的机台，恨不能抡起一把铁锤把它砸成稀泥，但这种发泄方式当然不敢采用。如果是原材料纱团的原因，那人便会瞅着老板不在，避开监控器恶狠狠地咒骂一声或哈哈一阵怪笑，用尽力气把“肇事”纱团砸向地面，砸、砸、砸……再切齿地把纱团使劲地剥掉几层，直到自己筋疲力尽。在这种时候，理智、儒雅、耐性，这些像一公分长比蛛丝细的纱毛般轻的词儿，即便用地球到月球般长的杠杆也撬不动这种发泄的冲动。一同上班的工友见到这种情形，或幸灾乐祸的在其它机台的轰鸣声中哈哈大笑；或不动声色地走过来，怜悯地训道：“你还帮老板节约？老子三两下把它扔了。”
    工厂要的是结果，不是过程。每台机、每一品种的产量都有记录，产量像套在工人脖颈上的绳套，另一头却拽在老板手中。记得当隐忍了许久许久的怒火终于第一次淋漓尽致地发泄出来后，我强烈地想到了故乡的草地、天空中展翅滑翔的鹞鹰、深绿的一波又一波的稻浪、很久已没有听到的陌生的乡音……那一刻，时间像一根水管，我感到心一下子沉了，从六楼坠到了一楼，坠得苍老。
    每天，织布工的全身都会披满纱毛。如果不用风枪时时吹掉，一天落下来的纱毛就相当于一场鹅毛大雪铺在织布工身上。每时，纱毛都在对织布工发动着进攻：裸露的手、毛孔、眼睛、嘴巴、鼻孔、鼻腔、气管、肺部……当我用尽力气从胸腔深处吐出一口深黄而有黑污点的浓痰时，我便会洋洋得意地庆幸，肺部积累的纱毛又被我消除了一些。我仿佛看到，纱毛汇集成团的黏液潜藏在我的肺部深处，像一个恶毒的无赖一样不敢出来；或者像一条条蚂蟥一样分散、吸附在肺部各处。
    细小的纱毛，深入到织布工的每寸肌肤上；熬夜的困倦，却炫耀在织布工的骨髓里；机器的巨大轰鸣，不停的催眠曲；深夜孤寂的身影，凄凉的墓地；白天未睡足的血丝眼，深红的欲望；旋转，转，运行的机台、纱线，惨白的呻吟；织布工的凌晨段时间，就像奔跑了三天三夜的老马，还未停下脚步，睡意就拉直了它的筋脉。常常这样：我走向断纱的地方，睡意已让我闭上了眼、垂下了头，待头撞到灯光下闪着灰冷色光泽纱架的铁柱时，挖空心思地想一会，才想起自己的工作。我常看到另外一个工友，手牵着搭拉在纱架上纱线的一头，食指、中指在小幅度地蠕动，没有把纱线绕起、捏成结实的线头，他的有着薄薄一层纱毛的脑袋像小心翼翼的手慢慢探进风险十足的深洞——抵达了胸膛。巡夜老板的叱声没使站着瞌睡的他腿脚发软，这是我所深为钦叹的。记得初进一个织布厂不久，还未适应上夜班，到凌晨一点时上了五个小时刚吃了简单的宵夜，睡意就像迅速涨起的潮水，要来冲垮我本应日间筑好的休息大堤。人类与规律搏斗的胜算总是微小的。我不敢再坐下，踱步，想问题，拳打布匹，举起五十斤重的袋纱，扯头发，掐大腿，冷水冲脸，风枪吹头，纱团还未织完一半我又接一个上去——想用忙碌的清醒来赶走织布工不应该有的瞌睡虫。到了凌晨五点多，腿愚笨得比过两截一尺余宽的松木。仗着脑袋还清醒，我想稍歇一下。谁料，刚坐下去，眼皮这扇大门就瞬间关闭。经历了初出家门的恋家心绪后，平日很少想到家、亲人的面孔，但浑沌意识状态下梦却一再飞向亲人和朋友，一张面孔极快地闪现又消失，很快地转换着，转，飞，飞，转，飞，转，转……现实和梦境混合交织着，我不知道自己到底身处何地。我努力撑开眼睛一丝缝，然而，眼皮马上像失控的闸门一样沉重地坠下来；手不断地掐着大腿，腿却像醉汉一般麻木没有知觉；潜意识感觉一种危险的迫近，幻象更是急剧地变换、交替、拼杀……突然，一声威严而熟悉的惊咳如一场大地震，头、脚鼠夹般弹跳起来，本能地冲向正常运转的机台。几秒钟的神外遨游，即使有狼一样的反应，奖金、许久才竖立起的勤恳形象，在一瞬间土崩瓦解。
    打工人被生活的大浪推着冲向未知的海岸时，本身就已是一首悲壮的史诗，有的人幸运地搁浅在细沙铺地的海滩，得以伸出白色的根须稳稳地驻扎，吐出清翠的枝叶；而更多的是迎头撞向铁灰色的崖壁、坚不可摧的海堤、沉滓浮泛的海边植株，或粉身碎骨头破血流，或污秽裹身，难觅舔舐伤痕之所。生活的下一波浪潮又马上挟裹了过来，飞速地向前冲击。织布工也必须有这样的坚韧：正常工作状态下是织布工；来料、出货时便罩上了搬运工的光环。袋纱、布匹，这些轻飘的字眼撞击着织布工裸露的沾满细碎纱毛的上身；汗水从竹排样的肋骨间淌下，高昂，充满斗志。织布工，喜欢炫耀着把五六十斤重的袋纱堆得高高的，直到抵达刮着惨白腻子的楼顶；更喜欢把笨重的圆筒形布匹像玩具一样扔到堆满布匹有一座楼高的印染厂的货车上。织布工的干劲像水一样纯净，它们极速地冲击着织布工的意志、感官，冲走了委屈、压抑、苦闷、困倦、孤独、无助、绝望。
    反光的锦纶纱，乳白闪着丧色的氨纶，纯白发着麻色光泽的涤纶，病态暗黄的含棉纱，深黄发臭的纯棉纱，五光十色却让织布工恨之入骨又视如恶魔的色纱……用大圆机，P城的织布工织起了各色花样、各种类型的布匹，千百种样式的T恤、保暖内衣、情趣内衣，织不起自己彩色的人生。在我十八岁进入一个织布厂时，一个体形匀称、中等身材、嘴角有一道小刀疤的的江西老兄就说，他对织布这一行业厌倦透顶了，他常微笑的嘴角透露着僵硬的无奈，像农村的老牛，为了求一个能填够肚皮的“东家”，任人役使着。过了四五年，他还在发着牢骚，只是他下班后还要骑上摩托三轮车去搭几小时的客，他的孩子长大了要上学了，他得为孩子的未来努力赚钱了。而强烈想脱离织布厂的我却也奇怪地继续做着织布工，只是接纱线的速度从原先的几分钟缩短到了向别人炫耀过的十五秒：折线，拧出好的线头，穿纱架孔，输纱器上中下三个孔，还得在输纱器上绕上十几圈线，然后再把搭在针盘上的线拧合，左手拧的同时，右手已去按启动的开关。感觉自己的魂能很容易地依附到断了的纱线上，自己随着线穿孔、穿孔、穿孔、绕圈、接合……当我两千多个日夜凝视着飞转的大圆机时，脑袋里总会浮现出各式各样的圈：人生意义上的，婚姻爱情上的，家庭事业上的，宗教信仰上的，最终，莫名其妙地涌现出《孙子兵法》里的一句“如环之无端”。意识本身前后之间没有逻辑联系，但自己没有任何理由的同时想起它们。起点是终点。托着布匹不断在一条轴上旋转的机械手臂如此，它的核心部件之一的针筒也是如此。铁灰色圆形针筒发着幽暗的光，如果有光源照在上面，它反射的不很强烈的光往往能将小心翼翼清理着它的人眼睛刺痛得像插进了一枚坚硬的钩针。针筒二十多公分高的筒壁上布满了宽度间距都很均匀的针槽，每一针槽都插进一枚约十公分长或十六公分长的钩针，所以，每一枚针都是独立的、孤单的。这些独立、孤单用一根根细细的纱线织成一匹匹连绵不绝的坚韧的布。P城的织布工，每个人都活在自己的乡音圈子里，工人之间感情的纽带像一条45支细的纯棉纱一样脆弱，经纬交织着才会成为坚韧的布。这种脆弱来自于每个人都转着这样的圈圈：P城只是人生旅途上的一个小小的驿站，织布只是在这驿站上的短暂的劳作，劳作中遇上的人和事只是一滩润着自己运转的黄色润滑油。当某天，自己像织布机一样转着圈子回到家乡的故土时，那驿站中的一切，都会像织布厂里的棉絮一样轻飘飘的飞远、飞远……

夏夜之约

    陈先生是改革开放二十多年来先富起来的一部分人之一，现在他拥有一个家庭作坊式的小织布厂和一个有四百来人的印花厂。陈先生是个纯粹的精明的潮汕人，他把印花厂的利润全部用于工厂的资金流通和扩大再生产上，而只有三台大圆机的织布厂的收入就全部用于家庭开销上。陈先生改革开放初期就跑过广西、贵州、云南、江西等地做药材生意，后来抓住老家普宁把制衣、织造等相关产业作为支柱产业战略目标的机遇，开起了印花厂，迅速由开厂时的十来个人扩张至四百余人。今年，陈先生还在普宁至惠来的二级公路边投资了近千万元兴建几幢全新的厂房。陈先生像许多潮汕人一样，身家虽然不菲，却让外人丝毫看不出来：他矮矮胖胖的个子，脸庞藜黑，眼睛上总架着一副铜框眼镜，让黑包公似的他显得文气了许多；不长的头发永远拾掇得整整齐齐，头发总是二八分的压向右边，喷上香喷喷的高级啫喱水；身上穿的是成熟男人味十足的淡褐色或浅棕色方格条的雅戈尔衬衫。他给人的印象就是一个小个体户的模样，特别是当他骑着那老掉牙的本田踏板式的女士125摩托车时，没有人会把他和千万、亿万富翁联系到一块的。
    陈先生家的楼是一幢七层的中西合璧式建筑，叫“贤德楼”，这三个字还是陈先生的亲笔之作（陈先生是某书法协会的会员），用一块巨大的红砂岩雕凿而成，还涂上鲜亮的金粉；楼顶和檐边用的是深红的琉璃瓦，在楼顶“空中花园”的中间，还建了一座叫“怡然亭”的大理石砌就的六角亭子。为管理方便和节约成本，陈先生把织布厂放在了一楼，二、三、四楼出租，其中四楼有一套房给织布厂的员工住，他们一家五口住五楼。织布厂平常只有两个员工，两班倒，在订单多的情况下陈先生会多招一个，订单少了他又会想出些“巧妙”的方法支走一个他看不顺眼的人。现在织布厂只有两个人，一个叫袁志超的江西小伙，一个叫苏梅的湖南女人，二十七八岁，相貌一般。
    陈先生是成功人士了，事业、楼房、儿女、金钱等等，通通都有了。但近期他和老婆不时地拌嘴，即使只有放学才回家的三个儿女也感到家里的木地板上、会客厅里的金鱼缸里、洋酒柜中也透着隐隐约约的不和祥的气氛。
    其实陈先生夫妇是很恩爱的，夫妻俩总是出双入对的，即使都是老夫老妻了。妻子芬姨（人们都这样叫她）矮胖的身材再穿件宽大的纱裙像个胖胖的布娃娃；左脸颊边小拇指肚般大的凸起有三毫米高的痣瘤也像她多赘肉的脸庞一般日渐丰润起来。平日，每当陈先生骑着那已掉了右边一块后视镜的秃头似的摩托车载上老婆时，可怜的摩托车往往连车轮都看不到了，像玩具汽车的轮子安到了真的车身上一样。但是这几天，陈先生都是一个人出门处理公事而不捎带上芬姨了，芬姨也新买了一辆女士骑的自行车，进出都骑自行车了，连收税员来收织布厂的税时，都由芬姨自行处理（织布厂没有工商企业登记证，如何摆平收税员是需要非常高深的手段和技巧的）。也许是因为停电的缘故才导致夫妇俩这样吧？织布厂的两个员工私下里猜测。
    陈先生家的楼除了一楼织布厂的电是工业用电外，其它楼层的生活用电都被供电局停电了，原因是陈先生的某些技巧用的并不“高明”：炎炎的六月是用电高峰期，但陈先生家的用电量不升反降，让抄电员甚感纳闷，而且这么一幢楼的用电量比起别人来说少得不可思议，让他觉得不像老板的“作风”，后来他一检查，才发现陈先生把耗电量大的四台空调、一台冰箱、洗衣机等通插座的线路接到了电表之前，所以电表只记录了陈先生家很少的一部分用电量。电力局正愁电耗子猖獗，难以整治，抓到这一典型自然很是要泄泄愤，大笔一挥开出了三万元的罚单，陈先生大喊其冤，说才偷接了一个月。电力局不理会。陈先生目前正想法找合适的人去通融呢！
    苏梅出来打工七八年了，期间生孩子和带孩子在家呆了两年，本来她是在汕头潮南区的谷饶镇工作的，嫌那里老乡少便跑来了普宁，虽然她老公也在谷饶。现在，小夫妻俩人正僵持着谁妥协到对方那里工作呢。他们每月相聚一到两次，这几个月基本上是她老公过来，每次两天。在外面打工久了，苏梅早已脱去了农村女孩的那种羞涩、胆怯和自卑，她自信目前的困境是暂时的，他们的生活会在他们辛勤双手的劳作下变得美好而幸福。固然他们已两年没回家，现在每次打电话回去，女儿的叫唤是没有感情、令她心碎的冷漠。只因孩子千百次热烈的期待、呼唤只换来父母一次次在电话那头美丽、遥远而不一定兑现的承诺，这就像燃烧的火柴点不燃水泡着的鞭炮一样，孩子只能用怀疑、冷漠、怨恨来回应天长日久的心灵煎熬了。
    苏梅是个很纯粹的农村女人，干起体力活来丝毫不比男人差，像织布厂的来料、剪布匹、出布，在她上班的时候，她并不需要袁志超帮忙，除非一次来的纱、出的布匹非常多。在普宁，还有几百个像她一样的女性：任劳任怨、细心、服从管理又能像男人一样干重活。苏梅来这个织布厂已经快半年了，感觉这个织布厂还行，首先是老板不特别要求产量，工人就不必时时紧绷着心挂牵着生产；其次老板不拖欠工资，押第一个月工资后基本能做到按月发放；再说这里食宿自由，可以边上班边在走廊搭好的棚子下的厨房里捣鼓饭菜，宿舍现在是一个人一房间，每次她老公过来，他们都不必到附近的十元旅店开房了。只是宿舍停电快一个月了，让她感到甚是不便，大热天的，风扇什么的都不能用。芬姨昨日还特地端了碗绿豆汤下来给她喝，说什么天气热，气候干燥，容易上火什么的，并说她上白班，晚上宿舍热的话可以去顶层的小凉亭里打地铺。这让苏梅很感动，她还没碰到过老板能和工人相处融洽的工厂呢！但在这里，她觉得是可以的。她和芬姨经常谈些生活中的琐事，芬姨也会毫不保留地说一大堆毫无意义的家庭琐碎出来，固然，她有时发觉，芬姨的“是呐、是呐”夹杂着潮汕口音的应和做作得很，但芬姨能够耐心倾听、露出也许并不是发自内心的微笑也就足够了。她认为，一个阶层和另一个阶层的人能够相互尊重、真诚以待的在一起海聊，就是体现了人与人之间平等的关系了，金钱、地位、权势只是罩在同处于人生这一块翘翘板上的人上空的遮罩伞罢了，不刮风下雨什么的是用不上的。
    一楼车间门外的走廊用石棉瓦搭了一长溜棚子，由于楼前面还是菜地，棚子就往外搭了三米宽，这样，棚子底下就可堆放不少东西呢！此时走廊上的褐色桌面的饭桌上，摆着一块醒目的水灵灵的红色西瓜，那是刚才芬姨端下来的，说是给苏梅解渴消暑的。这是近半月来常常有的事，虽然一块西瓜也就那么块把钱，没有什么大不了，但苏梅出来打工这么多年，哪里有过这样的优待！中国人，特别是中国农村的人，看重的不是关心他的人给予他什么贵重的东西，更看重的是关心他的人给的过程中的这一让人感动的行为。这不，苏梅并不在乎吃不吃西瓜，但是她被老板娘感动了，决定把快要满转数的布匹剪下来才吃。虽然，西瓜裸放在离织布机不远的桌上，很容易会沾满织布厂无处不在的细小而轻盈的纱毛。
    织布厂的车间因为织布机的针筒和电动机会散出大量的热，加上绝大多数织布厂没有通风系统，所以织布厂常常是非常的闷热的。这个厂在厂门前加盖了一溜密不透风的棚子，让整个车间更是像蒸笼一般，一台台式风扇即使在一张小方凳上不停地转动，也起不了多大的作用。今天到大暑了吗？苏梅有些纳闷。尽管她今天穿得不能再少了：上身穿一件纯棉纱和玻璃丝相混的网格圆领提花T恤，浅蓝的胸罩明显的露了出来，连雪白、可爱的小腹也若隐若现了；裤子也是涤纶薄短裤，露着她那白花花的却有力的大腿。这么性感的穿戴让中午的时候下楼来吃饭的袁志超心猿意马，坏笑着说：“梅姐，你是不是想勾引我呀？瞧瞧，这身段，比没结婚的女孩子还结实；这腿……啧啧……”
    这句话其实是在间接地称赞苏梅，所以她倒没生什么气：“这句话你想不想让你的女朋友听到？如果小赵听到这句话不知道会怎样？……你们男人呐！你们可以天天光着膀子上下班，我们穿的衣服薄一点你们就……呸！对面制衣厂的老乡跟我说，你上夜班常在半夜的时候只穿内裤呢！你不是说过你有个老乡怕热，半夜的时候脱光了衣服上班吗？操急！”袁志超窘迫而自我解嘲的回了句：“砸西嘎！” ［注：操急、砸西嘎——音，潮汕人骂人的话。］
    下午的阳光透过嵌在石棉瓦中间用来透光的一块玻璃瓦斜斜的射进了车间，窄窄的光线里可以清清楚楚的看到成千上万的细小纱毛在空中飘舞，这种壮观的景象织布工一般并不喜欢欣赏，这会让他们想起毫无保护的口鼻一刻不停地接触、呼吸着暗光里看不见的纱毛。苏梅剪好一匹布，合上机器保护门，按下启动钮，看了看车间里的壁钟，已快五点了，她得做饭了。但让她料不到的是，她正洗着电饭锅的时候，老板陈先生和整染厂来拉布的车一起回来了，说一个客户急着要刚织好的那一吨布匹呢！陈先生想去叫在楼上睡觉的袁志超下来帮忙，被苏梅制止了。袁志超在上班的时候厂里不管来多少纱出多少布，他都不会去叫她，一个人搞定；而她不知道叫过他多少次了，其实她心里一直是过意不去的。此时袁志超肯定还深陷在还未补好的一夜苦熬的陷阱里呢！她可不想吵醒他。
    但是，近四十条的布匹并不是那么容易的。她得把布匹上秤（陈先生记录），又得把布匹甩上已装了半车的货车上，所以布匹一出完她感觉要虚脱昏厥了。衣服和裤子几乎全汗湿了，紧紧地贴在身上让她甚是不好受；如果不是她穿的短裤是深蓝色让人看不出汗湿的话，别人会误认为她掉进过水坑呢。为了掩饰自己的极度疲惫，她把机器重新开起来，回到走廊下又慢慢地洗锅准备做饭。
    陈先生等整染厂的车开走后，像往常一样把棚子的门锁上了，走过来关切的问苏梅晚上煮什么菜。苏梅有气无力地答着，也不回头看，只感觉陈先生的声音好近。在她把锅里的水倒掉后，她突然感到腰间一紧，却是陈先生紧紧地搂住了她。“小梅，你不知道我有多喜欢你。虽然我们都是过来人了，可是你依然那么可爱！晚上我去宿舍找你好不好？”
    苏梅已经没有力气反抗了，如果不是她全身都汗乎乎的话，她相信陈先生的手不会这么老实地呆在她的腰间。这样的情景她以前也设想过，但却没想到在这种时刻出现。她并不急着去掰在她腰间箍得紧紧的手，而是冷静地说道：“老板，别开玩笑了。我们都不是小孩子了，你有你老婆还不够吗？他妈的，外面还有大把的鸡婆……”
    苏梅感觉腰间的手略松了一松。“说真的，我老婆这段时间有病，不能做……外面的鸡婆他妈的花钱还不干净……哦！不，不，我一直以来是喜欢你的。不然，你想想哪个厂会给员工一人一间房？还有客厅……还有，还有，你看每天你们工作多自由；我老婆给你们买菜买得多好……我晚上要跟你睡……”
    苏梅已经放下锅，有些不耐烦地去掰陈先生的手，陈先生的头一直在她的背上蹭着嗅个不停让她非常不舒服。“老板，别闹了！我饭还没煮呢！小袁马上要下来吃饭了，你想让他看到我们这样吗？”
    陈先生停了停，有些不甘心地松开了手，整了整弄皱了的扎在裤腰里的鹅黄色衬衫，左手扶了扶镜框，藜黑而胖乎乎的脸有些不自然地笑着，对着站直了的严肃地看着他的苏梅结结巴巴地说道：“小梅、梅……说、说定了哦！晚上、晚上……”他一边说着一边朝通往楼梯的小门走去。
    苏梅急忙打断他的话：“你来我不把你踢下床才怪……”但轰轰响着的机器声显然阻住了她的声音，陈先生一下子消失在小门后。
    苏梅一下子瘫坐在一旁的小凳子上，冷静转眼消失了，也许只是因为她刚才太累了，根本激动不起来了。晚上怎么办呢？她的心猛跳起来。不住在宿舍？把宿舍门锁上？叫在附近工作的表妹来陪她睡？马上离开这个厂，工资、押金也不要了？去老公那边……世界一下子在她脑子里崩塌了。今天是什么日子，竟然把她的命运像切萝卜一样要轻易地切成两半？人生会有几次意外的黑手把人正常运行的轨道突然地改变方向呢？
    她默默地站起来，机械地用塑料杯子量米，放水淘米，插上电源……她只想做一些事来分开她的注意力，她要煮菜、吃饭，她要干活。同一个工厂里的工友，如果他是她老公就好了，如果她没有出来打工就好了……她的老公不在身边。
    老公？她莫名的兴奋起来，甚至轻声地笑了出来，她只感到这问题很轻易、有趣地解决了，却一时想不起如何去解决。她刚才只觉得一道霹雳似的闪电像劈开她的脑袋里的一片浑沌般让她知道了解决问题的方法，她努力地捕捉那一闪即逝的“闪电”，她极力地用着冥想的眼睛去搜寻，像用着火眼金睛在地狱找寻她所需要的东西。为什么这件事能轻易地解决呢？谁能帮她呢？她诱导着自己，第一答案当然是：老公。她忽然想起来，今天是月底，她老公不是要过来吗？或许他已经坐了一两个小时的小中巴车快到了呢！
    也许，她可以和她老公合计，好好的和老板开一下玩笑，作弄他一番。她不自禁地笑起来。

李新立

流浪的巢

    是啊，流浪，我在流浪，巢，我温暖的家，也随我流浪。一直到现在，我依然觉得自己就像风中的灰尘，小如芥末，漂浮不定，没有依靠，不知归宿。我没有想过要走多远，那些日子，站在小城的一隅，用心丈量一下与位于六盘山下的老家的距离，100公里，觉得已经远在天涯。在小城里，我始终如一个流浪者，对小城既没有那种好奇的热情，也没有急于去适应它的欲望。是的，陌生感使我对它产生了许多抵触情绪，我很像一只躲避人群的流浪猫，孤单、怯懦、卑微。我一直固执地认为，这城市是别人的城市。
    在别人的城市里，没有我自己固定的巢。1986年，刚到小城，我临时住在堂哥的宿舍里。县城有两个大坑，据说是过去打城墙时挖出来的。其中一个人们叫它“校场”，可能是宋代守兵演练的地方，偶尔也用来处置犯人。另一个叫做“市场坑”，可能是坑形成后，一直作为市场吧。市场坑的大舞台旁边，是堂哥的单位，一栋两层小楼，我就挤在堂哥的宿舍里。宿舍在一楼，因为冬季使用火炉，粉白的墙壁上蒙上了一层黑尘，让人觉得屋子昏暗、狭长。春秋时节，因为雨水过于频繁，晚上，明显觉得一股潮气从地下钻了出来，幽灵一样在房间时里飘荡。但这间房子的灯光关掉得最晚，好多次，巡夜的叔叔透过拉了单薄窗帘的窗户，看着看书写字的我，敲着门说：“睡吧，时间真的不早了，别太累。”是啊，时间真的不早了，几乎每天我在跟它赛跑，尽管我总被甩在后面。
    那时我在橡胶管厂做煤气罐上的封气阀，实行两班倒，一班10小时，我经常踩着昏暗的路灯，走近一公里的路程下班回去。虽然是夏天，深夜十二点，街上已经少有行人了，偶尔与一些醉汉和打群架的少年擦肩而过。偌大的市场坑竟然没有路灯，人踏进去，一下子跌入了万丈深渊似的，感觉整个身体在往下沉，往下沉。睁大双眼，适应黑暗后，才敢大口出气。经过舞台时，总能听见台上有人呼吸、喘息。我在山村时，一棵大榆树下，聚在一起的人们经常说古论今。老人们说，戏台通着阴阳两界，上面演出的大都是过去的事，那其实是鬼故事，如果戏台有声音，那是鬼在走动。想起这些，我的毛发立刻竖立了起来。第二天在灶上吃饭时，做饭的大师挥着勺子告诉我：“那不是鬼，是谈对象的男女在亲吻。”恍然明白后，暗想，这种黑暗中的爱情，不知道感情的真实成分到底有多少。
    半年之后，我随大哥搬到了另一栋楼上。空旷的四楼上，还住着一家人，占据着两间大些的房子。他们也是从农村飞来的。男人是国有事业单位的职工，我称他为“叔叔”。叔叔把老婆和三个女孩子都办了“农转非”，这三个孩子在城里上中学、小学，小楼里便有了学生念拼音“a、o、e”和课文“春天来了，风轻轻地吹着”的声音。他的妻子在一家裁缝店打工，经常把布条子带回家，坐在楼道里，细心地做纽扣儿，有时，还拿回一些衣服，放在一只大塑料盆里洗着。我和他们的孩子一起玩耍，觉得日子很是温暖。
    叔叔所在的单位不是十分景气，我常听见他们夫妻在半夜三更时节，因生计问题而吵架，吵得很厉害。晚上，他家的电灯总不能按时亮起来，而他，一个人坐在黑暗中拉着二胡。记得他经常戴着顶蓝色帽子，少见他取下来过。帽沿压得很低，将一双疲惫不堪的眼睛藏了起来。他的二胡曲调永远充满了忧郁，嗡嗡嘤嘤，如泣如诉，忽高忽低，忽紧忽慢，忧伤充盈着小楼，包裹着他们，冲撞着我的心情。我问过他：“叔叔，这是啥曲子”，他说：“江河水。”我记下了这个曲子，觉得这是天下最忧伤、最愁苦的曲子。
    找到工作和干好工作，都十分的不易。我还没有熟悉橡胶管厂，它却因为常常亏损，通知我走人。我告别了那几个白天上班、晚上跳舞和吹口哨的同事，去了工艺品厂。在工艺品厂，领导喜欢指挥着我，不断搬来搬去，好在自己的东西不多，一个铺盖窝而已。最初，我被安排在一间两人宿舍里，推开双扇木门，小心地放下铺盖后，舒了一口气。房子是平房，建于七十年代晚期，土木结构，窄小、低矮、昏暗。同宿一室的这个矮小的男人姓王。我们用煤油炉子做饭，房间里经常充满了菜油和柴油的混合气味，以至于连衣服上也是这这样。他和我很少说话，但是，我床头堆放着一些书籍，当我不在的时候，他饶有兴趣地翻看这些精神食粮。我能断定这给他带来过精神上的愉悦。我觉得他应当感谢我。
    王师傅属于有手艺的人，“一技在身，走遍天下”，虽然年龄已近四十，但皮肤好，两只手细腻得让人怀疑长错了对象，不像从山村走出来那种人。他白天拼命工作，总能超额完成计件任务，深得领导看重，多次在职工大会上受到表扬。这些条件在他身上结合后，晚饭后总有一些女工串门子，找他谈天说地。他们一起说说笑笑，日子过得快乐无比。可笑我不懂饮食男女，不懂平常生活，我只渴望能很快安静下来。数日后，他和另一个女工一起合伙做饭了，他们蒸米饭，包饺子，俨然居家过日子的样子。
    真的，我没有对他们的生活表示反对，可对不起我的却是王师傅。或许我的存在有碍于他们的进一步发展，他竟然像小孩子一样，向上打了小报告，说我晚上睡得太迟，而又鼾声如雷，影响他的休息，更影响第二天他的产品数量和质量。过了几天，我就从这间房子里调整了出去。我出来不久，王师傅在众说纷纭的原因中，竟然辞职回家了。多年后，我差不多忘记了他，经别人提及，我又想起这个人来。听说，他凭着自己的手艺，在镇上开了个小店，生意还算不错。还听说，他不显老，只是头发越来越少，几乎秃顶了。
    我从王师傅那儿搬出来，住进了一个单人间，房子可能久不住人，有一股发霉的气味。我坚持打开门窗通风，还点燃那种卫生香。空间虽然是小些，但总算是一个人住了，多了很多自由，可以随便躺在床上看书，还可以在床上铺一小块玻璃，上面放上纸，写些乱七八糟的东西。这是一排老式平房，修建时，可能为了方便，每间房子的隔墙都没有到顶，顶棚只是用结实的牛皮纸糊的。晚上，关掉灯，一切安静下来后，这个空间里除了我，还有开始行动的老鼠，这些聪明的小家伙，在墙壁上挖出了许多条四通八达的道路，还挖出了自己的家园和房子。它们像一群自卑的人群，逃避过白天的喧哗，夜静更深时分，开始访友、开会、玩耍、为生计奔波。我听得清楚，它们先是一只，再是几只，然后是几十只，在顶棚上走动，跑步，一群多么快乐的小老鼠。我不惊扰它们，夜是属于它们的。
    如果不小心，可以听见隔壁稍大些的动静。我的邻居是位未婚的女工，家在城郊，她和另一位女同事住在一起。后来发现，经常有一位小伙子来找她，和她一起的那个女工成人之美，下班后便经常回家。夏天时，天黑得迟，特别是在周末，住在厂里的很多工人都骑着自行车回家了，偌大的院子里，就有这位女工、我、一只名叫黄黄的母狗。一天晚上，我看见她那间房子的灯黑着，以为院子里只有我一个人了，便有些恐惧，深夜，把狗从后院牵到了前院。半夜，我打算睡觉时，隔壁发出了很大的声响，我以为有贼，屏气凝神听了一下，恍然明白那是男女愉悦的声音。一切都是无心，天啊，原谅我的过错吧。真不该把狗牵了到前院，这使她的情人没有在我们上班之前顺利走掉。还好，半年之后，他们喜结良缘。
    很少有人光顾我的小屋。光临这间小房子的第一批客人（也是唯一的）是几位远方的老师。我永远不能忘记他们，他们是我的指路人。那天中午，几位老师路过静宁时，他们驱车来到了工厂。在一位好同事的指引下，他们来到我的房子前，推开了房门。依照往日，我肯定在里面休息，可这天，我却正好不在。我的同事替我兴奋着，这个中午，天上的太阳肯定看见他骑着自行车，跑遍了他认为我可能去的所有地方，问遍了我的所有朋友和亲人，他要告诉我，他们在房间里等着我。我的老师们，坐在床上，不用多大功夫就看到了房间里的一切：一张床、一只凳子、墙壁上继续脱落的皮、床边的纸张。同事的自行车载着我回来，已经下午2时了，我没有看到老师们，老师们也没有看到我，但他们给我留下了几本杂志和一摞稿纸。我的同事告诉我，当老师们推开门时，他们犹豫了一下。是的，他们不相信我会住在这样的一间屋子里。
    1991年，那些房子拆除。工作没有起色的我，又在别处找了一间房子。那是栋临街的小楼，共三层，水涮石装饰的墙体上，掺加了不少玻璃渣子，在阳光下闪射着珠宝一样的光芒。二楼，有一个三间大的仓库，我就装在里面，和一些桌子、凳子住在一起。那些桌子，我可以任意支配，我可以在任何一张上写字，甚至作床睡觉。仓库朝街的两个玻璃窗子，除了挂着厚实的蓝布窗帘，还用床板堵了起来。白天，阳光从木板的缝隙里透进来，将里面所有的东西切割成条状。夜晚的暮色最早降临我的仓库，街上昏暗的路灯被拒绝在室外。我喜欢这样的情境。
    在这个仓库里，做梦不分昼夜。天灰蒙蒙的，周边没有树木，没有鸟鸣，呼号的风裹着人声、车声，我在这些声音中独自奔跑，越跑越快，最后飞了起来。尘土、沙粒包围着我，随我奔跑。突然，风停了，我从半空中掉了下来。醒来，我躺在地板上。那些从窗户挤进来的阳光，透过木板的缝隙，正好落在我的身体上。

一杯茶

蚊子的故事

    说起蚊子，想必大家的第一反应就是——“讨厌”。哦，这个讨厌的家伙，不知在多少个晚上，不断骚扰我们的美梦……有时一巴掌打过去，蚊子是捐躯了，但流出的仍是自己的血。
    这些年，从北国到南国，从黄土地到红土地，我们总是这个身份：农民工——走在大街小巷，被城里人另眼相看。那些最脏最累的活，由我们来干，却得不到同工同酬的待遇。住的地方也最差，就连晚上睡觉，也要遭到许许多多蚊子的袭扰……难道我们命该如此？
    一次偶尔的机会，我走进一个工地。那是中国最大的地产商属下的工地。我惊讶地发现，在这里干活的农民工都没签合同，老板连保险都没给他们买。要是受了工伤，包工头只付一些医疗费和住院费，剩下的工人自己解决。同样难以置信的是：工友们除了老板提供的安全帽，别的防护措施和防护用品一概没有。比如手套、胶鞋、口罩，工人实在要用，就只能自己掏钱去买。这些最起码的防护用品是必须依法提供给工人的，但老板们视而不见。
    走进工人的生活区，你同样不敢想像：这是人住的地方吗？是的。那正是建筑工人的宿舍——三个活动板房，下面挂着工人们洗好的衣服、鞋子。遍地是垃圾和塑胶袋。地板湿湿的。宿舍外边是片空地，摆着好几张工人们吃饭用的桌子，饭桌上还残留着不知放了多久的剩饭剩菜，不时有苍蝇飞过。厕所太近了，就在宿舍的右侧，卫生之差可想而知，还时时飘来一股很难闻的味道。
    工人宿舍的面积大概20来个平方，但竟然要住26人，还是上下铺。宿舍里有4个风扇，灯光很暗，大家床上都摆满了东西。宿舍走廊1.5米宽……工人就住在这样的环境中。
     我和几个没有上班的大叔聊了起来。他们说：我们建筑工住在这样的环境里，也是没有办法，我们的工作流动性太大，在这个工地上做两三个月，又要去另外一个工地。我们也想住得好一点，干净一些，但是我们哪有这种能力。再说手头的工钱还要养家，供孩子读书，所以只能忍忍，将就将就吧！
    说起宿舍，大叔就谈到蚊子：我们住在这活动板房里，夏天热得像蒸笼，晚上睡觉还有蚊子叮咬，唉，广东这边的蚊子，每到晚上，就跟轰炸机一样。每天早上起来，我们身上这里红一块那里紫一块，太阳一晒就痒痒，还痛！蚊帐起不了多大作用。
     另一个来自湖南的大叔告诉一个“秘密”。他说：“我发现广东的蚊子比较聪明，它会钻进蚊帐里边去咬你。我们老家的蚊子根本就不会，它们笨笨的，不会钻蚊帐，吸你身上的血也是老老实实的，这就是广东蚊子跟内地蚊子的区别吧！”
     我插了一句：北方的，笨笨的……笨笨的……南方的，聪明……聪明！
    世界上最痛的事情是啥子呢？晚上被蚊子咬！
    比晚上被蚊子咬更痛苦的事情是啥子呢？天天晚上被南方蚊子钻蚊帐咬！
    说着说着，大家都笑了，哈哈哈哈哈哈哈……我也跟着笑起来，却笑得有些难过。

何剑声

保安马克

    保安马克好赌，他口袋里经常性没钱。他能有钱吗？他十赌十输，却没想过立地成佛回头是岸。
    因为赌，他老婆跟人跑了，老爹老娘气得几乎喝农药自杀。即便是如此，保安马克就从来没有醒悟过。以前在老家，他老妈叫他拉几袋粮食去街上卖，然后用卖粮食的钱买化肥农药，谁知道马克一大早出去，到晚上回来的时候，只见他两手空空。他老妈就问他买的化肥农药呢？马克说卖粮食的钱在回家的路上丢了。这样的鬼话已经在父母面前说过不下百次。他老妈不问也知道那卖粮食的钱百分之百又被他在赌桌上输掉了。打也打过，骂也骂过，马克也不下百次指天发誓决心戒赌，甚至学电影电视里的演员，狠心剁过小指头。好过一段日子，但过不了多久又故态复萌，这就是以前的马克。
    成家立业后了的马克，依然恶习不改，最终连结婚不到两年的老婆，丢下刚出生不到四十天的双胞胎儿子，毅然决然的离他而去。
    马克打工到深圳后，更加变得天马行空无拘无束，公司发了工资他从来没有想过要寄钱回家，好象他的双生儿子喝喝西北风就能长大成人。他的工资大多都无私奉献给了赌桌上的赌友和那些叫老虎的机器，最后往往连生活费都要跟老乡同事们借。就这样保安马克在深圳打工多年，积蓄没有，欠款倒不少。
    有一次，他老妈带他小孩来深圳看他，他儿子想要吃甘蔗，这个做父亲的马克，竟然掏不出一枚硬币来满足儿子小小的愿望。他儿子搞不懂他爸爸何以有钱喂那个叫老虎的机器，却没有钱给他卖一小节甘蔗？备受委屈的孩子就问奶奶这是为什么？心痛的老人家老泪纵横，连夜带着双生孙子从深圳怀回了河南老家。
    至于保安马克，依然赌习如故。有钱了他是赌桌上的主角，没钱了他是赌桌下安静的看客。无论输了赢了，从不大喜大悲。无论赌桌上还是赌桌下，安静和从容倒有几分中原侠士的风范。只是亏了他那响亮的名字，与其叫马克，不如改名叫马粪马勺。你还别说，在公司里他的很多保安同事正是这样叫他的。

劫　匪

    我们是流蹿于莞深两地的劫匪。专门抢劫高档轿车，以牟取暴利。
    七月十六日我们在东莞做了一单大的生意，并用枪打伤了车主，他报了案。也是在这次我们被东莞警方盯上了。
    第二天凌晨，大批警察向我们聚拢，我们在逃跑的过程中，一个兄弟中弹倒下。我们继续逃，像丧家之犬，被警察追的上天无路入地无门。
    我逃到了深圳，追捕的警察中又加入了深圳警方，我深感绝望，无助中随便从行人中抓了一个家伙做人质。我用枪抵住他的脑袋，他很不配合，不停的扭打挣扎。我始终没有杀他的想法，因为我知道：我枪一响，片刻之间我就会成为警察的枪耙子。我还年轻，我还不想死。活着的愿望是这样的强烈。
    这时一个手拿车钥匙的年轻人向我走来，我立即放开身边这个不停挣扎的家伙，迅速向手拿车钥匙的年轻人扑去，他还不知怎么回事，就被我用枪顶住了脖子。当他意识到被挟持的时候，他很配合。其实我的内心是异常紧张的。警察持枪以扇形将我包围在松岗某个汽修厂门口，我只好以威胁人质的生命安全来保全我自己。
    我要求人质驾车助我逃跑，但是这家伙说他是新来汽修厂洗车的员工，他说他不会开车。我挟持他寻找最佳突围的路口，事实是所有的安全出口都被警察把持。
    警察喊话叫我缴械投降，我一时间脑筋错位，没有缴械，依然枪指人质。并且在与警方对峙时我又放掉这个洗车工，另挟持了一个看守店铺的女人，因为女人比男人更容易控制。
    这样在漫长的对峙中，心慌、疲惫、恐惧向我袭来……还有口干舌燥，搅得我支撑不下去了。
    我忙里偷闲取水想润润嗓子。就在我喝水的霎时，一颗子弹洞穿我的身体，我在倒下去的刹那，我似乎看见了我白发飘飘的老父老母，他们满面泪痕；我也似乎看见了我在天堂的姐妹，她是那样的忧伤与痛苦……我倒下去了，手枪和矿泉水也应声落地。
    什么金钱、美女、宝马香车、锦衣美食、房子票子一切随着我的倒下全部灰飞烟灭。

济南龙仔

兄 弟 们

（小说）

    吃过午饭，胡立言抓起报纸，看着看着头就低了下去。正打着盹呢，一声巨响惊醒了他，机修的门让人撞开了，对门办公室吵闹得象炸开了锅。他迷迷糊糊地走到门口问：谁踢门？你妈！人群中有人笑骂，接着是一群女人的爆笑夹着几句脏话朝他砸了过来。听到有人接招儿，胡立言立刻挤了进去，并且不失时机地朝某个屁股上打了一巴掌。这一巴掌招来不少拳头，胳膊上也被人拧了几下，他呲牙咧嘴转过身来招架，后脑勺上又挨了两下。回头一看，电工赵鹏飞正背对着他。小子装什么装？胡立言赶快溜过去，顺势把赵鹏飞向后一拨拉。赵鹏飞替他挨了好几下，转过身来正要为自己讨还公道，女职工们却嚷嚷着涌出门去了，找厂长去！凭什么呀？
    今天开工资。签了字，拿过工资条，胡立言才知道，80元的股东津贴没有了。怎么回事？胡立言知道问了也白问，还是招来周琦一顿抢白：你问我，我问谁去？去问厂长！周琦是车间的核算员，车间里的工资一般是她领来转发给大家，每个月都有职工主要是拿计件工资的职工来找她对账，一张小嘴早就练出了机关枪的本领。胡立言不想惹她，回头看车间主任田慧，两个胳膊抱在一起，象个小学生一样端坐在办公桌前，一双眼睛红红的。哭了？胡立言还想逗乐子，田慧脸一沉，那边周琦就骂开了：快滚！胡立言就很尴尬。赵鹏飞接过工资胡乱塞进口袋，把他拉了出去。
    下午上班铃响了，没有一个人去干活，受老师傅们的影响，进厂打工的女孩子们也松懈下来，有人开始打打闹闹，有人趴在台板上听起了歌，大大小小的头头们都赶来了，一帮人楼上楼下地跑着搬凳子，把整装和裁剪的职工都叫了过来，开会。
    赵鹏飞不想听，悄悄拉了胡立言一把，哥俩溜回机修屋里去了，两人悄悄关上门，不咸不淡地发了一通牢骚。赵鹏飞忽然跳了起来：大活人还能让尿憋死？我就不信，随手就把手里的烟头向窗外狠狠地扔了出去。下班时，赵鹏飞去找田慧请假，胡立言知道鹏鹏请假的理由全是胡编的，可是田慧什么也没问，挥挥手就把他们打发了。
    赵鹏飞不来上班，机修屋里的坏熨斗立刻堆了起来。没有万用表，胡立言只好拆了熨斗全部重装，很快就把抽屉里的一点配件用完了。平常机修事情不算多，可是现在楼上楼下三个车间只有胡立言一个人，那就别想有一刻清闲，胡立言的嗓门大了起来。这天上午，一个女孩子不小心把梭子卡住了，胡立言给她拨出来后，翻来复去地给她示范装梭，机头扳起来又放下去摔得砰砰响，结果他前脚走，后边女孩子就委屈得哭了起来。田慧知道了很不高兴，中午吃了饭，过来把胡立言好一顿数落。胡立言无动于衷的只顾自己看报，田慧没法，临走时在他胳膊上狠狠扭了一把。
    过了几天，田慧在车间门口拦住胡立言，问他知道郭玉祥的电话吗？胡立言说不知道啊，问问别人吧，就下楼干活去了。回车间时，胡立言才想起来，郭玉祥家没安电话，打电话找他，只能打到她老丈人或他大舅子家去。是该叫祥子回来上班了，当初人家没钱入股，就让人家下岗，真他妈的没道理，不知道这家伙怎么样了。进了车间，胡立言拐到对门办公室，把这个情况说了。田慧听了挥挥手：算了，你别管了。

    郭玉祥上班头一天，中午胡立言就拉着他上马路喝扎啤去了。大半年不见，祥子的酒量小了许多，无论胡立言怎么软硬兼施，也只喝了一杯。胡立言自己倒是喝了不少，把近来厂里的事拉拉杂杂讲了一通。末了问祥子这一阵子怎么过的？郭玉祥回答的挺含糊：混呗，有什么干什么，晚上帮朋友看摊，有人要修机也去跑一趟，现在活不好找，老胡。胡立言四十八了，听祥子叫自己老胡还是笑了起来：你不是会电气焊吗？祥子摇摇头：不行啊，没用，咱们都不年轻了，你看你这一头白头发，越来越多了。祥子问起赵鹏飞，胡立言也不知道他干什么去了，当初他可是车间里头几个交钱入股的，说不干就不干了？
    郭玉祥上了班，头几天胡立言却没轻松下来。领导打发郭玉祥上了五楼仓库，拨拉出一堆闲置的离合电机，让祥子能修的修，能配的配，实在修不了的，两台拼成一台。祥子每天早上露一下脸，换了工作服就上楼了。胡立言很不耐烦：机修屋里有案子，有台钳，干嘛不在屋里干？跟着祥子上楼，把电机提下来几个。不料厂长看见了，立刻叫他们搬回去：仓库里的东西，没有手续不许出库！捎带着把保管也训了一顿。胡立言平时有点大大咧咧的，这会也琢磨出来了：当初祥子下岗时，和厂长吵过一架，胡立言和赵鹏飞跑到田慧办公室里，说了一大堆不好听的，田慧受了气，去找厂长贺德明现在叫贺总经理的又吵了一回，总经理现在是成心整人哩，他妈的。
    修完电机，郭玉祥回车间那天，赵鹏飞也来了。田慧堵住他：不想干了？鹏鹏满不在乎：干不干都不发钱，干又怎么样，不干又怎么样？田慧更不在乎：行，你自己下岗的，把电工工具给他俩。鹏鹏打开抽屉和工具橱，一捧一捧往桌上堆，一双穿破了的绝缘鞋也臭哄哄地搁了上来，胡立言刚想伸手扔了，鹏鹏一鼓眼：不要？随手扔出了窗户，验电笔是坏的，一撅两段也扔了出去。楼下有人骂了，鹏鹏探出头去，嘻皮笑脸地对不起：天要下雨，娘要嫁人，没办法。田慧又气又笑：嫁你自个吧，嫁个老母猪。鹏鹏立刻转过身来，张开双臂朝向田慧：是不是象你这样美丽，大大的耳朵，长长的嘴？田慧嗔红了脸，抡起小拳头要打，却让周琦叫出去接电话了。
    电话是总经理打来的：缝纫车间下午休息半天，样板有问题，裁剪的活要停一下，现在这批活不急。田慧过来给机修说了，进车间去通知大家。鹏鹏一看十一点多了，把祥子肩膀一拍，头向外一歪，作了个喝的姿势。祥子说再等一会吧，鹏鹏就躁了起来：快走，怕什么呀。
    换了衣服出门时，田慧回来了。鹏鹏还忘不了挑衅：田主任，跟我们喝酒去吧，快下班了。田慧当然不干：醉死你，掉河里。鹏鹏一脸坏笑：诚心诚意请你喽，主任赏个脸吧，再说了，天上下雨地上流，一边说一边往后退：小两口打架不记仇，胡立言和祥子忍不住都笑，田慧生气地追过来要打，三个人滚下楼梯落荒而逃。
    哥仨又坐在一起了。喝着扎啤，鹏鹏把自己的打算告诉了哥俩：咱厂西边卖烟酒的不是不干了吗？厂里要另外招租，本厂职工优惠，一个月六百，我想租下来，给厂里说说，一次先缴半年的，你们看干什么好？胡立言和祥子都摇头。其实鹏鹏心里已经计划好了：我想开个黑白铁加工门市部，封阳台，做防盗门什么的，我那里西边小区开始回迁了，我舅舅家也有一套房子，老邻居老街坊有几十户呢，我估计开张问题不大。怎么样，请二位老师咱们一块干？鹏鹏知道他们对企业还有留恋：实在不想离开，晚上过来帮忙也行。
    听鹏鹏管他两人叫老师，哥俩笑岔了气，胡立言酒也呛了。鹏鹏却一脸正经：吃饭要钱，喝酒要钱，抽烟要钱，还有，孩子上学，老人看病，在厂里耗着，一个月三百，四百，干了活见不着钱，去年欠了三个月的工资到现在还不给。今年的工资开到几月份了？胡立言想了想，三月？四月？三月吧，祥子还没开过呢。鹏鹏把酒杯墩在小桌上，伸过手来：现在六月了！胡立言点点头：鹏鹏这小子脑瓜活，做事一向比别人办法多，自己虽然比他大几岁，其实混得远不如他。祥子说我看行，无非是挣多挣少的问题，其实一样得下力。胡立言也觉得问题不大。鹏鹏就高兴起来：胡哥！我敬你，祥子你不够意思，俺俩喝了三杯了，你连一杯都没喝完，干了！干了！
    这一顿酒喝了一下午，临走时鹏鹏又想起什么，回厂别给别人说啊，八字还没一撇呢，我给朋友借来五千，老婆不知道。赵鹏飞的老婆也是厂里的下岗职工，哥俩当然都理解。胡立言就打趣，老板，没问题，你说了算！鹏鹏笑开来：鸟！什么老板，我要真当了大老板，就把这厂子买下来，先把这些混账书记厂长全开了，胡哥你来当厂长，哈哈！临分别，三个朋友郑重其事地握手：一言为定。
    郭玉祥回到家，老婆梁凤英随后也回来了，女儿缃缃去把她妈妈接回来的：菜没卖完，而且有点蔫了。祥子随手抓了几把，下厨房做饭去了。吃饭时老婆问他，冰箱什么时候修？祥子含糊了几句，把鹏鹏的事说了，老婆也高兴，祥子说走着看吧。
    车间里生产时紧时松，没活时歇两天，有活时加班加点。哥儿仨天天聚到鹏鹏的门市部里，中午不一定，下午六七点的啤酒是一定要喝的。工具，设备买来了，支起一张小床。第一个防盗门给自己作的，在朝着厂院的东墙上开了一扇门，因为是本厂职工承租的，厂里也就没干涉。几个防盗门卖出去后，鹏鹏又雇了两个小伙子，添了一辆三轮车。渐渐地就有客人主动上门来了。鹏鹏寻思得挂个招牌了，给哥俩一说，马上去买来一捆红塑布。招牌当天就作好了，祥子还焊了一架铁梯子。胡立言用抹布蘸了点水，在招牌上写下四个大字：金刚铁艺，然后用粉笔描了框，改了改，用黄油漆涂了上去，然后又用白漆涂出立体效果，下面添上两行美术字，专门制做防盗门，封阳台，上门服务。金刚铁艺四个字是行中带草，在招牌上方靠左一点，两行美术字是变形的黑体，写在下边，整个布局不平衡中见流动，大气而又端庄。金刚铁艺？用这个名字，行，鹏鹏很高兴，当下就抓起绳子往房顶上爬，把招牌树起来焊了上去。三个哥们往后退退欣赏了一会，俩小伙在旁边不停地恭维胡师傅有才，鹏鹏一高兴，又想喝啤酒去。祥子不干：都十二点了，你俩家近没事，我可路远着呐。鹏鹏一想也是，就把祥子放了，拉住胡立言，咱们往回走，到家门口喝去。
    郭玉祥到家已快一点了，这是十来排老式的红瓦平房，原来往北可以看到一片树林，虽然偏僻，风景却不错，这两年新的建筑纷纷盖起，树都砍了，黄河大坝也挡住看不见了。两排房子间砌着砖墙，自然的形成一个大院子，如今大家都在房前屋后搭起了小屋，原来的院子窄得象小胡同了。进了门，老婆梁凤英躺在床上还没睡：怎么回来这么晚？锅里有绿豆汤，饿不饿，给你拌个黄瓜吧？说着就要下床。郭玉祥摆摆手，俯身朝睡在外间的女儿看了一眼，钻进小厨房洗涮去了。出来时，梁凤英已下了床，绿豆汤盛在大茶缸里，茶缸使了这么多年，都还没磕过，工业学大庆先进生产者的红字仍然鲜艳夺目，馒头包子都还有点热乎，包子是早晨买的。祥子站着灌了一气绿豆汤才坐下来：包子怎么不吃？天热坏得快。梁凤英懒懒地在对面坐下：我问了，修冰箱要一百多块钱，缃缃不吃，说给爸爸留着，说你喜欢吃鸡蛋韭菜馅的。今天缃缃返校了，开学要叫一百八十多元呢，初三比初一初二书都多。小声说着话，梁凤英走过门口朝女儿看了一眼，天热起来，女儿把小床挪到了门口，只穿着背心短裤，什么也没盖。小胸脯刚刚有点鼓，这孩子比自己还矮，发育得比同龄人显得晚多了。她回身端起锅，问祥子还喝吗？郭玉祥说不喝了，起身漱漱口把门掩了。上了床梁凤英侧过身子，伸出右手攀住丈夫热乎乎的肩膀，想说什么又咽了回去。她忽然觉得心里慌慌的。郭玉祥倒是一躺下马上就睡着了。
    这一夜梁凤英始终没睡好，老是作同一个梦，梦见郭玉祥在前面走，她在后面追，好不容易追上了，拉住人一看，却又不是祥子。天亮了，她再也睡不着了，睁着眼躺到六点半，悄悄下了床，炒了一把青菜，下了一锅面条，两个鸡蛋都打了进去，盛在大碗里凉着，把门口晾的衣服收起来，洗干净的汗衫扔到床上，把祥子晚上脱下的背心衣服泡进盆里，做完这点事，梁凤英就有点喘了。郭玉祥吃了饭出门时，梁凤英拦住了他：老郭，你上医院看看去吧，你这一阵子脸色一直不好，怎么老是发烧呢，说着竟把身体靠住了丈夫。郭玉祥忽然觉得老婆模样还算端正，趁势就想搂她一下，抬头一瞥，女儿醒了，赶快把梁凤英推开：我没事，走了。推车出了门，祥子回头看了老婆一眼。梁凤英往常只有生气的时候才叫他老郭或老郭同志什么的，今儿怎么怪怪的？
    看着郭玉祥走了，梁凤英才回屋招呼女儿：妈妈买菜去，你吃完饭收拾一下。梁凤英好一阵子没上街卖菜了，这些天家里的菜都是买着吃的，在家门口摆摊卖不着，跑远一点中午又回不来，大日头晒得人头发昏，下午回家时一点力气也没有了，只好歇了这营生。女儿缃缃跳下床来，胡乱套上衣服：妈，我去吧，还是我去吧！梁凤英想想也就答应了，掏出十块钱：买两斤鸡蛋，菜你看着买吧，缃缃答应着洗脸去了，梁凤英又喊：把洗衣粉给我啊。
    因为家远，郭玉祥上班反而是从来不迟到的，拖完地涮拖把时，田慧也提着拖把挤了过来，招呼祥子一回儿开个会。
    会就开在车间办公室里，老职工都叫来了，坐不开就站着，贺德明也站了起来，把座位让给别人，他木着个脸好象自说自话一样：过两天开工资，先给孩子们开全工资，老职工发一半，每人二百五十元，管理人员先不发。这批活要赶一赶，从今天起晚上加班到十点半。劳动纪律不要松懈，上班不许干私活。说完，朝着车间主任田慧点点头：你看着安排，我还有事，径自要走。
    胡立言和祥子没进去，就斜倚在机修门口。听到厂长说加班，祥子捅了胡立言一下。胡立言斜了祥子一眼，回到自己座位上：他妈的，又拖了一个多月，才发二百五，说着腾地站了起来，用手朝着祥子指指点点：我看你这小子才是二百五，别以为你改了名叫总经理我就不认识你了。祥子也笑，把桌子一拍：反了你了！不听我的话，立即开除！这时门口有女孩子叫胡老师，机器坏了。胡立言眼一瞪：等会儿！女孩子吓一跳，吐吐舌头走了，两个机修这才抓起工具进了车间，修好机器回来时，厂长还没走，敢情又让职工缠住了。几个女人围着贺德明七嘴八舌：股东津贴是股东大会决定的，凭什么取消啊？董事会也得服从股东大会吧，不能少数人说了算吧？胡立言听得冒火，大声骂了一句傻B，把祥子推进屋，望后一抬脚把门撞上了：明明是集资，偏要说成是什么入股，厂长变成总经理，书记变成董事长，主任科长变成了董事，除了总经理董事长的工资改革了上去，纯粹是换汤不换药，职工掏钱入了股，董事会里有一个干活的职工代表吗？这叫什么狗屁股份制？全是他妈的骗子，这三千块钱喂了狗了！祥子当初没钱入股，以至于第一批下了岗，看到胡立言嘴里没一句好话，不知说什么好。胡立言只顾转着圈子骂人，没注意身后门已经开了，贺德明铁青着脸站在门口，几个女职工在他身后挤眉弄眼的指指戳戳，田慧正在拉开她们。胡立言挺直了身子，眼睛盯着总经理走了两步，叼出一支烟点上了火，这么僵了一会，贺德明张了张嘴想说什么又咽了回去，把门一摔走了。
    晚上果然加班到十点半，哥俩来到鹏鹏的门市部，相帮着装了几扇门纱，就没干什么活。临走出来锁门时才发现，临街刚刷白的墙让人喷上了办假证的野广告。鹏鹏笑骂了几句，回头提出剩下的白漆盖上了，让胡立言明天写几个字。
    金刚铁艺的招牌树的挺扎眼，上班路过的同事看到了，中午就有三三两两的人转过来看热闹，田慧也过来看了，笑了笑：没想到胡立言还有这个本事。鹏鹏心情好，嘻皮笑脸的和主任打趣，田慧却不理他，穿过门回厂院了。下午六点，鹏鹏打发打工的小伙子来招呼他俩去喝酒。胡立言和祥子商量，晚上等跟班的干部走了，留一个人在车间守着，过来一个人干活，两个人轮流干，钱对半分好了，鹏鹏本来有点懒，巴不得哥儿们来顶上，立刻掏出钱来一人给了四百。祥子说晚上加班，车间管饭，下了班就不过来了。鹏鹏说天热，过来喝一杯多好，祥子说天天喝胃受不了啊，鹏鹏就说随你吧：一个月该给多少钱，我心里也没数，二位大哥要是嫌少呢，咱们再商量，这个店是我投资的，本钱还是借的，得赶快还人家，不管怎么说，我挣得肯定比你俩多。胡立言和祥子都说，鹏鹏你是老板嘛，鹏鹏你是个好人，鹏鹏你够朋友，咱们老同事这么多年，哪是钱能买来的？鹏鹏就很高兴：来，干了，吃了胡哥郭哥都回车间吧，别让头找茬子，今晚不干了。看着胡立言和祥子回去了，赵鹏飞抄起了焊把子，他是真心想让哥俩歇歇，至于自个，累不累反正都是给自己干。不想焊门上的铁皮时，鹏鹏一不小心就烧出一个窟窿，检点焊条头补了几次，反而把窟窿烧大了。旁边两个小子偷偷吱吱，赵鹏飞很没面子：笑什么？你们来焊。两个小伙子都说不敢：铆工怕厚，焊工怕薄，郭老师说的，得找块薄料练熟了才行。鹏鹏不服，到院里找了个铁疙瘩搬回来压在铁皮上，焊条一点一戳地又试了试，不料根本没焊透，一掀就开了。心里这才服了郭玉祥：人跟人一样，活跟活不一样。回过头来训两个小毛头，你们好好学，干好了再往上长工资，别老不开窍。
    郭玉祥回到家吃了块馒头，摸出钱交给老婆：有零钱给我两张。梁凤英把钱又推了回来：我还有呢，冰箱修了，换了个启动器，花了二十五块，你刚开的工资还没动呢。郭玉祥懒得跟老婆理论，留下一张塞进口袋，胡乱套了件汗衫就躺下了。白天在外面干活，祥子还是生龙活虎的，回家路上车子骑多快也没事。只有上床躺下了，浑身的不得劲才一起冒了出来。郭玉祥双手搁在心窝下边暗暗揉了一会儿，很快睡着了。

    转眼到了八月，鹏鹏的铁艺门市部生意很是红火，雇来的两个小伙子干活也能顶上了。胡立言和祥子时去时不去，车间里工作忙起来，就去得少了。厂子不死不活的维持着，名义上搞了股份制，实际上大事小事仍然是少数领导说了算，职工们对厂里的实际情况了解得很有限，知道什么事，也往往过了十天半月甚至三五个月了。这天上班不到一小时，突然停电了：供电局的人来拉了电闸，还给配电室贴了封条。连着十几天晚上加班，这下可解放了，天热得要死，大伙儿挤到水池边，嘻嘻哈哈的洗洗涮涮。有人说这批活悬了，马上招来咸吃萝卜淡操心的叱骂。
    胡立言自然溜到鹏鹏的铁艺门市部去玩开了。鹏鹏不在，过了好一阵才回来，见了他俩摊摊手，象洋鬼子似的耸了耸肩膀：没想到厂里欠了这么多电费，好几十万呢！在这里喝，还是出去找个地方？热死了，出去吧？胡立言无所谓：老板说了算。赵鹏飞一抖，说行啊，你俩换褂子去，你俩看好门，去金富豪。
    一进酒店大厅，暑意全消，祥子竟打了个冷战。哥儿仨找了个角落坐下，胡吹海聊到两点多。鹏鹏照例埋怨祥子喝得太少，祥子说我吃得不少啊。两人正斗着嘴，背靠墙的胡立言忽然伸出手指竖在嘴上。鹏鹏回头望了一眼吧台：是贺头那几个，正和小姐说着什么，两个家伙正接过吧台上递出来的几条烟，塞给客人，五个人脸上都带了颜色。
    看着那几个家伙你恭我让的出了门，赵鹏飞站起来打算招呼服务员买单，却又飞快的缩了回来：是书记大人董事长，他正彬彬有礼地在和一位年龄较大的小姐握手道别。胡立言撇了撇嘴，赵鹏飞看出鬼来了，一挺胸：谁怕谁呀，咱们犯得上招摇吗，天天来这里喝，也喝不起。胡立言暗叫冤枉：我什么也没说啊。鹏鹏把钱点给小姐才回过头来：少来这一套，下回还来金富豪，叫你买单，吃定你了，哥仨就一起笑，出了酒店门，蒸腾的暑气立刻叫大家闭上了嘴，热死人了。
    回到车间，田慧正招呼大家搬凳子下去开会。整装车间里，贺总经理给大家表示道歉：原来打算这几天给大家发一个半月的工资，现在只能往后拖一拖了，企业的困难大家都知道，总厂没有钱，供电局来要电费，这钱不给不行，主要靠两个公司掏钱，厂外那个公司就不说了，没办法，今天又耽误了半天，下个星期早上一定要交货，从今天开始，缝纫车间打通宵，整装车间星期六打通宵，田主任，你们车间星期六晚上一定要完活，哪个班先干完活就让哪个班先走。贺德明喝了酒说话特别慢，一字一句吐的特别清楚，说两句还要喝口茶水。大家都烦了：企业搞不好，还他妈的吃吃喝喝。直到电扇转了起来，贺总经理才清醒了一点，说了散会又补充：全体管理人员从明天起全部下整装，一律不许请假。
    两个机修看见来电了，立刻溜了出来。刚进屋就有三班的女孩子来找，说班里的电扇不转了，两个人查了查，线路没问题，头顶上的电扇嗡嗡响。祥子搬来个高凳子，架在机台上，胡立言站上去，用螺丝刀拨了一下扇叶，电扇摇晃了几下转了起来，胡立言蹲在凳子上，拉开领口吹了一会儿才跳下来。
    机修的事情多了起来，一会儿女孩子说刹不住车，一会儿楼下的老师傅说熨斗不喷汽，裁剪的案子有点晃，让他们上楼去紧紧，整装要再加一个熨台，没有插座可用，临时拉线安了个新的，一直忙到晚上七点，车间里已经吃完饭开始工作了，两个人才回屋。田慧提了两袋包子过来：你俩快吃，吃了饭还有事。胡立言问干什么，田慧说买方便面去，再买点火腿肠晚上吃。胡立言看看祥子：我们都没办过这种事，天都快黑了，上哪去买这么多？田慧说很好找：北坦派出所还不认识吗？从派出所门口南边往西走，第一个路口往南拐，不到馆驿街，路东有个店，他们晚上不关门，快吃，我还有一大堆事，走不开，钱给周琦要。胡立言无可奈何：让人套上了！田慧扑哧一笑，回办公室了。祥子抓着一枝筷子，朝着胡立言头上挥舞：驾！驾！驾！不套你套谁？胡立言哭笑不得：主任说的是咱俩去，一辆自行车根本带不了。
    买了夜餐回来，三班的班长又来叫老师，说电扇又不转了。哥俩商量了一会，估计是电容坏了，找不到可换的电容，只好关了机修屋里的电扇，把电容卸下来，给班里的电扇配上去。祥子抢先爬上去，才觉出屋子上边比下边热多了。电容安在吊杆上头靠天花板的地方，操作很不方便，爬上爬下两趟，工作服很快就湿透了。鹏鹏临走时溜到车间来玩，看见他俩就坏坏的笑：真卖命啊。胡立言无话可说：自己和祥子这样的人，不到企业关门垮了，好象总还是有点留恋或者幻想，可是离开厂子又怎么样，快五十的人，到社会上去自己找工作，还不如老娘们方便，老娘们再不济还能干个保姆呢！作小生意，本钱从哪里来？看看祥子的包子好象没动，这家伙，刚才没吃饭？鹏鹏一支烟没抽完就走了。
    十二点吃夜餐，胡立言不想吃，祥子也不想吃，两个人都抱着胳膊靠在座位上打盹。主任田慧把自己那份方便面拿了过来：老郭你家远，明天后天还要打两个通宵，要不你回家说一声，明天早上再来？祥子想了想答应了，胡立言把几份吃的都装在一个袋子里，让祥子带走，推让中，觉得祥子的手上很烫：你的手怎么这么热，不是发烧了吧？祥子笑笑：没事，屋里电扇不转了，还能不热吗？胡立言送了祥子下楼，把一袋吃食搁了祥子车筐里，看着祥子出了厂门才回楼上。
    车间里好多人领了夜餐都没吃，有的人趴在机台上打盹，到了三点多，几乎所有的机器都停了，田慧干脆把照明电闸拉了下来关了灯。说是打通宵，实际上没有人真能在机器上坚持二十四小时连续工作，首先眼睛就受不了，看不清楚，缝出的活质量也好不了。
    祥子早晨七点就回厂了，贺德明上来招呼两个机修下楼抬豆浆烧饼，他昨天下班后就在办公室沙发上睡了一大觉，下半夜倒睡不着了，这会儿下巴上胡子拉茬的非常刺眼，田慧说厂长洗个脸吧，象鬼一样，来领早餐的女孩子们都笑起来。
    吃了饭，照例打扫了卫生。祥子往座位上一靠，又抱上了胳膊。胡立言一瞧，怎么大白天睡觉：祥子啊，真打通宵了？俗话说三十如狼四十如虎，哥儿们可要悠着点啊。无论胡立言怎么撩拨，祥子只是不理，烦了就用土话骂他：拔腚！胡立言没趣儿，溜出厂买了一份报纸回来。

    一连两天都在闷热中度过，所有的工作都象脊梁上的汗水一样粘糊糊的沾手。一天四顿饭，无非是包子，方便面，烧饼，咸鸡蛋，火腿肠，两个机修跟着主任田慧出去跑了五趟，把祥子也搞烦了：好好的食堂干嘛非关了不可？胡立言笑他不开窍，食堂关了门把房子租给别人做豆腐，总厂可以收房租，办下去厂里还要贴钱。几个做饭的下岗算个鸟事！机修原来五个人，现在还不是只剩咱俩了？
    整装也要打通宵了。下午，两个机修给他们车间临时拉了一条线，装了三个钠灯。从梯子上下来时，祥子脚下一软，差点踩空，胡立言吓了一跳，再也不肯让他上了。到晚上就没事了，田慧抱着件返工要拆的衣服过来招呼：你们歇歇吧，睏了就睡，厂长让明天早上男的都下去帮着装车去。祥子把工作服团成一团，压在胳膊下，趴在桌子上了。胡立言不睏，正寻思溜到鹏鹏那儿看看，鹏鹏却先上来了：买了个手机，干活没电话实在不行。怎么不开电扇？这屋里热得象个蒸笼。摸摸祥子：哎呀！祥子蒸熟了！胡立言解释说，电容挪给班里了，还没买呢。过来摸摸祥子，果然热得烫手。祥子让哥俩吵醒了，抬头笑了笑，伸了个懒腰又趴下了。鹏鹏说了几句话就走了。
    夜里一点多，缝纫工序完活，田慧把打工的女孩子和老职工都打发走了，留下班里的质检员处理返工活。路远不愿回家的，就在车间案子上躺下了。三点种，返工活也处理完了。田慧过来招呼：活完了，你们机修也走吧，说着还用小手在下巴上摸摸：你也象鬼一样。胡立言知道自己脸上胡子拉茬的不好看：不是还要装车吗？田慧说不用了，楼下封一箱就装一箱，不用这么多人了。胡立言摇摇祥子：走了，下班了。换好衬衣，祥子还不动弹。胡立言就去拉祥子的胳膊，祥子脑袋耷拉着在桌子上磕了一下，这家伙！胡立言抱住祥子，拍着祥子的肩膀，拍他的脸大声呼唤。田慧闻声跑了进来：怎么啦？胡立言说糟糕，祥子怕是中暑了。祥子的胳膊软软的耷拉着，田慧拿来湿毛巾给祥子捂上，喊了好一会儿，祥子才勉强睁了一下眼皮。大伙儿都惊动了，相帮着胡立言把祥子背下了楼。一辆的士很快进了厂。扶着祥子坐好，胡立言正要关门。却让贺德明粗暴地拉了下来：不用你去！说着招呼总厂的两个干部上了车。
    天亮了，医院那里把电话打了回来：祥子没了。田慧听着电话，眼泪就下来了，围在电话旁的女职工都唏嘘起来。胡立言脑子里一片空白，糊里糊涂的下了楼出了厂门，顺着院墙一直走到鹏鹏铁艺门市部才站住。才六点多，鹏鹏还没来呢。雪白的墙上又让人涂上了野广告，两个红红的字分外刺眼：办证。
    旁边立交桥慢车道上，赶早班的人们被一声怪叫惊了一下——胡立言仰着头，狼一样嚎叫着。


工人诗歌2号·③ 广场 II 评论卷

工人诗歌2号 -> ③ 广场 II 评论卷

③ 广场 II 评论卷

· 安德列·曼丘克：夜半歌声——记车臣当代诗人铁木尔·穆簇拉耶夫
· 古巴文学简史：群众（1930-1939）
· 韩国诗人朴劳解、金龙泽
· 　　　附录——南韩80年代的大众诗
· 地下火：中国无产阶级的破晓春雷：谈《工人诗歌》创刊号的首创意义
· 吴季：沿着资本家指出的光明道路走下去
· 　　　江资事件小结：民间资本要向官府学习

安德列·曼丘克

夜半歌声
——记车臣当代诗人铁木尔·穆簇拉耶夫

译者：赤军

    望着我的城市 如严冬里的石头
    望着忧愁的废墟——疼痛
    这里来过战争
    留给我们苦涩的痕迹
    永远留下

    曾有过公园和柳荫
    街道、桥梁和高楼
    永不停止的杂音笑闹

    今天只有废墟
    难过　憋闷

    城市把我们养大
    揭示生命的美好
    这里有过平静的、平静的日子
    我们的城市世界最美

    我漫步在废墟之间
    想念着往昔的日子

    我知道　你面貌可怖但我知道
    你将从灰烬中重生
    我相信　你会是世界最美
    我的城市，我的梦之城
    我的没能实现的梦之城

    上述诗句属于铁木尔·穆簇拉耶夫，20世纪90年代车臣最著名的歌手和词作者。铁木尔28岁，曾是个不错的运动员；在中学时开始做诗，那时他只写风花雪月。和西藏、文莱或百慕大群岛一样，当代车臣处于资本主义市场关系的统治之下，但这里的资本主义“文明”是在特殊环境下成长起来的，车臣的资本主义复辟引发了原苏联近五十年来最血腥和漫长的战争，它至今还在继续。
    只看电视新闻，谁都体会不到战争巨爪的真正破坏；占领军严格的新闻检查是一个原因，但和平中的人们根本很难想象，车臣首都格罗兹尼——北高加索最大的工业、科技和文化中心今天变成了什么。学校和行政机关只剩下残垣断壁，车间被烧得蜷缩一团，居民楼要么幸运地拥有几垛布满弹孔的外墙，或是完全被炸平（比如快餐广场周围的小区）。最发达的小区损坏得最严重，那里“像发生过原子弹爆炸似的”；越高的楼房挨的炮弹越多，似乎征服者希望以此毁灭大厦（和里面居住者）的灵魂。格罗兹尼是一座幽灵城市，也是一座透明城市，阳光如同狙击手的冷枪一样，从最意想不到的地方射进来。
    十年战争给每个车臣人都留下了自己的“纪念品”，铁木尔·穆簇拉耶夫失去了一条腿，还有祖国；最终他拿起了枪。铁木尔的人生道路，浓缩了当代车臣青年的普遍经历，而他的每一首诗、每一支歌都让我们看到被摧毁和洗劫的高加索大地。

    邪恶的时代　暴力和苦难
    生命全无意义
    人民与人民　互相敌视
    世界在毁灭
    快回头！

    那些还没有浸泡在战火中的人们，也许很难理解这些词句；就像从湖里舀出的一勺水，变得平淡，失去了月色下的神奇光芒。此外，铁木尔的歌曲更多地需要去听，而不是读；演奏者怪异的手法，大胆和强烈的风格，使阿拉伯诗歌吟唱传统与50—70年代苏联民间弹唱传统糅合起来，便成了独一无二的穆簇拉耶夫。不过，远非他弹唱的所有歌曲都出于自己的笔下，“许多作品是陌生人转交给我的，许多人是历史事件的参加者、游击队伤员和平民，他们满腔悲愤，心中有火焰在烧……我自豪地说，我的作者正是我的人民”。两年前，鉴于这些歌曲在士兵中的传播，驻车臣俄军总司令部禁止了铁木尔音乐作品的生产和出售，但在首都中央大市场上，你总能买到他的磁带。
    1992年以后，俄罗斯的各个城市传唱着自己的时代曲，除了商业性流行歌以外，还有政治味极重的爱国歌曲和军歌，比如《兰色贝雷帽》和其它许多许多。20世纪90年代绝不是俄国历史上最贫弱落后的时代，但它的强盗盛宴、精神的黑暗和挑战式地以拥抱腐尸为荣的劲头，却是任何历史时期都难出其右的。唾骂着“德国间谍”列宁，诅咒着“革命恶魔”托洛茨基，嘲笑着“三等货”——波兰人、乌克兰人和中国人，热吻着尼古拉二世的画像，怀念着斯托雷平和斯大林，当代俄罗斯爱国诗人的视角只有一个：征服者的视角，“总督”的视角，以远方大洋洗刷皮靴的骄傲士兵的视角。鲜血等于即将到手的财富，土著人的尸体则化作军功、军衔和奖章。

    房前屋后　山上山下
    一次次伏击
    一次次战斗
    但我们义无返顾
    为东正教
    为老人和母亲
    誓言消灭山地蛮奴

        （“第五军团之歌”）

    到处是大胡子土匪的血口
    可你没出卖母国 你保卫着她
    车臣属于我们
    你为雅利安理想而战
    你为伟大荣光的故土而战
    白人士兵——我们相信你
    白人士兵——你就是我们的祖国

        （“白人士兵”）

    而对铁木尔来说，被征服的国土，被屠戮的人民，被焚烧的希望，是他创作中永远无法回避的巨大话题。

    一天又过一天
    天数化为年份
    伤口永远是新的
    火箭弹排射与啼哭
    响在耳旁
    房倒屋塌的烈焰
    巷战的回声
    回忆如电流
    夜里没有星星
    夜里没有梦想
    这里只有战争
    这里伤口痛得难忍
    这里忘记了一切
    只知道我们宁可死去
    也不退缩
    只知道我们没有屈服
    活下去的人们
    他们知道这些！

    90年代的车臣青年是伊斯兰化的一代，许多人极其虔诚地遵守着宗教戒律，一声“真主伟大”让人肃然起敬，一句“圣战”曾让无数人热血沸腾。铁木尔也不例外。

    圣战在继续　拯救亲人般的村落
    也许　全体人民都会做烈士

  1996年的8月协定结束了第一场车臣战争，新的希望开始萌芽；铁木尔歌唱人民的胜利与和平生活的开始，但他和所有的人也都知道——和平永不会到来。1999年夏天，铁木尔追随着巴萨耶夫的部队去攻打俄国边境地区；在四首诗里他向往着“从异教徒手里解放耶路撒冷”，结果是自己的母亲城——格罗兹尼重新被摧毁和占领。时光流逝，资本主义复辟时期的伊斯兰狂热号召已完成了自己的历史使命，昨天的“艾米尔”和“伊玛姆”化身为今日的董事长、部长和总统；车臣资产阶级活跃于原苏联的广大区域，经营着工业、金融、保险、地产和娱乐业，甚至远至中东、东南亚都有他们的产业。而在家乡，成千上万的“穆斯林兄弟姐妹”用草和着面烤成的大饼充饥；有些人去采野果和野菜，结果中了毒，肚子痛得像刀绞，有些人冒着触雷和被流弹击中的危险去收割游击区的麦子，就再也没回来。人民一切都看在眼里，铁木尔用歌声抨击着“出卖人民的大人物”——

    他们的灵魂被魔鬼买走
    饮下不敬真主的毒酒
    为王冠、为金钱、为虚荣
    他们出卖　出卖
    他们预定了地狱里的位置
    为石油、为官位、为宝马跑车

    难道全是假的？！
    你激情召唤的圣战？
    你舍弃天堂
    为勋章、为宫殿、为西方硬通货
    一切变得这么快
    你自愿做了敌人的俘虏

    在铁木尔的创作中，常见的词汇是“天堂”。对天堂的向往，对花园和小溪的赞美，来自对另一座城市——“梦之城”——的回忆，对苏联时代的和平车臣的回忆；随之而来的，是痛苦的无力感，和对死难者更加痛苦的回忆与思念。

    他们走了，走了
    去另一个永恒的空间
    不在地球
    他们找到了自己的宁静
    伏在天堂鸟的羽翼上
    可我还是
    伤心苦痛地回想着他们的面庞

    对“圣战”的怀疑，对“绿色事业”的忧虑，对“领袖”的失望，侵略者和伪军的屠戮和劫掠，鱼肉乡里、与土匪无异的游击队，唆使青年到世界各地参加自杀性爆炸的外国“圣战者”，人民对上述“大人物”清一色的痛恨，所有这些表现为铁木尔的警告：

    你的毛拉不再忠诚
    邪恶铐住了他们
    谎言、欺骗和白白牺牲的灵魂

    你的毛拉不再忠诚
    为一己之私篡改真主的律法
    要知道他们只识人间的车马道
    伊斯兰！你要为今天的放纵付出代价

    格罗兹尼被两次执行过死刑，但这里仍存活着数以万计的居民。没有可用的住房（全被炸坏）；勉强修复的电、水和煤气随时可能终止，重新供应也许要过一周、一月、半年，谁知道？在某些小区水电从未修复过。没有学校。没有教师和设备，多数青年和少年是文盲。没有工作。大工业已死，小作坊勉强喘气；很少的几处建筑工地和修复工程躲躲闪闪地运转着。多数男子去当兵吃粮或去干私人卫队。人们在自家院子里挖坑淘油，生产和用铁桶盛装廉价而劣质的燃料，在俄军和游击队联手把持的黑市出售。孩子们搜集废钢铁，它们的主要来源是地雷和未爆的炮弹、火箭弹。中央大市场号称首都最危险的地方，粗陋的柜台多半用垃圾堆成，一般俄国士兵远远避开这里，以防被卖瓜子的老太婆打黑枪；一个六七岁的小孩猛然跳出，向特警巡逻车队发射火箭弹，所有特警闪电般跃下车，那娃娃已没了踪影。

    城市交通要道上到处是防卫严密的炮楼，军人、特警和突击队员躲在里面，现在他们基本上由合同兵（“战争承包商”）组成；承包商们的日常工作则由敲诈、抢劫和绑架勒赎组成。偶尔，他们也会被派去清乡，带回自己和别人的尸体。十万占领军的大脑位于首都郊区的军事基地罕卡腊，庞大无边的基地象征着俄罗斯资本主义的钢铁拳头；罕卡腊——当代车臣真正的首都。入夜，交通终止，人们不敢上街、出屋和站在窗前，城市上空到处是枪声、爆炸声，信号弹倒成了暗夜里唯一多少泛着活气的东西。俄军盲目地炮击着市区。清晨，特种兵小心翼翼地搜索基地外围，清点着“恐怖分子”昨夜又扔下多少尸体；怎样分辨恐怖分子呢？军官们说——“死人都是坏人”，在莫斯科，热爱自由和人权的电视评论员们对此毫无异议。
    资本主义车臣的又一天开始了……

铁木尔与我们

  1918 年，俄文版《车臣诗抄》问世，车臣文学从此从阿拉伯语的诗歌传统转入俄语传统。《诗抄》歌颂自由、勇气和自尊，歌颂那些统率山地人民反抗侵略和专制的真正领袖——沙米里和叶里姆汗；它的译者是车臣红军的创建者阿斯兰别克·沙立泊夫。车臣人沙立泊夫、印古什人尕普尔·阿赫立耶夫和乌克兰人尼古拉·基卡洛——并称内战时期的高加索山地红军三杰。同样在1918年，车臣红军成功地结束了格罗兹尼百日保卫战（即车臣人流传的“一百天红旗不倒”），重创和击退了数倍于己的邓尼金白军；在就此事所写的报告中，俄国共产党（布）高加索边区委员会成员С·卡夫塔拉泽指出“山地阶级斗争中，苏维埃政权必须依靠车臣人和印古什人”。1919年沙立泊夫牺牲于前线，在当地群众的口头文学中，他被称作“红色穆里德” 。
    为什么我们把目光投向铁木尔？他不是“红色穆里德”，而是伊斯兰主义者，投身于一项注定要愚弄和出卖人民的政治事业，我们——共产主义者——的责任在于揭露它的阶级本质。为什么左翼要谈论铁木尔？
    我们的回答是这样的：铁木尔的音乐和90年代这个历史阶段的车臣社会紧紧地联在一起，他的歌声表达着人民的喜悦、愤怒和悲哀；正是由于这种血肉联系，尽管铁木尔在政治上还有很多偏见，他的声音真真正正属于这个黑暗时代的底层。永远和人民站在一起、和父老乡亲共命运，是共产主义者最起码的政治义务。

2004.6.22　《工人阶级》报

注：“穆里德”是伊斯兰的一个教派，以杀伐攻战闻名，此处可理解为“红色战神”的意思。

译者后记：

    在结束翻译的时候，我得到消息：今年三月十五日铁木尔已经死去，享年二十八岁。

古巴文学简史：群众（1930-1939）

摘自波尔图翁多《古巴文学简史》第八章。译者：王央乐

    ……乡村农民和城市工人的沉默的痛苦，在阿乌罗拉·维雅尔·蒲塞塔的令人难忘的短篇故事中得到了描写，现在又成为罗莎·依尔达·采尔的颇为成功的短篇小说的题材。揭露无产阶级的被剥削状况的诗歌，是以利诺·诺伐斯·加尔伏的一首被遗忘的诗开端的。这首诗曾刊载在《前进杂志》上。这种诗歌之获得其正式的确定的形式，则是雷希诺·彼得罗索在马查多政府存在的最后几天内出版的诗集《我们》（Nosotros）。彼得罗索的初期诗歌，是在象征派的逃避现实的标帜下写成的，但是由于他在一个工场里当工人，工场的生活使他感觉到有一种无产阶级的新的语言在成长，他就以热切希望的呼唤来向它致敬：

    啊，在创造的热病中轰响的工场！
    你是哺育财富和贫困的乳房！
    你是在你渴望的铁砧上，
    天天看着锻冶给你自己戴的铁链的冶坊！
    你是文明的奴隶，
    在你新式的野蛮祭礼中，
    你以钢铁的声音，向未来
    唱起你宏亮的希望的圣歌！
    啊！我怎么有这感觉，
    觉得你也有点儿以我作为营养；
    我不懂得，可是我痛恨
    你的复杂的忧郁灵魂，你的机械和技术。
    我痛恨你，因为你吞食一切；
    我痛恨你的齿轮，你的活门，
    痛恨你的巨大的律动，因为它，
    在机器的震战呼叫声中窒死了我内心的搏动。
    我以人们的共同痛苦的喊声向你致敬！

    在残酷的地下斗争的英雄日子里，雷希诺·彼得罗索和他的同伴们站在一起，他已经唱出了无产阶级的颂歌：

    我们来自田间，来自城市，来自工厂，
    我们歌唱钢铁，因为世界就是钢铁，
    我们就是钢铁的儿子。
    可是我们要超过机器。
    …………………………………………………
    与我们锻冶钢铁一样，我们要锻冶另一个世纪。
    我们会看见新的日子，
    装饰着欢乐，
    我们强壮有力，迎着太阳排成队伍。
    我们来自田间，来自城市，来自工厂，
    每一件劳动的工具，就是一件武器
    ——一把锯子，一把扳子，一把锤子，一把铲子，
    我们占领大地仿佛一支部队在进军，
    用我们全体的歌声向生活敬礼！

    ……
    无产阶级对社会的不公平不合理的抗议，这时候也在尼古拉斯·纪廉，费力克斯·毕塔·罗德里格斯，安赫尔·伊·阿岛希尔的诗中得到表现。玛努埃尔·那瓦罗·鲁纳，他参加先锋派运动较迟，在《脉搏与波浪》（Pulso y onda）（1932年）中以热烈而勇敢的诗句呐喊，揭露资产阶级的罪恶；在《受伤的土地》（La tierra herida）（1936年）中以极为现实的情调，道出了对被剥夺的土地的呼吁；在《孟此的诗》（Los poemas mambises）（1944—1959年）中，赞扬了本岛伟大爱国主义传统的锻冶者。……

韩国诗人朴劳解、金龙泽

    韩国的80年代被称为诗的时代，诗歌创作空前活跃，诗集的数量也史无前例。由于政治体制的暴力性，以具体叙述和描写为手段的小说无法保障创作的自由。在这种情况下，以想像力和含蓄性为特征的诗歌站到了文学创作的前沿。为民主化抗争发出的呐喊、对统一的渴望、对被压迫人群的同情、对社会现实的批判等，社会现实问题成为这一时期诗歌创作的中心主题。劳动诗、农民诗、城市批判诗等，当时的诗歌网罗了广阔的素材领域。其创作层也非常宽厚，从专业诗人到大学生、工人、农民、大学教授等各种不同阶层的诗人加入到诗歌创作领域。诗歌形式也有抒情短诗、叙事诗、故事诗、散文诗等多种。尤其这一时期的诗歌打破了诗歌与散文的界限，积极运用和发扬70年代诗歌遗产之一的“散文精神”。
    80年代韩国诗歌中，注重现场感的劳动诗取得了最突出的成就。从80年代开始崭露头角的年轻诗人中，朴劳解、朴永根等诗人始终关注劳动现场，创作出许多反映民众意识和精神的作品。他们凭借在劳动现场的实践性体验．取得了经验的真实性和诗歌内在紧凑性的统一。朴劳解的《劳动的清晨》、朴永根的《在就业公告板前》、金海化的《劳工手册》、金基洪的《白干的一天》、白无产的《万国的工人啊》等作品是其中的优秀作品。
    朴劳解堪称是80年代韩国劳动诗先锋。他的诗歌以劳动阶级的生活为起点，形象地反映劳动者及其生活的世界。朴劳解1956年出生于全罗南道，15岁时来到汉城当技术工人。在《诗与经济》第二集发表《一个裁缝助手的梦》等6 首诗，从此步入诗坛。他的诗以劳动现实中的具体体验为基础，出色地描述劳动者的绝望、哀愁、愤怒和怨恨。因为他的诗作中表现出的怨恨和异化感等都来自劳动者的现实生活，所以他的作品给现存诗坛带来巨大的冲击。他的诗集《劳动的清晨》出自劳动者（工人）诗人之手，描述了劳动者自身的喜怒哀乐。这在80年代韩国诗坛，无疑是巨大的冲击。
    在《呼唤指纹》、《手的坟墓》等作品中，朴劳解刻画出劳动者们悲惨的生活和悲剧性现实。
    《呼唤指纹》中的抒情主人公是一位30 多岁的热血青年。当他在“更新身份注册”的时候，头一回“意识到自己是同样的国民”，但是他的指纹在6年多的艰苦劳动中早已被磨损掉。

    一生从未做过亏心事
    用这双手养家糊口
    生产出口产品
    我举起黑色的，粗糙的手
    按下指纹
    啊
    没有，确实没有
    在劳动中磨掉了
    表明人与人不相同的
    指纹，没有了
    没有了，线条和纹路
    都被磨掉了
    警察大发雷霆
    但是在漫长的劳动中
    我的指纹，我的青春，甚至我的存在
    消磨在跨海远行的出口产品中
    已经荡然无存。

    反复地画押
    始终没有指纹
    化工药品工厂里
    姑娘们终于失声痛哭
    成群结队，没有指纹的人群中
    我们不存在
    做了强盗也不会留下痕迹
    郑大哥开着玩笑
    却没有一个人在笑。

    “在劳动中磨掉了”指纹的他们“以冰冻的沉默／再次确认，自己是同样的国民”，“呼唤着／将鲜明地复苏的指纹／呼唤着／劳动者青翠的生命／呼唤着／复苏的／你我的存在／劳动者的新春／呼唤着／呼唤着”走在飘落的雨夹雪之中。
    《手的坟墓》中描述的现实比起磨损掉的指纹还要悲惨。主人公决心“今年的儿童节／一定要抓着妻子和儿子的手／去儿童公园”。但是手被机器无情地截断。捡起流血的手，要去医院，但是老板、厂长、部长们都嫌他穿着工作服而拒绝承载。结果他在流了好多血之后才能坐上货车去医院。

    从沾满油污的手套中
    掏出被机器压断，尚在颤抖的手
    看着劳动36年的手
    无言以对
    怀揣塑料袋包着的手
    来到奉天洞坡上郑大哥的家
    面对郑家嫂子爽朗的眼眸、侄儿闪亮的眼睛
    实在不忍心掏出那只手。

    诗人的愤怒在劳动的手和不劳动的手指间的对比中达到极点。工人的手在劳动中被截断，但是他的工钱少得可怜。全诗贯穿着凄惨而悲伤的情绪。

    我怀中郑大哥的手
    已经变得冰凉，透着黑紫色
    我们用白酒洗净那只手
    将它埋在工厂阳面的墙脚下
    我们埋葬的是
    享乐祖国之繁荣的
    黄色的剥削之手
    白色的不劳而食之手
    用压床将它们碾碎
    用我们怨恨的眼泪
    将它们埋葬
    一次又一次埋葬
    直到
    劳动之手变成欢乐的手语
    复苏的那一天。

    作品以触目惊心的语言表现剥削者的残忍和恶毒以及对不公正社会的极大怨恨。
    同时，朴劳解的诗歌始终贯穿着对生存强烈的热爱。无论如何践踏，都不会丧失的生存欲望和生命力，只有在劳动者的现实生活中才能够体验得到。统治阶级所要剥夺的正是这种强烈的生存欲望和坚强的生命力。所以诗人才更加愤怒。《缝着被褥》、《妈妈》等作品表现出真切而深邃的情感世界，表明爱情的情感力最是斗争的推动力。

    在深入的斗争中、实践中
    我逐渐排泄掉他们的糟粕
    正如劳动者不是生产利润的机械
    妻子也不是我的侍从
    而是平等相爱的朋友和夫妻
    我们的一切关系
    都应该是相互信赖、相互尊重的
    民主主义的
    缝着被褥，等待着
    做完加点工作才能回来的妻子
    我用针头刺痛我的反省。

    《缝着被褥》中的主人公反省着曾是家庭内“独裁者”的自己，重新认识到妻子应该是平等的人格主体．表达对妻子深深的信赖和爱情。在《妈妈》一诗中，诗人高呼“为天下所有妈妈们的悲怨／为夺回失去的幸福”，自己要做一个不孝之子，留着泪奔向残酷的战场。因为拥有真挚的爱情，因为懂得爱情的真谛，所以为找回充满珍爱的世界，离别爱情，奔向战场。抒情主人公向母亲发誓，要用珍爱和孝心弥补暂时的不孝。

    牢记妈妈的血泪和怨恨
    直到有一天
    以我珍爱和孝心
    给妈妈找回珍贵的和平
    到那一天
    我要满面红光
    高擎胜利的旗帜
    从血腥的战场回归
    我要给妈妈行大礼。

    农民出身的诗人金龙泽，1946年出生于全罗北道任实。他一直在地方体验农村生活，1982年发表农村题材的诗作《蟾津江》，从此步入诗坛。金龙泽出有诗集《蟾津江》（1985）、《晴天》（1986）、《姐姐，天要黑了》（1988）、《通往开满花儿的山》（1988）、《思念的情书》（1989）等。他被评价为继申庚林之后以最为细腻的情感生动地描绘出农民生活的诗人。作为农民的一员他所描绘出的农民生活真实而自然地呈现出民众的酸甜苦辣。他的诗歌开辟了以民众情感为基础的新的抒情境界。
    金龙泽的诗歌体现了农民诗的真谛。首先，他的诗描述了贫困、环境污染、挫败感、宿命论等农民的生存状况。诗人笔下的农村生活是“镜子早已被打碎了的一个衣柜、箍好了的几个酱缸、旧衣物包袱、破旧的棉被、连一台遍地都是的黑白电视都没有的家什”（《蟾津江·16》）。不仅如此，农民还要被迫离开世世代代赖以生存的土地。

    我们的血、我们的汗、还有我们的肉，都给了这一片土地。被抛弃、被鄙视，也始终在这一片土地上。我们双双地听命于国家，深深眷恋着这一片土地。他如今已经35 岁，却要搬家……（中略）在我们的身后，会馆的灯火一个又一个地暗下去了。黑暗笼罩着村庄。路过空荡荡的他的家，我们将会背过脸去。念叨着熏黑了的没有灯火的邻居，我们将会失眠。我们将又一次因红角鴞的鸣叫声、猫头鹰的鸣叫声、河水的鸣咽声辗转反侧。不过还会有人离去的，还会有人离去的……（选自《蟾津江·16》）

    农民们一家接着一家，离开农村，天空中只有凄凉的鸟叫声。一辈子辛辛苦苦，得到的只有贫穷。诗人在另一首诗《太焕哥背着成堆的债离去》中描述，农民到头来能够留给子孙的只有成堆的债务。

    借钱买烟抽
    借钱买酒喝
    借钱睡觉
    借钱走路，又借钱休息
    借钱得病，又借钱治好
    借钱买电视机，又借钱看电视

    借钱劳动
    借钱吃饭
    借钱吸气
    借钱呼气
    借钱结婚后，借钱生儿子
    又借钱养大
    啊，借钱还债，债债相连
    每一个脚步、每一句话，都是债
    啊，这个世界满地都是债

    金龙泽在无情地揭露阴暗的农民生活的同时真实地描绘出农民的自暴自弃和意气用事、怨恨和憎恶以及失败意识。

    爸，离坟墓怎么这么远
    我今天也依然找不到爸爸的坟墓
    在日落的杂草丛中迷了路
    爸，死亡和生存之间怎么这么远？
    你这个家伙
    不要找什么世上没有的路
    去找找田，田。

        （《山的回响》全文）

    农民的生活无非是，生存和死亡之间，遥远的悲剧性旅程。所以无论怎样仿徨，也始终找不到路。农民痛苦的现实就像令人窒息的黑暗的坟墓。但是农民依然挣扎着要寻找出路。金龙泽并没有将农民的梦想彻底推向失败与绝望的深渊。就像诗中爸爸的劝告，出路是找到“田”。诗人没有放弃寻找出路的努力，并没有在令人窒息的黑暗的现实中悲叹和绝望。他渴望能找到充满人情和真爱的“田”——乡土世界和原初世界。
    在《爱情》一诗中，抒情主人公别离心爱的人。两个人真诚相爱，但主人公不得不送别爱人。虽然主人公“无法处置／心中的伤痛”，但绝没有陷入绝望和自暴自弃的困境中。抒情主人公把深深的爱意埋在心中，“企盼着／正如季节的迁移／我的心／迁移到新的世界中”。

    就像寒冷冬季的尽头有着青翠的希望之春
    就像属于我们的世界在我们不知不觉间来临
    我们的麦子在吐青
    某一个地方会有青草在发芽。
    现在想来
    你也是这世上无数人中的一个。
    这几个月来
    我曾努力把你忘记
    虽然痛苦
    但是真挚的痛苦
    使世界变得更大
    让我看清楚世间的万物。
    我感到，人们的每一个动作都那么美丽
    都那么珍贵。
    我仿佛成了一个饱经沦桑的圣人。
    我终于明白
    因为和你相会，而在世间发生的一切
    都和我不无关系
    我终于学会感激
    能够出生在这个世上。
    就像我深深地爱着你的心灵
    我爱着人们生活的世界。

    金龙泽的系列诗《蟾津江》以美丽的语言描绘了农民的世界。蟾津江是农民赖以生存的血脉和乳汁，也承载着农民的希望和梦想。诗人仿佛写生一幅风景画般逼真地描绘了蟾津江两岸农民的生活。农民的一切喜怒哀乐都溶化在蟾津江，静静地流去。

    流淌着，流淌着，如果干渴
    它就召唤荣山江的水流
    紧紧地去拥抱，拥抱。
    你去看一看
    萦绕智异山浑圆的腰身
    流淌的蟾津江
    它可不是
    几个人可以抽干的水流。

        （选自《蟾津江·1》）

    《蟾津江》的诗歌语言细腻，形态完美。这首诗结合短诗和散文诗的形式，以其精练的语言弥补了散文诗略显呆滞的缺憾。
    除金龙泽外，以农民为题材的劳动诗还有洪日善的《农土的历史》和金永万、高在宗的一系列作品。这些诗人的农民题材诗歌有别于先行的农民诗歌，他们的诗歌对焦于社会现实矛盾，反映农民的悲欢。即，“他们突出的成就是把农村现实及其主体——农民放在农民运动史的进程中思考。”

资料来源：“东方文化集成”丛书《朝鲜—韩国当代文学史•20世纪80年代文学》之《第五节 韩国20世纪80年代的诗歌》

附录——南韩80年代的大众诗

    在80年代韩国诗坛上最值得注意的现象是诗歌创作的作家群发生了质的变化，这是大众化潮流带来的正面效应。到70年代为止，文学还是少数人的专用品，但80年代出现了大量工人、农民诗人。他们立足于生活现实，表达了工人、农民的真实感受，具有强烈的生活气息和生活真实。朴劳解是在这些工人、农民作家群中最具代表性的作家。
    朴劳解1957年出生在全罗南道咸平，毕业于善邻商业高中。他从自身工人劳动生活中，亲自体验到劳动生活的艰辛和资本家对工人的剥削以及社会的不平等，因此他积极参与、组织工人运动，1984年被政府当局通缉。1989年因南韩社会主义工人同盟事件服役，金大中就任总统后，1998年8月15日获特赦。他于1983年，在《诗和经济》杂志上发表《喜大之梦》之后开始诗歌创作，出版了诗集《劳动的清晨》和《头上扎着布条》。

    “用颤抖的手扎上布条
    离开得过于遥远的
    我们的梦想和未来
    晴空、鲜花、阳光
    正在被忘却的朋友、亲戚和邻居
    都紧紧地扎在头上。”

        （朴劳解《头上扎着布条》摘译）

    这首诗明确表达了为了争取劳动解放而坚决与剥削者斗争到底的决心。他的诗代表了工人阶级的利益，唱出了广大工人的心声。

地下火

中国无产阶级的破晓春雷：
谈《工人诗歌》创刊号的首创意义

——热烈庆贺《工人诗歌》创刊号的胜利出版

    ……
    请你来到我们这个家
    来到工人诗歌联盟
    这个诗界，一个祖国

    在这里，在这从四面八方
    汇集起来的浩浩荡荡的工人队伍里
    你会感受到工人阶级的力量与尊严
    你会读到工人同志们的诗，他们的
    脉搏与心跳，坦真与朴实
    他们的血与汗，光荣与梦想

        ————《工人诗歌》广告词 沉戈执笔

    11月2日，我收到了一个从东部沿海工业区寄来的包裹。健忘的我一边努力回忆着这是怎么回事，一边撕开包裹，惊喜渐渐涌上心头……这是《工人诗歌》创刊号呀！我的心情像经历着一场重大历史事件一样，庄严、喜悦而激动地看着这本大气（16开）而有份量（近百张纸）的书，土黄色壳面显得质朴、清新。我按老习惯先翻看了前几页和最后两页：介绍之扼要（卷首语、附后的征稿启事）和版式之简洁饱含着来自产业劳动者的自信和尊严。主编之一绳子在给我的电邮中说，《工人诗歌》目前只是想每年出一本。另一主编吴季在论坛上说：由于资金瓶颈，“印得太少了”。总之，《工人诗歌》创刊号的出版还只是试探性举动，但从已寄出的数量（280多本）和工诗联论坛上的初步反馈来看，考虑到它没有——而且骨子里拒绝——任何权势背景、完全由工友们自主自发创办，这一尝试无疑已取得重要胜利。

工人诗歌的进化，阶级文化的苏醒

    无产阶级能否拥有自己的文化？在这一点上我不同意托洛茨基 ，他在《文学与革命》中极力论证不存在“无产阶级文化”，俄国文艺批评家W.普列托涅夫则主张“无产阶级文化”，反对托氏的论点。托洛茨基说，“无产阶级文化”这个名称的危险性在于“错误地把未来文化（即社会主义和共产主义时代的文化——引者注）压缩到今天的狭隘限度内。它们虚构了远景，破坏了比例，歪曲了标准，以及造成了那些小团体的骄傲”。托洛茨基所言固然有理，但这种危险性只存在于出自不同客观社会地位的不同理解之间。所谓阶级的文化或其它因素，在语文上只是一个中性词，只有具体的社会内容才会赋予它倾向性。如果无产阶级文化是作为围绕着劳动者自身独立的阶级立场和包容不同个性的集体主义观念的文化，就决不会成为小团体固步自封的借口，而会成为激发全体无产阶级奋进的号角。但托洛茨基却认为即使是无产阶级“我们自己的东西”，如果仍显粗糙就谈不上是无产阶级文化，因为“无产阶级的艺术不该是第二流的艺术”。可是谁能当庭宣判某种无产阶级文化是一流还是二流呢？这又绕回了各人的不同理解……

注：托洛茨基（1879-1940），俄国革命工人运动的一位主要参与者。1905年积极参加了彼得堡工人委员会的活动。他是十月革命领导者之一，内战时期苏俄红军的缔造者。战争严重破坏了苏俄工业，使工人群众普遍更加贫困并陷入消极，先进份子大量牺牲，导致逐渐形成官僚独断的局面。托洛茨基为首的党内反对派力图恢复无产阶级民主，失败后遭流放与驱逐。1938年他筹建了第四国际。1940年被苏联特务杀害。托氏对工人阶级的主要理论贡献是“不断革命论”，认为帝国主义时代的工人阶级只有夺取政权，才有可能落实深刻的社会改良。由于工人政权意味着颠覆资产阶级的统治地位，因此工人的政治斗争从一开始就意味着推翻资本主义的斗争。《文学与革命》是他在1923年写成的著作。——编者注

    应该注意到托洛茨基发表于1923年的上述文艺观点已经受到苏维埃官僚领导地位的价值观念束缚，他尖酸地嘲讽自命无产阶级文艺代表的“打铁铺派”：“宣言的作者们将苏维埃政府所保护的艺术与无产阶级艺术对立起来，前者是笼罩着蒙眬天色的荒漠，而后者则是巨幅伟构与伟大的风格，不过它没有获得必须的认可”。
    八十年后站在巨人肩上，更因站在新兴的无产阶级自信的基础上，我们理应看得更远。吴季的《打工诗歌创作谈》正是建立在“无产阶级文化”这种更宽泛的意义的考虑（虽然他没有使用这个概念），他认为“打工∕工人诗歌”当然是指打工者所写的诗歌，但并不限于打工生活的题材和诗歌这一特定体裁，写作时则应该“尽量以一种写日记的心态，向朋友、亲人或其他打工者述说你的喜怒哀乐，或者跟他们交流的心态，来写下每一行诗句”。吴季的工人诗歌目的论更为振奋人心，他指出“打工者诗歌的首要目的，应当是传达出自己的心声：感触、思索、遭遇、矛盾、梦想。它的价值首先在于激发起同样境遇的打工者的共鸣。”“打工者的诗歌应当是自由的，并努力争取成为自由的。”
    为了进一步了解《工人诗歌》开创新源流的思想意义，是有必要回顾回顾历史的。
    创刊号里收录了工人诗人默默的一段回忆录和几首诗，这蕴涵着作为一个阶级文化因素的“工人诗歌”对自身社会历史的回忆。1988年，24岁的工人诗人默默参与创办了一期《劳动界》，作为挂在上海第二钢铁厂厂报后的特刊。从有限的材料来看，默默80年代后期的诗歌已表现出不同于官方的态度、情感和视野，因此应该承认那一代《工人诗歌》已有一些成就。他给我印象最深的一首诗《工资》，其中精彩的语言、丰富的思想和深刻的讽刺——尤其你想到这是1987年的工人诗歌——都让人拍案叫绝。但我认为，《劳动界》的诗人们只是官僚极权统治以来阶级意识普遍瓦解的荒漠中一些孤弱的声音，不仅处境尴尬，自身也很无力，“仿佛远处高楼上渺茫的歌声似的”。
    剧作家张广天却夸大了那一代的工人诗歌，称它表现了“在新中国文化美学背景下人民文艺的自信”。可是请问，在工人阶级无法派出自己的政治代表、而官僚极力用自己的语言灌输工人头脑的时代里，在“国营工厂像个国家/一国之君是个皇帝∕天生的龙种。把任命自己的上级喊爸爸”（沉戈的诗）的时代里，所谓的“新中国文化美学背景”是什么东西呢？所谓的“人民文艺”又能是个什么玩意？
    80年代工人诗歌开拓者的现实处境、思想和心态究竟如何？且听《劳动界》创刊号之《编后语》的执笔者们自己说：

    我们对劳动界多年来不断呈现的某些基本事实——受压迫和受奴役的事实，往往难以确认。即使有人对此确信无疑，但却很难从历史角度和社会现实方面，作出新的解释。事实上，我们对我们的历史，我们的现实和我们身处的社会在认识上，至今仍然处在无知状态中，毫无疑问，这种可怕的无知一直是在外界巨大的威力和威胁下，或暗中诱使下造成的。……展现大家面前的这些诗，所以还显得苍白，软弱无力和肤浅，显示了我们认识还不纯和还受着各种思想的腐蚀和缠绕，也说明我们还多么脆弱和缺乏战斗力。

    可以相信这些都是大实话，而非客套。他们所说的“受压迫和受奴役的事实”指的正是张广天所谓“新中国文化美学背景”时代的社会现实，他们感受甚深，却不能从社会历史角度“作出新的解释”。他们困惑，焦虑，迷茫，意识到这是一种“可怕的无知”。这又源于官僚极权的长期钳制和洗脑，源于 “外界巨大的威力和威胁”。正因此，他们的诗饱蘸劳动者的苦难、悲愤，却又处处隐含着对工人任劳任怨却盲目辛苦的、普遍“怒其不争”的忧虑，他们还完全不清楚如何在“复杂而严峻的现实”以及“各种思想的腐蚀和缠绕”下重塑独立的阶级意识。至此，我不禁想起1993年一些老工人在被工厂官僚踢出工厂时的无力的哀叹：

    当时我们脑海里根本就没有维权意识，建国以来我们的党中央处处以人民的利益为重，人民信任共产党，相信党中央会为人民谋福利！我们才会含泪走向一个新的陌生的环境去自谋生路，当厂领导在美丽的霓虹灯下搂着小姐举杯畅饮的时候，我们却愁眉苦脸地在昏暗的路灯下摆地摊，挣钱养家糊口，艰难度日。（西安石棉总厂工人桑文英《我的维权之路》2006年5月18日，参见毛左派的中国工人网）

    值得注意的是，这位老工人已走过了几年的维权路，却仍公开寄望着“上级”。可见即使在市场经济全面获胜的今天，官僚主义和工奴文化的历史流毒仍然在怎样愚弄着劳动者！
    相比之下，《工人诗歌》则大大地前进了。《卷首语》和《征稿启事》都更明确地表现出劳动者的自我主体意识，此其一。其二，《工人诗歌》所处的社会环境比《劳动界》那个时代更明朗化了：官僚社会主义蜕变为官僚资本主义，阶级壁垒更清晰，新的大规模产业集中和资本积累更加发展，产业劳动者阶级从而更能清楚地看到自身的社会轮廓和利益、与其他阶级阶层社会集团的具体差别或对立、自身斗争潜能和独立的集体的前途。以《工人诗歌》的出版为标志，工人诗歌不再是些许孤微的夜半歌声，而是一支植根于富有生气的产业工人阶层的劳动者战斗进行曲的有力前奏。再次，作为互联网—民间工人诗刊的《工人诗歌》的创作源泉、规模和多维度更是远超作为挂靠官方厂报的《劳动界》。例如，《劳》刊的作者只有3人，《工》的国内作者就有60多位，以各行业普通打工者为主；又如《劳》只是一份诗报，总共不到十首诗，《工》则有180多页，内容不仅多彩缤纷，而且涉及的体裁也广，诗歌之外还有散文、随笔、评论、小说，许多文字就像娓娓道来的诉说，令人耳目一新。（只有在发行量上《劳》[创刊号1000份]超过了《工》，但前者完全是由官方资金技术设备支持的，后者是工友们自发凑钱支持的）。从实质上看，《劳动界》与《工人诗歌》的所处时代和阶级面貌都发生了迥然不同的质变，两者的关系，脱胎换骨多于继承。《工人诗歌》更多地继承了一种更接近反对一切压迫的、劳动者自我解放的文化传统，这种断代失传了许久的传统虽然刚刚开始恢复，但已在迅速成长的产业劳动阶级的召唤下呈现出空前的伟大复兴前景。
    文艺上，从阶级意识被混淆、瓦解的官僚社会主义到官僚资本主义，中国工人阶级经历了个别先进分子的苦苦探求（1988年《劳动界》），走过了1949年革命遗产——国有财产制度的崩溃和精神幻灭，走过了“无产阶级的伤痕文学”（旷新年对2003年曹征路小说《那儿》的评价），尽管这个阶级仍未真正找到自己的出路，但它终于开始形成自我意识，并执著地表现它——这就是2007年的《工人诗歌》创刊号——虽然无需夸大——从作者和读者的绝对数量上看仍只是产业劳动群众中的一小簇星火，却以振聋发聩的呼喊与阶级认同昭示着中国无产阶级走过了数十年漫漫长夜后的破晓春雷。

在思想自由天空下锤炼共同阶级元素：劳动解放潮流的新生

    我不是工人，也决非“从上面来关注底层的文人”；我是笃信劳动者能够通过自身不懈斗争获得彻底解放的青年，怀着工厂学徒的心态、理想主义的探索精神和批判的独立思考来对待当代工人阶级和工人诗歌。《工人诗歌》创刊号首先引起我极大兴趣的内容是放在诗刊最前面的沉戈的诗，以及收录其中的吴季对沉戈的诗评。
    有趣的是，吴季是激进的社会主义者，而沉戈是激进的自由主义者，但吴季却高度评价沉戈的诗是“喷薄欲出的号角”，说从沉戈的诗里可以“听到地火倔强的运行之声，听到中国工人阶级脉搏强健的跳动”。两位都是工诗联管理员，吴季有过数年的工厂生活体验和一些工人朋友，沉戈则是有着30多年工龄的老工人。他们能存思想之差异求阶级之认同这本身就令人感兴趣。而吴季的那篇文艺评论也有着丰富的思想内涵。沉戈的诗被工诗联编委放在整个诗刊之首，大概不是偶然吧。吴季的这篇评论以及沉戈的诗非常值得认真阅读。
    在我看来，吴季真正地从无产阶级团结与解放的立场而不是从某种意识形态小宗派的狭隘圈子去评价沉戈的诗，萃取、提炼出工人诗人创作中进步的阶级元素，这比中国主流左翼阵营要高明得多，值得一切有思想的工人和进步青年学习借鉴。不过，我认为吴季写于2006年初的这篇文艺思想分析还有点粗糙模糊，应该更前进些。例如，吴季涉及自由主义的若干评价仍显得有点抽象（更多批评其温和性质，但实际上自由主义也有激烈斗争的一面）。我认为应该向那些追随自由主义的工人群众阐明：使全社会所有人都享有思想自由、言论自由、出版自由、新闻自由、文艺自由以及争取游行集会结社罢工自由这些都很好，真正的社会主义者理应追求，同时应结合历史现实揭露批判斯毛的假冒伪劣社会主义之流。自由主义的本质在于，它把这一切建立在自由剥削劳动者的资本私有制和捍卫这种剥削制度的资产阶级法权及其国家的基础上，但资本主义私有制意味着少数人垄断生产资料，从而垄断受雇劳动者的生活源泉，使得上述种种美好的自由都被迫成为资本和劳动之间的买卖自由，使一切都变得不自由，被异化且堕落了。因此我们才说它是反动的。它真正捍卫的核心观念是资本自由，结果必然损害其他那些对劳动人民来说最重要的自由权利。只要工人还不敢触动资本自由、买卖自由这些“正常的”资本生产秩序（即所谓“自由主义的底线”），别说劳动的完全解放，就是连物质待遇的稍微改善和更多一点点权利都争取不到。需要告诉工人的是，近年来有产权贵的政府之所以向劳动者作出些微让步，例如关注农民工、加强工会、制定劳动合同法等等，根本不是因为政府的慈悲为怀或知识分子们苦口婆心的劝说或什么仁义道德正义良心在“冥冥”中起作用，而是因为许多地方的工人越来越多地采取了破坏“正常的”资本生产秩序的斗争方式（例如罢工、堵公路，甚至占厂），从而引起了剥削阶级的恐慌。
    吴季评价沉戈的诗中“作为武器的思想和信念是接近于自由主义者而不是革命者的”。我觉得应该进一步解释，自由主义者和革命者之间没有绝对的分界。不仅在资产阶级革命史上自由主义者往往同时是革命者，即使在自由主义早已堕落倒退的今天，他们仍有可能在一定条件下前进为革命者（即彻底反对资本秩序者）。这种前进不是在一个短时间内发生，而是表现为人与人、人与社会环境互动的辩证过程。条件之一是，这个自由主义者必定是自身命运和情感被无产大众维系着的人，其二就是在阶级斗争激化的大环境下（未必非要到革命形势）。这种前进的动力在于工人所信赖的反动思想（不仅自由主义还有其它如民族主义、毛主义等等）与自身阶级利益、阶级集体心理的内在矛盾。革命社会主义者全部任务的本质就是要向无产群众不断地揭示这种矛盾，坚持使群众通过自我教育（哪怕暂时仍不清醒或有谬误）最终觉悟，从自身的阶级取得解放自己的动力。令我印象最深的是沉戈的《起来》：

    不要躲进自我
    关门反省
    我们是无罪的
    也不要隐居深山
    与古寺为伴
    人心不是石头
    我们要到广场上去
    去流一些血

    让被压迫者
    发出愤怒的吼声
    让我们象人一样
    活着
    或者死去
    让我们滚烫的血
    染红黎明的朝霞
    而不是染红权势者
    贪婪的嘴

    我们
    牛马般被奴役
    猴子般被戏弄
    我们
    被迫着
    发出最后的吼声
    起来

    我们要到战场上去
    去流一些血
    让我们鲜红的血
    染红硝烟卷裹的
    旗帜

    吴季很恰当地称这首诗“表现得非常有力：革命的吁求喷薄欲出”。但更应该揭示沉戈的那种自由主义（对私人企业、对自由市场的迷信）怎样束缚着他的“革命的吁求”，怎样妨碍了真正属于包括他在内的工人阶级利益的种种自由权利。例如吴季所引用的沉戈的文字：“在一个自由竞争的市场世界，写诗不可能是一种职业，也正因为写诗不是一种职业，诗人也才真正的获得了自由和光荣”。我认为这段话恰恰最集中地表现了沉戈的内在矛盾，自由主义的经济基础和创作自由起了尖锐冲突，但沉戈只是用一句恰好颠倒了事实的谎话掩盖了这个冲突（“在一个自由竞争的市场世界，写诗不可能是一种职业”）。正是为了帮助工人朋友解决这种深刻矛盾（表现为精神焦虑），而不是出于宗派的考虑，我们才应该反对自由主义。但吴季没有着力解决这个问题，只是隔靴搔痒地说“这样的想法是很可商榷的”，用一些委婉温和的解释草草应付过去了。简单说来，私有制市场经济与文艺创作自由的冲突，不仅表现为吴季已揭露的那些“投身市场”的作家（可惜吴季也只是从道德上批判这一现象而不是从资本生产关系强加给人的客观的异化性质来批判），还表现为资本对工人劳动时间的剥夺——沉戈自己所说的工人“加班加点就是一天工作十六个小时”——使广大工人太缺乏闲暇时间实现文艺创作自由。
    要揭穿自由主义或其他反动思想的谎言，只有说出全部真相，并提供另一种分析，哪怕带来暂时的痛苦。当然，论争应当自由，各种思想都应当有自由无拘束地充分表达的权利（决不能像许多毛主义者那样把有民主自由人权等诉求的工人、或即使是有资产阶级自由主义思想的工人斥为资产阶级，而必须严肃地从无产阶级独立的阶级立场、在无产阶级民主平台上与工人当中的各种反动思想的影响做斗争，严格地把人和思想分开看待），虽然令我遗憾的是，似乎没有对吴季这篇相当激进的左翼评论的批评，这或许是因为工人诗歌的读者还太少。
    无产阶级需要思想自由和文艺创作自由。托洛茨基虽然否认“无产阶级文化”的可能性，却明白无误地从阶级解放的角度来浓墨重彩地确认文艺自由的重要性：“向他们（即文艺创作者——引者注）提出了拥护革命抑反对革命这个不含糊的标准之后，我们要容许他们在艺术园地内有自决的完全自由。”“马克思主义的方法给了我们一个机会，让我们能以估量新艺术的发展，探索其来源，藉批评的指明道路之法来帮助那些最进步的流派，但我们的能事只能以此为限，艺术一定要走它自己的道路，运用它自己的方法。马克思主义方法与艺术方法并不是一个东西。党（它可引申为有组织的革命的阶级先锋部分——引者注）领导无产阶级，但不领导（全部）历史过程。在有些领域中，党直接地用命令来领导，在某些领域中，党只能协助。最后，在又一些领域中，党只能表明自己的方向。艺术领域是这样的一个领域，它不是依靠党的号令行事的。党能够而且必须保护艺术与帮助艺术，但它只能间接领导艺术。对于某些艺术派别，它们诚心在趋向革命的，党能够而且必须予它们以额外信任，以此帮助一种革命艺术形式的确立”（《文学与革命》）。托洛茨基这个思想跟毛泽东们（即有中国特色的斯大林主义者）要把文学完全当作“党”［实际上是官僚集团］的奴仆的做法是不可比拟的。无怪乎延安时代——被后来一些毛主义研究者吹捧美化为“民主和平等”时代——最富有独立批判精神的左翼作家王实味被扣上托派帽子，整死在红色官僚集团的枪口下，鲁迅的继承者胡风则在50年代“新中国的阳光下”命丧黄泉。今天的无产阶级运动必须正视和汲取历史的一切罪恶教训，勇敢地重拾革命的无产阶级民主自由的传统。在这方面，在思想的自由与开放上，《工人诗歌》创刊号是一个具有历史意义的良好开端：它有自由主义的倾向（不仅是沉戈），也有社会主义的倾向（不仅是吴季），更有许多其它的对于社会历史各种各样的个人理解。
    同样是致力于社会进步，但是与迄今为止中国所有左派知识分子的文化机构（包括毛派杂志和网站《中国与世界》、新左派的《读书》杂志、以及主流泛左翼基地乌有之乡书店、座谈会和网站）极为不同的是，《工人诗歌》无论编委会、作者群和读者群的主体还是创作的取材、心态、气质都是属于产业劳动阶级，它自命追求产业劳动阶级自己的文化、自己的利益和自己的立场，这种追求第一次建立在名副其实的阶级基础上。诚然，我们必须清醒地认识到，工人阶级未必随时随地都倾向革命的社会主义，即真正彻底的劳动解放前途，正如吴季所说：“工人的诗歌不一定就成其为反抗之诗、革命之歌，虽然我们期待会是那样”。我们更应承认，目前中国工人阶级的相当大部分仍处于浑然不觉醒状态——他们并不把自己的命运和幸福根本地寄托在劳动解放斗争的前途上，仍然满心希望或心存一丝希望地致力于个人奋斗。所以沉戈焦虑地写道：

    现在我们才真正懂得
    做一个中国老百姓
    是多么容易，多么满足
    只要能有碗饭吃
    就是我们最神圣的自由

            ——《国营工厂》(之二)

    这种清醒虽然表明老工人沉戈比许多依靠皈依毛主义的“革命形势大好”之类政治宗教支撑自己爱党爱国信念的那部分老工人更诚实认真，但他（其实还代表着一部分比较有思考力的工人）又陷进了自由主义的没落低洼里，这阻碍了他，把他的阶级热忱白白挥发在敌对异己阶级的精神圈套里。但是已转向劳动解放斗争之路的先进工人必须坚持与还陷在自由主义或其它泥潭中的那部分工人开放式地对话，在使所有工人的种种意见得以自由充分地表达的基础上，坚持不调和的思想斗争。这一切都必须始终尊重工人的自主性，使工人得以在自己的斗争与实践中检验关于劳动解放的各种思想。
    每一个工人都应意识到自己是劳动解放事业的主人翁。那些并没有接受无产阶级生产生活斗争充分洗礼的左派知识分子——虽然他们的知识对于启发和促进工人阶级思考有一定益处——不管他们多么地政治正确，假如带着包办和灌输的想法，那是顶顶有害的。因为即使他们中最真诚的分子也难免受资产阶级内部关系和价值观的束缚，从而不自觉地坚持种种把无产阶级引上歧途的机会主义思想。工人肯定也会犯各种错误甚至是机会主义，但当他们觉察到包括自己在内的阶级利益因这些思想错误而受损时，他们会毫不犹豫地摆脱它，而不会像知识分子那样往往固守对历史文物的留恋和惋惜。“工人阶级的解放应当是工人阶级自己的事情”（马克思《第一国际章程》）。正是在这个意义上，这个极其重要的意义上，《工人诗歌》开创了新的劳动解放潮流。
    然而这个潮流能否健康发展壮大下去？要取决于包括工人诗人在内的那些本阶级中最能思考的工人朋友们的探索与奋斗，取决于先进工人与进步青年（特别是青年工人）之间的交流互动、共同生活和共振磨合，也在很大程度上与马列主义左翼文化传统（它有别于斯、毛主义和民社主义）的复兴有关。这一切都正在我们面前拉开帷幕，催促着我们去开拓、深翻、施肥、耕耘。事在人为，《工人诗歌》创刊号的胜利出版——想想工友们以多么大的决心和努力克服了令人头疼的物质和时间的紧张！——却已生动地展现出中国工人阶级先进部分的首创精神。我坚信，《工人诗歌》继创刊号之后还会有更好更多的后续期刊出版发行，特别是必将会有越来越多的工友和青年投入到这股新潮流中来，在工人阶级的独立和主动下，劳动解放事业的前景充满希望！

2007-11-6晚间 于南方某工业城市

附两个回复：

【战斗队员】

    有产国家里，不可能存在的是“发达的、稳定的无产阶级文化”，不是完全不存在“无产阶级文化”。“全体无产阶级奋进”的时刻，与无产阶级发呆低头的日子比起来，只是夜空的闪电。职业或半职业党棍可以多年手舞足蹈假装亢奋“形势一片大好”、“就是好！就是好！”，无产阶级本身绝不会没完没了地“奋进”。这也说明了为何被奴役者的解放文化不可能长期高度繁荣。
    很多真诚的小知左青往往错把闪电当成日光灯，想当然地以为存在着一个永远军容整齐斗志昂扬的先锋大队，好象《母体》里的“锡安”。配合着一些“阵地战”、“反文化霸权”一类的玩意。如不及时澄清，就成了左青们理直气壮搞改良主义的“激进左翼”遮羞布。

【吴季】

    很难说这本纸刊是否有典型意义，我想它并不能代表中国工人阶级（两个部分）总体的精神面貌。编印和选稿的目的性很强，就是要力争走在前面，当个“先驱”，做点“启蒙”工作。尽管作者们未必这么想，编者选用时除非不用，否则也大体尊重作者的稿件，基本上保持原貌。极少的砍削、修改（对作者要抱歉一下），是因为不想惹麻烦，毕竟网络上要相对宽松些……总之，我们是要树立劳动者的旗帜，希望能给作者们更多的激励，更多的自信（作为劳动者，以及作为工人／打工作者的自信），也希望给工人当中的文学爱好者一点“启发”，也就是有别于主流文坛的出路。
    纸刊里的多数作者都是工人，因此对于有进步潜力的知识份子或左翼青年，还希望有助于他们更深地感受到工人阶级各种层份的各种意识和心态。
    “自信和尊严”，没错，这正是我们一向努力激发其他工友的可贵的意识。但之所以可贵，要宏扬，正因为它还不普遍。逆来顺受和迷茫则普遍得多。张广天所谓“人民文艺的自信”只是作者个人的自信，多数工人作者是谈不上的。看看“打工诗人”被官方和民间的鸟人玩得团团转，就很明白了。
    “无产阶级能否拥有自己的文化？”在老托的年代，比现在更困难些，工人阶级总体文化水平更低些。且不说其它不发达国家，就拿官僚社会主义国家来说，它也造成一些矛盾的后果。一方面是阶级意识的混乱，另一方面则是社会革命的成果较快地促进了工人阶级总体文化水平的提高。尽管由于我们所承袭的艺术形式和观念，作品中的意识不免扭屈或被误导。发达国家革命滞后也造成同样情形，工人阶级子弟上大学的人数大大增加。伊格尔顿在《二十世纪文艺理论》结尾也特别提及“工人阶级文学”，但显然，在资本主义社会里必然是边缘化的。
    当前，工人文学还不能，也不可能成为工人阶级的公共财富。假如它有助于更多工人作者找到立场和开阔思路，以及能够感染、影响更多能读、爱读书的工友，就算尽到它的职责了。
    如果“无产阶级文化”只能是这么个小圈子的文化，那是令人沮丧的。不应当夸大“无产阶级文化”的份量。它是阶级意识成长和斗争的一部分：不夸大它，同时积极发挥它的作用。未来的“工人阶级文化”定然与现在不同，但同样只是一个过渡时期的短暂现象。工人阶级终要结束“人类的史前史”，成其为人。
    当今世界的另一个问题，就是资本主义文化的没落。资产阶级及其谋士也许有一些深谋远虑的人物，但从长远的前途来说，表现在文艺中，却到处在走下坡路。不论是亚文化，还是小圈子的“高级”艺术，基本上在衰退。当代资产阶级和小资作者是否能跟优秀的工人作者比？很难说了。
    然而，要说“号角”，却实在不多。而且这号角指向怎样的战场，怎样的未来，基本上也不清晰。即使个别工人／打工作者有时是喊出“号角”声来，但很快就被“主流”所俘虏。比如多数“打工诗人”：起初是真的，后来就变假了，文人化了……
    我所强调的“打工者的诗歌应当是自由的，并努力争取成为自由的”，无非是“让思想冲破牢笼”。一个人缺少自我表达的手段时，他在自我理解方面肯定不自由，因此需要锻炼。当打工作者受制于主流文学圈（官方或民间），同样也不自由，而只有自由的幻象。因此，强调自由意指摆脱异阶级的思想、道德、艺术形式、语言等等的限制，写作时无所顾忌，直接面对自己的处境。打工作者被诱入各种套路，严重受缚于旧道德，都是非常明显的。哪个打工诗人写过“我不想家，我更习惯生活在城市里”？哪个打工诗人质疑和反对过父权制、家长制？哪个打工诗人写过农村的落后现象呢？……几乎没有。为什么现实当中明明有这样的人，这样的事，这样的情感和意识，却得不到表达？最后一次交流时，我跟工友谈到：我说的那些都不是什么“规定”，不是“应该写什么、怎么写”，而是希望帮助大家破除各种偏见，激发和促进工友们自己来思考。
    这又因为，我们还没有进发到“革命文学”的地步。“自由”是摆脱统治阶级的意识形态，认清自己的处境、利益和前途。但还要选择自己的路，这要工人自己去走。而对自觉的作者来说，以革命文学为例，如老托所言，要抓住的就是“必然性”。
    留意一下以往的左派文学或工人文学，工厂生活的场景大多在小说里出现，诗歌中非常少。现在的工人诗歌或打工诗歌中，工厂题材多了。这是进步，有助于作者深化对自身处境的理解。另一方面又是局限：多数作者还太少对社会本身发言。我希望工人作者们的艺术能展示新的精神风貌，因为我们需要艺术来“塑造新人”，现在离目标还太远。
    1988年的时候，默默他们都没钱（诗人们也大多还没下海），很难自己出钱或凑钱印东西。就算印出来也很难散发到工人当中去，只能在诗人之间交流。因此他们找了那个办法。
    可以说，经历了十多年来的欺辱和磨难，国企工人在意识方面还是进步了（我的感受是“两极分化非常严重，多数工人消沉到极点，但也有越来越多的工人明显地激进化了”）。一般来说，激进化的工人大多重新举起毛思想，沉戈那样以自由主义为武器者是少数。这里又牵涉到知识份子（以及官僚，或其它既得利益者）跟群众的不同。激进的群众总是走在前头，往往有革命的要求（即使是模糊的），左右派知识份子则基本上是改良派、仰面朝天派（最多是“激烈的”改良派）。如果诗歌方面有同等比例的表现，是不足为怪的。比如梁彦选是“毛派群众”，但他就能写出“不要害怕天塌地陷／人民会重新造天设地”这样的诗，比一般毛派知识份子强了不知多少倍。相形来说，在当代，情感仍走在思想的前面，艺术走在政治前面。
    对于谈沉戈的诗的那篇文章的批评，我基本上都同意。不过，在市场经济（资本主义）和艺术关系的问题上之着笔不多，是因为我不想滞留于此。我是一下就转到“说到底，市场并非强权的敌人或解毒剂”，也就是转到政治上去。我觉得这更重要。《起来》一诗并未涉及“市场经济”问题，但我知道作者在这方面的意识，所以我才说“就已达到的思想与情感的结论来说”。即“就诗论诗”，就作者诗中所谈到的问题及其做出的各种应对来说，是达到那个程度了。
    你说：“目前中国工人阶级的相当大部分仍处于浑然不觉醒状态——他们并不把自己的命运和幸福根本地寄托在劳动解放斗争的前途上，而仍然满心希望或心存一丝希望地致力于个人奋斗。所以沉戈焦虑地写道……”
    但沉戈的意思不同。他诗里的“中国老百姓”并没有“致力于个人奋斗”，而是在苦日子当中仍然得过且过，在另一首诗里他甚至写道：“他们就算没饭吃也不会造反”。
    当然，原则上大家都是“自由无拘束地充分表达”。即使我痛骂某个对手，也并不妨碍他的批驳或回骂。至于怎样对待不同意见、不同观点，是狠狠批驳，还是客气或冷静地探讨，甚至不做直接批评，都依情况而定，也依自己如何看待对方而定。对于网上ID们来说，大家本来就“平等”。对我来说，首先是立场，进而深入到各种意识形态。工人群众、工人作者的不同观点和心态我都容易结合实际来理解。麻烦的倒是知识份子或“自觉的意识形态战士”，他们的偏见通常强烈得多，立场扭曲得多。

吴季

沿着资本家指出的光明道路走下去

说明：打工诗人论坛上转载了江涛（原名布咏涛）在深圳诗会上的“即兴发言片断”，引发了“打工诗人”的争论：“关键一点大家特别注意：她家是开工厂的，她的立场严重扭曲”，“抓住资本家的第三条腿，砍断她的尾巴”，“她是资本家的小崽子，与生俱来的一种对劳苦大众的敌对”……等等。接着又转来江涛“批判”打工诗歌的两首诗。吴季加入“战斗”，接受署名“打工诗歌评论员”的网友之邀，对江涛的两首诗给予“批评”。按顺序整理如下：

一、江涛的两首《黄麻岭》（略），和“相关阅读”。
二、江涛自己对两首诗的解说。
三、吴季之砍，可名为“沿着资本家指出的光明大道走下去”，或“奴隶的道德和主人的道德”。

------------------------------------------------------------------

一、江涛的“相关阅读”

相关阅读：在尼采的《论道德的谱系》中，提出有两种基本道德：主人的道德和奴隶的道德。在主人的道德里，相对来说，善和恶与高尚和卑鄙是相等的，善的意思就是做世界的统治者，恶的意思就是被压制、受压迫、被镇压或被踩在脚下。而奴隶的道德清晰地表达出对善的评判标准则是主人道德所清晰表达出的善之标准的极端对立面：那些拥护奴隶道德的人颂扬诸如善良、谦卑和同情等特点，视其为奴隶的美德；他们贬低诸如决断、冷漠和傲慢等特点，视其为奴隶的恶习。这样，表现出软弱和依赖的那些个人被视为圣人，而强大和独立的个人被看作罪者。用奴隶道德的标准衡量，主人道德中的善者正是恶人，主人道德中的恶人恰是善者。书中，尼采用不无讽刺的口吻写道：“今天我们看不到什么事物是希望茁壮成长的事物，我们怀疑一切还要继续衰落、衰落下去；想变得更瘦小、更和善、更审美、更审慎、更舒服、更平庸、更冷漠、更像中国人、更有基督精神——无疑，人一直都在变得越来越好”。

------------------------------------------------------------------

二、江涛本人对两首诗的解说。

    第一首，是讽喻诗，所表达的是我对打工诗歌作为一种题材类型所呈现出的“苦”的道德美学，和传统简易的语言艺术风格的批评。
    在此，我所反对的是——1，对“苦”的抒情和享用；2，内容和语言的千人一面；3，把发泄的现实内容当成真正的诗歌。
    第二首，是场景诗。我在诗中设计了一个给”老板娘“发言的场景。我想，站在打工者的角度可以把“老板们”写进诗，如果站在“老板”的角度把打工诗人写进诗中，又会是怎样的心理模式呢？
    而诗里写道的细节，是一个老板向我提及的，他说：”我好不容易赚到钱刚够出粮，却还要给他们骂我剥削压迫”。
    是啊，难道立场就不允许互换一下吗？
    你看，一旦互换，为什么有的人就不能接受了呢？是否那呈现出了另一种真相？这就是人身攻击吗？
    人，连自由思想的权力都没有了吗？
    以下是在露天吧写给那个“打工诗歌评论员”的文字——
    我很希望你是从理论或文本的角度去跟我争论的。你老说我漫骂，究竟是谁在漫骂的？
    我觉得你做“打工诗歌评论员”真的很不够资格，你这样吵，才是真正辱没了打工诗歌。

------------------------------------------------------------------

三、吴季：沿着资本家指出的光明大道走下去——

注：江涛资本家，帖中简称为“江资”。文中提到小琼，因为江女士的《黄麻岭》所打压讽刺的，就是小琼在底层打工时代写的同名诗。

    很明显，江资女士厌恶了听到“奴隶”们诉苦，而且厌恶到了极点，所以诗里句句都在讽刺和谩骂奴隶的诉苦（就像吴季喜欢谩骂官商和走狗一样）。再具体一点，她认为这些苦从内容来说，只是充满异味的臭大粪；从表现手法来说，则“千人一面”、“相同的姿态”。翻译一下就是：你们把苦诉得有技巧一点，甜一点行不行？求求你们别诉苦了行不行？学学我，把那东西排泄得有深度一点，有趣一点……行不行？（插一句：在跟几位打工作者交流时，我说：有病就不妨呻吟，有痛为什么不喊。）
    在参观完打工诗歌以后，江资女士进一步指出：诉苦的背后有政治目的！是（缺乏个性的）集体回忆！是忆苦思甜（想回到80前）！是……是……按照尼采老佛爷的遗训：拥护奴隶道德的人才去颂扬“善良、谦卑和同情等特点”。虽然好像有点对不上号，但总之：既然奴隶们不会有“决断、冷漠和傲慢”等等主人的道德，那么，诉苦该死！
    这里还不大清楚“主人”、“奴隶”到底指的是现实社会中的地位角色呢，还是一种“精神”层面的东西。就现实来说，“主人”虽然是“强人”，但肯定只是一小撮。只要有这样一小撮强人，多数人就注定只能当奴隶，最多提拔为奴才或奴才总管，从而沾上强人的一点光，一点气质，一点“决断、冷漠和傲慢”之类的“主人的道德”。
    第二首再翻译一下：
    你们甭整天诉苦诉个没完，跟一堆苦菜花似的。瞧，你们的苦诉上了新闻头条，老板娘（和她老公）这些强人全给你们诉成一副“坐在自私自利的阴暗角落”的猥琐样！真是这个样子吗？给你们这么诉来诉去，“老板”俩字一沾边就带上“原罪”了，没搞错啊！你们在搞大字报大批判？你以为老板（娘）容易吗？人家不也是没日没夜拼命干？这是为了谁遭这份罪的呀！……啊，听到哭声号啕兼看到满脸大泪花儿了。不过这样一来咋看咋不像尼佛爷宣扬的“主人的道德”模样，老板娘倒给江资写成了一脸奴隶道德相了。奴隶呢，反而显得“决断（正义在握）、冷漠（不同情老板娘）和傲慢（把老板娘不当主人）”了……
    马克思同志对资本主义制度的批判既诉诸科学，也充满了道德义愤。但他也说过：跟别的理论比起来，他更不要求资本家个人为此负责。也就是说，尽管资本主义社会如此冷漠傲慢地制造穷人，凌虐穷人，屠杀穷人，天天发动阶级斗争（且不说断手断脚，据政府公布的战绩，光在矿井里每年就杀掉五六千人）……但资本家不过是“资本”的化身而已，他们的本性无非是资本的本性，即：没有利润，资本就会寿终正寝；必须扩张，不然就面临破产。你要同情资本家的话，可以说：资本家也没法子啊。不仅像江资特意举出的那个“节省每一块钱，（努力）扭亏为盈”的小老板娘，即使现在很赚钱的老板，也要担心自己被无情的市场竞争排挤出场，从而沦为打工者。长远地看，他／她只能极力变成大虾吃掉小虾，变成大鱼吃掉小鱼，不然就要被别的大鱼大虾吃掉了。总之，市场的残酷乃至破坏，表现出天灾似的“非道德性”。
    既然资本主义或市场经济如此无情、无义，对劳资双方都是苦难，那么，我只能问问：究竟谁在拥护它，赞美它，誓以报纸、电视和军队警察捍卫它？看来真正恶毒的是中外的大中老板们（以及他们雇佣的走狗文人，被洗了脑并发着梦的小资，等等），他们不用像江资所写的（带有自雇特点的）小老板娘那样自己动手核对仓库原材料、计算加班费，他们雇一大班人干这些事儿，每个月看看报表，每一年剪剪息票就好了。
    也就是说，江资现在只是小资，即小老板，正在“节省每一块钱，（努力）扭亏为盈”，或者虽然她是大老板，但冒充自己像小老板那样辛苦，亲自操劳。但总之，“换位思考”的结果表明：小老板（娘）至少同样自私甚至恶毒：“女工们生病了可以请假／来例假了可以没精打采干活”……江资替小老板娘和自己狠狠教训了一下“女工们”（可怜的小琼啊）！
    为什么生病了不可以请假？为什么来例假了还要精神焕发地干活？江资是个女人吗？她是每次生病坚持上班的劳模？还是早就绝经了，甚至记不起自己也有过经期前后的烦恼？或者她是不仅从道德上而且从皮肉到内脏都是天生的“主人”，纯以特殊材料造成，月经完全不会影响她的情绪、精神？
    江资继而嘲笑道：“边输入产品数据，边写诗”。这确实是一副秩序党的嘴脸，哪有“反封建主义、反资本主义、反集权政治”［注1］的一丁点影子？劳动人民从来都是干活干太多，而不是太少。打工仔偷懒，天经地意的啦！
    接下去还有一大堆老板娘对打工仔（女）的指责［注2］。这些指责——也许是真的——如果不是表明“资本主义根本不能激发工人的生产积极性和主动性”，至少表明“老板和打工仔无论如何不是‘一条船上的人’。”这就够了。江资还可以写：工人怎么因为厌恶或气愤而踢机器，或把机器弄坏、砸坏，像早年的卢德派工人那样……

    她们自称工号背后有着同一张脸
    写满苦难，同仇敌忾……
    黄麻岭啊，坑人的黄麻岭
    苦命的象征，心灵砒霜的供应地
    剥削与被剥削的集中营
    肚鼓肠肥的大小老板宰杀弱小生灵的屠场
    ……
    叫出翻身解放的国家的九九艳阳天——
    这里贩卖苦难，收获同情与骄傲

    就像老何［注3］指责吴季的思想停留在“上世纪70年代的阶级斗争”观念上一样，江资读到打工诗，也本能地按阶级斗争的原则作了以上反应。你们叫苦，就是在“同仇敌忾”、控诉“剥削”、想回到“翻身解放”的49年……老板们固然非常担心、怨恨，但这只是阶级本能过敏的反映罢了。因为一般打工者和打工诗人很少想这些。反抗老板们的剥削，是生活教给他们的经验，在慢慢转化为他们的阶级本能。但还很慢。可是，就像老吴说过多次的：统治阶级的阶级意识比被统治者要强得多，江资的“多虑”就是证据。
    需要指出：小琼虽然老是被当成“打工诗人”的代表，也经常在诗中写下打工者或车间的场景，但我在《读小琼长诗〈挣扎〉》一文里已经提到：她的诗已经知识份子化了。诗中的感受不再是一个打工仔或女工的感受，而且非常奇怪地，跟女工自身的感受非常隔膜。我只知道她受了自由派诗友或著作的毒害，变成了比劳资调和派还要糟糕的护资派，认为“政府从老板那儿拿走太多，所以没法给工人较高的工资”。国内知识界太过反动，今天还碰上一位劳动法专家发言说：“跨国公司给中国工厂的订单价格太低，所以老板们无法遵守劳动法”。这位专家可是做劳工工作的哩！“民主国家”的大公司居于金字塔顶，留给不发达国家老板的是小面包，工人拿到的则是面包屑。这个道理没有错。但是，劳动法专家实在太不了解资本或资本家的本性了。老板拿到一块大面包，就一定会多赏给工人一点？山西煤窑主们富得流油，矿工们又如何？
    江资讽刺打工诗人们的诉苦是要“翻身求解放”，也就是在（本能地）嘲笑“奴隶们居然想做主人”！这等于说：奴隶诉苦，在江资听来并不是出于谦卑的奴隶道德，而是傲慢的主人道德——“在主人的道德里……善的意思就是做世界的统治者”（见“相关阅读”）。
    吴季只有热情地期待江资的预言实现，或者说，期待打工者（包括打工诗人们）能够沿着江资指出的光明大道——的确只是唯一的大道——走下去。尽管要走很久，尽管一路上不乏江资们恶意泼撒的粪便，和老何之流善意挖下的陷阱。

[注1] 江涛在深圳诗会上的发言称：“如果这些打工诗只着眼于诉苦与控诉，却不涉及揭露体制下普通打工者所受的封建主义、资本主义、传统文化、集权政治等源于各种压力的心理状态，并且用一种通俗易懂的抒情日常语言写诗，那么，这些‘风潮正猛’的打工诗，在内容上是不真实的，在艺术上是无效的，千人一面的。”

[注2] “碰上诗会就辞工，东家不打打西家
    关键是要混出个人样，衣锦还乡
    少干事，多出粮
    流水线上少上一颗螺丝钉
    找质检的同乡擦去产品上自己的工号蒙混过关”……
        ——江涛《黄麻岭一（广东，东莞，东坑）》

[注3] 老何——网名何仁勇，一位加入战阵的美国政体崇拜症患者，此人从自由派的角度回复江涛之文（带着一半认同）。

江资事件小结：民间资本要向官府学习

【在与打工诗人们的一场恶战之后，江涛又写下《伤城，或我的祖国》之黄麻岭系列之三（广东，东莞，东坑）。本文多处引用该诗，并给这场闹剧做个小结。】

诗歌、语言和政治

    “莫谈国事”是一道明确的政治律令，可以由蒋光头颁部出来贴在电线杆上，也可以由“纯诗人”——无疑是“知识份子诗人”，或诗中所称的“语言环保团体”——来宣告。但这不是说语言之中不能杂有政治、影射政治、充斥政治（或“道德”、“现实”，等等），因为“时代进步了”，律令在放宽。江资所醉心的“女性主义”便是一种政治。过去是说：“政治会玷污语言（或诗歌）”。现在冬去春来，知识份子有钱了，或被有钱人看上了——更重要的是社会矛盾加深了——这座森严的、简直像极权社会似的语言宫殿终于“改革开放”。如果说现实中的改革开放是抱着社会主义半遮面，弹着资本主义进行曲，那么诗歌的“改革开放”则抱着语言半遮面，弹奏的仍然是旋律含糊的老调。从这一点来说：官僚比民间知识份子清醒得多，务实和老练得多，也更少矜持。知识份子从八十年代开始谈语言，在九十年代全面“世俗化”并继续谈语言，今天则把语言象牙塔或“语言的宫殿”改建扩建，至少慷慨地拿出一层来收留“政治”，条件是——先焚香三炷，在“语言”的牌位前鞠三个躬。
    当然，这里说的主要是民间自由派知识份子——即资产阶级知识份子及其小资跟班。

小琼和打工诗歌——抓错的靶子

    打工诗人几乎都避谈政治，或者说，还很少把自己的利益、前途跟“政治”联系起来。小琼算是特例。但她诗里的政治观纯粹是自由派的，优点是：激烈地反对城乡分割和暂住证制度；反对官僚专制政治；追求个性，也许还追求“民主”；等等。问题是小琼有过一段最底层的打工生活，所以免不了要写写打工者，写写剥削压迫，比如在那组写得很美甚至很宁静的《黄麻岭》中，也有“制衣厂一天十二小时的劳动／每月25日那几张薄薄的钞票”这样的句子。在题为《南方没有暧昧》的访谈中，小琼甚至正面使用了她自己也许很反感的“阶级”这个词，只是加上引号。但她诗里常见的“绝望”越到后来越不像打工妹的绝望，而更像自由派诗人中常见的那种“绝望”（比如现在论坛上“草根土地花”的那首《直说》），并且表现得特别狂热。但这些就很令江资反感了。江资敏锐的阶级本能同时使她变得盲目，于是误把小琼当靶子，一串串语言哗啦啦扫射过去。
    小琼的诗跟其他打工诗人不同之处，部份在于她的天份很高，并很快踏进了知识份子诗歌圈里。因此，她的诗歌语言按知识份子标准，即使不是无可指摘，也是去之未远。她的好诗在语言及意象运用方面，远超过诗坛上大多数半死不活的语言拜物教徒。到她越写越单调的时候，恰恰是她深陷个人主义迷津之后。她很善于吸纳思想，可惜官方自由派也好，“激进”自由派也好，大多谈不上有什么思想。结果小琼只得到一些八股的逻辑，几个空洞的概念，只好靠意象、现实的碎片和“绝望”撑着。总之，江资拿小琼开刀，实在是找错对象了。

“民间诗人”的自大和贫乏

    黄麻岭是“劳动密集型工业小镇”的象征，它由“郑小琼作品集中体现”，那么，江资的《黄麻岭》可说是向“以小琼为代表”的打工诗歌刮起的飓风——“充满蛮力的‘圣帕’”。这蛮力由小资女性主义的偏执、艺术个人主义的自我膨胀、资本家对于打工者和“过时的社会主义”的傲慢、“纯诗歌”对于“现实”和“道德”的优越感……组成，狠狠扫荡了粗鄙的打工诗歌。这也不算什么，仅仅是“语言环保团体”的一次例行严打而已。
    当代知识份子又猥琐又自大。猥琐，因为基本上依附于权力或资本；自大，因为占据着“精神”领域。不管是否“关注底层”，也不管自己的文字、思想有多滥，他们总是理所当然地想为“打工诗人”补“文化”、“技巧”、“语言”之不足。江资只不过表现得太过骄纵罢了。和“打工诗人”们相比，江资无疑大有文化。她在深圳诗会上谈论的诗路历程，表明她自认为思想独特，深具个性。2001年的金华诗会使她看清了“名诗人”们“皇帝的新装”下名利之徒的龌龃相。江资得到的感悟是必须“心灵、行动与语言（诗歌表达）一致”。她做到了——江资不是“丧家的资本家的乏走狗”，她兼任知识份子和资本家，因此比一般知识分子“决断”和“傲慢”得多。
    中国现代诗情形如何？据江资多年的研究：“中国新诗虽九十年了，可她的心灵根基却仍如此脆弱，甚至是式微”……江资开的药方又是啥：心灵，（“自有其生命”的）语言，形式，甚至“形式就是内容”，艺术不是道德判断……很有文化及个性的江资居然完全不了解，诸如此类的药方，十几二十年来早被诗人文人们开烂了。中国现代诗却依旧面色蜡黄，形同僵尸。但这毫不妨碍自大的纯诗人或江湖郎中们——江资不是第一个——拿着同一张字迹潦草、神秘兮兮的药方向打工诗人兜售。
    稍有“独创性”的，是她的小资女性主义诗歌“新路”。所谓“稍有”，就是说独创性小得可怜。江资为自己理出这样一条线索：舒婷《致橡树》对男性的仰视，翟永明对“女性身份的突显”和“隐晦的性书写”，伊蕾“你不来跟我同居”的“直抒”，尹丽川之打开“身体的大门”即性器官……接力棒传到江资手上了，那就是——“打开心灵的大门”。她从女性主义借来的“创新”之处在于：避免“落入男性观看的圈套”，而要“找到自己的声音”。此外，据称她的《木棉集》需要先了解（70年代即已落伍的）结构主义和（在这个式微年代炒得红火的）后现代叙事的写作风格才能读懂。
    实在是很厌烦地把江资女士的讲话整理了一番。如果不是因为跟“打工诗歌”的关系，而只是偶然读到，我会把它当作装神弄鬼的文人梦呓一笑置之——就连“创新”也是程式化、按部就班、千篇一律的。中国诗歌合该钻进棺材里去。

民间资本、官府和打工诗人的三角恩怨

    很多打工诗人也在鹦鹉学舌，包括动辄吹着“写作是个人化的事”之类的调调，令人作呕。当然，“占统治地位的意识，正是统治阶级的意识。”文坛上亦如是。而在这方面，“民间”文人的滥调比起官僚文牍之腐臭，还是有明显优势的。我想，如果江资女士的“主人道德感”没有那么强，如果她和颜悦色地教诲并鼓励在座的打工诗人，就没法像现在这样上演一场好戏，多多少少提高了个别打工诗人的觉悟。“招安”虽然令《水浒》的观众们义愤不已，但在现实中，的确比“平叛”有效得多。
    一场口水战之后，江资不无得意地写道：

    飓风过后，……
    简陋的茅寮，显得有些萧条
    守门人忙于拆东墙补西墙
    嘴里嘀咕地诅咒着这充满蛮力的“圣帕”
    却不愿反省自己作物的简陋、行为的不雅观
    和不加掩饰的污水横渠的地面泛滥

    很明白：打工诗人自己作物（即作品）简陋，行为不雅，任污水横渠……这可怪不得“圣帕”：“你们自己要反省！”而江资的教诲不仅如“圣帕”，而且像洪水：

    洪水的强力会带来灾难，但同时
    更会带来新生的建设——让语言大地
    更卫生洁净，让幸存的纯洁更纯洁
    她不会坐在“建设社会主义新农村”的成果
    发布会上作为主讲嘉宾，更不屑
    享用拟“苦恨”和“热泪”换取品尝
    村长热情奉上的“黄金芒果”

    江资之所以横扫打工诗人及打工诗歌，是为了“让语言大地／卫生洁净”。我们已经领教了她对打工诗歌的厌恶，这厌恶又因打工诗歌得到政府扶持而加剧了。她的出发点是中国当代诗人的命根子：语言。她质疑——事实上很鄙视——“政府有关部门将用一百多万元出的打工诗集，并以此作为社会主义新农村建设的成果呈现”。
    这个没得辩护——明摆着就是招安。以现有打工诗人之头面人物们的阶级觉悟，估计挡不住这类攻势。虽然他们可能以“为打工者（或打工诗人）做点事”当借口，或认真地相信自己心里仍记着底层打工者。但这只是临别挥泪，就算藕断丝连，终归还是要嫁进衙门的。对（底层）打工者的关注，已经明显让位给对“打工诗人”的关注——这是锐气消泯、小圈子本位利益形成的无误标志。建设和谐社会需要大批的劳资调和派、官资调和派，未来的新型黄色工会或许也需要补充大批来自底层的新血。紧锣密鼓声中，帷幕刚刚揭开而已。
    比起打工诗人来，江资则像一切“激进自由派”那样，显得很有原则。这个原则就是“对政府的不信任”，未必都是敌对，但至少要扮演反对派角色。诗歌方面，对“语言”的坚持本来就是七、八十年代至今“民间诗人”对政府保持“独立性”的传统根据地，也是他们攒下的本钱。知识份子以此傲视（官僚）政治，也傲视打工诗歌。打工诗歌对江资来说，既未归顺“语言”，仍在“诗言志”，那就等于还停留在可鄙的“政治”那里：

    这儿的居民，似乎更关心政治
    不事、不屑语言的劳作和耕耘
    这儿的“缪斯”是一个被掳掠的女人
    任何人都可肆意同居——

    江资的傲慢和偏见减损了她的敏锐。其实很多打工诗人都向“诗歌”、“语言”的牌位表过态、烧过香、鞠过躬了。结局是两个：一、彻底知识份子化，并疏离底层体验，其中较诚实和有自信的已经脱去打工诗人的外衣，在记者、编辑的职位上重新确认了自己的“知识份子”或“诗人”身份；二、仍在底层，却感染着知识份子病毒，结果诗歌语言、技巧、内容、意识和精神面貌可悲地停留在生涩、造作和不上不下的状态里。

小结：民间资本要向官府学习

    江资跟其它“民间知识份子”的不同之处在于：一般知识份子有意含糊地使用“民间”一词，江资则赤裸裸地代表“民间资本”。由于在日常生活中，老板与打工者处于事实上的紧张对抗状态，“民间资本”（江资）虽然试图把打工者从“邪恶的”政府那儿拉开，但对于调和同打工者的矛盾也并不抱什么希望。相反，它相信自己的力量、“独立性”，对打工诗歌、打工诗人——包括打工者——习惯性地敬以“主人的道德”。
    总之，江资的深圳诗会发言、《黄麻岭》组诗及其激发的口水战，核心在于政府／“民间”资本／打工诗人／打工者之间的关系。江资毫不掩饰的强人姿态，多少激发了打工诗人往（几乎缺席的）打工者那儿靠了靠。每一次“打工诗歌”招牌被傲慢的小资们吐上一口浓痰时，打工诗人们才赶紧掏出抹布，沾以“打工者的血泪”，把它擦洗干净。哎，当官方或资方压力威胁到自己的座椅时，工会官僚也不免需要来自工人的支持。前景还难说，毕竟一长串打工诗人还是等着招安的——打工诗人论坛上一直以来就充斥着关于打工诗人而不是打工者的消息，就连“山西黑砖窑”这种权力和资本联手凌虐农民工的令人发指的事件，多数打工诗人竟然都对此噤声！
    官僚深谋远虑的收编和江资的傲慢自恋相比，再次说明：官僚在长远利益方面远比民间知识份子来得清醒。毕竟前者有着长久的统治经验，后者只有进步的幻象和空洞的“原则”。这次论战以及这几首诗向我揭示的，就是这些。

2007.8.30


工人诗歌2号·专题：企业文化正解（组诗）

工人诗歌2号 -> 专题：企业文化正解（组诗）

专题：企业文化正解（组诗）

专题：企业文化正解（组诗）
改作：市委书记关于市委工作的重要讲话

企业文化正解（组诗）

    “企业文化”就像“社会责任”一样被越叫越响了。多数时候它是遮羞布，忙于开拓市场、计算盈亏的老板或老总们大抵并不真当回事，但也有人郑重地拿它撑门面、做广告。这还不算最糟。在富于远见的统治者那里，它被系统地实施起来，有时是对被剥削者的奴化教育，多方洗脑，有时则是软硬兼施，暗藏杀机，甚至凶相毕露，这个组诗所写的“企业文化”即是如此。
    不同企业的“文化”有所不同。这里的“企业文化”带着较多的投身市场的国企特征。但其官腔和内容都不是国企独有的。这是因为在市场经济下，不论国企私企，同样受制于竞争和资本增殖的需要，受制于无穷尽的对利润的追逐，因而表现出同样无穷尽的控制劳动者、榨取劳动者血汗的欲望，就连虚伪的“开明专制”式的温情都变成了奢侈品。
    如果有人说它和生活一样没有诗意，根本就不是“诗”，那也无妨。它本来就是一些统治者的文件和讲话的提炼、简缩、摘录、分行。但既然借用现代诗的分行形式，这种分行所带有的意思的转折、节奏的强调等功能就都起了作用。它已不同于原料，你可以视之为成品，也可以当作一种经过粗加工的材料，继续加工它，就像诗末所附的以垮掉派手法演绎的《市委书记关于市委工作的重要讲话》那样。

   效益从何而来

是靠大家干出来的
必须鼓励多干、干好
让干的人多干
让干的人有积极性
让干的人能干好
能够干好

让干的人、多干的人
干得出色
不干的人只能是
死路一条

干的人、干的多、干的好
付出多、贡献大
但要以公司整体利益为重
顾全公司整体大局
市场形势严峻
员工要有一定的牺牲

   思想教育

加强员工的思想教育
转变思想观念
端正工作态度
绝不怨天尤人
不能眼睛向上
盯着领导要工资
要眼睛向下
盯着责任
盯着指标
革新挖潜
节能降耗
做好每一件事
不能吃大锅饭

   原则

讲作风
讲技术
讲质量
讲效益
讲节约
是每个人的做人原则

   责任

大家干工作
一定要抓纲
眼睛盯着责任制
要会算账
要班班算
天天算
一个指标一个指标算
干中算
算中干
边干边算
不能干什么样就什么样
月底就知道工资有多少了

   要把思路理一理

早计划
早动手
早见效
把握主动权

开好步
起好头
干部是起带头作用的人
干部是打胜仗的人
干部要讲究先发制人
后发制于人

把握主动
一顺百顺
员工听话了
你们受表扬
员工闹情绪
你们受批评
收入受影响

   团队精神

车间与车间
班组与班组
工段与工段
个人与个人
要协调配合
要开展劳动竞赛
要一级保一级
一级服从一级
一级对一级负责
下级服从上级
这是组织原则

个人服从班组
班组服从车间
车间服从公司利益

   管理

管理是能力
管理是科学
不敢管
不会管
是能力问题
不得罪少数人
就得罪大多数人
不敢管
不会管
是无能的表现

管理是对自己负责
是对公司负责
勇于管理
在管理中提高能力
增长才干
才能站住脚

下一步要在全公司范围内
进行干部竞争机制
每半年竞争一次
我们现在改革还不彻底
干部要能上能下
工人要能进能出
干部竞争下来
在什么岗拿什么钱

正确处理好个人
和劳动竞争的关系
“千斤重担大家挑
人人肩上有指标”
对企业有多少贡献
能拿多少工资
不能光干不算
光算不干
实行一票否决
自己向自己
要效益、要工资

   讲话

进入08年
形势非常残酷
历史上没有过
是个灭顶之灾

认清当前形势
体制、机制还不够灵活
该高的不高
该低的不低
企业要动真格的了
不能再糊弄
要和市场接轨
进一步提高骨干的收入
拉开档次
长期放假的、下岗的
要逐步退出企业
对员工也是负责任的行为

顺应国家的产业政策、改革步伐
要下大力气
要有社会责任感

公布五大组检查处罚情况：
纲纪组：销售一公司当班时间
门被反锁，室内有3个人
罚款200元
治污车间门前洗手池常流水
罚款200元
设备组：因清理厌氧泵
临时没安防护罩
处罚科研中心100元
卫生组：动力车间
热电工段栏杆、操作室窗台
都没擦干净
处罚200元
1号办公楼门前
老是泥泥水水
处罚计财部200元
安保组：西厂区20片栅栏被盗
对行保科处罚200元
节约组一车间二楼操作室
冷却管没有退库
处罚一车间100元

还有一些检查组
检查处罚任务没有完成
要落实到检查组个人
被处罚的单位一定要
落实到责任人
不能均摊

   生活问题

动力车间
有一台热水器
漏水严重
周围湿了一片
要马上解决
既是卫生问题
也是生活问题

   转换经营机制

增强企业活力
继续进行干部
竞争上岗
能者上
平者让
庸者下
竞争要从班组长开始
职工相对稳定
也要优化组合

企业运行的好
都是机制转换到位的
从上到下都是竞争上岗的
机制灵活

越是困难越要改制
收入分配拉开档次
甩掉包袱
轻装上阵

解决富于人员出不去
技术骨干留不住
富于人员出不去
骨干肯定要走
这样我们一无长处
二无优势
企业就缺乏活力
最终是要关门、倒闭的

   做好新一轮劳动合同签订工作

依法规范用工行为
优化人员结构
维护企业和职工合法权益
通过合同签订
提高员工的积极性
签订后不来上班
一律买断
能进能出
吐故纳新
深化改革
迈出新步伐

今后不存在内退、下岗、放假
不干就买断
员工要双向选择
优化组合要有新突破

   绿化带

已经划分到各单位
责任明确
有的单位已经开始锄草
要快动手
不要认为草不多
待到草长起来后
锄草就费劲了
重申一下
上班期间禁止
锄草

   劳动态度

个别员工劳动态度不端正
工作态度极差
素质比较低
与其说员工素质低
根子还在干部身上
是干部的素质低
员工只有爱岗、爱厂、敬业
企业才能生存
由要我干
到
我要干
不能混日子
时间长了就把企业
混坏了

另外：门卫管理太松懈
想来就来
想走就走
而且不登记
如果行保科还不加强管理
解体是早晚的事
不负责任
只有下岗、买断

   认清形势

从整体形势看
一步比一步难
比预想的要差得多
我们要认真正确地估计形势
否则要被打个措手不及
有些骨干
就没去分析形势、估计形势
就更谈不上把握形势了
当前世界性的通胀
国内的形势
下步可能还要大滑坡
美国的次贷风波危及全球
我们原把希望寄托在下半年
如果赌不上
就可能搁浅
要早有打算

   市委书记在市委工作的重要讲话

狠抓招商引资大上项目
推动投资总量的快速扩张

狠抓生产要素协调
推动经济运行质量稳步改善

狠抓园区建设
推动工业生产力布局的不断变化

狠抓大市场建设
推动服务业快速发展

狠抓重点财源的培育
推动财政收入持续增长

狠抓作风建设，推动尊商、亲商、爱商、扶商
良好环境的营造

   通告

狠刹偷盗风
从偷盗情况看
员工素质下降
今后原则上员工上班
不准带包
凡带包的
重点检查
有针对性的查

   口号

破除
不紧不慢
不争不抢
不温不火
慢慢来

树立
时不我待
只争朝夕
大干快上
紧紧追

   工作标准

阴天当晴天干
晚上当白天干
一天当二天干

加班加点
争分夺秒
不计时间
不计报酬

   将改制进行到底

干部下来了
只能当工人
最好是离开
干部当不好
工人也不会干好
过去有些干部下来了
照顾内退
今后不存在
有些员工说分配的工作
干不了
不能干
还留下来
干什么
不能干
可以走
有的车间走了几个
还有的还在观望
公司准备包给人干
人家说
要干就三班三运转
不干四班三转
来
就是苦钱的

   市场竞争

就是大鱼吃小鱼
快鱼吃慢鱼

   要求

变压力为动力
变挑战为机遇
坚定信心
团结拼搏
克服困难
争取胜利

困难不可怕
可怕的是精神滑坡
士气低落
不思进取
同舟共济
精诚合作

深入现场
发现问题
解决问题
多务实
少务虚
主动工作
少听回报
严明劳动纪律
严明考勤制度

    2008.8.8～10

市委书记关于市委工作的重要讲话

    （对绳子《企业文化组诗》其中一首的改作）

要狠抓招商引资
要大上项目
要推动投资总量的快速扩张
呃哼

要狠抓生产要素协调
推动经济运行质量
稳步改善
呃哼

要狠抓
呃哼
园区建设推动工业生产力
布局的不断变化

要
呃哼
狠抓大市场建设
推动服务业快速发展

要狠抓
重点财源的呃哼
培育
推动财政收入持续增长

要狠抓作风建设推动
呃哼尊商
亲商
爱商
扶商
良好环境的呃哼营造呃哼……


工人诗歌2号·专题：汶川大地震

工人诗歌2号 -> 专题：汶川大地震

专题：汶川大地震

    沉戈·无用的诗
小字不识·哀悼日
穿越平凡·穷人在行动
    绳子·记住汶川
  杏黄天·一种痛，三层苦

工诗联网刊评论：

    关于此次地震，已有了太多喧嚣，包括喧嚣的诗。跟官爷和左右派文人一样，诗人们也没有错过这次机会来升华自己。在“全面征集关注汶川地震灾区的诗歌”帖下，跟着长长长长长长的一大串，几乎都是惨不忍睹的诗。问题不在于水平高低，不在于写不出“好诗”，而在于完全没有头脑，没有立场，一个劲地畅饮主流意识形态的毒液……所幸在这里，甚少那种可悲的精神面貌。热血之外，还有硬骨，深思，和朴素的心。沉戈的这两首即是如此。

沉戈·无用的诗

   无用的诗

我不过是被地震的余波晃了晃
当时我正好在家午休睡醒了
躺在床上感到床在晃动
并且窗户也在哗哗地响
我知道，地震了

我不过是为汶川灾区捐了100圆
且是单位组织的捐款活动
且是按岗位高低要求的数额
我真的有想去当志愿者的冲动
但我知道，这不现实

我不过是看看报纸电视网络
了解一下灾区的最新情况
我不过是写了这首无用的诗
为死者默哀，为生者祈祷
为灾民挺起坚强的脊梁而歌

小字不识·哀悼日

   哀悼日

（1）

这三天
不看电视
不读报纸
不上网
这三天
试着忘记
努力忘记
强迫忘记
却发现
越是这样
越难以忘记

（2）

这次我才感觉到贫穷
我微薄的工资
不吃不喝
全部捐出去那么一点点
面对灾区
我更感觉自己可怜
这次我们都是平等的
人体的血液一样多
这次我可以当一次富翁
奢侈一把
多捐出去一些

穿越平凡·穷人在行动

   唯一让我感动的是一个乞丐

他们哭泣
我一点也不感动
他们救人
我一点也不感动
他们捐款
我一点也不感动
他们收养孤儿
我一点也不感动
唯一让我感动的是一个乞丐
他饱一餐饿一餐
受尽了人世间的白眼
却捐出了遮羞布之外的全部
我感动的不是他的善行
而是感动于罪恶的制度
使越来越多具有这种品质的人
沦为乞丐

   穷人在行动

这是湖北的一个小县城
没有人宣传，也没有人喊口号
人们自觉地在捐款箱
及献血车前默默地排成队
队伍里面有学生
有从工地赶来的建筑工人
有进城推板车的农民工
还有在街头巷尾摆摊的菜农
已经整整一天了
长长的队伍还在加长
学生捐出了几天的早餐钱
建筑工人献出了血
农民工捐献了一整天的汗水
菜农捐献了这一天卖菜的收入
汶川，这个边远的小县城
何以一下子攥紧这么多穷人的心
小汶同学的外婆就在那里
农民工阿七善良的妻子是川妹子
四婶从昨晚的电视中
认出了奔赴汶川的子弟兵中的儿子
长长的队伍还在加长
一个青年捐献的血救不了一个断臂的老人
一个学生、一个穷人捐的款
不足以给灾民买一顶帐篷
但是千百万与汶川血肉相连的人
他们在行动。他们用自己微不足道的力量
表达着人世间最纯朴的爱

（2008年5月15日）

绳子·记住汶川

   记住汶川

5月12日14时28分
是残忍的 以这种方式
我们记住四川→汶川

   花朵

我固执地相信所有的花朵都会在天堂得到安放
花朵的春天没有疼痛没有恐惧没有雨混合着血液和泪水
在北纬31度 东经103.4度的陆地流淌

   眼睛

请你闭上眼睛 云朵的天空
云朵的旋梯 承载你们粉红色的容颜
把废墟留下来 把心疼留下来
把那些未及完成的梦
留给已经余震122次的中国

   不明白

就像有的人走了有的人活了下来
那些建筑也一样有的完好有的变成一堆瓦砾
这是一个问题
值得好好去想

   “孩子不要怕，一定要坚强！”

        ——回杏黄天

一定要坚强
一定要好好的活下去
学着爱时候一定要学会恨
学会用死者的眼睛看走肉们
怎么掐去花朵的阳光氧气

   活着是可耻的

是的
房子会有的
很多年后花朵还会铺满陆地
很多年后会有人站在完好的建筑前
说：它经历过大地震
汶川只是一个地名
汶川只是一个地方
汶川还有人活下来
毕竟没有死光

杏黄天·一种痛，三层苦

   一种痛，三层苦

    ——为所有死难者祈祷，为所有生还者祝福

  越过暧昧的空气

越过5.12之前
越过高贵的垃圾
越过香的屁
越过美的辫子
越过刺激的开裆裤
越过闲适者的优越
越过自得的权利者

越过暧昧的空气

越过5.12之后
越过写诗是无耻的！
越过更无耻的不写
越过三十二年前，他就该杀
越过如今，绞刑架
越过不只为一个人准备
越过还有你们
越过写诗与不写诗的
越过无数蛤蟆
越过天堂不收无辜的死者
越过也同样不收
越过你们
越过这些光秃秃的青蛙
越过祈祷吧，为死者
越过他们无处可逃
越过祝福吧，为生者
越过他们无家
越过忏悔吧，半死不活者
越过他们
越过有时间告诉你
越过他的忏悔
越过你
越过一样需要
越过忏悔

  无色悼词

不，一个都不宽恕

他领走他的孩子
孩子无罪
他把我们留下
好自为之

  第三层：之外还有

都江堰、绵阳、德阳、汶川、北川……
之外还有
文县五万人无家可归

“我要喝可乐，冰冻可乐”
之外还有
“我要喝水，凉水”

工诗联网刊评论：

    “奥斯威辛（集中营）之后，写作是可耻的”，阿多诺如是说。但为什么不是“大规模屠杀印第安人之后、从非洲贩卖黑奴之后……”呢？死于两次大战的人数，不是远多过集中营里的死者吗？作为西方马克思主义（学院派）核心人物之一、在客观环境割断了他们与工人运动之间的联系之后，阿多诺唯一能够占据和寄望的，就是“文化”领域，但这个文化又是日趋没落的资本主义文化，服务于剥削压迫，为血与火的征服辩护。阿多诺传达的是他自身的矛盾：他太重视文化，只能重视“文化”，但这个文化带来了倒退、大屠杀……
    应当鼓励被剥削被压迫的劳动者思考和写作，或从事别的文化创作，有感想就可以写。真正可耻的不是创造文化，而是自居、自囿于文化，自视为另类，割裂文化与人类生存的关系，与劳动人民的关系。我们为死难者，为生者，也要为未来而思考，而写作……杏黄天的这组诗，便是如此……


工人诗歌2号·专题：他山之石——翻译篇

工人诗歌2号 -> 专题：他山之石——翻译篇

专题：他山之石——翻译篇

卢文·达里奥：
阿希勒·勒洛亚：
欧仁·鲍狄埃：
阿蒂拉·尤若夫：
塞萨尔·巴列霍：
詹姆斯·康诺利：
弗里德里希·阿特勒：
彼得·贝兹鲁支：
尼古拉斯·纪廉：
哈·查托巴迪雅亚：
本杰明·泽弗奈亚：
弗兰西斯科·X·阿拉尔孔：
玛格丽特·沃克：
槇村浩：
埃尔维奥·罗梅罗：
白求恩：

为什么？
无产者之歌
危机（外2首）
伐木者（外2首）
一个人肩上扛着面包走过……
我们只要全世界
罢工之后
奥斯特拉瓦（外1首）
我的祖国表面看起来很甜……（外1首）
工厂和人（外2首）
买和卖（外2首）
“墨西哥人不是一个名词”（外3首）
我想要写（外2首）
寄异邦的中国诗人
鞣酸工人！
创　伤

卢文·达里奥

    卢文·达里奥（1867—1916），尼加拉瓜诗人。拉美现代诗歌开山鼻祖。译者：陈实。

为什么？

    “唉，先生，世界越来越坏了。社会乱成一团。这是个血染大地的大革命世纪。大鱼吃小鱼？正是。可是我们很快就会看见报应。到处都是穷人，劳动者肩头上压着一座诅咒的山。除了可恶的黄金，什么都不管用。被剥削的人永远是关进屠场的牲口。您没看见衬衫光滑得像瓷器一样的阔人和身披绫罗绸缎的淑女吗？可是老百姓的女儿到了十四岁就要当娼妓。有人一早把她们买下来了。那些匪徒是银行家和大老板的手下。工场也是正直者的刑场；除了给大人物酬劳，不发别的工资，不幸的人只啃硬面包，而他们的王宫华厦却充斥着香料和雉鸡。路上行驶的汽车，每一辆的轮子都碾过穷人的心。举止粗鄙的绅士，阴沉的收租客和大肚子的地主，都是害人精。我希望来一场血腥的暴风雨，希望现在就是恢复社会公义的时刻。诗人们歌颂的、演说家们赞美的那种政治玩意，不是叫做民主吗？但那民主却是坏东西。那不是民主，是侮辱和毁灭。瘟疫的雨水淋在不幸的人身上的时候，有钱人却在享乐。贪污腐化的报纸永远唱黄金的赞美诗。作家是为权势演奏的小提琴。老百姓是不必理会的。老百姓总为骑在头上的人挨骂顶罪：男人里面犯法和嗜酒的，女人里面的母亲也好女儿也好，都可以用作护罩，您算算看吧，只值一分钱！如果不是为了酒，为什么要活着？主人对仆人刻薄。在城市，在农村，主人也都专横霸道。他们在城市紧扼人的脖子，在农村欺压工人，扣减工钱，让人吃泥之余，还要强奸他的女儿。这种事情很普遍。我不知道威胁着世界的地雷怎么没有爆炸，因为不能消解的未来报复已经注进了下层阶级的心。下层的波涛将冲毁上层的一切。公社、国际、虚无主义，都算不了什么；欠缺的是强有力的巨大团结！所有专制的暴君都要倒下；政治的暴君，经济的暴君，还有宗教的暴君。因为神甫也是人民刽子手的盟友。他唱《感恩诗》，念《主祷文》，是为了百万富翁而不是为卑下的人。天变的预兆已经出现在人类跟前，可是人类还没有看见；好好去看的话，就会知道巨大愤怒的口子充满恐怖和惊惧。任何力量都挡不住要命的复仇浪潮。一首新的《马赛曲》的歌声会响起来，像耶利哥城的号角一样摧毁恶人的围墙。大火将照亮所有的废墟。人民的刀子会割破仇人的喉咙和肚子；老百姓的妇女会亲手扯掉高傲贵妇的金发；赤脚的男人会在富人的地毯上留下污迹；迫害穷人的匪徒，他们的雕像会倒塌；在天变的巨响中，上天半惊半喜地观看高不可攀的罪人受惩罚，而不幸的人沉醉在无比可怕的复仇里！”
    “你是什么人？为什么这样大呼小叫？”
    “我的名字是胡安·拉那斯，是个穷光蛋。”

阿希勒·勒洛亚

    阿希勒·勒洛亚（法国。1841-1929），排字工人，可能参加过巴黎公社。1879年出版《迫切的社会改革》一书，那时他正为工人党展开斗争；那本集子里还收有《无产者之歌》，当时极博好评。他是一个热心的革命的社会主义者，由于他的高寿，看到了1917年的十月革命；他于1929年在苏联逝世。

   无产者之歌

          群众贫困的主要原因，就是无数空闲的
      窃盗者专靠别人的劳动和血汗而生活着。
                          ——托马斯·莫尔 [注1]

          我深信终有一天在生活的宴会上再也没
      有所谓贱民。
                          ——布朗基

啊，哪里还有比我们这些饥寒交迫的
劳动者的命运更可怜？
难道要为罪恶统治的有势者，
永远受苦直到死去的一天？
因为工人还像古代的奴隶，
要遭受法律上的不公平。
这当然是压迫者的政策：
他们要压制苦痛的呼声。

    前进，无产者！
    我们为平等而战。
    暴政者和雇佣兵，
    你们让位给“自由”！

当可怜的无产者，
对无偿的劳动抱怨已久，
终于向豪富们提出更合理待遇的时候，
这些豪富就叫来警察和军队。
这是肥胖的大资本家
所持的不能抗辩的吓人的论证；
因为资产阶级“可爱”的共和国，
不用说，也要无情地杀人。

被投置在危险的海岸上的流放者，
所有罚作苦役被视为盗贼的人们，
像你们一样，我们也感到这些侮辱：
流放你们的人真难道不会受到惩罚？
这些在国境线上弃甲远遁的英雄，
这些马克·麻翁，加里费，加尔圣之流，
这些扼死我们兄弟的好汉，
逃不了杀人凶手的罪名。

都在同样重压下呻吟的
农村和城市的不幸者，
我们把无谓的争吵丢开，
在同一面旗帜下团结起来。
集体主义，解救贫困的希望，
我们要用你来巩固我们的“神圣联盟”，
而对任何卑鄙的剥削者要作殊死斗争。

从克洛亚·鲁丝到李加玛丽 [注2]，
“未来”已在我们的鲜血中萌芽，
而被卑鄙地出卖的巴黎公社，
它看见复仇的日子又来到了。
向着炮声行进吧，“社会的复仇”！
来领导我们吧，“国际”，
在你的红旗下我们会胜利！

通过“社会主义”，人类就会看到
光辉灿烂的好日子：
统治者穷凶极恶的专横
不能再制造开枪放炮的士兵。
当到处展开“互助”的时候，
全世界都欢天喜地，
因为每个人不知道悲哀，
只懂得“兄弟般的友谊”。

[注1] 托马斯•莫尔：空想的社会主义的创造人之一，杰出的
学者、人道主义者，生于一四七八年。“乌托邦”一书的作者，
一五三五年被英王亨利第八判处死刑。

[注2] 李加玛丽，里昂附近的地名。

欧仁·鲍狄埃

   危机

受蒙蔽、受欺骗的人们，
他们矢口否认的危机，
毁灭性的灾难，
每天有增无已！

你们四十四个委员，
操纵了权力机器，
你们炮制调查报告，垄断法律，
对于失业，你们拿出了什么妙计？
你们这些走卒为了给自己拉选票，
曾在我们面前卑躬屈膝。
既然你们对失业束手无策、目瞪口呆，
那就统统给我们滚开！

除了金元的丁当声，
国家对一切都充耳不闻，
它两手捂着钱袋，赌咒发誓：
贫困，这是命中注定，
工人们，苦力们，
应该忍受吃不饱的命运，
要跟外国人竞争，
劳动力的价格太高可不行。

那些悭吝的老板，
为付给你太多工资长吁短叹，
还对你抽烟喝酒提出责难。
可怜的雇工，现在该你来谈一谈。
凭你骨瘦如柴，两眼深陷，
就有力地驳斥了老板的无耻谰言。
我们要让奴隶说话，
听听这受苦人的发言：

“我的生活一如往常，
十四年来毫没变样；
就像战败时的黑暗年月，
我忍无可忍地起来反抗；
在那帮施耐特和沙高们的统治下，
我流血流汗，受尽压榨，
我脊背磨出老茧，越来越弯，
当官的仍要把我们任意欺压。

“我是工厂的雇工，
在那儿把自己的生命零碎售出；
我成了劳动的工具，
机器的可悲的奴仆，
传送带拖着我不停地旋转，
我变成了它的附属物。
在轴轮下我们被压轧碾碎，
每天我们都在充当机器的玩物。

“这种惨死是当兵的命运，
也是工人的下场。
我当牛做马死在工厂，
和在战场上当炮灰一样。
人们可以数清
战场上有多少人死于刀枪；
可有谁计算矿井下的死者
和资本造成的残伤？

“捏在资本家的掌心，
我好像被人卡住脖颈，
如果卡得太紧，我起来反抗，
剥削者会把螺丝拧得更紧。
已经是最低水平的工资，
降到连肚子都填不饱，
我们强压怒火，忍气吞声，
但是我们的生活越来越糟。

“你上楼看看我那臭气熏天的破窝，
简直是个盛死尸的棺材盒；
孩子们成天呼吸有毒的空气，
腹内空空，没吃没喝；
男孩女孩乱糟糟地挤在一起，
在这无遮无挡的角落，
他们衣不蔽体，也不顾羞耻，
羞耻，那是穷人们没见识过的一种奢侈。

“什么！他比牛马还辛劳，
却保证不了生活的起码需要！
什么！死于饥饿，受贫困折磨，
这就是他劳动的酬报！
而大腹便便的蠢货，
竟敢反诬这是造谣，
大街上这么多饿殍，
资产阶级老爷们，难道这也能伪造？

“饥饿煎熬我的胃肠，
我的心，我的头脑也饿得慌，
尽管我自己没有活路，
但对崭新的未来无限向往。
当复仇的号角，
在我们工人区震响，
我的歌声如雪崩般倾泻奔腾，
定将唤醒受骗者的梦想。”

受蒙蔽、受欺骗的人们，
他们矢口否认的危机，
毁灭性的灾难，
每天有增无已！

    （徐德炎 译）

    这首诗显然写于1884年，当时法国发生严重的失业危机，
议会曾任命44人组成调查委员会，声称要研究解决失业问题。
该委员会非但没有提出任何有效措施，反而极力粉饰太平，
掩盖事实真相。鲍狄埃就此事写了《危机》和《调查委员会》
等诗，揭露资产阶级的谎言。施耐特和沙高都是当时法国的
政客兼大资本家。

   一切还没有变

          ——给服苦役归来的马克西姆·里斯博纳公民 [注1]

度过了十年的苦役生活，
    高贵的流亡者，
你重新回到了我们身边，
    看，我们的理想没有实现。
    被喂肥了的法兰西，
    好像也愿意有些进步，
    但他们又一再拖延……
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

仍然是这一帮家伙当政，
    像黄蜂掠夺蜜蜂的蜂房。[注2]
财政预算使他们吹牛的才能膨胀，
    就像吹胀的气球一样。
    只有天真无知的人才相信：
    这种轻飘飘的气球
    会使整个地球旋转……
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

看，受尽苦难的工人们，
    住的仍然是破烂的房子，
把劳力出卖给资本家老爷，
    一小时只有六个苏工资。
    这些忍饥挨饿的人们，
    没有面包，没有休息，
    无产者就是他们的名字。
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

占有蒸汽机的巨大恶魔，
    想把我们的鲜血喝干吸尽。
他对罢工并不害怕，
    因为营房里有的是士兵。
    矿工，你老实呆着吧，
    呆在你的洞穴里，
    不然，他们就要收拾你。
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

那帮反动的官僚政客，
    贿赂狡猾阴险的教士，
天知道他们多么卖力！
    妄想把人民变成白痴。
    在阴暗昏黑的修道院，
    他们为了聚敛财富，
    不惜从穷人身上搜刮小钱，
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

还是这批昏庸老朽的将军，
    把屈膝投降当作荣誉。
他们妄想重演“流血的一周”
    让巴黎的人民重作奴隶
    就是他们这一伙军阀，
    踩着米里哀尔的鲜血，
    飞黄腾达，争名夺利。
    不，一切还没有变！
    英勇的起义者，
    我们有重任在肩！

我们围着错误的轴心旋转，
    到处是惊人的混乱，
这里的一切无非换了名称，
    实际上应该地覆天翻。
    汹涌澎湃的革命浪潮，
    唯有你强大的冲击，
    才能改天换地……
    不，一切还没有变，
    英勇的起义者，
    我们有重任在肩！

一八八○年于勒瓦卢瓦·佩雷（吴敏霞　译）
[1] 马克西姆•里斯博纳（1839—1905），巴黎公社的军事指挥官。
五月流血周时在街垒战中受伤。巴黎公社失败后被捕，被判处终身苦役。

[2] 黄蜂不会酿蜜，到蜜蜂的蜂巢中窃取蜜糖。

   热月的女儿

          ——致罗讷河口省议员安蒂德·布瓦那

    有个孱弱的资产阶级女子，
    每个手指上都戴着戒指，
    曳着长裙，外表华丽，
    里面却只穿件薄薄的衬衣；
    只见她耀武扬威自命不凡，
    正在对糊涂虫口吐狂言：
“诸位，我就是执长矛的女神！”
——不，你这婊子不是共和国！
不，不，你不是共和国！

    “资产者温和到狂暴的程度，
    热月里搞政变推翻了‘恐怖’。
    正是从那时起我降生人间，
    法兰西也从此变成了妓院；
    塔列朗 、梯也尔之流的名字，
    竟然使法兰西炫赫一时。”
——我们知道这帮老鸨的底细！
不，你这婊子不是共和国！
不，不，你不是共和国！

    “我受到历次政变的强奸，
    虽然这事儿使我有点难堪；
    为了遮丑我轻轻喊叫几下，
    接着便为新政权招兵买马，
    我收罗来立法议会的议员，
    还拼凑起一届届保守议院。”
——暴君全都会为他的铺子装门面……
不，你这婊子不是共和国！
不，不，你不是共和国！

    “起初我曾为伏尔泰心折，
    他是当代杰出的无神论者。
    不过我是随意委身的娼妓，
    灵机一动我又同教会讲和。
    我把洛洛特送进圣心教堂，
    我领圣体还参加圣诗合唱。”
——《卡玛纽奥拉》就是又一首圣歌！……
不，你这婊子不是共和国！
不，不，你不是共和国！

    “为了对付要求均产的穷人，
    我将全部赌注控制在手心，
    为了操纵市场的涨价跌价，
    我培养出一批自由派财阀，
    教他们掌握所有金柜银库，
    他们与总包税人情同手足。”
三加三得九，这就是他们的算术！
不，你这婊子不是共和国！
不，不，你不是共和国！

    “我的法典是‘人人为己’，
    还有平等（但要根据我的法律），
    只有疯子才会梦想另一套。
    虽然封建贵族已经废除掉，
    但是倘若人世上没有财主，
    穷鬼们就甭想有东西下肚。”
——不信吗？加里费会给你们解释！
不，你这婊子不是共和国！
不，不，你不是共和国！

    “美国这英俊的幻想家，
    我把情爱大量地送给他；
    我把欧美两洲拉在一起，
    跟大商巨贾们同枕共榻；
    资本家只要和我来勾搭，
    一定会心情怡悦乐开花。”
——她的病毒使美洲腐化！
不，你这婊子不是共和国！
不，不，你不是共和国！

赶走她！啊！母亲啊！
快从金色的麦田挺胸而起！
去夺回土地和生产工具
交给我们集体的法朗吉。
让那新秩序的灿烂阳光，
永照在我们每个人的心上。
是的，快来吧，穿红衣的公社，
因为那婊子不是共和国！
不，只有你公社才是共和国！

    一八八三年于巴黎（冯汉津 译）

阿蒂拉·尤若夫

    阿蒂拉·尤若夫（1905—1937），出生于工人家庭，当过小职员。1928年加入匈牙利共产党。他的诗表达了人民群众的革命要求和解放愿望，是匈牙利第一个反映工人生活的诗人。

   伐木者

我砍着一堆清香的木头，
木疖子吱吱地叫着，火星闪烁，
霜落在我的飘拂着的头发上，
滴在我的脖颈里，给我抓痒——
    我的时间像在天鹅绒上似地跑去。

头顶上面，冰冷的斧头在闪耀，
大地、天空、眼睛和额角都火星直冒，
黎明也飒飒地响着，木屑飞迸——
那边，有人砍着木头，喃喃的语声：
    我砍的是树桩，得到的是树枝。

——嘿，你就砍树桩吧，不要抱怨，
砍下一片片的木屑，不要长叹！
如果你砍中了命运的要害，
那么，老爷的空地就要哭出声来。
    而巨大的斧头却要微笑了。

    （1929年）

   资本利润之歌

在油灯的灯光下和面，
或者烧有孔的红砖去，
让锄头磨破你的手掌，
或者在街头出卖你的肉体，
仰着身子修理什么坑道，
或者驮着口袋去赶集：
不管你的手艺好不好——
利润总是资本家的！

蹲在地上拔着葱头，
或者在汽油里面洗丝，
杀一头咩咩叫着的羊
或者把裤子裁得非常合式；
要是你不干了，——还是干吧！
怎么办，假如他们撵走你？
讨饭？偷窃？都逃不了王法——
利润总是资本家的！

写一些伤感的抒情诗，
或者在铁钩上熏火腿，
挑选药材，或是挖煤，
记记帐，替东家耍耍诡计，
当挑夫或者当门丁，
住在巴黎或者住在荒村里，——
到了你领工钱的时候，
利润总是资本家的！

无产者，我还要说，但你也许厌倦了，
你知道，你肚子里原来没有好东西——
只要资本家让人劳动，
利润总是资本家的！

    （1933年）

   穷人在小偷中间

穷人在小偷中间，
穷人永远不惧怕；
怕什么呢？他的
心、灵魂比别人坚强。

穷人在小偷中间，
祈求上帝保佑！
穷人没有负担，
即使有也会把它抛掉。

穷人在小偷中间，
穷人在地里挖土豆，
穷人想维持生活
穷人要把这个世界刨掉。

塞萨尔·巴列霍

（1892~1938），秘鲁诗人，父母皆有印第安人血统。1918年到利马，后因思想激进被捕入狱。1923年流亡巴黎。1931年在西班牙加入共产党。1936年投身西班牙内战，并写下著名的诗集《西班牙，我喝不下这杯苦酒》(1937)。巴列霍还著有长篇小说《钨矿》，反映秘鲁矿工的斗争。

   一个人肩上扛着面包走过……

一个人肩上扛着面包走过，
看了他我怎能再去写我这样的人？

另一个人坐下，搔痒，从腋下
捏出一个虱子并把它掐死。
看了他我还有什么勇气去谈精神分析？

又一个人手持棍棒逼近我的胸膛，
看了他我怎样把苏格拉底对医生讲？

一个跛子走过，胳膊搀扶着一个小孩，
看了他还能去读安德列·布勒东？

另一个人冻得发抖，咳嗽、吐血，
看了他还能提起痛心的我自己？

又一个在污泥中寻找骨头、果皮，
看了他我还能再去写无限的天地？

一个泥瓦匠从屋顶上跌下来死去，
他已不能吃午饭，
看了他我还能更换明喻和暗喻？

一个商人偷顾客一克重的东西，
看了他我还能把四度空间涉及？

一个银行家伪造了帐目，
看了他我还能在剧场里痛哭？

一个穷人睡着了，脚放在背上，
看了他我还能对人把毕加索去讲？

有个人嚎哭着走进坟场，
看了他我还怎能再去科学馆？

有个人在厨房里把枪擦得干干净净，
看了他我还有什么勇气谈论来生的事情？

有个人算计着什么边走边掰着指头，
看了他我怎能奢谈“超我”而不去怒吼？

詹姆斯·康诺利

  （James Connolly，1868—1916），爱尔兰工人运动领袖，爱尔兰社会主义运动领导人。生于苏格兰爱丁堡的牛门地区的一个爱尔兰移民家庭。11岁辍学工作，之后仍成为当时最杰出的马克思主义理论家。1916年起义中，为爱尔兰共和国宣言的签署者之一。后受伤被俘并处决。

   我们只要全世界

有些人——怯懦的蠢汉，
总是想把我们的纲领润饰一番，
只要他们一张口，就会坚持说，
我们要求太多，贪得无厌。
真是奇怪！但我要说，
这样的话只能让我发笑，
我们最适当的要求便是——
我们只要全世界！

这帮改革者 喊道：“别走极端！”
就是他们，害怕暴君的雷电。
“你们要求的太多，
人们会被你们吓坏！”
真是奇怪！我要说，
这样的话只能让我发笑，
我们最适当的要求便是——
我们只要全世界！

我们的主人全是正直神圣的一帮，
他们有着一颗为穷人跳动的心脏。
他们的同情心会恩泽我们，
只要我们的要求少些，少到适量！
真是最慷慨的灵魂！但请看看，
他们打娘胎下来就享有的东西，
正是我们胆敢去争取的一切——
那就是，全世界！

“劳工明星” ②们一肚子坏水，
总是鼓吹着陈腐的条条框框。
他们榨取老百姓的鲜血，
还教导着节制和驯良。
然而，我们会看到那一天，
那一天，宝剑在手，
工人大军齐向前走，
他们能意识到自己应有的东西——
自己应有的，全世界！

用叹息和眼泪织成的劳动，
向着它的压迫者屈膝。
但还从未听说，对一切心怀恐惧，
就能让暴君的心变得仁慈。
我们不要下跪，我们的事业，
也不会让一个忠诚的士兵饿肚皮。
我们的胜利的战斗口号将是——
我们想要全世界！

    （译者：司双）

弗里德里希·阿特勒

   罢工之后

我们已沉默，你们赢了。
你们那些掌管法律和权力的大人物赢了，
在你们的秩序网中，你们无疑是紧紧编织在一起的。
我们已沉默。你们尽可以骄傲地给我们看：
你们怎样篡改威胁到你们的事情：
我们已沉默，我们将会沉默，
我们只是饥饿，给我们面包！

你们说，我们就像一辆狂奔的车，
要撞毁你们的国家，
哦，相信吧，愤怒的折磨
紧紧限制了我们的思维；
我们沉默地注意到，什么是坚固的和
属于我们自己的东西，
我们的旗帜不是红色的：
我们已沉默．我们将会沉默，
我们只是饥饿，给我们面包！

在远离空气、阳光
以及所有友好目光的深井里，
不管脚迈向哪里都是危险——，
我们学会了忍受
我们知道向命运屈服，
为了生，我们走向死：
我们已沉默，我们将会沉默，
我们只是饥饿，给我们面包！

审讯我们吧！你们的耳朵
不能拒绝我们的哀求．
帮帮忙吧，不要让妇女和儿童
因严重的匮乏而离开我们！
不要让它恶化到极限，
想想吧，铁折断贫穷
我们已沉默，我们将会沉默，
我们只是饥饿，给我们面包！

    以上这首诗歌是德国自然主义诗人弗里德里希· 阿特勒（Friedrich Adler ) (1857—1938）的作品，阶级意识鲜明，充满了对底层劳动人民的深刻同情。它生动描写了二战以前工业化时期受剥削和压迫的工人们罢工失败之后的悲惨处境，反映了他们所经历的社会苦难，深刻控诉了社会的不公平。
    该诗的语言平实，用词洗炼。用“铁”来暗喻“强权”，用“面包”指代食物。每节的结尾两行反复出现“我们己沉默，我们将会沉默，我们只是饥饿，给我们面包！”，表达了挣扎在死亡线上的工人们求生的强烈愿望和要求，抒发了被压迫者强烈的悲愤而又无奈的感情。四次反复有力地增强了诗歌的气势和节奏感。
    诗中用“我们”和“你们”这两个人称代词，深刻揭示了两个阶级——剥削阶级和被剥削阶级的对立关系。剥削阶级有权有势，互相勾结，不仅制定维护自身利益的法律，而且任意篡改事实，致使工人罢工失败，生活无着。工人们被迫沉默和低头。饥饿的他们面对资本家的诬蔑和治罪的威胁——“你们说，我们就像一辆狂奔的车，要撞毁你们的国家”——只能试图通过辩白和屈服求得剥削阶级停止物质封锁：“哦，相信吧，愤怒的折磨，紧紧限制了我们的思维：我们沉默地注意到，什么是坚固的和我们自己的东西。我们的旗帜不是红色的……我们只是饥饿……我们学会了忍受，我们知道向命运屈服……”。在全诗的高潮——第四节当中，悲愤的工人们控诉了剥削阶级的滔天罪行——妇女和儿童年因饥饿而死亡，而统治者还将审讯和处置罢工工人。一边是死亡，一边是强权为所欲为。饱受饥寒之苦的劳动者因饥饿而罢工，又无奈地因饥饿而屈服，这深刻地暴露了社会制度的不合理、不公平。
    血腥的资本主义工业革命的特征反映在自然主义作品中。在题材上，不管是小说、戏剧，还是诗歌，自然主义作品通常与工人阶级紧密相联，是“穷人的诗篇”。像诗人Maurice R. von Stern 所说的，自然主义作品志在为工人阶级的解放运动作贡献。作家们常选取贫穷、掠夺和剥削行为作为题材，描写迅速崛起的城市和城市生活，刻画工人受剥削的苦难经历和他们在苦难中的心理状态，揭露社会的贫富分化，控诉资本主义的剥削罪行。通过描写更为广泛的人物类型和社会问题，自然主义扩大了艺术的题材，增强了作品的社会意义。
    自然主义理论最集中的出发点，是要求生活和艺术的统一，精神和物质世界的统一。在写作手法上，作家们反对用古典或浪漫的创作方法反映现实，他们认为当前世界无法存在古典主义时代的理想和浪漫主义时代的幻想，观众和读者应正视现实——赤裸裸的剥削和人民的极度贫困。他们主张彻底写实，奉行一种科学的、客观反映自然和社会现实，尤其是人民疾苦的写作方式。人和社会被视为写作的两大基点，文学则是反映社会问题的手段。
    德国是唯一在自然主义旗帜下创作了抒情诗的国家。这些诗有意与圆润、优雅的音乐传统决裂，语言客观而冷静，但同时又平淡、缺乏诗意和想像。从这个意义上讲，自然主义作家试图做公正而细致的观察者，他们追求的是用人文主义的、科学的和符合自然的语言来描绘具体的、现实的人类社会景象，因此诗作大多贴近现实。
    《罢工之后》体现了上述特征。它的题材正是工人阶级对剥削阶级的反抗斗争，反映当时深刻的社会矛盾和工人阶级的苦难。全诗没有起伏的波澜，没有夸张离奇的写作手法，更没有绚丽大胆的辞藻，看似平铺直叙，用词平实，但仍有一种震撼人心的力量，让你走近那个时代，体会处于社会底层的人民受尽欺压的悲愤心情，感受他们对世界和社会的深深失望，聆听他们低沉的咆哮之声——声声都是对黑暗时代的血泪控诉。

简写自《由〈罢工之后〉看德国自然主义诗歌》。作者：来炯。刊于《德语学习》，2004年第 1期。

彼得·贝兹鲁支

    （1867—1958）捷克社会诗的奠基人。他创造性地把捷辛地区的方言俚语提炼成文学语言，从人民的口语中复活了诗的语言。他的绝大部分诗篇歌唱贝斯基迪群山和那里的居民。代表作《西里西亚之歌》主要完成于1899年，反映了捷克劳动人民在民族压迫和阶级压迫下的不幸、怒火与抗争。鲁迅称他的诗“如工人的沉重的锤击落在心情上——粗鲁的真实”。以下三首诗的译者为李劳荣。

   奥斯特拉瓦

百年来，我在煤矿里默默地生活，
百年来，我掘着煤块，
百年来，我那瘦削的胳膊
变成了两条僵硬的铁臂。

眼睛里盛着煤灰，
鲜红的嘴唇变得乌黑，
我那头发，胡须和眉毛
挂着煤灰的冰锥。

我啃着带煤的面包干活，
苦役接着苦役没有个完。
多瑙河上巍峨的宫殿
凝结着我的血汗。

我在矿坑里哑默了一百年，
谁来把我这一百年归还？
当我威胁地抡起大铁锤，
大家开始笑我疯疯癫癫。

他们让我还是乖乖地回到矿井，
像从前一样去给老爷们卖苦力：
我挥舞起铁锤——那时啊，
波兰的奥斯特拉瓦立刻血流遍地！

我说，你们，所有西里西亚的人们，
不管你叫彼得或者是帕威尔，
用铠甲装备你的前胸，
指挥千百万人进攻；

我说，你们，所有西里西亚的人们，
你们，占有矿井的老爷们：
那样的日子会来的，矿井里升起烟和火，
那样的日子会来的，我们把帐目算清！

   煤矿工人

我掘着，我在地底下掘着，
我对那蛇皮一样光亮的石块掘着，
在波尔斯卡·奥斯特拉瓦 地底下，我掘着。

灯光要熄灭了，我的前额
披散着杂乱的黏汗的头发
眼睛里充满了酸味和苦水，
青筋和头顶啊，雾气蒸发，
红艳艳的鲜血从指甲里迸射，
我掘着，我在地底下掘着。

我抡起大铁锤，击向煤块，
在萨尔摩维采我掘着，
我在里却瓦尔特掘着，在别特瓦尔特掘着。

在哥都拉，我的老婆挨着冻，喊着苦，
我那挨饿的孩子们在她的怀里啼哭，
我掘着，在地底下掘着。
煤块爆着火花，眼睛爆着火花，
在咚勃洛瓦我掘着，在奥尔洛瓦我掘着，
在波仑巴我掘着，在拉齐地底下我掘着。

马蹄铁在我头上轰轰发响，
伯爵驱车奔过村庄，
伯爵小姐用纤手赶马，浅笑浮上她玫瑰般的面庞。

我掘着，我把鹤嘴锄高扬，
面色惨白的妻子走向宫堡，
乞求着面包，胸头已没有一滴奶浆。

老爷啊，真有一颗好心，
他的宫堡全砌着黄色的石头，
宫墙下奥斯特拉维采河汹涌狂吼，
两只紧锁眉头的黑狗在门前把守。

干吗她要走向宫堡乞求布施？
难道老爷田里的小麦是为矿工老婆种的？
我在赫罗肖夫和米哈尔维采掘着。

待到从矿坑里拖出我的尸体，
我的儿子们，我的女儿们呵，将有什么下场？
那时啊，我的儿子也要掘着，掘着，
在卡尔文那掘着，
而矿工的女儿们呵，又会变成什么模样？

唉，要是我有那么一天啊——
要是我扔掉那可诅咒的矿灯，
要是我挺直了腰背，
紧握了拳头，笔直前奔，
要是抡起我的铁锤，
张开我的烈火似的眼睛，
从震动的地底下升向天空，
在上帝的太阳下，在地面上，
那时啊，将是怎样一个景象？

尼古拉斯·纪廉

    （1902－1989），古巴著名诗人，作品脍炙人口，流传世界。纪廉少年时当过印刷所徒工，1930年开始写诗，很快投身革命活动，曾遭受迫害、监禁和流放。他的诗深受现代主义影响和黑人音乐、舞蹈的启发，是古巴黑人派代表作家，运用黑人民间诗歌的韵律或以黑人生活作为题材。诗选的译者亦潜。

   我的祖国表面看起来很甜……

我的祖国表面看起来很甜，
里面其实苦不堪言；
我的祖国表面看起来很甜，
它有翠绿的春天，
它有翠绿的春天，
还有一个灼热的太阳在中间。

多可恶的蔚蓝的天空，
看着你的痛苦无动于衷！
多可恶的蔚蓝的天空，
唉，古巴，这就是上帝的赐予，
唉，古巴，这就是上帝的赐予，
虽然你的天空是多么蔚蓝明耀！

一只木头的小鸟
嘴里给我衔来了一首歌；
一只木头的小鸟
唉，古巴，我真想告诉你知道，
因为我对你的了解是这样多；
唉，古巴，我真想告诉你知道，
你的棕榈树是血淋淋的镣铐，
你的棕榈树是血淋淋的镣铐，
流入你的海里的是眼泪的江河！
透过你表面上的微笑，
我既然对你的了解这样多，
我看到了鲜血和泪水的江河；
透过你表面上的微笑，
是鲜血和泪水的江河；
透过你表面上的微笑，
是鲜血和泪水的江河；
透过你表面上的微笑，
是鲜血和泪水的江河。

在田地上劳动的人，
好像埋葬在一个坟墓里，
还未出生魂魄就离开了身体，
在田地上劳动的人。
在城市里生活的人，
唉，古巴，他是个乞丐：
挨饥受饿，满身是债，
为了求施舍而到处敲门，
虽然他也是礼帽头上戴，
并在交际场合上舞姿斯文。
（我在自己的歌里这样感慨，
因为事实就是这样令人悲愤。）

今天是美国佬，昨天是西班牙人，
是的，先生，
这土地原来是我们的份儿，
但是可怜的人儿总见到，
今天是美国佬，昨天是西班牙人，
当然啦！
这块土地多么孤单苦闷，
这块原是我们份儿的土地！

别人伸来的手只要不放松，
就一定要马上紧握住它；
别人伸来的手只要不放松，
无论是中国人或黑人，是白是红，
无论是中国人或黑人，是白是红，
我们都要伸手给它。

一个美国水兵，
好，
在码头旁边的酒店里面；
好，
一个美国水兵
想动手把我欺凌，
想动手把我欺凌，
但是他马上死了在那边，
好，
但是他马上死了在那边，
好，
但是他马上死了在那边，
这个美国水兵，
竟在码头旁边的酒店里面
想动手把我欺凌，
好！

   我不劳动他们就杀死我

——我不劳动，他们就杀死我，
但我如果劳动，他们也杀死我；
总之是杀死我，杀死我，
总之是杀死我。

昨天我看见一个人在眺望，
眺望着东升的太阳；
昨天我看见一个人在眺望，
眺望着东升的太阳：
这个人脸色十分阴沉，
因为他瞎了眼看不见亮光。
唉，
当太阳出来的时候，
当太阳出来的时候，
当太阳出来的时候，
瞎子虽然活着却看不见！

昨天我看见一个儿童，
他杀死另一个儿童来当玩耍；
昨天我看见一个儿童，
他杀死另一个儿童来当玩耍：
有些儿童恰恰就十分像
那些长大成人了的人们。
等到他们长大，谁能对他们说，
人们并不是儿童，
不是儿童，
不是儿童，
不是儿童！

我不劳动，他们就杀死我，
但我如果劳动，他们也杀死我；
总之是杀死我，杀死我，
总之是杀死我！

哈·查托巴迪雅亚

    （1898— ）当代印度杰出诗人、剧作家。早期诗作崇尚形式，充满单纯的抒情情调，且带有宗教色彩。经历了曲折的道路后，他逐渐和印度人民的现实生活、世界重大政治事件结合起来，深信工农必将成为国家的主人。在诗集《锤子和镰刀》中他充分表达了这种信念。他的诗风焕发新貌，充满了战斗力，并号召其他作者一起投入“反抗压迫、反抗不公平、反抗剥削的英勇斗争中”。（选自《我歌唱人类》，译者：张奇）

   工厂和人

那吹过山陵、歌唱着的风
不再是我的题材，
因为现在各地的千百万人民
占有了我歌唱的愿望，
我定要开始我的歌唱，
歌唱工厂里呼哨的声响。

黎明从东方偷偷地来了，
好像内心有愧的、苍白的家伙一样，
黎明的第一线曙光，
红得像工人身上流出的血一样，
天边矗立着
靠剥削建立的高大工厂。

我凝望着它悲惨的外形，
它的窗户就像
阴森、无光、冰冷的眼睛，
它的门是说谎的嘴，
它所有的门都是杀人的凶手
它四面的墙壁都是奸细。

工厂的呼哨声异常尖利，
空气被撕裂，鲜血淋漓：
天空是那样一片无情的空白！
晨光是如此殷红！
看啊，这些愁惨的活尸
一步一步地走向那里，去流汗，去劳动。

像散乱沉默的羊群，
他们会合在一起……
他们究竟是机器、畜生，还是人？
他们真的已完全忘记！
他们只知道岁月是漫长的，
生活里浸透了汗雨。

你看这些眼睛啊……
我敢赌誓，这不是人类的眼睛！
它们是被麻醉的两个地牢，
它们是被宗教麻醉了的两个毒窟，
那是极其无知的“绝望”，
印出来的两张可怕的照片。

你看他们怎样地走向工厂，
没有快乐和希望，
这两万人都是可怜的
受了宗教毒害的人，
他们比走向摇摆的绞索的人
更沉痛更悲惨地走向工厂。

那吹过山陵、呼哨着的风
不再是我的题材，
因为现在各地的千百万人民都打着寒战——
他们听到了阴森而尖利的呼哨声响，
这声音来自每一座工厂、每一个作坊。

   真实的梦者

啊，农民，你们在那贫瘠的土地上
播种着什么？
“幼小的种子将长成战士，
他们将震撼暴君的宝座！”

砖瓦匠，你们在干什么？
“我们一块砖一块砖地铺着
革命的地基，
革命正奔驰而来，像红火一样升起！”

裁缝，你们在做些什么？
“我们一针一针地缝着
人民的火红的旗子，
富人们惨白的尸衣！”

啊，工人，你们在槌打什么？
“我们的铁砧突然震响，
合着工人的结婚进行曲，
合着国王的送葬曲！”

   挑　战

高悬在空中的优美的明星啊，
如果你能够，就试试你能否胜过
被损害的人所遭受的
那说不出的凌辱。

落日时天空泛出的红光啊，
如果你能够，就试试你能否胜过
那痛哭的、失眠的人
眼中灼痛的殷红血丝。

月光照耀的路径上的条条阴影啊，
如果你能够，就试试你能否胜过
被剥削的劳动者
背上的一亿条的血痕。

像巨人一样强壮的沉静山峦啊，
如果你能够，就试试你能否胜过
那将为人类创造另一个世界的
人们团结起来的力量。

（泽弗奈亚，背后为雪莱像）

本杰明·泽弗奈亚

    本杰明·泽弗奈亚（Benjamin Zephaniah），英国黑人咆哮诗人，在“口头诗歌”方面有很大成就。美国发动对伊拉克战争时，泽弗奈亚积极参加反战运动。2003年布莱尔政府授予他英帝国勋章（OBE），他公开拒绝，称“我深深地反对帝国”。他还严厉抨击当局收买异议艺术家的做法。（译者：吴季）

   买和卖

可观的大奖和赏金
正消灭黑人诗歌
切碎着我们艺术的不是检查官或独裁者。
皇室召见
和接触上流社会的诱惑
抑制着创造力，腐蚀我们的心。

祖先们将在墓里辗转
曾是奴隶的那些可怜的黑人将要惊讶
怎么我们的灵魂给卖掉了
检查一下我们的策略吧，
帝国发起反攻，并挥手示意
驯顺的战士在接受检阅的队列里鞠躬
当他们做了被吩咐去做的事
他们得到OBE勋章。

不用相信我说的，去看看他们的诗吧
因为每个佩戴桂冠的人要变坏。
（你不能以深思来批评的名门将搅乱你的精神，）
是的，你会让你的钱包塞得满满
的确，他们将第一个找你当需要取乐的题目时
为你的散文或押韵诗付款。

拿你的奖吧，现在写得更多，
更快，
操那真理
现在你是个优伶，不会找你恩赐者的碴
写啊，出版和评论啊，
你看起来像个有“骇人”的长发绺的拉斯特法里派
你看起来像个犹太人区的纵火者，
但你不会对发薪水给你的人有异议
不会去咬那只喂你的手。

诅咒这冷漠帝国的
热情的诗篇出了什么事
马利心中那反叛的灵魂出了什么事，
这犯下杀人罪、盗窃罪的帝国奖赏你而你跟它同谋，
（是的马利说时间将会作证）
现在看哪，他们已前去和加入了。

我们继续遭受着打击
它是一再重复的肮脏的历史
它教我们记起那些资本家，他们说：
“看啊，你们有一个机会的，”
它是病态和自杀的假如我们的被剥夺者继续哭泣
而我们赋予这些奖以意义
我们便只是无声息地死去。

   斯蒂芬·劳伦斯教给了我什么

我们知道凶手是谁，
我们看到了他们在我们面前大摇大摆
像病态的墨索里尼主义者那么得意，
我们看到了他们在我们面前大摇大摆
傲慢又铁石心肠，
他们在我们的面前炫耀，
像死掉的天使
有法律保护着。

如今已是个公开的秘密
黑人的肩上并没有
扛着篮子，
他们只是背负着不公
而公正在他们心上，
而现在我们知道那通往自由的路
跟摆脱奴役的路一样长。

斯蒂芬·劳伦斯的死
教会了我们去爱彼此
而决不把等公共汽车这样
乏味的事等闲视之。
看看他的双亲看看那掩饰的手段
请问
这里是什么交易法则？
为什么我们还要给警方付钱
他们并不为我们工作。

斯蒂芬·劳伦斯的死
教会了我们
别让自由的幻想
赋予我们安全的错觉，当我们走在街上，
整个世界现在都会看到
学院人士和特级警官
正努力给“机构性种族主义”下定义
当我们继续死于监禁
当我们继续在人行道上掏空了钱包，
并且继续问我们自己
黑人这样常常地被杀害
而找不到凶手
这是什么道理？

我们不是在讨论战争或复仇
我们不是在讨论假设或可能，
我们在谈我们现在生活的地方
我们在谈我们现在要怎么活
在这个国家
在这面旗下，（上帝保佑女王），
上帝保佑所有那些想长大的黑人孩子
上帝保佑所有的兄弟姐妹
谁喜欢胡说啊，
因为斯蒂芬·劳伦斯的死
教会了我们种族歧视是多么自然，当
你有朋友们身居高位。
而身居高位的朋友们
无论如何是没用的
一旦他们不是你的朋友。

亲爱的康登先生，
到电视外面来现身呀，
去寻访事实，
到坦诚的地方来呀
从你的邻居们那里听一些忠告，
接受我们的大众开导，
放下你那代价高昂的无知
因为
我们知道凶手是谁。

   人人都在做这事

在夏威夷他们跳草裙舞
在阿根廷他们跳探戈
他们在牙买加跳雷盖舞
而在古巴他们跳伦巴，
在特立尼达和多巴哥
他们唱的是卡里普索
而在西班牙，西班牙人
他们真在唱弗拉门科民歌呢。

在旁遮普郡他们跳邦拉
在印度他们怎样跳着卡特克舞呀
在整个的危地马拉
他们跳着甜美的木琴舞，
甚至福克斯湾也那么多舞蹈
他们发明的是狐步舞，
在澳洲，这是真的
他们在风笛声中跳舞。

在肯尼亚他们跳班加舞
在加纳他们跳强节奏的爵士舞
他们跳得整个就像芭蕾
而Rai舞是在阿尔及利亚，
在马里是加利舞
在巴西他们跳桑巴舞
而姑娘们跳的是肚皮舞
在非洲的北部。

每个人都跳迪斯科
从巴格达到旧金山
许多人在感伤的爵士乐里
情不自禁跳着爵士舞，
他们在爱尔兰跳起了快步舞
而这是真的
在英格兰他们至今还跳莫里斯
只要一有时机。

弗兰西斯科·X·阿拉尔孔

    Francisco X. Alarcón，生于1954年，是一位颇受欢迎的墨西哥裔美国诗人和教育家。（译者：吴季）

   “墨西哥人不是一个名词”

（献给在沃特森威尔被拘捕的加州大学圣克鲁兹分校46名学生和7名教员，因为他们跟以墨西哥妇女为主的2000名罢工的罐头厂工人站在一起，1985年10月27日。）

“墨西哥人”
不是
一个名词
或
形容词

“墨西哥人”
是一辈子
长期
低酬的
工作

是打在
警方
福利救济
表格上的
一个勾

不只是
一个词
更是心上的
一根钉子
但

它伤痛
它指认
它梦想
它触犯
它哭

它运动
它罢工
它燃烧
就好似
一个动词

   预言的解剖学

你们的手臂
在沉默中
集结起怎样的夜

你们的唇
温和地许诺
怎样的破晓

你们的肩
无怨地扛起
怎样的风

你们的头发
不知觉地预示
怎样的风暴

怎样的火
怎样的绝壁
怎样的创伤

可能为你们
预言的眼睛
所宣告

   花儿是我们的武器

我们
打开
家门

欢迎他们
他们进来了
赶走我们

我们请他们来看
河谷里
广阔的绿

天空中
圣洁的
蓝

他们把树
砍掉
丢进炉子

我们用地上的
果实
款待他们

他们
用水银毒害
那些河流

但我们总算
从大屠杀的年代
死里逃生

而现在
我们面对他们
在这场决战中

为了保存
我们的生命
保存全体的生命

desierto
沙漠啊
给我们
以力量吧

Viento
风啊
把你的勇气
灌注给我们

madre agua
水之母亲
用你温柔的路径
引领我们

carnalitos
y carnalitas——
兄弟们
姐妹们——
不用害怕

las flores
las plumas
花朵
羽翎
都站在我们这边！

   劳作的手

我们打扫
你们的房间

我们为
你们洗碗

做你们的
一个注脚

但这些
手

有一天
将会写下

正文
在这片土地上

玛格丽特·沃克

    玛格丽特·沃克（Margaret Walker），黑人女诗人、小说家，《工人诗歌1号》登载了她的名作《为了我的人民》（译者余伦）。她描写美国内战前后南方黑人生活的小说《欢乐》也很有名（上图）。

   我想要写

我想要写
我想要写我的人民的歌。
我想听他们在黑暗中悦人的歌唱。
我想从他们哭泣的嗓音里捕捉那最后漂浮的疲惫。

我想把他们的梦记进字词里；把灵魂记进音符。

我想捕捉他们在欢宴中阳光灿烂的笑；
把黝黑的手急急伸向更黑的天空
用星星装满他们的手
然后把这些光碾碎，融合，直到它们成为
一面在破晓时分映照出熠熠光辉的池塘。

暗色的血

    在这片古老的土地上有形塑了我的奇异开端。有蕨类和珍珠、棕榈林和无尽伸展着的海的甜蜜沙滩和岛屿。
    在两座壮健的山岗之间，有热土般的求欢之夜，和有如开着花朵的平原般的冷静判断。它们养育了我流浪的癖好。我从流着母亲奶汁的血管里吸吮冒险的狂热。
    有一天我会走向自己诞生的热土，走向大陆的海岸和海岛之滨的小码头。我将漫游巴尔干半岛，非洲和亚洲炎热的小径。我会站在山顶上，望到下面富饶的家乡。
    而当我回到莫比尔城 ，我将途经巴拿马和博卡斯·德尔托罗 ，来到那些垃圾零乱的街道，和我从前贫困的单间小屋。别处土地上的炽热的阳光，也许会奋力让我内心里的骄傲和疼痛重归和解。

   我听到雷鸣

我听到雷鸣。
我听到地下的雷鸣……
我听到地下的弟兄们
我听到雷鸣。

我听到地下的地震
我听到雷鸣。
我听到地下的赤色份子
我听到雷鸣。

我听到墓中的死者
我听到他们开口
我听到地下的饿殍
我听到雷鸣。

我听到地下的奇卡诺人
我听到他们的不平
我听到地下的囚徒
我听到雷鸣。

我听到雷鸣和不平
我听到雷鸣
我听到黄色和棕色人种
我听到雷鸣。

有许多火箭，在空中
有一阵雷鸣
有一道闪电，在天上
有一阵雷鸣

我听到我的孩子们哭喊着“面包”
我听到我的孩子们哭喊着“和平”
我听到农夫哭喊着“面包”
我听到士兵哭喊着“和平”

有一阵雷鸣……

“大炮黄油”是无用的。
我们要和平。
美元和市场是无用的
我们要面包。

火山在爆发
我们要和平。
面包与和平还不够；
我们也要自由。

我听到雷鸣……

他们把我们塞进棺材
在地底
他们把我们拴在岩石上
在地底。

他们让物价飞上了天
还将多久？
我们的孩子对天哭喊
还要多久？

我们的人民饿死在地底
还将多久？
囚徒们哭喊在地底
还要多久？

基督来了，如他们所说
在天上。
世人将被驱逐
到天上。

地下的地震
空中的闪电
和平与面包与自由会到来吗
下界的死者会不会挺起身来？

空中有一阵雷鸣
天上有一道闪电
有一阵雷鸣一阵不平
还有牢狱之墙破裂的声音。

我听到地下的雷鸣
我听到雷鸣。
你可听到孩子们在哭喊？
你可听到母亲们在啜泣？

地底下的懦夫
会不会被炸得粉碎？
地底下驯顺的人
会不会被炸得粉碎？

你要笑，要吼，还是要哭喊？
你是满意，尖叫，还是死去？
从来自八方的人群里
处处我都听到他们

给我们自由给我们和平
给我们面包也给我们自由
我听到地下的雷鸣
要和平，要面包，也要自由。

我们要夺取疯狂的政权
不论在哪里
我们要夺取枪炮和黄油
不论在哪里。

给我们自由，给我们和平
我听到地下的雷鸣
要面包，要和平，也要自由
我听到地下的雷鸣。

槇村浩

    槇村浩(1902—1938)是日本杰出的无产阶级革命诗人，做过纺织工，后来接触马克思主义理论著作，很快投身到革命斗争中去。1932年3月，他参与领导了反对高知朝仓步兵第四十四联队出兵上海的斗争，被捕入狱，羁押一年之久。由于拒绝背叛而获判三年，在狱中受尽酷刑拷问，罹“躁郁症”和“拘禁性食道狭窄症”。
    刑满出狱后，1936年初他再次被捕，后逃脱。因为參加当地进步文学运动及“人民战线事件”，又于12月第三次被捕，后因病重而获释，入土佐脑科病院。1938年9月病逝。

   寄异邦的中国诗人

我们听说，
在你们国家，
正直的诗人会被割掉舌头。
我们还听说，
诗人的舌头
象我们家乡大海中的珊瑚珠一样，
被穿成串串，
曝晒在铁路上面。
这铁路，
属于军部和军阀，
帮助他们积累着资本。
遭到践踏的明珠，
燃烧在湛蓝的海底，
闪映着殷红的光波，
一粒粒，一颗颗，
在风浪中
交相簇拥，互相依偎，
彻底地保持了自己的本色。
当我们遭到迫害的时候，
你们曾奋起为我们反抗，
我们虽然不如你们，
也要竭尽全副力量
抗拒对你们的掠夺。
我们在狱中听说，
暴风雨袭击了大陆的城镇和乡村，
曝晒着的舌头在风雨呼啸声中
都暗自翻过身来奏起红旗歌。
无数个日日夜夜，
酷寒和洪水，
都未能把他们拆散，
却高度地保持了不朽的红色光泽。
在你们和我们的国家里，
一首诗就可以进一次监狱；
而且，没有写作时间和自由的诗人，
竟是那么多，
我们要献给异邦的诗刊上，
永远同你们一起合唱下去，
直到这样的一天：
你们国家一个角落的那壮丽的晨曦，
能够把你们嘹亮的歌声
真切地送到我们的耳底！

    1934年4月　（林犀 译）

埃尔维奥·罗梅罗

    （1926— ）巴拉圭诗人，学生时期参加巴拉圭人民的反对美帝国主义、反对独裁统治的斗争。1947年后投身起义队伍，后来转入丛林进行游击战争，失败后被迫流亡。（译者：赵金平）

   鞣酸工人！

我到了你的身边；
我走了过来，鞣酸工人，
来看看这苦味的发酸的腐土，
它成了
你的双臂在不断艰苦劳动的地方的标志；
我看到了你的脸上
被烈日烤出的弯曲皱纹；
我看到了斧斤和匕首的深沉悲痛，
你惯常把握它们，
警惕着危险，
那在黑暗中的
你的迷茫的心的阴影……

弟兄：
且把你的吉他放在一边……
再把你的热带歌曲停住，
因为现在这时光，
正是要知道你是个人还是个别的东西的时光。
你已经把多少汗水，
给了那血腥的衰竭的被出卖的遥远海岸，
任人家建起喜爱的圆屋顶，
与你的呼声对抗。

且把你的吉他放在一边……

难道你不是人？
难道你的渴望不是人的渴望？
谁说你只是汗水，愤怒，
只是一种没有感觉的元素，
贴附在这树丛中半死不活的枝芽上？

老工头责罚你，
他们是从未到过烈日下的人，
他们（比雾还冷）
贩卖你的纯洁的泉水，
你的缓缓地沥沥地淌下的一串串汗珠。

弟兄：
且把你的吉他放在一边……

把你的爽朗的语言，
渗透丛林中的每一株树，
渗透枝条上的每一曲折，
渗透荒野和高地，
渗透牛蒡草的叶脉，
渗透残废老人沉睡的呼吸，
因为它不愿意再是残废者的呼吸。

患难相共的弟兄，鞣酸工人们，
你们散布在浓密的鞣酸木材间，
在错综复杂的木香扑鼻的丛林里，
在生长着炽热的椰树的草地上，
在肮脏的浓重的潮湿中；
这些把藓苔都杀死的丛林的原料，
显现着多少苦难！

弟兄：
且把你的吉他放在一边，
把你的目光
离开你用劳力伐倒的树干，
再告诉你的子女把眼泪擦干，
握紧战斗的拳头，
我们要在这儿大声疾呼，
召唤欢乐，
庄严的黎明的欢乐，
因为黎明就要来临，
——以汹涌奔腾之势来临——
要冲破丛林的这些藩篱，
要把欢乐带来给你！

白求恩

按语：……令人惊讶的是，他还能挤出时间写作，其中一部经久不衰的作品是充满激情的散文《创伤》。《哑弹》和《创伤》大约都在1938年12月间完成，1939年发表在美国和加拿大左翼刊物上。

创　伤

    头顶上煤油灯像白炽的蜂房，嗡嗡作响。土墙，土地，土炕，白纸窗户。屋内弥漫着血腥味和三氯甲烷味。天气很冷。在华北地区的灵丘附近，12月1日凌晨3点与八路军在一起。
    负伤的人们。
    伤口就像干涸的小池塘，结成了一块黑褐色的土；伤口边缘裂开，四周有一些黑色的蛆了；整洁的伤口的深处隐藏着脓肿，脓肿就像一条决堤的河，在坚硬的大块肌肉中奔流，像一条温泉，在肌肉周围和中间流淌；伤口向外扩大，把令人恐怖的肉质兰花和麝香石竹分别地腐蚀和碾碎。黑色的血块从伤口中喷出，混杂着令人恶心的气泡，在二次大出血造成的血流中漂浮。
    凝固的血把又旧又脏的绷带粘在皮肤上，小心点，最好先将它弄湿。从腿后边过去，把腿抬高点。整条腿为什么会软得像一个包，像一个扯松的长筒袜？什么样的长筒袜？是圣诞节为孩子装礼物的那种长筒袜。那个坚硬的细骨枝在哪里？它被打成了许多碎片。用你的手指把他们捡出来。它们白的像狗牙，尖利而又参差不齐。好了，摸一下，还留下碎片了吗？喔，这里有。全都取出来了？是的。不，这里还有一个。这儿的肌肉坏死了吗？刺刺它。是的，它坏死了。切除它。那它怎么愈合呀？这些肌肉曾经如此强壮，而现在是这样的破损和腐烂，它们怎样才能恢复以往的强韧呢？拉，放松，拉，放松，多么有趣呀！现在完成了，好了，做完了。现在，我们已经被毁灭了，我们自己可怎么办呀？
    下一个。一个未成年人，17岁！子弹穿腹而过。三氯甲烷准备好了吗？恶臭从敞开的腹膜孔中扑面而来，是粪便的气味。一圈圈的肠子肿得呈粉红色，上面有4个穿孔。把它们缝合起来，把结实的缝线皱拢，用海绵吸骨盆。试管，3个试管。很难缝合。给他保温。怎么保温？把这些砖放到热水里去。
    蛆是一种狡猾的爬行动物。这人还活着吗？是的，他还活着。用学术用语来说，他还活着。给他输液，也许他身体无数细小的细胞将能回忆，它们可能回忆起那火热咸味的海，它们的祖宅和第一份食物；它们有着一百万年的记忆，可能会记起其他的潮汐，其他的海洋和由海洋和太阳孕育的生物。这可以使它们抬起疲倦的头，深深地吸一口气，努力地复苏。这是可能的。
    这一位。再次秋收时，他还能在路上一边赶着骡子跑，一边欢快地叫喊吗？不，那个人不再会跑了，一条腿的人怎么能跑呢？那他怎么办哪？他只能坐着看别的孩子跑动。他在想什么呢？他在想你我所想。可怜有什么用呢？不要可怜他！可怜会贬低他所做的牺牲，他这样做是为了保卫中国。帮帮他吧，把他从桌上移开，把他抱在怀里，他轻的像个孩子。是的，他就是你的孩子，是我的孩子。
    多美的身体呀，各个部分都那么完美，动起来时是那么灵巧、那么柔顺、那么有生气和强壮，但是一旦它们伤残了，又是多么可怕。微弱的生命之光越来越弱，就像蜡烛一样摇曳了一下熄灭了，静静的、轻轻地。熄灭时它做了反抗，然后屈服了，它有权利说话，最后还是沉默了。
    还有吗？四个日本战俘。带他们进来，在这个痛苦的群体中没有敌我之分，切开那带血的制服，给他们止血，把他们平放在其他伤员旁边。哎呀，他们像兄弟一样！这些士兵都是职业杀手吗？不是，他们只是业余的士兵。劳动者的手，他们是穿着军装的地道的劳动者。
    没有新的伤员了。早晨6点。天哪！屋里真冷。打开门，远方青山如黛。东方开始泛白了，再过一个小时太阳就会升起。上床睡觉吧。
    但是，没有睡意。这种残忍，这种愚蠢的原因是什么的？一百万工人从日本来屠杀、残害成千上万的中国人，为什么日本工人要攻击他的中国工人兄弟、迫使他们不得不奋起自卫呢？中国人的死对日本工人有好处吗？没有，他们怎么会有所收获呢？那么，上帝呀，谁将获利呢？谁又应该对派日本工人来中国执行这种杀戮使命负责呢？谁将从中牟利？怎么可能劝说日本工人来攻击中国工人——他们贫苦生活中的兄弟，痛苦中的同伴啊？
    一小部分富人，一个人数不多的阶层有没有可能劝说一百万穷人进攻并试图毁灭一百万像他们自己一样贫穷的人、以便富人更加富有呢？这是一个可怕的想法！他们是如何劝说这些穷人来到中国的？告诉他们真相吗？没有，假如他们知道真相，绝对不会来到中国的。这些富人敢告诉工人们他们只是想得到廉价原料、更大的市场和更多的利润吗？不，他们只是告诉工人们这场战争是为了“种族命运”、是为了“天皇的荣耀”和“国家的荣誉”，是为了他们的“天皇与国家”。
    荒谬！绝对的荒谬！
    这样一场战争的代理人一定得像其他犯罪如杀人犯的代理人一样，必须从可能获利的人中挑选出来。8000万日本工人、贫困的农民和失业的工人会从中获利吗？从西班牙侵略墨西哥、英格兰侵略印度到意大利侵占埃塞俄比亚，在整个侵略战争史上，这些所谓的“胜利”国家的工人得到过好处吗？没有，他们从来没有从战争中获得过利益。
    日本工人从本国的自然资源、黄金、白银、铁、煤和油中就获得利益吗？很久以前，他们就不再拥有自然资源了。因为，它们是属于富人、统治阶级的，成百上千的矿工们仍生活在贫困之中。那么，他们又怎么可能通过武装掠夺中国的金、银、铁、煤和油而获利呢？难道一个国家的富人不是为了自己的利益才占有其他国家的财富？难道他们不一直这样做吗？
    日本军国主义者和资产阶级是唯一可能通过大屠杀和经过授权的疯狂行为而获利的阶级，这一点似乎是不可避免的。正是这些假神圣的刽子手，那些统治阶级从这场战争中获得了利益，但是却让整个国家受到指控。
    那么，侵略战争和征服殖民地的战争只是件“大生意”吗？是的，看起来如此。但是，这些民族罪犯中许多为非作歹者都试图把他们的真实目的藏在高度抽象和理想的旗帜下，通过谋杀或制造战争来抢夺市场，通过劫掠来得到原料。他们发现，偷比交换更廉价，屠杀比交易更容易，这是这场战争的秘密，也是所有战争的秘密——利润、生意、利润、带血的钱。
    这一切后面，存在着那个令人恐怖和欲壑难填的“生意与血腥”瘟神，它的名字就叫“利润”。金钱就像一个无法满足的摩洛克神，要求利润与回报，它为了满足贪欲为所欲为，甚至不惜杀害几百万人。在日本军队后面站着军国主义者，在军国主义者后面站着金融资本和资本家。他们是血脉兄弟，是同谋。
    这些人类敌人像什么呢？他们会在前额上贴上一个标记，让人们轻易就能辨认出他们，躲避他们，骂他们是罪犯吗？不！相反，他们是受人尊敬的人物，他们荣誉在身，有绅士称号，他们也自称为绅士。多么滑稽的名字！绅士？他们是国家、社会和教会的支柱，他们从过多的财富中拿出一部分来支持公共和私人的慈善事业，他们向机构捐赠。在私生活中，他们善良而体贴。他们遵纪守法，遵守的是保护他们的法律——财产法。但是，有一个迹象可以辨认出这些持枪的绅士：只要威胁说要减少他们的钱所带来的利润，他们就会像猛兽一样咆哮着醒来，像野人一样无情、像疯子一样残忍、像刽子手一样残暴。如果人类想要存在，这些人必须消失，只要他们活着，世界上就不会有持久的和平。允许他们存在的那个人类社会的组织必须废除。
    正是这些人造成了创伤。


工人诗歌2号·《工人诗歌2号》征稿启事

《工人诗歌2号》征稿启事

★ 《工人诗歌 2 号》征稿启事 ★

工 人 诗 歌

工人诗歌联盟主办 □ 第二期 □ 二〇〇八年八月

    感谢热心的作者和读者，让《工人诗歌》1号纸刊得以在2007年8月之后顺利组稿、刊印及传播。《工人诗歌联盟》的核心成员承担了印刷和邮寄费用，并尽量将之传播到工人写作者手上。遗憾的是，工诗联成员大多忙于生计，囊中也颇为羞涩，因此效率要低些，排版、印刷的效果难免差些，并且只印了500本。我们希望第二期纸刊能在各方面都有进步。

    工人，在社会上曾经是颇为安稳的、甚至让人羡慕的“身份”，虽然他们并不自由，虽然这位“主人翁”的政治权力总是由公仆们代劳。不过，至少我们知道自己的处境，昔日的劳动者和创造者被当作包袱推向社会，我们的呼声和其他“弱势群体”一样被漠视。

    伴随着新一轮工业化，一支由农民兄弟组成的产业大军崛起了。这新一代的工人也在成长。尽管我们的经历和意识有所不同，但机器的轰鸣声是一样的，加班加点和低收入是一样的，欠缺福利和保障是一样的，为贫困、失业、养家糊口忧心是一样的……社会的进程将把我们这些劳动者汇合到一起——我们的根据地都在车间，在工地，在一切需要劳动者的地方。

    我们要发出自己的声音，发展自己的文化，并把这文化作为劳动者自我意识的一部分。劳动者的艺术，虽然从来处于社会和主流文化边缘，但毕竟有其传统。这个传统今天仍被漠视，甚至被我们自己所漠视。

    工人阶级总体的文化水平已今非昔比，我们迫切需要的，是自觉地站在劳动者立场上思考和创作。因为——劳动创造世界；劳动者的利益高于一切。《工人诗歌联盟》（论坛）致力于探讨、发扬与劳动者地位、处境、前途相适应的文艺。《工人诗歌》2号纸刊继续征集有助于上述目标的文艺作品。特别希望打工作者们给予支持，深为感谢！我们希望采集所有能反映劳动者处境和酸甜苦辣、或是有助于提高劳动者对社会的认识的作品，包括诗歌（打油诗亦佳）、散文、随笔（日记、书信、随感亦可）、评论、小说等种种题材。已发表过的佳作欢迎再发。

    投稿请到《工人诗歌联盟》（论坛）征稿专帖下贴稿（跟帖），或发到邮箱gongrenshige@126.com，附作者简介（字数和写法不限）和详细的通联方式。投稿数量以10首左右为宜。抱歉的是，本刊没有稿酬，视作者发表的作品篇幅赠送1册或多册。

一：发起人
车间主任：绳子
车间调度：沉戈 郑东
仓库管理：吴季

二：栏目

① 车间（论坛同仁作品，工厂题材）
② 工业区（发论坛外诗人的力作，但需符合本刊宗旨）
③ 广场（关于工人诗歌的理论及有关文字）

《工人诗歌》（广告词）

如果，你是一位工人
是千千万万产业大军中的一员
是无产阶级的一分子

甚至，你还在写诗
或者，你只是喜欢诗
喜欢读一读工人们的诗
他们带着机器热烈轰鸣
带着不眠的静默灯光的诗

那么，请你来吧
请你来到我们这个家
来到工人诗歌联盟
这个诗界，一个祖国

在这里，在这从四面八方
汇集起来的浩浩荡荡的工人队伍里
你会感受到工人阶级的力量与尊严
你会读到工人同志们的诗，他们的
脉搏与心跳，坦真与朴实
他们的血与汗，光荣与梦想

(沉戈 执笔)


工人诗歌2号·《工人诗歌联盟》简介

《工人诗歌联盟》简介

工人诗歌联盟

http://tw.netsh.com/eden/bbs/713969/

创办日期：2005年3月

版　主：绳子

副版主：吴季

        沉戈

        郑东

        泥石流

        杏黄天

        常凡

        小字不识

        破壳

郑重推荐： [置顶] ★工诗联资料库——发帖整理★

★ 工诗联（综合）资料库——

   ● 当代工人／打工者的优秀作品选录 ● 传统及现代的优秀民歌（如著名的广西情歌）
   ● 近现代中外工农文艺和战斗文艺，注重“劳动者的文艺”和“站在劳动者立场上创作的文艺”
   ● 值得欣赏、学习、借鉴的现当代经典诗歌（如智利的聂鲁达、秘鲁的巴列霍等）
   ● 工人音乐；工人歌谣；工人电影介绍 ● 有关工人文学／打工文学的各种资料和评论

☆ 帖吧—左右开弓　收录本论坛各种主题的讨论集，涉及工人／打工者文学和当代各种思潮
★ 当代工农文艺　本论坛原创和收集的大量当代劳动者文艺作品
☆ 外国工农及革命文艺　全面收集由劳动者创作及站在劳动者立场上创作的文艺
★ 向劳动者致敬—齿轮麦穗篇
☆ 网络阅读版及电子书下载
★《工人诗歌》杂志网络版
☆ 工人诗歌联盟论坛网刊
★ 参考链接