《奴隶之歌》及其作者

    一、《奴隶之歌》的时代背景

    斯伐托普鲁克•捷赫是一个杰出的政治抒情诗人。他的一些作品具有强烈的政治倾向性。长诗《奴隶之歌》（Pisne OtroKa，一八九四年出版）是他全部诗作中最卓越的一部。
    十九世纪九十年代，捷克资本主义进入了最后阶段——帝国主义阶段，奥匈帝国像其它帝国主义一样，只有利用战争去寻找新的市场和新的利润了。捷克资产阶级开始堕落和崩溃。为了自己的阶级利益，他们自然不惜出卖人民的和民族时利益，俯首帖耳地为分得奥匈帝国主义的一杯残羹而奔走效劳。阶级矛盾更加尖锐了，奥匈统治集团和捷克资产阶级对捷克劳动人民的政治压迫和经济剥削自然也变本加厉了。
    同时，捷克资本主义的掘墓人——捷克无产阶级也成长起来了。那就是，从八十年代开始了群众性的革命的工人运动。一八九○年，捷克无产阶级在庆祝“五一”国际劳动节的大会上第一次显示了自己壮大的力量。从此，以无产阶级革命的工人运动为中心的进步为量，为捷克的民族独立、社会解放和文化进步而展开了激烈的斗争。在一八九○年捷克无产阶级“五一”大示威的影响下，捷克小资产阶级的革命青年和知识分子发动了向捷克资产阶级进攻的民主运动。这就是有名的“奥姆拉基纳”（Omladina，意即“青年界”）运动。这个运动的成员后来发生了分化，有的走上了无产阶级革命斗争的道路，象捷克无产阶敲的持人史坦尼斯拉夫•柯斯特•诺依曼（一八七五至一九西七）就是突出的代表性人物；有的却堕落到反动的泥坑里去了。但是这个运动对当时和以后的捷克政治和文化是有深远影响的。这个青年运动在一八九三年遭到奥匈帝国反动政府的血腥镇压，大批的青年学生和知识分子被判处徒刑。
    在这样一个民族的和阶级的斗争十分激烈的九十年代，捷克文学也站在两个方向相反的十字路口。历史是残酷的，在人类发展的过程中，有许多国家的人民曾经走过先后相似的道路。捷克上世纪九十年代文学发展所走的道路，和我国“五四”运动以后相仿佛：一方面是以《现代评论》这个杂志为中心的各式各样的“为艺术而艺术”的反动文艺流派。堕落颓废的倾向在文艺里表现得更浓厚了，发做出资产阶级唯心主义和世界主义的霉气，引导文艺走向形式主义，用奇形怪状的表现方法去写什么音乐的诗，实际上是声调、韵律和文字游戏的玩物。他们也有他们的一套政治，那就是逃避现实，麻醉人民。他们的祖师是西方世纪末的那些现代派的宝贝，散文方面的姐妹是自然主义和神秘主义。另一方面是和民族的命运、人民的生活血肉相连的文学流派。他们中间老一辈的，有作家阿洛伊思•伊拉塞克（一八五一至一九三○），卡莱尔•瓦茨拉夫•拉伊斯（一八五九至一九二六）和诗人捷赫等人。他们在那个时期通过他们的作品有力地揭发了堕落颓废的没落文艺对人民的毒害。后一辈的，有诗人彼得•裴支罗奇（一八六七至一九五八）和诺依曼等，他们在和资产阶级反动文艺进行激烈的斗争中，继承和发展了文艺和生活、文艺和人民紧密联系的为民族解放而斗争的优良传统，后来更沿着十月社会主义革命的道路，为捷克社会主义现实主义的文学开辟了道路。
    当一八九三年青年激进运动被残酷地镇压下去的第二年，这一年，捷赫就发表《奴隶之歌》，在《奴隶之歌》出版的同时，《现代评论》创刊号也问世了。这不是偶然的！这是反映在捷克文艺界的革命和反革命、进步与反动的斗争！
    这种斗争还表现在对捷赫的争夺战方面。资产阶级竟厚颜无耻地宣称捷赫是属于他们的，是他们的歌手。在九十年代出版的捷克工人阶级的机关报《人民权利报》在题为《斯伐托普鲁克•捷赫究竟属于谁？》的文章里说：“……资产阶级宣布捷赫是属于他们的，为他们的阶级服务的。象他们每次所做的一样，他们惯于把工人的劳动成果据为己有，用以自欺欺人。是的，敬爱的老爷们：《奴隶之歌》有一部分是属于你们的，但是只有描写‘奴隶主’的那一部分；至于对我们拥护国际主义思想的工人阶级来说，那是一部震撼人心的书……”

    二、《奴隶之歌》的时代特征

    在《奴隶之歌》中，诗人描写被奴役的人民困苦地为他们的压迫者劳动，沉痛地控诉着自己的命运，然而，他们同时又准备用激烈的革命去反抗，去复仇。这部长诗的中心人物是两个青年奴隶，描写他们不幸的爱情的故事，诗人是用来比喻捷克民族的命运的。
    《奴隶之歌》一开头，在小小的戏剧情节里就勾出了故事的轮廓。休息着的奴隶们要求他们的同伴——一个歌手，给他们歌唱鲜花、星星、少女的美丽和古代的故事。但是他拒绝了这样的要求，他只能歌唱：

    “今天呀，别的歌儿在我可怜的灵魂里翻腾，
     象满天阴云下暴风雨和霹雳的吼声，
    它们没有鲜花的点缀、姑娘的美貌和英雄的骄傲，
    只有咬牙切齿、呻吟叹息和镣铐的丁当在歌声里喧噪。”

这是捷赫对当时捷克民族所处的时代一个诗人应该为什么而歌唱的明确的态度，这也是对逃避现实的捷克资产阶级的形式主义文学有力的回击。
    被安置在古森林里的两个青年奴隶的爱情生活是这部长诗的一个插曲，也是一个核心，诗人在这一段故事的叙述中，对受苦受难的奴隶生活提出了强烈的控诉，对奴隶主进行了最炽烈的咒骂，对叛徒们进行了严厉的鞭挞，这些叛徒为了一块面包，在残酷的老爷面前竟低三下四，或者甘心做他们的走狗，甚至在他们的奴隶同胞们面前表现出比老爷还残暴的行为。
    诗的后部响着越来越近的复仇的声音，对自由的热情颂歌直接转变为摧毁老爷们一切所有的暴风雨般的怒吼；从世界所有的角落回响着的低沉的镣铐响声，它已经不是软弱无能的表现，相反，那是总有一天会爆发的要使刽子手受“可怕的审判”的革命力量的表现。长诗的最后告诉我们，奴隶们终于在当时奋不顾身地进行捷克民族解放斗争的青年们身上，找到了斗争的道路。他们兴奋地高歌：

    “欢迎你啊，春天的闪电，
    你在青年的眉宇间发亮，
    像在我们抑郁的黑夜里
    对我们预言就要得救的光明！”

    这都诗集一出版立刻在捷克人民群众中间引起了巨大的反应。后来屡次再版，到一九五二年为止，就出到了第三十八版。这个事实证明了：解放前的捷克人民是把《奴隶之歌》当作了反抗奥匈帝国封建统治、反抗帝国主义侵略和抨击捷克资产阶级卖国求荣的精神武器的；解放后，在共产党领导下进行社会主义建设的时代，《奴隶之歌》仍然具有一定的力量，它使人民认识自己民族走过的艰难困苦的道路，对认识现在，对瞻望美好的未来，无疑会起推动的作用。

    三、斯伐托普鲁克•捷赫的文学生涯

    斯伐托普鲁克•捷赫于一八四六年生在倍奈索夫县俄斯特台克村。父亲是个贵族老爷的庄园管家，一共有十六个孩子。因为贵族的庄园不是在一个地方，他经常拖着一家大小搬来搬去。这样，幼小的捷赫就熟悉了捷克的乡村和贵族的封建环境。他父亲曾经参加过一八四八年革命，后来因此被处死。父亲的爱国主义和民主主义思想对捷赫的思想成长是有巨大影响的。
    捷赫中学毕业后到布拉格学法律，热烈地参加了十九世纪六十年代的捷克“民族复兴”运动。在大学生时代，一八六五年，他就开始写作了，并且作为有希望的青年诗人，他组织了《热闹》等文艺刊物。大学毕业后，最初当律师，后来就专门从事文艺工作。他曾经当过好几种文艺刊物的编辑。在七十年代他创办了文艺杂志《百花》。他曾经几次到国外去旅行，这些国外旅行都在他的作品里得到了反映，尤其是俄国和丹麦之行。
    捷赫创作的范围很广，有抒情诗、叙事诗、小说、散文，也试写过戏剧。作为一个编辑，他也写了不少小品文。他第一部诗集《亚当分子们》（一八七四），马上显露出他是一个出色的诗人。这部叙事诗描述了关于胡斯战争①的故事，在巴黎公社失败后，无产阶级和统治阶级之间的阶级斗争尖锐化的时期，捷赫出版了讽喻诗《欧罗巴》（一八七六）。在这部诗集里却表现了捷赫反对社会革命的错误观点，他认为那个时期的捷克不可能用革命来解决社会问题，暴露了他的思想上的局限性。但是在七十年代末和八十年代中期，在捷克资产阶级公开投敌，有组织的工人阶级走上了政治舞台，以及在阶级斗争和民族解放斗争的不断高涨中，捷赫就改变了他的这种错误观点，在他以后的作品里可以看出：他对捷克劳动人民的关怀是不断增长的。这就是为什么捷赫的诗作具有政治特征的原因。
    捷赫叙事诗的政治特征，首先表现了反帝反封建精神。这种特征从他的处女作《波罗的海海边的胡斯党人》（一八六八）起，到差不多最后来完成的伟大戏剧《西蒙山上的罗哈奇》，贯穿了他全部的著作。
    和民族问题一起，捷赫也积极反映了他那个时代的社会冲突。除了捷克人民身受的民族压迫，他还指出了社会压迫。例如在上述的《亚当分子们》和叙事诗《徐士卡》（一八七九），《来自米哈洛维茨的瓦茨拉夫》（一八八○）里，捷赫歌颂了胡斯革命运动的时代，歌颂了白山战役后胡斯革命派的徐士卡和瓦茨拉夫等民族英雄；谴责了反对改革的天主教教徒们。长诗《菩提树荫下》（一八七九）揭示了捷克人民的过去和现在，显示出他对故乡和捷克乡村的热爱，在《莱舍金斯基的铁匠》（一八八三）里，诗人描写了捷克边境上的普通人民和德国资本家的冲突与斗争，鼓动人民去支援起义。他在这首诗里反映了捷克人民所受的民族压迫和社会压迫，描绘了劳动人民如何坚决一致地为争取祖国的自由独立而不惜流血牺牲的斗争。
    针对十九世纪八十年代捷克资产阶级的堕落腐化，捷赫写了一些尖锐的讽刺作品。这样的诗集有好几种，象《樱草花>、《哈奴曼》、《真理》、《小妖精》、《消愁解闷的历史》、《鸟的故事》等等，其中以《哈奴曼》最为突出。通过这些作品，捷赫痛快淋漓地抨击了捷克的资产阶级社会，它的愚昧无知和自私自利，它的世界主义的和反动的倾向。在《哈奴曼》中，捷赫揭露了暴发户的捷克资产阶级越来越厉害的世界主义和他们追随西方资产阶级的丑恶嘴脸。
    八十年代，捷赫完全成熟了，写出了两部优秀的抒情诗：《黎明之歌》（一八八七）和《新歌集》（一八八八）。在这两部诗集里燃烧着诗人强烈的爱国主义思想。诗人对维也纳政府、封建贵族和老捷克人党代表的捷克资产阶级表示了无限的憎恨。《新歌集》里还包括了光辉的诗篇《地下的呼声》和《未来的英雄》。这些作品充分说明了，捷赫是那个时代捷克诗人中比较接近工人阶级的诗人之一；他从心底里理解他们为社会正义而进行的斗争；他充分认识到：建立在惨无人道的奴役劳动人民的基础上的社会制度是不可避免地要崩溃的。
    九十年代，捷赫的诗歌创作达到了最高峰。反对民族压迫和社会压迫的《奴隶之歌》就是他诗歌创作中最好的作品。
    没有完成的诗剧《西蒙山上的罗哈奇》，反映了捷赫热爱捷克过去的进步传统，热爱胡斯民族解放运动者。《西蒙山上的罗哈奇》，写的是杜巴的罗哈奇，里班战役以后，革命的胡斯党人失败了，但是罗哈奇始终不屈服，继续反对席格蒙德国王。捷赫在这部诗剧里塑造了这些宁死不屈的胡斯党人的英雄形象，警告那些贪得无餍和由于自私有利的动机而出卖民族的败类。
    对农村生活的深刻了解使捷赫写出了又一部出色的诗集《收割者》（一九○三）。在这部诗集里，捷赫暴露了对农民的残酷剥削，明确地指出了，那时的捷克农村并不象资产阶级所说的那样，所有的人都是一家人；相反，在农村里也进行着激烈的阶级斗争。
    《草原》和《走向广阔的世界》是诗人在逝世前最后一年所写的。没有写完的《草原》是诗人对一九○五年第一次俄国革命的响应。而在《走向广阔的世界》里则斥责了资产阶级的民族主义和世界主义，另一方面，他颂扬了未来的英雄——劳动人民。但是，由于世界观的限制，他的作品还是有局限性的。除了在《欧罗巴》一诗中表现的错误观点外，有些诗篇中还流露出他对解决社会矛盾和民族矛盾上所抱的缥缈的理想主义，他虽然幻想美好的未来属于解放了的奴隶——劳动人民的世界，然而他看不到当时社会发展的具体道路。就是在《奴隶之歌》里，也还带有理想主义的色彩，他只是憧憬着未来的理想世界，却不能指出争取达到这个世界的途径。他对宇宙的认识，今天看来，也是模糊的，因而长诗中有关这一段写得很晦涩。在这首长诗的第十八节里，诗人固然诅咒了老爷特地派给奴隶的上帝，揭露这个上帝一味教人卑屈驯顺，可是在后面，诗人又通过奴隶们的口，希望有一个“正直的上帝”会举起“强有力的手”，“从古老的镣铐里”把他们解放。
    斯伐托普鲁克•捷赫的散文作品，集中力量抨击了那个时代的捷克资产阶叙的卑鄙行为，他们在贵族和皇室面前低头哈腰，对封建统治阶级百依百顺。这些人和捷赫所歌颂的胡斯民族解放运动的英雄同是捷克人，但是他们有多么巨大的区别！捷赫用诗歌颂赞英雄人物，却用散文来揭露饱食终日言不及义、而且只图卖身求荣的市侩们。这在他的小说《老鹰对鸽子》（一八六七）和他的浪漫主义的长篇小说《伊察鲁斯》（一八八五）里是如此，在讽刺幻想小就《勃洛乌契克先生第一次月球旅行记》（一八八八）和《勃洛乌契克先生十五世纪新的划时代旅行记》（一八八九）里尤其是如此。捷赫描写勃洛乌契克先生的两部长篇小说是捷克斯洛伐克讽刺文学的名作。
    斯伐托普鲁克•捷赫是最初认识工人阶级是未来的英雄的捷克诗人之一。在他的作品里，描绘了人民起来决定民族命运的那个时候，捷克民族将有怎样幸福灿烂的前途。不管诗人曾经经过怎样曲折的道路，他对捷克劳动人民是衷心热爱的，坚决相信在争取美好前途的斗争中，劳动人民是一个无敌的力量。

译者　一九五九年十二月十三日

① 胡斯战争是捷克以农民为基础的反封建、反天主教的民族解放运动。这次战争是从捷克伟大的爱国主义者胡斯被处火刑殉难后开始的，它对以后捷克人民争取民族独立的斗争起了很大的影响。

② 老捷克人党是一八四八年革命后出现的资产阶级政党。它对奥匈帝国采取消极抵抗，跟贵族、天主教上层分子合作，保守反动。


奴隶之歌

[捷克] 斯伐托普魯克•捷赫

奴隶之歌

    一

    奴隶们：

这儿今天多么好，我们且趁看守奴隶的哨兵宴后酣睡，
让过度劳累的身体在月夜的棕榈树下歇息；
歌手啊，朋友！请靠我们坐下，弹那悦耳的琴弦，
用你的歌告诉我们织在你额上的黄金梦的信息！

    年轻的女奴隶：

请你歌唱鲜花和星星！

    年轻的男奴隶：

        请你歌颂姑娘们的眼睛！

    别的奴隶：

摇你那叫人开心的小铃！

    老人：

        讲讲古代的故事！

    歌手：

今天呀，别的歌儿在我可怜的灵魂里翻腾，
象满天阴云下暴风雨和霹雳的吼声。
它们没有鲜花的点缀、姑娘的美貌和英雄的骄傲，
只有咬牙切齿、呻吟叹息和锁铐的丁当在歌声里喧噪。

    奴隶们：

镣铐的丁当是我们每天的音乐，可是还得请你弹唱，让我们听听；
只是把声音放低些吧，别惊醒睡着的主子们和手执鞭子的哨兵！

    二

啊，暴风雨，要胀破我的胸膛，
你冲毁我的嘴唇的堤防吧，
仿佛飞驰的闪电，一道道思想
交叉地闪照着我黑暗的灵魂，
卑屈的火焰，愤怒的风暴，
从懒散的梦和沉沉的昏迷中
呼啸地唤醒我的琴弦吧！

鬈发筑成的温柔的香巢
不是孵育我歌儿的地方，
少女的心没有给它们温暖，
它们在我心上做着美梦，
当暴戾的拳头来如雨点，
我的脸上血迹斑斑，
我的歌儿在苦难的脑海里忽闪。

当我看见暴君在折磨
我的兄弟大众，
当我徒然咬着牙齿，
看着那些刽子手的帮凶
对我们的苦难狞笑，
是哪，在那些凶险的年代，
我的歌儿从血泪和忿怒中诞生。

我知道人们不会感谢我，
我知道你们有不少人会说：
在受罪者的粗野的叫喊里
没有美，也没有艺术，
诗人应该把头伸出
令人烦恼的时代的浑沌，
伸到阳光明媚的清净的高空。

也许说得有理。可是
当你痛苦地感到胸头沉沉，
黑夜的梦魇压着你，
能不能自由地向高空飞升？
除了我胸头的激愤，
我不能歌唱别的感情——
我不能，我不能！

    三

我是奴隶的后裔，
我是奴隶所生，
我婴儿时的催眠曲
是镣铐的歌声，
在我凄凉的路上，
我整个的一生
从清晨到黄昏
响着锈铁链的声音。

我刚感到后脖颈
有了青春的力量，
人们立刻用枷锁
套住我的脖子；
人们教我深深鞠躬
去吻蹂躏者的鞭子，
把脑袋低下去，
用额角叩击土地。

在我的奴隶兄弟当中，
我长成虚弱的奴隶；
我身边的姊妹们，
只有镣铐丁当，没有珠光宝气；
我所看到的地方，
只有卑屈、愤怒和痛苦，
我瞅见奴隶的民族
把头盖骨埋入尘土。

我习惯了残酷的命运，
习惯了镣铐的粗暴音乐，
它把一切生活的欢乐
逐出我的茅屋。
纵使我在感情的冲动下
抓起了七弦琴，
那时在我的歌声里
响起了该死的铁链的噪音。

但是啊，我的眼睛
不时有短暂的光芒闪烁，
我把耳朵伸长，
穿越森林，穿越江河；
我觉得在什么地方，
自由的歌在天空下欢呼，
而且飞进了
我们哑默的地区。

然而，我仰起了头，
又向下低垂，
重新在卑屈和苦恼里
一年一年地过去——
枷锁至今套着我的头颈，
我的眼睛徒然期望
拯救的曙光——
我将作奴隶而死亡！

我的项背已经直不起来，
头发正在两鬓变白，
在我阴暗的秋天里，
希望并不将我迎接；
我知道，那被绑的双手
不能把该死的枷锁摧毁，
我的镣铐跟我一起
将在坟墓里安息。

    四

从海上吹来黄昏的风，
吹散了闷热的空气，
这陌生的凉风吹着棕榈树，
摇摆的树梢呀摇个不歇：
树叶的翡翠色的流苏
微语着无声的消息——

    奴隶们的合唱：

这是黄昏的阴影的声音，
这是神秘的幽灵的歌声。

我懂得树叶的喃喃微语，
我能给你们翻译幽灵的消息，
棕榈树黄昏的挽歌，
遥想着过去的时光，
那时啊，这丛小树在自己的树荫里
会经看见自由的民族欣欣向荣——

    奴隶们的合唱：

啊，那已经躺进茫茫的过去的世纪，
啊，那早已是很久很久的事情。

我们曾经是自由的人民，
这块土地是属于我们的，
我们为自己播种耕耘，
我们保卫了自己的土地，
我们打了许多胜仗，
为了我们的家庭和我们的光荣——

    奴隶们的合唱：

这消息在隐约地低语，
仿佛来自遥远的天边。

由于我们的思想混乱和过失，
我们受到了惩罚，
外国的拳头和阴谋
把我们的光荣抛进尘埃，
从前啊，我们有自己的家园，
有自己的意志，自己的荣誉——

    奴隶们的合唱：

如今鞭子的噼啪，镣铐的丁当
驱逐着棕榈树自由的歌唱。

    五

我们是奴隶。我们是异族暴君的木偶，
每个拳头都有权殴打我们，不会受到惩罚，
任何人的轻狂任性都可以毁掉我们的所有，
我们的荣誉任何人都可以糟蹋。
我们是为了外国利益而在鞭子下，
从早到晚被驱策着的一群牛马——

    奴隶们的合唱：

我们没有意志，没有权利，没有保障，
        我们是奴隶！

主子说：“给我干活，累死何妨！
给我的田地带来丰收，
满足我的全部欲望，
让我慷慨地塞满我所宠爱者的手，
给你们再打些镣铐，打得更合身，
还给你们购置更多的新鞭，奴隶们！”

    奴隶们的合唱：

永久的侮辱的讥讽折磨着我们的灵魂，
        我们是奴隶！

我们一无所有，一个外国佬主宰一切，
为了他，我们的汗滴湿了祖先的田地，
除了他的意志，我们不能有别的，
我们的公理，我们的法律，随主子的意。
在我们面前，不义变成法律，谎话变成真理，
老天爷也没法给我们一把助力——

    奴隶们的合唱：

我们是没有权利的贱民，我们是一群化子，
        我们是奴隶！

    六

远远近近我们着见那么多奴隶们，
象我们一样；枷锁套着他们的头颈，
他们的额角同样亮着奴隶的烙印，
鞭子和镣铐是他们同样的命运。
啊，他们到处多得象海里的沙子，
他们做着暴君们的凄惨的奴隶，
在几世纪的奴隶劳动的长夜里，
渴望着拯救的曙光，他们和我们一起。

    可是我们饮着最苦的苦酒，
    我们受着比别人更甚的折磨：
    双重的镣铐锁着我们的双手，、
    我们的脖子上套着双重枷锁。

在别的国土，肤色相同的人
有的套着枷锁，有的举着鞭子；
那里蹂躏者和被蹂躏者说着同样的言语，
而主子和奴隶是同一个祖父的孙子。
他们知道的英雄故事，在突然的谐和里
双方的心会因此更有力地跳动，
如果国外的敌人侮辱了他们种族的光荣，
那时呀他们双方的热血就同样地汹涌——

    但是另一种肤色的人把我们踩在脚下，
    他们用另一种语言把我们辱骂——
    双重的枷锁套着我们的颈项，
    双重的镣铐戴在我们的手上。

鞭子落在另一种颜色的皮肤上格外凶狠，
它的抽打格外痛楚，因为那是异族的赠品。
只有怯怯的话语溜出我们的双唇，
因为我们的主子愤恨那种声音。
我们心爱的一切，他都讨厌，
他喜欢得要命的，我们恶心；
他要从我们的血液里抹去我们的声音，
抹去我们祖先的遗迹、传统，甚至语言本身——

    我们饮着最苦的苦酒，
    我们身受着最苦的折磨，
    外国的镣铐锁着我们的双手，
    我们的脖子上套着外国的枷锁。

      七

主子举起了皮鞭，
在奴隶的头上挥舞，
傲慢污辱的话语
伴着鞭声的呼呼：
瞧，这些精致的辫子和结子，
那皮条真是五颜六色，
鲜艳的色彩何等美丽，
活象一束斑斓的毒蛇！

听，每条毒蛇的咝咝，
多么使人喜爱的和谐！
瞧，它卷成一团，又曲曲弯弯，
贪婪地咬你的肩膀和背脊！
在你看来，它们的牙齿
好象没有多少毒汁，
我给每一条美丽的毒蛇，
起个好听的名字。

瞧，这根皮条名叫“宗教”，
它命令你：“虔敬地戴着你们
主子的枷锁；尘世受尽煎熬，
你们将在天堂里找到永久的欢欣。”
这根皮条我把它叫做“法律”，
它是你们的背脊皮所编成，
用你们的血在它上面写着：
你们是奴隶，我是主人！

这个结子是“古来的习俗”，
这是“道德”，那是“文化”，
啊，甚至还有“自由”和“秩序”
编织在一起的把戏。
这根皮条名叫“人道主义”，
那条是“美德”，这根是“真理”——
随你挑选吧，我的皮鞭上
咝响着多么美丽的名字！

这些皮条曾经抽打过
你们的父亲和远祖，
它们是古代可敬的遗物，
几世纪来受着祝福。
如果你们愿意，我就用
全新的钻石打扮这些皮条——
只要我的拳头驱使它们，
你们的后背就会尝到它们的味道！

    八

女奴隶，你用树枝，
    把儿子掩护，
你摇着摆来摆去的
吊床里爱情的花朵：
丢开那带花的树枝——
我教你对奴隶的小儿子
    唱一支催眠歌。

“闭上你可爱的眼睛吧，
    幼小的奴隶！
瞧哪，繁星已经闪烁
在那蓝澄澄的天际；
你的母亲，劳累了一天，
现在可以在苦难里
稍稍休息，
    傍着你的身边。

如果我现在抱着你，
    在你天真的耳朵里
早已奏着奴隶的乐章：
我那镣铐的笨重的声响。
啊，你不会懂得什么是镣铐，
而且如今正在为你锻铸
    铁链一条。

我在痛苦里生下了你，
    可是你不是我的，
你的刽子手象凶恶的鹰，
已经不耐烦地绕着你旋飞；
你的智力刚刚成长，
它的铁爪立刻插进
    你幼小的胸膛。

人们将命令你伏倒在尘埃，
    尊敬那给我们制造灾难的人，
奴隶的卑贱的毒酒
已经麻醉孩子的灵魂。
人们在你身上抹去了一切
    自由的思想和希望的痕迹。

当你长得力壮年轻，
    幻想的姑娘把你追求，
人们就把桎梏套上你的脖根，
在主子的旗下把你拉走。
为了别人的声名和光荣，
人们把你驱向残酷的战争，
    你流的年青的热血呀殷红！

你为主子流的汗湿透土地，
    直到老死，
或者——更坏！——你将带着
迫害者的可耻的标志，
你将把自己的兄弟折磨，
为虎作伥，你将给他们的脖子
    套上更重的枷锁。

飞蛾的黑油油的翅膀
    在你面庞上搧动，
千万颗星星闪着光，
在那棕榈树顶上的苍空；
我的小花朵儿，闭上你的眼睛——
在可耻的奴隶的生活中
    永远不要苏醒！”

    九

恶邻出言不逊侮辱了我们主子的荣誉，
主子愤怒地准备把那大胆妄为的人打击；
他从自己的奴隶中挑出身强力壮的青年，
叫他们腰间佩上宝剑，背上背着弓箭。

他们披着红布片的衣衫，头上插着羽毛——
被奴役的大众就那么为他去征讨。
他们默默地前进，额角上雾气蒸腾，
他们把耻辱和怀乡病付与烈酒和鼓声。

他们前面的旗杆上挂着血的旌旗，
没有心肝的刽子手在他们后面擎着斧子；
谁倔强地抬起头，谁脚步迟钝，
他就立刻在恐怖的斧头下丧身。

他们交战了。呻吟悲号——血流成渠，
在盲目的疯狂里奴隶砍杀着奴隶，
他们互相厮杀，仿佛一群群野兽，
揪住头发，他们提着敌人被砍的头。

他们带着血的收获胜利归来，
在主子脚边呈上一个个脑袋，
从早到晚他们高呼着：“光荣归于你！”
“好，奴隶们，”主子回答，显着轻蔑。

主子收回血腥的武器，又把奴隶们套上耕犁，
他们的背上又飞着监工者的鞭子，
可是他们中间却有人为自己吹嘘：
“我也上过战场，英勇地为主子流血。”

我可羞红了脸握紧了拳头，满心愤怒，
我叫喊着：“鞭子啊，对这个没出息的民族，
继续抽吧，更狠狠地鞭打！暴君放心给他们武器，
他们不知为自己而死，却为暴君而让人杀死！”

    一○

女奴隶，两眼如火燎，
面如秋水腰如柳，
脚步轻盈如鹅毛，
翩跹曼舞到我前，
我的舞仙，请你把舞跳，
哪管它奴隶的铁链条
代替黄金和象牙，
绕着你的脚踝丁当叫！

我年青的时光，女奴隶的黑发，
美丽的眼睛的火花
用它们的魅力
把我引得终日落魄魂消，
我把姑娘抱在满腔热情的胸怀，
忘了奴隶的命运，
甚至铁链的丁当，
也当作悦耳的乐章。

你在我面前翩跹旋舞，美人儿，
你轻盈的舞步拍击着土地，
迷人的黑发飘飘如飞，
我又感到了消魂的魅力，
从你优美的睫毛下
现出黑沉沉的深邃的眼孔，
仿佛无边无际的星空，
在沉思之夜乱我心胸。

在这销魂的深渊
埋葬忧患和苦难，
从你红宝石的唇边
饮那麻醉的蜜酒，
甜蜜的毒药藏身的地方，
使人立刻忘记
扎在心头的魔爪，
奴隶的屈辱和痛苦悲凄。

啊，你也是一只小板凳，
垫着同一个暴君的脚跟，
也是他手里轻巧的皮球，
他的玩物，随他戏弄！
趁你饥寒，
一片面包，一件花衣，
他那放纵的淫欲
一眨眼摧毁你美好的姿体。

主子天高地厚的大恩：
如果他抛弃自己的女奴隶，
如果奴隶有权啜饮
主子闺房的残酒余醇，
而且在爱情的风暴里
忘记刺他灵魂的尖刀，
给主子繁殖小奴隶们。

那末，快一点投入我的怀中，
低下头来——不，不！不如用你的脚踵
鄙夷地踩你受罪的同伴，
他默默地瞧着你可耻的行为，
他虽然是个身强力壮的男子汉，
可是不能勇敢地站在死亡面前，
用他的镣铐击碎暴君的脑袋，
宁愿愚蠢地服侍他的压迫者！

    一一

请瞧，在我手掌的老茧上
偶然停下了一只蝴蝶，
它上下搧动灿烂的翅膀，
而我在忧郁的沉思里
瞅着这个尖锐的对比：
一面是粗糙，多皱、污黑的皮肤，
满是艰苦劳动后的疮疤；
一面是轻飘飘的微妙的形体，
色彩缤纷，
迷人眼睛。

你这不速的贵客，
穿着绚丽的天青色的彩衣，
你这百花盛开的草原的爱人，
你的生活，啊，你是生活的装饰品，
你只是从欢欣飞向欢欣：
在自由蔚蓝的天空，在温暖的阳光里，
在爱情的游戏和不朽的节日，
你随自己的高兴而跳舞，
为不朽的节日给你琼浆玉液，
你下面是万紫千红的花朵。

可是我的手戴着镣铐，
朝朝暮暮做着苦工，
从来不懂休息是什么味道。
我那深深低垂到尘土的额头
涔涔的汗水好象激湍奔流。
在残酷无情的鞭打下，
我好象一头拖犁的牲口。
我不识欢乐，也不识幸福，
我不识什么是生活的乐趣，
熟识的只有愁思、恐惧和痛苦。

然而，蝴蝶啊，我对你一点也不羡慕，
我不爱你在生活里的逢场作戏，
不爱你寻欢作乐中的圆舞，
不爱你打扮得花枝招展
在草地上不歇地翩跹飞舞。
我不愿只是四体不勤地空想，
不愿单单追求欢乐；
我的命运：让我的汗水流到大地，
只有获得了劳动的果实
我才能双手放在胸头畅怀休息。

我要在自由诚实的劳动中
使我的双手和精神忙个不停，
我要从事鼓舞着自己意志的劳动，
我要从事用人的尊严
酬谢劳动者的劳动，
从事向往美好的将来的劳动，
从它那里取得黄金的果实。
和我的心连结在一起的：
我的人民，祖国，全体人类， 。
还有遥远的未来。

但这是一种可诅咒的劳动，
被奴役的劳动，被卑视的、
被侮辱的、被糟蹋的劳动，
这是在鞭子的呼啸里
戴着镣铐的手所从事的劳动。
这是为主子的荒淫无耻
而编织丑恶之花的劳动，
主子为此而支付的工资，
那是刺我们额角的王冠——
生活的荆棘所编织，主子权力的标记。

    一二

上帝压在我们头上的
    一切奴隶的不幸，
其中最折磨人，最可怕的
    就是奴隶的精神。
我们巡视一下自己的行列，
这里有多少欺骗、奸诈和背信弃义，
这里有多少卑鄙爬满大地，
这里有多少憎恨使人胆战心惊，
    这里有多少毒蛇
在外国佬面前卑躬屈节。
对同胞凶恶地发出咝咝的声音！

瞧哪，曾经有这么个奴隶，
    暴君叫他看管我们，
这个孬种甘愿卖身求荣，
    立刻翻脸不睬我们！
为了主子的一块面包，
他出卖自己的智慧、灵魂和情操，
为了争取第一个举鞭抽打我们，
他紧盯着主子的眼色，
    比起我们的敌人，
他对自己的同胞弟兄
把皮鞭抽得更凶。

有些人通身血液里
    饱含奴隶的毒性，
他们心甘情愿弯下身体，
    好让刽子手把他们蹂躏，
他们拚命挤到主子跟前，
仅仅为了摸摸主子的袍边。
为了吸引主子的目光
落到低垂的脑袋上，
    为了把鲜花
撒在践踏懦夫的脚底，
为了吻吻主子的脚迹。

另一些人野蛮地
    自相残杀，
刀尖对着自己的兄弟，
    却不砍残暴的恶煞。
兄弟们自相砍掉要达到的目的，
刽子手自然乐得渔翁得利，
我们枪来刀往，
互相刺穿胸膛，
    纵使恶毒的外国佬
在伤害我们倒下的奴隶同胞，
我们的心儿呀还在欢呼叫好。

啊，我们大伙儿受同样的压迫，
    难道不能使我们紧紧团结？
仇恨和嫉妒是我们每天的口粮，
    在沸腾的热情里，
难道神圣的事业永远不会胜利？
我们的天地
象猛兽的铁笼，
由于凶猛的互斗，
    不停地晃动，
难道高度的热情
永远不能筑成我们的长虹？！

    一三

白发的奴隶恐惧上帝
坐在席上满足地休息，
为了一罐发馊的大米饭，
低三下四地舐着那根皮鞭，
它曾经成千次把他抽击。

主子戏弄地给他脖子上
挂一串发亮的铁皮项链，
老奴隶带着天真的骄傲
在我们中间把脑袋抬得老高，
他高兴当了奴隶的模范。

“我一生只关心两颗明星：
老爷的光荣和利益；
为了这个，瞧哪，老爷庄严的眼睛
射出最宠爱的光芒，
投到我奴隶的身上。

当老爷用他泽被苍生的手，
在我弯下的脖子上
挂他象征宠爱的项链，
我因快乐而通身颤战，
两眼幸福的泪水汪汪！

当我能够匐匍在地上，
把我的前额触动老爷的袍边，
吻着他皮条编成的凉鞋，
热烈的，衷心的感谢
甜蜜地洋溢在我胸间。

上帝的意志叫我们
做小板凳，垫在老爷脚下；
我们为他祝福，唱赞美诗吧，
谁不经常在他面前跪下，
他就该受到咒骂！

但愿我的身体
有朝一日在老爷脚底下，
在他房间的门坎下腐化，
就是在坟墓里也好让他
踩着他的奴隶的尸灰！”

    一四

去你的吧，愁云满脸的歌人，
你的歌唱已经叫我厌恶，
它伴随镣铐的丁当，
    混杂着眼泪、鲜血和尘土。

忧郁的骚动，每天的汗水，
还有镣铐，我对它们多么厌恶。
光明的人物①微笑着走来了，
锁链的响声变成雉鸠的朗笑，
用鸦片麻醉的梦给我当桂冠，
把诗中现实的痛苦加以窜改，
把我从奴隶的原野举上九霄。

这里，在无垠的苍穹下我多么自由，
在我下面消退着茫茫大地，
粗野的叫喊和尘世的喧哗
    都到不了我这里。

这里是幻景和梦乡的天国，
这里无形的精灵到处飘荡，
这里没有任何人的镣铐妨碍，
天仙和地上的理想展翅飞翔，
幻想的翅膀把我带往想象的海洋，
它们在长空美丽的紫霞里闪着红光——
不管身体戴着镣铐，精神却是国王！

更美好的公园
已经邀请我，欢迎我，
它此在玫瑰丛中闪光的
    蒙古大帝②的城堡还要巍峨。

童话中的牵牛花华丽地
轻轻上爬，结一个花朵的网，
爬进棕榈树巨大的扇形树叶，
姹紫嫣红织得富丽堂皇，
银色的喷泉向天上喷射，
泉水在空中闪烁，然后落下，
在大理石阶上碰得虹彩纷飞。③

在荫凉的芳香的薄暗里，
衣袂如蛛网轻轻飞飘，
随着舞蹈的优美旋律，
    脚上的金铃响得多么美妙。

月形发束拢着前额黑夜般的鬈发，
它象营火虫的王冠明灭发光，
在她胸头飘着亮闪闪的衣巾，
那上面射出最珍贵的哥尔孔达④宝石的光芒。
但是啊，更美丽的是墨黑的睫毛下，
有一对迷人的小灯发出熠熠的光，
引我不停地向爱情的诱惑微笑。⑤

我满心高兴，打着噎张开双臂；
我举起双手——唉，是什么巨声？
我的镣铐丁当响了——就在那一刻，
    迷人的幻景不见踪影。

在我四周也响着同伴们锁链的声音，
我的同胞兄弟在鞭子下呻吟，
它们把我从高高的天国拉下来，
快乐变成了痛苦和愤怒，
不再有美和爱的歌声，
在暴君的鞭子下，我胸中呀，
呻吟和复仇的狂歌在翻滚！

① 诗中的幻想。——世界语译者
② 蒙古大帝是一五二六年巴贝尔（Baber）在印度建立的蒙古帝国的君主。蒙古帝国在一八五八年印度兵变后崩溃。
③ 这一节是奴隶在描写他幻想的城堡。——世界语译者
④ 印度生产宝石的一个城市。——世界语译者
⑤ 这一节是双隶的幻想，描写美丽的歌女的形象。——世界语译者

    一五

有一次，我们两个奴隶
远出回家经过茫茫森林，
几百年的大树枝叶密密层层，
还有蓬蓬勃勃的青藤，
把大白天变成黄昏。
我们挑着担，磨伤了肩膀，
货物的包裹在扁担下摇晃。
奴隶看守把我们打，把我们臭骂，
逼我们一阵阵加紧步伐。
突然间，树林发抖天摇地动，
一只满身斑斓的大虫
象支巨箭飞过空中——
——声惊叫——扁扭包裹滚到地上，
跺烂的泥土里有血水流淌，
我前面的同伴被猛兽扑倒一旁，
在它吓人的巨爪下挣扎，万分惊慌。
我们的看守不由得举起他的武器——
野兽放弃了奴隶的尸体，
象一道闪电扑向奴隶看守，
把他叼进浓密的森林里。

我吓得魂飞魄散，向前一跳，
抓起看守受伤的手失落的长矛，
我开始奔逃。趁黑夜还没有来临，
我恨不得早一点逃出森林，
不加思索，我向前奔，向前奔，
迷失了道路。恐惧的脚步
把我领土青藤渐减的斜坡。
黑夜突然在这个地方折断翅膀，
最后的残光使我发现了一个山洞，
在洞里我一头倒在潮湿的树叶上，
马上进入沉沉的梦乡，象一条死虫。——

我醒来时精神格外的好，
世界美得好象第一天创造。
巨大的太阳象上帝的火盾，
从蓝澄澄的海波上，
在辽远的地平线上升，
我下面无边的森林
向漫漫的山坡延伸，
没有人烟，只有肃穆沉静。
我极目四望，只见古森林的绿丛，
日光流泻，新鲜美妙，郁郁葱葱，
这儿是一个漂荡的翡翠大海，
那儿只有老鹰振翼飞来，
在密密麻麻的棕榈树林上方，
在广阔的蔚蓝的天空里翱翔。

我背后遥远的地方雾气蒸腾，
长年的白雪把群峰掩映；
群峰下的小山上空，雪光闪闪，
这儿的空气越发清净新鲜，
古森林更显得蓬蓬勃勃，生气盎然，
横躺的静静的山谷和它相反，
在奇峰危崖的脚边，
隐藏在一个个圆形的岩石中间。
那儿，山涧象雪白的水晶帘，
闪出七色的虹彩，
象发光的丝带继续向前延展，
流进吹得鼓鼓的天鹅绒似的草地，
它们可能从来没有印过人的足迹；
那些迷人的花儿从来没有和人接触，
在这个几世纪不闻鸡犬声的世外桃源，
地球幼年时代的美梦仿佛在这里酣睡。
一座座丛树组成的奇妙的岛屿
在绿涛碧波中载浮载沉，
盛开的牵牛花琳琳琅琅，
树上挂满了葡萄藤，
它们不是谁种植的，
密枝浓叶里露着红绿的果实，
只有太熟了或者风儿一吹，
它们掉落到大地。
这是处女地的自然的图画，
自由的乐园呀，人还没有被变成牛马。

一种思想忽然在我头脑里闪耀，
我的心旌振摇，发出响雷的欢叫：
你自由了！永远解脱了该诅咒的镣铐！
卑屈的和痛苦的压迫全都过去了。
靠边的这个山角是个安全的洞穴，
你可以象自由的苍鹰在这儿筑巢。
那遥远的地方充满了永远受难的生活，
被奴役的奴隶的呻吟。刽子手的叫嚎，
生活每天把毒液漏进灵魂的创口，
那毒液是无力的愤怒、耻辱在燃烧；
远去了，可怜的奴隶同胞，
同他们的软弱，卑贱、永久的口角争吵；
这一切蓦然象一场恶梦
消失在茫茫的远方——我自由了！

啊，大自然！我愿把我的残生
埋葬在你葱茏的怀抱里，
忘掉我结了疤的伤痕，
把我的和你的灵魂融化一起！
这个山洞将是我舒服的住屋，
茅草做我的床第，
野果山溪疗我饥渴，
这根长矛呀是我打猎的武器。——

我就在那儿生活。在吵架、灾难和苦役后，
我躺在自然和孤独的胸头，
在幽静、逍遥和幻想联翩的休息里，
我异乎寻常地精力洋溢。
好象只有现在我算睁开了眼睛，
它们一直在重压下被掩埋在泥里；
好象我如今才第一次从泥里探头四望，
好象我第一次将看到这世界和它的旖旎风光，
我呀，惊奇中不能满足我的目光。

啊，那时我多么衷心羡慕，
我一个劲儿瞧着沉入海里的太阳，
黄昏前溟溟蒙蒙的雾幕，
最后被晚霞烧破，
天上散布一群群紫色的云朵，
还有妖娆的金色群岛，
它们的海岸一忽儿变化难数！

随后，在蔚蓝的苍穹，
密密麻麻的星星放射光芒，
仿佛一堆堆的宝石闪闪发光，
那时呀，我的灵魂儿飞向光明的远方，
仿佛蝴蝶轻轻飞过金色花儿的海洋，
它在那儿逍遥自在四处飞行，
从天上的花园它捎来了
伟大理想的令人陶醉的花粉。
我沉思默想：这个无尽地旋转的宇宙，
包罗万象啊，它有人们只能想象的
万物形态的蜕变和一切神话的奇迹，
还有人的幻想所编织的形形色色的东西，
这些，它只能朦胧地预感和猜想。
此外还有无数希奇古怪的现象，
这一切，人类灵魂没有、也不可能有，
一星点儿也没有……可是宇宙啊，
在精力充沛的运动中，
空间、时间、永恒，
不过是星星织成的面纱，
它在整个存在的背后藏身，
它没有形体，没有阴影，
我们不知它怎样生活和生存，
不能用人的智慧把它品衡，
也不能用任何信仰去遥遥感应，
它不是物貭，也不是物貭的精英，
更不是在物貭上浮游的灵魂，
既不是万物之源，也不是上帝——
它只有一个名字：永恒的神秘。
我们对它一无所知，只有精神的感觉，
在空间和时间统治的这个世界之外，
在我们思想和感觉的大自然之外，
当然知道，有某物存在，
要不，整个浩瀚的宇宙，
将多么渺小、贫乏而闭塞！

虽然在我灵魂里这个星辰的花园
只投入了不能穿透的神秘的影子，
但是呀，它究竟使我精神上升，
远胜奴隶牧师对我们炫耀的光轮，
其实是他们自已的上帝的凡俗渺小的面孔，
同时他们把枷锁般的宗教放在我们脖子上，
这是适应老爷需要的信仰，
好使我们愚笨的种族对他们象头绵羊。
可是呀，不仅这大千世界的宏伟宇宙
使我精神上升，还有
带着露珠的小花上的蓝花萼
（到如今我还毫不在意地把它们踩碎），
在这些大地最弱小的婴孩中间，
我发现了那么多的美丽珍奇：
每棵绿草，每瓣婀娜的小叶儿，
各式各样的野草闲花，
它们都竞献姿容，仪态万方，
啊，万紫千红消魂荡魄的色彩的海洋！
最微小的生物的活动也使我动心：
蜘蛛的技艺，织着它轻盈的细网，
苍蝇的圆舞，飞向上下四方，
它们好象在游丝上随意游逛，
草丛里骚动的蚂蚁也紧紧吸住我的目光，
我仿佛看着小人国里发生事变的景况。

有次我走进一个狭小的山谷，
斜坡上各式各样的树木森森，
密密层层的树枝上挂着
一串串一球球的葛藤，
我走一步拨一次帏幕，
它们是五颜六色的鲜花编成，
受着微风的摆弄。
突然在一幅花帏的后面，
我窥见一个仙境：
树下草地上躺着一个姑娘，
她四周悬吊着盛开花儿的浓藤，
仿佛辉煌的宝盖的缨络，
仿佛流荡的鲜花的激流，
仿佛倾泻着红玉绿石的雨点，
朦胧幻变的早霞，
穿过轻盈微颤的
万紫千红的薄罗轻纱，
摇曳的光影和美人戏耍，
仙境里轻烟薄雾的罗衣
裹着她娇小玲珑的身体。
这个丰姿绰约的公主，
穿一身蝉翼的锦绣衣裳，
争红斗绿，百媚千娇，
啊，她来自什么地方？
可是锦衣上尘土蒙蒙，
还有几处破了的裂缝，
露着淡棕色的皮肤，
格外显得妩媚超群。
两鬓青丝光华熠熠，
黑色的波浪在两腮起伏，
黑发里闪烁黄金的冠束，
额际垂挂稀世的珍珠，
好象大颗大颗发光的泪珠。
脑袋下枕着一条赤裸的胳臂，
蛇一般的手镯盘绕她的肘腕，
一绺鬈发偷偷溜过耳旁，
溜过娇嫩的处女的脖颈，
溜呀溜，溜向破裂的衣裳，
仅仅遮住饱蕴青春的地方，
那圆鼓鼓的蛋形的奶房。
皱皱巴巴的衣折掩住一条小腿，
可是，另一条小腿漂亮匀称，
从衣服里钻出，直到脚跟，
脚踝上的珠链光辉夺人。

这年青美貌的面庞，
俊俏、纯洁又甜蜜，
还有那姑娘们的梦影，
和她皮肤浓淡相宜的淡棕色，
啊，都叫我惊魄动心！
瞧哪，娇小的双唇张开啦，
好象早晨张开萼儿的紫花，
那两道弯弯的蛾眉的影里，
紧闭双眼的黑睫毛下，
虽然在晨光里闪烁泪花，
她的双唇宛如在微笑，
仿佛幸福的梦儿旋飞啦。

瞧哪，一只蝴蝶向她飞，
突然停在她的下巴上，
它上下抖动一对大翅膀，
大翅膀上有蓝澄澄的眼睛。
她在梦里举手赶蝴蝶——
蝴蝶飞起又落在她的额角上——
这当儿，她动一动身，忽然醒来，
她急速站起，十分惊慌。
但是我说：“啊，姑娘，不用害怕，
我不会动你一根头发。你是谁？
怎么会落在这个荒野的地方？”

她转过身来对着我的面孔打量，
转动一对又大又黑甜蜜的羚羊似的眼睛，
犹豫一阵，接着把话讲：
“我将对你讲我悲惨的命运。
我是一个奴隶。可是我遭到了
比打手鞭子下的枷锁更大的苦难——
老爷对我睁着一双淫欲的眼睛。
有一天，他们从我眉头卸下锁链，
把这些贵重的金链条放上我的头颈，
用现在撕破的这身衣裳把我打扮，
又用一串串珍珠套上我的小腿——
他们把我捉到那个强盗的屋里
放在肉墩上供强盗蹂躏，
绝望给了我奇妙的力量，想出计谋，
找一个好机会选出虎口。
于是，一个黑夜我逃进森林，
在没有人烟的荒野我流浪了几天，
渴了喝那清冽的泉水，
树上的野果做我的三餐，
蔓长的藤萝是我的房间。
让未来的日子安排我的生活吧——
野兽的巨爪，蝮蛇的毒液，
或者在野人的木棍下送命，
都比奴隶安富尊荣的可耻生活有出息。”

我说：“同样的命运使我们聚在一起——
我也是从灾难中选出的一个奴隶，
闹市里等待着我们的只有灭亡——
唔，就留下吧，在我旁边找个住宿的地方！
我保你过安静的日子，
打了野兽就分一半给你，
如果刽子手要把你抓走，
让他的屠刀先刺我的胸口。”

现在柴伊玛感激的目光盯着我的眼睛，
她信任地向我伸出一只手；
柔嫩的手指握在我的手掌里，
我的心儿呀开始晃晃悠悠。
当我举着强烈的肉欲的酒杯，
吞咽暂时忘却奴隶苦难的黄汤，
那时间我青春的年华呀如花怒放，
年青的女奴隶们的素手啊，
时常在我强壮的脖子上游逛；
然而我青春美梦的光辉图景，
只是在我前面遥远的地方微微闪光，
我想把它拥抱，落一个渺渺茫茫；
只有现在呀，我面前是一个血肉的身体，
只有现在呀，我认识了爱情的全部魅力。

我可没有泄露我的这个感情，
甚至偶然的目光也未露一丝痕迹，
出一口气也怕触犯她少女的羞怯。
我把自己的岩洞让她做新居，
洞外一片开满鲜花的草地和苔原，
我自己又在附近找了一个洞穴。
我扛着长矛到树林里打猎，
捎回打死的野兽，
我爬树攀枝采摘珍奇的果子；
然后她准备一个简单的筵席。
她纤巧的手指用各色陶土
做了形形色色的碗盏杯盘，
还用荆条给我岩洞做个门帘，
用柔软树皮做了个打猎的口袋——
一个简单的家庭建立在荒野里，
欣欣向荣；我忽然想通：
对于人们平静的幸福，
多么容易满足，
只要那些贪婪懒惰的寄生虫
不再吞食别人的劳动成果。

柴伊玛从身上拿下全部
可耻的奴隶的纪念品：
从双臂和两鬓摘下金镶的珠宝，
也摘下了珍珠的链条；
每天早晨她给黑发戴上新的首饰，
那是牵牛花做的花钿珠宝，
它们满缀着朝霞，
雪白莹蓝互相辉映。
在这些新鲜的珠光宝气里，
一对眸子洋溢着秀慧纯净，
好象繁花枝头下溜着一对母鹿的眼睛，
有时仿佛在雾气腾腾的面纱后沉思默想，
但是更多的时光闪烁着欢乐的光芒，
仿佛金刚石的结晶体
反射着阳光；
那时呀，微笑着的愉快的阳光
嬉戏在她额角上、嘴唇上、面颊上，
两个酒窝的微漪在她两颊荡漾，——
是啊，在她的脖子上和鬈发上
好象她微笑的眼睛也闪闪发亮，
她整个儿窃窕的身躯，
快乐的化身呀，四射光芒。

这种快乐的光辉一点点
把我染上：它走上我的
长期奴役遗留在额上的暗纹，
她那比石榴花更欢愉的唇边映着阳光，
这两片嘴唇永远准备戏谑和歌唱，
我紧闭的严峻的唇边来了新的客人——
那嬉戏的金蝴蝶似的微微的笑影。

一天，我们一起坐在岩洞前，
闲望着眼底优美的风景：
我们四周广袤辽阔，
重峰叠嶂，山坡斜倾，
奇异的陌生的晚霞
把郁郁葱葱的树林
染上一片碧绿的翡翠的光华——
万物披上一件嫩绿的新装；
晚霞慢慢流泻在徐缓的山坡，
好象河里水沫飞喷的银链千条，
忽然无数的树梢发出喧哗，
好象奔腾澎湃的浪涛，
忽然在一丛丛的树巅，
孤立的树木高矗，象军盔上的翎毛，
断崖绝壁，岩石壁立，
山边露出一个赤裸的山坡，
浓密的棕榈树把它团团围住，
好象一个翡翠的王冠；
从棕榈树上垂下青藤的花环，
好象一幅鲜花的帘幕——
在这无限风光的棕榈树林，
山谷接着山谷向地平线奔波，
那儿海岸给森林镶上花边，
如今森林雾气重重，太阳落下山坡。

轻盈的云朵织成火焰的布匹，
它们在海上五光十色地变幻，
大地的面目在黑暗中隐遁，
我们的思想随着晚霞驰骋：
驰骋在另一个远方美妙的境域，
驰骋在神仙的童话世界。

我忽然感到滑润的手掌
轻柔地抚摸着我的脖颈，
柔滑的头发披拂在我的脖子上，
一个美丽的头向我靠拢，
我转身望着柴伊玛的面庞，
一对眼睛奕奕地闪烁爱情的光芒，
迎着我，含着激动的眼泪和愉快，
泪光反射着她秀长的银样的黑眉——
瞧哪，狂喜的火焰燃烧我的全身，
我毫不犹豫，热烈地
把微颤的姑娘紧抱，
我们两人的心儿啊就永远在一起欢跳。——

从此我就生活在爱情的乐园；
一天天好象生活在欢乐逍遥的桃源，
千花万卉一朵朵都有无限新的魅力——
我不但从柴伊玛婀娜的身体得到欢乐，
她内心的美丽也使我如醉如狂，
它纯洁，它微笑，宛若早晨的阳光。

然而，在我们幸福的生活里，
时常有一个黑影出现，
开头隐隐约约，畏畏怯怯，
到后来渐渐爬上郁郁的眉尖：
在我内心的视野里出现了
远方受苦受难的同胞，
他们脸上是痛苦、额上是耻辱的烙印；
我听到丁丁当当发响的链条，
格格的咬牙声，还有呻吟和鞭子的呼啸——
有个声音在我灵魂里号叫：
你的同胞在受苦受难，你可有权利
在这里安静地饮你欢乐和温柔的甜酒？
我那么默默地想着，在那样的时刻呀，
我的幸福使我痛苦，仿佛我出卖了兄弟朋友；
但是柴伊玛的美貌和嫣然微笑的眼睛，
时常使我重新驱散了幽暗的黑影。

一天早晨她伴我到泉边，
我们一起汲取清清的泉水。
我准备好行装出去打猎，
倚着长矛我凝神站了一阵，
瞅她移动仙女般的脚步走回岩洞，
头上顶着水壶，一条胳臂向上伸，
水壶在她乌云似的柔发上，
牵牛花的凤冠在她头上跳动；
我喜悦的目光啊，
盯住她优美的线条，
它们构成她绰约的姿形。
她一步一步向前移行，
全身的轮廓在衣衫下颤动；
看不见她了，但是我的耳朵里
还响着她唇间送出的甜蜜的歌声，
那是她常唱的歌——那天她唱的最后一支歌，
她的歌声至今还在震撼我的灵魂：

    好象点点露水
      在早晨的花蕾里闪光，
    好象一颗颗珍珠
      镶在那指环上，
    好象天上的星星，
      山溪里的水晶：
    我的心坎里呀，
      时刻挂着你的肖象。

    高山会变成平原，
      沧海会变成桑田，
    太阳会消失光辉，
      月光会黯然惨淡，
    我那腾腾跳跃的心儿呀，
      迟早会停止跳动，
    但是我对你的爱情呀，
      它的火焰不会熄灭。

这一支甜蜜的歌余音还在缭绕，
树林深处起了巨大的奇异响声，
彷佛树枝折断，野兽的呼啸和悲号，
透过浓林密树这个响声越来越近，
终于我们面前出现了一个可怜的人形：
一个跌跌撞撞的老妇人，凹陷的面颊上
飘扬着乱蓬蓬的白发，
树枝撕破了她的衣裳，
破布块在她瘦骨嶙瞵的身上飞扬，
她那鸡皮似的皮肤也划破了，
还有殷红的鲜血在流淌。
她的目光露出无限的恐慌，
血和汗水的尘土涂满她的面庞，
她低头瞧着胸前紧抱的孩子——
从我面前飞跑过去，脚步踉跄。

但是我立刻认出她：同一个老爷的枷锁
不久前会经锁过我们两人的脖子——
啊，她一定是无法再受无穷的折磨，
在主子狂怒之前也逃到了这个荒僻的野地！
或者人口贩子要夺走她唯一的慰藉，
要抢走她那个面黄肌瘦的孙子？
瞧，老爷的两条走狗拿着武器，
从荆棘丛里奔出来向她袭击……

我原可躲在一棵大树的后面，
一直在暗中观看，
这场围猎在林荫里出现，
忽然象幻影一般
就会在荒野里消散，
接着只有一阵嘶叫使我战颤——
但是我瞧着这个被追逐的老妇人
（我和她是锁在一个木枷里的奴隶）。
瞧着那两只走狗
（在他们皮鞭下我会经满地打滚），
我的脑袋里一下子热血奔腾，
眼前涌起了怒火的波浪，
我的手痉挛地抓起长矛的木柄，
一个纵跳我飞出藏身的地方——
两个打手开头有点儿吃惊，
随后向我扑过来，发出野兽的叫声。
现在柴伊玛在树身中间出现了——
我瞅见她在飞扬的尘雾里飞跑，
蓬蓬黑发在风儿里轻轻飘荡，
俊俏的面孔吓得煞白，
她伸出胳臂来把我救援，
两只黑夜般美丽的眼睛冒着火焰：
她不再是温柔的小鸽子，
而是为保护子孙准备斗争的母狮。
她在奔跑中捡起一根枯树枝——
可是呀，姑娘的胳臂只是轻轻一击，
她击中了一个打手的脑袋，
他的长矛却刺穿了她的胸膛。
象镰刀割一根花梗、一茎小草，
她年青青的身体在我脚旁摔倒——
我忘了战斗，忘了周围的一切，
我向她跪下，抱起她正在断气的头，
最后一次从她目光逐渐黯淡的眼睛里
接受爱情的敬礼和绝望的哀愁……

随后，我失魂落魄，让敌人摆布，
他们马上把我锁住，我忍受他们的愤怒，
忍受他们拳头的痛打和凶恶的辱骂，
兄弟们，他们又把我带到你们中间啦，
我又戴上了耻辱的枷锁。我几乎没有理会
老爷加在我身上的残酷的刑罚——
我的灵魂被更大的痛苦撕得粉碎！
这种强烈的痛苦在我荏弱的内心长期反复，
一直弄得我的灵魂破破烂烂，
让我象聋子一样向凄凉的命运屈服。
我那被征服的脖子又习惯于戴着枷锁，
过一天算一天，一切听天由命，
我痛饮毒酒戕害我的灵魂，
让我胸头时时苏醒的毒蛇沉醉迷胡，
但是我也有得意和热情的时光，
那时象月亮在我的黑夜里发着清辉，
殷殷渴望的歌儿使我的弦线丁丁冬冬。
如今我老了，我的头发盖着寒霜；
但是仿佛以阳光织成的我的柴伊玛，
她的形象还在向我翩翩飞翔，
我的心儿呀沉进甜蜜感觉的海洋，
我听到她美丽的脚踝上的珍珠铮铮琮琮，
我听到她的歌声，瞅见她秀丽的面孔，
黑郁郁的眼睛里映着甜蜜的笑影，
她向我伸出两条臂膀，情意呀无穷无尽，
好象她邀我到天国去把婚礼举行，
经过坟墓，到天国遨游，
她为自己找到了永久的自由。

    一六

解放在别处只是空洞的词儿，
自由在各国也只是名词的发音
但是啊，我们每天时刻感到
这个口号强烈地鼓动人心；
我们望到的地方都有火焰写成的自由！
它象永恒的钟声在我们四周鸣叫，
它是我们每天早晨的第一个呼吸，
每天晚上，它是我们最后的晚祷。

当大海把我们向无限的远方诱导，
自由的风把我们的头发吹散了，
当地平线上出现了马儿的鬃毛，
它无拘无束地在草原上奔跑，
当骄傲的老鹰在我们前面飞向天上，
在蔚蓝的苍穹拍着翅膀随意遨游——
那时呀，我们的手向上高举，摇着镣铐，
我们的嘴唇发出喃喃微语：啊，自由！

自由啊，你是多么迷人的美丽的童话，
从远古时代就对我们发出动心的声音，
好象失去的乐园的隐约回声，
躲藏在人们的心里；
在镣铐里成长的我们的精神
几乎不相信这个古代的消息：
这是真的，它曾经在远方隐约探头，
我们的种族曾经有过自由。

当祖父对幼小的孩子读古代史书，
你呀，自由，象戴星星王冠的仙女
向幼小的孩子俯下身躯；
你是青年人的真正的爱人，
你阳光似的视线不时在他面前忽闪，
你是他热情时刻的女神，
为了你，他在梦里举起闪光的宝剑，
为了你，他在梦里流洒的鲜血殷殷。

你在奴隶的黑夜里是壮年男子的明星，
可惜哟，你是那么遥远，不能接触，
你是他幻想的神秘而永恒的女伴，
他把一切期望都在你身上寄托。
当白发老人在镣铐上做梦，
你象迦南乐土①从远方向他招手，
对临死者的最后的视线，
你象微闪的反光还悠悠晃晃。

自由啊，尽管你的名字挂在现代的嘴唇，
你已经失掉光芒，失掉洪亮的声音；
尽管你的名字被追逐利润的市侩沾污了，
他们却把你挂在商店门前做商标；
尽管还有很多破坏自由的蟊贼，
他们却伪善地把你绣上自己的旗帜；
尽管也有人从锁链里逃出，
又野蛮地用你的名义绞杀别的民族。

我们永远在心里怀念着纯洁的你，
我们低垂的面孔火烧似地害羞，
雨点似的耳光叫我们认识你全部价值，
贪婪的手把我们的一切都抢走。
多少残酷的鞭子天天抽打我们，
多少荆棘天天刺我们的额头，
抽一鞭，就在灵魂里出现你的形象，
从心底里喷出叹息呻吟：啊，自由！

牙齿格格响，在无声的呻吟里，
自由啊，我们天天从你的反面
认识你全部光辉的美丽，
当我们的一生嚼着自己的马勒，
当外国的脚踵踩着我们的脖子，
当所有坏蛋有权侮辱和折磨我们的时候——
我们在刽子手的鞭子下闭紧了嘴唇，
心里却翻滚渴望的风暴：怒吼吧，啊，自由！

① 见《圣经》《旧约》《出埃及记》：犹太人在埃及当了四十年奴隶，在摩西率领下，出埃及，涉沙漠，到上帝允许给他们居住的迦南（即巴勒斯坦），作为他们新的祖国。

    一七

当大地上空结集阵阵的乌云，
象恶魔的队伍啊，要复仇，
他们的盾牌雷鸣，宝剑闪电，
那时呀，我高举起戴着镣铐的双手：

起来吧，暴风雨，发出全部恐怖和威力，
唤醒宇宙万汇的无尽无休的愤怒，
让大地在毁灭里，在火里，在黑夜里战栗，
把草原淹没吧，命令大海和江河！

凡是属于我们老爷的，把它们全部摧毁，
浪涛冲毁肥沃的土地，把绿洲变成沙漠，
把花儿打落枝头，把棕榈树的果实打下来，
把树根拔起，把它们整个儿搅成一锅烂粥！

把带着丛丛塔楼的黄金的圆屋顶击毁，
把老爷富丽堂皇的宫殿放一把火，
用飞进的大理石天花板的碎块
消灭暴君和他那刽子手的队伍！

但愿敌人和愤怒的自然力结成联盟，
用火炬和钢铁把四周夷为荒丘！
无论他是谁——祝他的武器胜利：
谁杀死了老爷，谁就是我们的朋友。

    一八

老爷也派给我们一个上帝——
    而且命令我们相信，
上帝把那根皮鞭交到他的手里，
    我们的胳臂该锁在镣铐里——
    在天国的上帝面前
    唔，膜拜吧，唔，跪下吧，
    在地上的老爷面前，
    唔，膜拜吧，唔，跪下吧；
    只有卑屈和驯顺
    能打开天国的大门——
    灵魂最珍贵的东西
    是对老爷的恭敬。

这样，人类最神圣的感情，①
    为奴隶主服务了，
甚至在至尊的上帝自己的脸上
    也刻着奴隶主洋洋得意的纹道；
    伛偻着背脊的
    虚伪的牧师们的合唱
    竞赛地向老爷唱着颂歌，
    他们是他统治的支柱，
    谁稍稍抬头仰望自由，
    他们就对他发出诅咒，
    他们祈祷老爷大展鸿图，
    而且为他的鞭子而祝福。

有一次可尊敬的先知②的嘴唇
    宣布了一切人的平等，
他打碎了奴隶们的镣铐，
    用“爱”感召普天下的众生；
    但是他的门徒们的狡猾的合唱
    相反地改变了他的教规，
    对我们穷人他们赞美神圣的典范，③
    他们自己却滥用权力，
    在老爷的福荫下，他们呀
    享受着肮脏的残羹余粒，
    为此他们用主的名义，好象开玩笑，
    祝福镣铐作为对老爷的酬报。

哟，我们的主啊，我们正直的上帝，请你倾听！
    你，贫穷的奴隶们的上帝啊，
你自己的祭坛从来不见装饰的黄金，
    也从来不用丝绸打扮你的牧师们，
    你是旖旎风光的大自然的皇上，
    你在平民百姓的心里显灵：
    你伟大的自由的上帝啊，
    举起你强有力的手，

从古老的镣铐里解放我们吧，
从尘埃中扶起我们的头——
在自由的神庙里
向世界宣布你真理的教律！

① 指宗教。——世界语译者
② 指耶稣。——世界语译者
③ 指赞美贫穷的耶稣。——世界语译者

    一九

静静吧，呻吟哭泣的琴弦，
静默吧，兄弟们，——屏住呼吸！
把忧郁的脑袋低托在手掌里，
把你内心的耳朵灵敏地竖起。
你可听到了？你可听到了？
一种笨重的声音，从近处，从远方
象千百万只奴隶的手啊，
发着镣铐的声音——丁丁当当。

        镣铐的声音呀，
        在整个辽阔的世界，
        奏着低沉的音乐，
        传遍海角天涯。

不能计算，也不能看清，
我们奴隶在世上究竟有多少，
千千万万的我们的同伴
感到一样的贫困，一样的苦恼——
我们甚至被夺走了说话的权利，
奴隶必须默默地忍受灾难苦罪：
在下边默默侍候！不许出声！
谁低声私语——就堵他的嘴！

        但是呀，只要摆摆手
        就已经足够，
        在这种静默里
        镣铐在怒吼。

这种声音说着特殊的言语，
没有什么力量能够叫它沉默，
奴隶们用它秘密交谈，
老爷也听懂了，吓得发呆；
这种言语时常惊破
他芙蓉帐里的美梦，
恐怖的怪影使他胆战心惊，
复仇的日子已经越来越近。

    在他宴会的宫墙上，
    一只镣铐丁当的手
    写下了这样一行：
    “提客勒•乌法耳新。”①

老爷妄自安慰：“这是虚构的故事！
奴隶的手里没有宝剑，
我的鹰犬可以保护我，
在武力面前他们是赤手空拳。”——
当千千万万人的愤怒燃烧起来，
你的鹰犬们会吓得失去说话的能力，
奴隶们戴镣铐的手啊，
就会把镣铐变成可怕的武器。

    象可怕的判决，
    成千上万的镣铐
    将轰隆轰隆地
    砸那刽子手的后脑。

① 故事见《圣经》《旧约》《但以理书》第五章。巴比伦国王伯沙撒为他一千大臣大摆盛筵，与皇后妃嫔饮酒庆功。忽然王宫对面的粉墙上显出人的手指，写下一行文字。巴比伦的哲士们都不认识，被掳的犹太人但以理指出：那一行字是“弥尔，弥尔，提客勒•乌法耳新”，意思就是：“你的统治今日完蛋了”。这里借用来宣告奴隶主的统治要完蛋了。——世界语译者

    二○

我胸头呀又萌生希望，——
透过乌云又露出星光；
我更坚决地举头向上——
黑夜里又落下黎明的曙光：
    在青年的眉宇间，
    我忽然瞅见了
    流泻万里的曙光，
    慰藉的星星的跳跃。

当他鬈发的额角
受到凶恶的打手的拳击，
小伙子面不改色，不低头，
也不把戴铐的手合在一起，
    而是骄傲地抬起脑袋，
    轻蔑地斜起他的眼睛，
    我蓦然从他眼睛里
    瞧见了新时代的星星。

这不是软弱的奴隶的目光，
胆怯地低头瞧着尘土，
只要鞭子稍稍一动，
奴隶的反抗的心就失了影踪。
    在青年的眉宇间，
    有两条奕奕的光芒，
    仿佛从那里要闪出
    暴风雨的第一道电光。

他的目光在我心头唤起宽慰，
我们中间至少还有祖先们的影子，
奴隶主所加的压迫还没有
从我们血管里吸尽祖先的血液，
    在我们被奴役的精神里
    永远保藏着火花，
    用这种欢跃的火焰，
    在儿子们心里重新燃烧。

纵使那些青年的眼睛
也向我们胸头射出责备的火花，
纵使他们的火焰一时只给我们
增加苦难——那也值得欢迎！
    欢迎你啊，春天的闪电，
    你在青年的眉宇间发亮，
    你在我们抑郁的黑夜里
    对我们预言就要得救的光明！

    二一

啊，青年，你鼓舞了你的一批伙伴，
你叫他们骄傲地反对那些奴隶看守，
叫他们粉碎脚镣手铐，
而且用镣铐去回敬那些凶手。
但是老爷大叫一声：“刽子手们，
动手，给我杀，镇压一切奴隶！”
他的权力轻快地击溃了你的力量，
你的头颅啊，在宝剑下滚落大地。①

如今在你荒凉的坟头，在绞架下
一个白发的奴隶在宣讲聪明智慧：
“瞧哪，他在花一般的青春时代，在这里
用不光荣的死为他的轻举妄动忏悔，
在那里，他的伙伴们徒然摇着铁栅栏，
他们呀，病死在层层铁栏的黑暗的牢监！
由于他这种愚蠢的反抗，
双重的枷锁套到了我们大伙儿的脖子上。

但是啊，我在呐喊：哟，年青的烈士，
你在我们的黑暗里象启明星一般闪烁！
年青的女奴隶，请你在月光下
用最美丽的花朵把他的坟墓装饰；
你失去了唯一的安慰，
可不要用痛苦的眼泪在他坟头抛洒——
为骄傲而哭泣吧：你在姑娘群里最幸运，
因为你是英雄的爱人！

他摆脱了生命的枷锁，成了天国的客人，
那里照耀着永恒的自由的太阳，
他的死亡变成了胜利。他们的命运
比了我们的奴隶生活是不是更加不幸？
我们是在一个庞大的监牢里生活，
他们地下的黑暗一角比我们的好得多：
我们在光天化日下带着枷锁，
蒙受着更加沉重的羞辱。

① 指一八九三年十月奥地利反动政府对捷克民族解放运动青年学生的激进组织“青年界”运动的残酷镇压。这个运动和捷克工人阶级的斗争是有联系的。

    二二

我看见四分五裂的目标，
我听见不相一致的号召，
分歧的精神把昔日向往的事物赶掉，
昨天举到天上，今天把它打倒，
每一个人宣讲新的福音，
每一个人开拓新的路程，
每个早晨从喧嚷的伙伴里
有新的领袖产生——
可是为了伟大的，对一切人神圣的，
为了那唯一的理想，
所有的手啊，宁愿在团结友爱里
紧紧地拉在一起！

我听见愤怒的争论，
关于自由的真谛，
关于未来的人类秩序，
然后丑恶的不义将归解体，
眼前呀，枷锁一天比一天沉重，
它要把我们全部压碎，
我们的一切权利被人唾弃，
人家践踏我们做人的荣誉——
现在住嘴吧，把其它一切目标收起，
在一切目标前面有一个最古老的，
最需要的，最主要的：
首先从枷锁下伸出脖子！

当爷爷在敌人的桎梏下，
从昏迷中醒来的时候，
他一抬头，目光
就在这颗星儿①上停留；
我们父亲的眼睛，
永远透过云雾把它搜寻；
它的光芒照耀着
我们幼年的一切幻想——
另外那些颤动的光亮，
旋舞的磷火啊，
难道可能遮住拯救我们的
唯一的灯塔？②

首先反抗压迫者的压迫，
让我们一同挺直脖颈，
让我们大家的愤怒和轻蔑
向唯一的暴风两的乌云飞奔；
让我们肩并肩象一股洪流，
冲毁我们奴隶的铁打的牢笼；
当我们解放了我们的力量，
在我们胸头拥抱着自由，
那时呀，我们等到了时候，
我们寻计，我们决策，我们幻想，
在自由的人民的行列里
我们怎样向着光明迈步前进。

① 指自由。——世界语译者
② 也是指自由。——世界语译者

    二三

我站在岩石上，曙色溟蒙，海水茫茫，
涛声海啸伴着浪沫飞腾，烟雨苍莽。
象一只鸟，我徒然寻觅可以安身的山岩，
我的目光啊渴望地落进水天混沌的一片，
它在我眼前黑沉沉地伸到无涯的天边，
仿佛巫女在作法，浪涛山立，大海倾翻。

我在这里站着：祖国啊，在奴隶状态中呻吟。
我向前远眺：那边威胁着一切的是自然的狂暴的斗争，
凶暴的台风在接近——我的头发被大风卷起，
暴风雨已把我不停地丁当响的镣铐声压倒。
但是，对来临的天翻地复我伸出被绑的双手去欢迎，
我把双颊献给风儿去抽打，宛如让亲爱的姑娘去痛吻。
欢迎你，暴风雨！你恐怖的形象是拯救的象征，
在你的霹雳和怒吼中自由的歌声在向我致敬！

而今，我的两眼充满了火花的闪耀，
我觉得，我跳动的鬓角在被野火燃烧；
纷纷扰扰的期望从心里奔出我颤抖的嘴唇，
而预言似的理想的翅膀把我向未来带引。
什么东西在大块的阴云和浪花后面明灭闪光，
仿佛难于降生的白天在它们中间晃荡，
雷霆万钧的大海把绝代的红霞披了一身，
仿佛那儿呀，只有鲜血，只有鲜血代替海水在上下翻腾。
汹涌起伏的浪峰，被抽打得潮湿的泥土，
撒野的暴风雨和山崩地裂——这一切充满了血的恐怖，
轰轰隆隆的声音噪人耳鼓，好象在一场鏖战里
凶猛的军队手特长矛和坚盾在冲击——
然而暴风雨的喧哗已经沉默，逐渐平息了，海的喧腾，
从粉红色的雾中露出金光灿烂的红日一轮。
胜利的白天把黑暗和云雾撕成片片的碎布，
象战争中被撕烂的旗帜成了飞来飞去的流苏，
被冲溃的黑暗的队伍在逃遁，暴风雨放肆的呼啸已经静寂，
蓝蓝的天，蓝蓝的海，在它们中间是黄金的空气……

可是我看见什么？那边是新岸，未来年年代的微笑的太阳已经出来，
照着另一个朝气蓬勃的暴风雨中新生世界。
那边有棕榈树赏心悦目的丛绿，黄橙橙的果实在丛绿里掩映，
它们在平静如镜的水潭里窥探艳丽的芳影，
整个地区响彻丰收的欢笑，花儿、禾穗和一串串的葡萄，
愉快的歌声和感谢劳动的语句在互相拥抱，
所有的手已没有镣铐，劳动者的脸神采奕奕，
这里，手执鞭子的监工和蠢猪似的奴隶主已无处寻找。
这里没有一个地方还有凶狠的兵丁的亮晃晃的长枪，
祭司的折纹毕挺的道袍不再伪善地发着白光，
这里不再有抹在额角上标志等级的各色彩墨，
有的是平等独立的、兄弟般的自由幸福的祖国。

这一群群人里肤色不同，语言各异，
这里没有衣衫褴褛的乞丐畏畏缩缩，没有寄生虫炫耀宝石，
寒伧的茅屋已一去不返，处处是朴素的住屋，
如果哪儿还有傲然高耸天空的堂皇的宫室，
它不再属于傲慢自私的人，对一切人打开大门，
人民的会议在那里自由地讨论他们自己的命运，
智慧的火花从那里向四周喷射恩泽的光芒，
那里，人们享受着艺术，使人们精神向上——
镣铐的响声把我唤醒——一场美梦从此惊破，
我又处在残酷的现实里，受着灾难和屈辱……

不，不是这样！这不仅仅是渴望的梦的幻想。
我相信美好日子的启明星一定会出现在天上，
这个壮丽的景象很快会实现。
只是我已来不及从衰老的颈上把枷锁打断，
我的斑白的头要在奴隶的土地里埋葬，
奴隶的手将把泥土洒在伴我入墓的镣铐上，
可是你们，啊，年青的伙伴，在你们还没有把生命的路程走完，
你们将用幸福的脚踏上自由的阳光普照的海岸。
敌人到现在还手执鞭子那有什么关系，
在黑暗中我们已瞧见了未来的光明。
把一切思想团结起来，幸福的时刻越来越近，
等待号召行动的时间，你们啊，集合一切力量，
那时自由的人类变成兄弟，奴隶的枷锁打掉了，
而我们的旗子，啊，兄弟们，也会在晴朗的高空飞飘。

    一九五七年十二月至一九五九年十二月译完


劳荣：译后记

后 记

劳　荣

    斯伐托普鲁克•捷赫的作品，据我所知，从一九二一年十月出版的《小说月报》《被损害民族的文学号》算起，在三十八年前已经被我国新文学运动的先驱者鲁迅、茅盾等介绍过来了。在那一期《小说月报》里，鲁迅先生译的《近代捷克文学概观》（现在收在《鲁迅译文集》第十卷）有一小部分提到了捷赫的作品及其对当时的影响；还有冬芬先生译的捷赫的短篇小说《旅程》。其后还有沈泽民先生译的短篇小说《交易》等。
    《奴隶之歌》是捷赫的代表作。原作是语言洗炼、韵调铿锵，节奏自然而又洋洋洒洒的格律诗。我企图从内容到形式完全忠实于原文，而又能使译文被读者乐于接受；也就是说想做到译文的信达雅。这就要求挥文忠实于原文而又不拘泥于原文；传达原作的精神而又遵循原文的形式。当然，这仅仅是个人的愿望。这个译本就算是这一种努力的开始吧。
    中译本是根据一九五二年布拉格奥尔比土出版社出版的原文版（这是《奴隶之歌》第三十八种版本了）和捷克斯洛伐克托玛斯•彭坡尔博士（JUDr．Tomãš Pumpr）的世界语打字稿（缺最后一章）迻译的；有些地方也参照了一九五四年莫斯科国家文学出版社俄译本《捷赫选集》鲁伏夫斯基的译文。有些疑难的地方曾经得到伍康妮（Xenie Dvorskã）同志热心帮助而解决的，尤其是最后一章，那是在她的具体帮助下译出的。
    本书前言根据的材料：一、一九五四年布拉格国家教育出版社出版的《捷克文学简史》有关斯伐托普鲁克•捷赫的部分；二、奥尔比士原文版《奴隶之歌及其它》附载的卡莱尔•克莱依契的论文。《政治诗人斯伐托普鲁克•捷赫》；三、捷克斯洛伐克驻华大使馆的英文打字稿《斯伐托普鲁克•捷赫》。克莱依契的论文对捷赫诗歌作了细致深刻的分析。但是全部译过来，对一般读者并无十分必要，因此摘取了其中一些主要的论点。
    不少注释是世界语译者彭坡尔博士加注的，这些注释都加上了“世界语译者”的字样。

译者 一九五九年十二月二十日在天津


版本和图片

Svatopluk Cech
Pisně Otroka

奴隶之歌

原著者　［捷］斯伐托普鲁克•捷赫
翻译者　劳荣

上海文艺出版社
上海康平路155号
上海市书刊出版业营业许可证出 0 9 4号
上海劳动印制厂印刷 新华书店上海发行所

1960年5月第1版 1960年5月第1次印刷
印数：1—1,500册（内软面装500册）
统一书号：10078•1548
定 价：（九）0.32元