《毛泽东以后的中国》（伊文思，1978年）

根据Monad出版社纽约一九七八年版译出
十月书局出版，一九八二年四月初版

毛泽东以后的中国
China After Mao

[美] 伊文思（Leslie Evans）

（1978年）
译者：兆立

· 中文版导言
· 英文版导言
· 第一章 毛泽东纪念堂
· 第二章 周恩来逝世和天安门事件
· 第三章 “四人帮”
· 第四章 计划经济与社会主义
· 第五章 中国革命的成就
· 第六章 中国的工业发展
· 第七章 农业生产和人口
· 第八章 社会财富的全面增长
· 第九章 特权阶层
· 第十章 北京的外交政策
· 第十一章 “两条路线的斗争”
· 第十二章 毛治下和华治下的科学与文化
· 第十三章 司法、镇压和政治犯
· 第十四章 不安定的迹象
· 第十五章 新的党领导人
· 第十六章 李一哲事件
· 第十七章 前景是怎样呢？


中文版导言

-> 毛泽东以后的中国（伊文思，1978）

中文版导言

    我非常高兴听到，《毛泽东以后的中国》一书的中文译本将要出版了。西方人写中国问题的书籍，很少有机会译成中文，接受中国人民的批评，并与他们交换关于中国前途的意见。马克思主义者所写的中国问题的书籍就更少有这个机会，因为他们所采取的保卫劳动人民的利益、反对特权统治者的立场，以及他们所提倡的超越国界、建立世界社会主义社会的立场，受到全世界顽固势力的强烈敌视。
    当这本书在七八年秋天写好的时候，它的目的是利用所收集到的资料，将毛泽东时代—所谓林彪及“四人帮”时期—向西方的读者作一个简单的介绍。那时候，我没有想到这本书会这么快地呈献给中国的劳动人民。这表示过去两年来中国发生的变化之大，以至中国国内的读者也有可能读到这本书了。从另一方面来看，这也表示邓小平所承诺的社会主义民主与法制与今日中国现实之间存在的距离，因为毫不妥协地鼓吹社会主义民主和法制的人（魏京生及其它民主运动的领导人）被中共拘禁，而中共官方不准出版所谓“地下刊物”的文章与宣言。
    我们怎样总结自七八年夏天以来两年的经验呢？虽然中国今日的局势离稳定很远，但是比起本书刚完成的时候，许多尚未定形的或者在初步阶段的趋势，现在总算有个定形了。我们还是先作一个历史的模拟：把斯大林死后的赫鲁晓夫时代与今日中国的华邓时代作一个比较。这两个时代虽然有重大的差异，但是也有非常相似的地方。（我们必须驳斥毛泽东的派系主义的论点，说赫鲁晓夫已在苏联复辟了资本主义，事实上，这并没有发生，正像现在邓小平也没有在中国复辟资本主义一样。）
    赫鲁晓夫的上台，有两个因素：第一个因素是苏联人民对斯大林多年的暴政怀有很深的仇恨。暴政包括党领导的奢侈生活、对异已分子的镇压、劳工营、以及俄国的相对的落后；党企图禁止科技问题的讨论，就更加深这种落后性。第二个因素是帝国主义领导人重新估价资本主义以往的假定，即资本主义力量可以在短期内打垮苏联的计划经济，甚至推翻苏联政府。
    美国在一九五零年进攻朝鲜，使冷战进入核子毁灭的边缘；那时候，华盛顿考虑是否答应麦克阿瑟将军的要求，即渡过鸭绿江在中国领土上向中国革命进攻。中国人民志愿军参加朝鲜战争，阻挡了美国的进攻，迫使华盛顿的战略专家修改了（不是放弃了）他们的支配世界的计划。艾森豪威尔总统及其顾问采取了分裂工人国家阵营的计划；与克里姆林宫谈判，暂时停止冷战，以获得莫斯科的合作，来窒息其它地方的新革命，以及孤立正在进行中的中国革命。华盛顿正确地估计到，莫斯科为了保持国际现状，肯定会接受这个反动的建议；帝国主义虽然进行反共宣传，但华盛顿很清楚知道，克里姆林宫官僚层为了巩固既得的特权利益，对无产阶级群众的恐惧，比对资本主义敌人的恐惧，有过之而无不及。
    因此，赫鲁晓夫时期的国内政策的标志，是官僚层在群众压力下退让：数百万政治犯被释放，科学辩论的限制放松，文化活动有某程度的复兴。工人阶级的生活水平提高，而且，有一段时期，对脱离斯大林主义权威束缚的坦率异议批评也采取了勉强容忍态度。在国际政治方面，官僚层则采取比冷战时期更公然右倾的政策，成为日后的“国际局势缓和”这个口号。这种国内外政策，与斯大林时代的政策比起来，并没有本质上的改变，只是因为国内群众的不满渐增，对外要与帝国主义改善关系，所以才有这个策略上的转变。官僚层仍旧垄断了政治与经济权力。与资本主义西方的日增的贸易带给群众的些微经济好处，以及严密统治制度相对的（而不是绝对的）放松，都是用来安抚群众的。
    二十五年以后，类似的情况在中国发生。要探究是甚么造成目前的局势，我们先得讨论中共和华盛顿对一九六五年印度尼西亚局势的崩溃与越南战争的反应（越战是五零年代初期的韩战的更大规模的补足）。受到苏联于一九六零年离弃中国的行动所刺激，毛泽东与他周围的中共高层领导人，为了打破华盛顿与莫斯科联合起来孤立中国的企图，就在殖民地及半殖民地世界寻找盟友。不幸的是，他们只用怯懦的、阶级合作主义的官僚方法，而不是用革命国际主义者的方法，来进行这个任务。北京所追求的盟友，首先就是现有的资产阶级政府。这个政策在印度尼西亚造成了最灾难性的后果。在一九六五年十月，拥有几百万党员的印度尼西亚共产党被北京鼓励它信任的资本主义政府所屠杀。印度尼西亚工人阶级的失败，暴露了中共战略的根本弱点，因此推使华盛顿积极地继续策动越南战争。毛泽东的反应，也同样显露了中共政权的社会轴心。在革命词藻的掩蔽下，中共突然匆匆忙忙与世界各地大部份的革命运动—也与许多资产阶级政府—断绝关系，退缩到民族孤立的状态，等待暴风雨的过去。跟着就是“文化大革命”。不相信国际工人阶级的潜在力量，暂时又无法说服帝国主义接受缓和的协议，毛派才在“自力更生”，憎恶外国人、走回农村、毫无保留地信任毛泽东的个人领导、及消灭异已分子等等口号下，发动了控制党内领导权的斗争。

“中国第二号赫鲁晓夫”

    《毛泽东以后的中国》一书，尝试以历史资料来证明毛泽东的“文化大革命”对经济、对科学与文化，及对一般人民的民主权利所造成的影响。无疑的，“四人帮”倒台以后的变化，证明了毛泽东晚年实行的政策，激发起中国工人阶级极强烈的反应。就在这种情况下，曾经被毛泽东称为“中国的第二号赫鲁晓夫”（或“第二号最大的走资派”）的邓小平，要为统治官僚层重建中共已破损的形象和恢复“安定团结”。
    像苏联的赫鲁晓夫时期一样，大为削弱了的中共领导层，面对着群众的不满浪潮，才一方面在国内进行改革，另一方面在国际上推行与帝国主义更紧密联系的政策，把官僚层的前途寄托在西方的技术及贸易的迅速注入。
    《毛泽东以后的中国》已经预测到这个发展。本书追溯了毛死后头两年朝这个方向走的头几步。过去一年以来，这些趋势变得愈来愈巩固和清楚，特别是邓小平在一九七八年十二月的三中全会上夺得了政治局的多数以后。
    有几个原因解释为甚么中共领导层在毛泽东死后需要差不多三年才稳定它的人事，并决定今后的行动方针。最主要的原因是在毛逝世及其亲信（江姚王张）被捕后，继承中共控制权的不是一个而是两个不同的派系。发动宫廷政变逮捕“四人帮”的人，大都同样是在文革中得势的；他们原来就是打击刘邓派的一部份毛派。一九七六年四月的天安门事件以后，大多数毛派分子也都知道，如果再继续文革时期的镇压政策，一定会遇到群众的直接对抗。没有了毛泽东，这个变节的前毛派在党内也就缺乏有力的基础；另方面，他们在毛泽东在世时所扮演的角色，令他们得不到群众的信任。因此，刘少奇这一派的残余分子，因为有了在文革中受迫害的声望，就与周恩来派联合起来。在邓小平的领导下，这派慢慢把华国锋周围的前毛派排挤出领导的位置。所以，在七八年底，我们看到北京市长吴德被撤职，以前毛的护卫江东兴悄然交出八三四一部队的统领权，以及陈锡联的北京卫戌司令位置的动摇。一九八零年二月底召开的五中全会上，这三个人，加上纪登奎，就以犯了“严重的错误”的罪名，被免除党内外职位，标志着邓小平在政治局及七人政治局常委会中有决定性的控制权。五中全会还推举邓派主要人物胡耀邦（胡为邓左右手，六六年被清算，七八年十二月入政治局）为政治局常委，并出任中共中央书记处的总书记—中共组织的神经中枢。
    五中全会终于正式撤销文化大革命时毛泽东加诸刘少奇的所有罪名。八零年二月二十九日发布的公报，说毛对刘少奇的迫害是一个“阴谋陷害”，更称刘少奇为“伟大的马克思主义者”，十年来中国报纸上数百万言对刘少奇的责骂，和每六岁以上的中国人所参加的无数会议上对刘的诬蔑，就这么一笔勾销为前任政府所作的谎骗运动。
    可是，这个变化却不仅仅是党领导内圈换班而已。在文革中，有几百万人受牵连并与刘少奇同时受整肃，之后，进行清算的红卫兵又受到镇压。这些问题，影响了成百万成千万人的命运，被送入劳工营，背上坏政治记录，受到伤害，或继续在工作上受到歧视。

平反造成的后果

    因此，中共中央这个平反六十年代的“反革命分子”的决定，造成了重要的后果。旧案被重新打开，政府必须而且承认已做了错误的事。大批不同政治背景或政见的政治犯及半政治犯能够恢复正常生活。当然最重要的后果，就是邓小平重新纠合他过去被打下去的派系；很多干部几乎直接从劳改营及农村流放地回到高层政府职位。我们看到了一大批“平反了的右派分子”重新出任要职，而其中有些人不是在文革而是在更早的大跃进时期被贬黜的。
    对于这个政策，邓派与华周围的前毛派之间似乎进行了斗争。邓本人要到七七年七月，即江青被捕九个月以后，才公开重回党领导层；现政府许多重要人物，要到七八年底才公开复出。意义最大的平反是在七八年十二月至七九年夏天之间发生。这些平反含蓄地指出，毛泽东的统治不但在六十年代，而且在五十年代，也是不正确的。
    在五十年代，中共党内批评毛泽东的最著名的人物，就是国防部长彭德怀。他在五九年反对大跃进而被整肃。我们现在知道，他是在文革时被软禁致死的。目前恢复彭德怀名誉的努力—对于批评六十年代初期中共的统治，起了很大的推动作用。文革就是始于一九六五年攻击彭德怀的支持者。因此，一九七八年十二月黄克诚（彭德怀的好友和在军队中有名支持者）的公开露面替彭德怀辩护，就是一个重要的政治指示器。黄的新任务，是在一个特别的委员会里负责（中央纪律检查委员会的常务书记—译者），重新审查几千个自五十年代后期被诬蔑且被监禁的高层干部的案件。这等于打了毛另一巴掌，承认了人人都已经知道的事实：广泛地违反民主权利的事件，在文革及“四人帮”出现以前早就已开始。

翻案

    到了一九七九年，被平反的人愈来愈多了：从王光美在新年的公开露面开始，到文革前的宣传部长陆定一的平反，到七月刘澜涛与前北京市长彭真取得新的职位。今日的北京最高层官员的名单，就像被毛泽东打垮了的刘少奇派的再结合。
    邓小平正利用替毛的官僚反对派平反，来重整他自己的队伍，替这些人“翻案”。但不仅是这点，如果我们从中共上层领导圈子的重建转到文化领域，上述的结论就是必然的。

文化与艺术

    我们要知道，文化与艺术从来没有真正脱离中共而独立。因此，很多在一九六六年不露面了的文化机构人员，事实上是党干部而不是艺术家。但是，斯大林主义官僚从来没有完全控制艺术。在小说家、剧作家和电影导演之中，大多数人只在某些事情上向党让步，但在其它事情上，则与党划分界线。只要文学与艺术存在，总有一些文艺工作者要与中共的“政治”观念保持某种距离。只有在毛的晚年，在只要“政治”而不要文化的政策下，这个相对的独立性才被消灭。（虽然西方的拍马者如斯诺夫人曾写了几本感情泛滥的书赞美江青拙劣的“八个样板戏”，但是今天的样板戏已经被埋葬了。）
    被平反的文化工作者之中，除了英雄外，也有一些坏蛋，譬如七八年底平反的前文化部长周扬就是个坏蛋。虽然他没有向江青靠拢，但是他六六年倒台以前，已积累了三十年作为斯大林主义文艺打手的臭名声：从三十年代后期企图要鲁迅服从党的纪律开始。一直到五十年代整肃了胡风及丁玲。
    周扬的平反没有多大意义，但跟着的一些人却不是这样。首先，吴晗、邓拓和廖沫沙三人的平反就有很大的意义。他们本是北京有改良主义思想的斯大林主义知识分子，在大跃进失败以后的几年，他们胆敢对毛泽东的专权发动讽刺性的虽然是间接的）攻击。吴晗写了历史剧《海瑞罢官》，用古代一位刚直的官因为胆敢批评皇帝做事不当致遭罢官的故事，间接地替被罢黜的彭德怀辩护。邓拓、廖沫沙及吴晗于六十年代初期又在北京的报纸上发表《三家村札记》，间接地讽刺毛的无知与专制、他们惹起了老暴君的激怒，成为文化革命第一批被打击的对象。六五年至六六年间，吴晗、邓拓被姚文元攻击以后，两人都死在狱中；一九七九年，两人被平反昭雪，作品也重新出版。廖沫沙幸而未死，从农村流放地被召回北京。
    在过去一年中，好几本出名的左翼小说家的作品重新出版了。他们都是老一代的人，其创作是在三十年代的上海；那时候，中共赞同他们的笔锋针对腐朽的国民政权。到了五十年代中期，这些作家无一例外地都被迫停笔，而且受到整肃。到了文化革命的时候，他们的作品全部被禁了，所以当老舍的《骆驼祥子》在七九年重新出版时，标志着新的风吹起来了。老舍是一九六六年在红卫兵的迫害下自杀的。在活着的作家群中，自文革以来退隐上海的巴金的作品又可读到，艾青的诗章也出版了。
    经过二十二年的流放、监禁与再流放，丁玲在七九年六月又被选为人民政协委员。在有独立思想的共产党作家群中，丁玲占有特殊的地位。自从她于一九五七年被捕以后，她的名字已在中共的报纸中消失，她的作品也被禁，因此年轻一代的人也许不知道她这个人。她于一九零七年出生于湖南，二十岁时已是出名的短篇小说家。好的爱人胡也频是中共党员，也是一个作家，一九三一年被国民党抓去处死。她于一九三三年被软禁了三年，一九三六年逃到延安解放区。
    到了延安以后，她在红军大学教文学，而且作品非常多。她不但是一个共产党员，而且是一个热诚的男女平等主义者。她的短篇小说大部份谈及妇女压迫。她的诚实及敏感使她超越了中共宣传所准许的范围，而触及妇女在中共统治区域中所处的不平等地位，以及妇女在旧社会中受到的明显的野蛮的非人待遇。因为她是全国闻名的共产主义小说家，所以那一段时期中共领导层准许她这样做。但是，到了一九四二年，日渐享受特权的狭隘的官僚层与具有批判精神的知识分子之间无可避免地发生冲突。为了纪念国际妇女节，丁玲在一九四二年三月八日延安的党报上发表了《三八节有感》一文，批评当时党坚持要妇女离开政治岗位去结婚生孩子。她说，妇女不但很难获得堕胎与离婚的权利，而且被鼓励去放弃贡献社会的愿望，将自己关在狭小的家庭圈子里。她甚至指出在共产党地区也普遍存在物质上的不平等：
    “小孩也有各自的命运，有的被羊毛线和花绒布包着，抱在褓姆的怀里，有的被没有洗净的布片包着，扔在床头啼哭，而妈妈和爸爸都在大嚼着孩子津贴，也许他们根本就尝不到肉味。”
    两个月以后，毛泽东针对这些批评，发表了《在延安文义座谈会上的讲话》，目的并不是要建立一个马克思主义的文义观，而是要阻止共产党作家讲出残酷现实的真相。丁玲受到了公开批评，参加了所谓“斗争会”，还受了几年的“思想改造”，直到四十年代末期才被准许继续工作。（组织这个运动的就是毛泽东的私人秘书陈百达，他后来在文革中对异议者进行了迫害。）
    但是，丁玲的意志并没有及挫损，一九四八年，发表了她写得最好、最出名的小说“太阳照在桑干河上”，丰富地描写一个农村的土地改革。这本小说是中华人民共和国建国初期的文化高潮的代表作，受到了国内外读者的赞扬。
    到了一九五五年，中共开始重新考虑把社会各阶层人士拉过来支持它的统治的“统战”政策。在那时候，统治层特权的扩大与制度化，逐渐引起劳动人民的反感与批评。中共进行反击，但发现最方便还是将激进知识分子作为公开攻击目标。因为，虽然大多数知识分子不过反映了工农群众的不满，但是他们易于被描绘为小资产阶级个人主义分子，不能适应集体社会的需要，而且看不起真正代表群众的党干部。在一九五五年反胡风的斗争中，丁玲幸免于难，但在五七年“百花齐放”后的所谓反右斗争中，她却给打下去了。她先被报纸狠批，然后在五八年被流放到黑龙江一个国营农场，七零年被抓回关到北京近郊的秦城监狱，七五年又被流放到山西一个农村。她在七九年被释放与平反，是中国的新气象的重要标志，表示政府需要在已经觉醒的群众面前割断它与过去罪恶的关系。

中国托派被释

    更值得注意的，是中国托派运动的几个领导人于一九七九年六月被释放了。（这些人在大共的监狱里度过了二十七个年头，本书第十三章谈及到了他们的苦难与折磨。）这是中共向工人阶级有组织的反对力量作出第一个重大的让步。因为，虽然中共对俄国革命家托洛斯基的追随者诬蔑了五十年，中共的领导人却很清楚知道，托派唯一的罪状就是他们为保卫平等、社会主义民主与法制、及无产阶级国际主义进行了绝不妥协的斗争，中共口头上维护这些立场，但实际的行动，却处处违反了这些立场。这就使官僚层觉得托派这个有组织的、不能收买的马克思主义流派威胁了他们的现状。
    在被释放的托派中，郑超麟是最出名的。这些托派同志的释放，显示了中国斯大林主义政权面临进退两难的境地：一方面监禁每一个批评者、反对者的政策，必然导致“四人帮”时期那样死寂的墨守成规、和群众的愤恨；在另一方面，中共却绝对不准备与反对者辩论。每一次平反，每一次对政治及文化控制的放松，必然导致政权与群众之间冲突的加深。今次，托派获释，无疑是要向群众表明，政府是真心真意要实践尊重个人权利和民主改革的诺言。虽然被释放的托派人数不多，年纪也很大了，而且中共并不允许他们公开发表意见或参加辩论国家的前途，但是他们的释放，对政府来讲并不是没有风险的。这是工人阶级与政府之间力量关系改变的象征，而政府被迫采取守势。
    力量关系的改变过程中，最重要的转折点，就是一九七六年四月的天安门事件。最初，中共政权还在毛派牢固控制下；他们以为可以用对付五七年及六十年代中期的反对力量一样的手法打垮“四五运动”。他们驱散群众，宣布这些游行是“反革命”的。可是，争取民主权利的运动却愈来愈强大，以至我们今天看到一个很不顺眼的景象：今日统治中国的老人不但把“四五运动”的示威者当作英雄，而且用“四五运动”的旗披在自己身上。可是，对他们而言，这件服饰是极不合身的，因为红旗底下还露出旧警察的裤子及皮靴！但是这个时候的警察，却受了他的新姿态的限制，不能用警棍太重打在真正要推进“四五运动”的人们头上，因为这样做，就会暴露他们旧警察的本质，丝毫未有改变。就是在这种情况下。才发生了毛死后中国最重要的事件：民主运动兴起，有自己的组织和刊物。
    在《毛泽东以后的中国》，我已经指出有“独立于官僚统治层的新气氛”，并评论说：“在某方面看来，毛的死就像梗塞被冲破一样，久被滞塞的社会生活的水又开始流动了。”那时候，这个迹象还在初步阶段—那时西方所能看到的站在共产主义立场反对中共的文件，就是一九七四年的李一哲大字报和天安门事件的一首诗。自那时到今，变化可多大呀！一九七八年十一月，全世界看到北京民主墙的出现，接着就是民主组织及油印刊物的激增。政治生活在中国已复苏。
    这些社会主义民主战士所提出的问题，证明七十年代中期李一哲的观点并不是孤单的几个人的意见，而是今天民主反对派的先驱与典型。民主运动的高潮，又转过来迫使当局释放李一哲大字报的三个作者—李正天、陈一阳、王希哲—他们不是在“四人帮”的统治下被捕，而是在华国锋政权下被捕。去年，王希哲已经崛起为广州民主运动的一个重要人物，他在民刊《人民之声》上发表了一篇极有意义的文章，要求走向马克思主义创立人所允诺的国家的消亡，并指出无产阶级专政不能缩变为一党专政。

今天的民主运动

    中国的民主运动，大都拥护社会主义，反对资本主义复辟，他们支持中国许多真正的物质进步，认为这是废除了资本主义而建立国有化计划经济的结果。可是他们内部也有意见分歧，分歧点似乎是在中共能否自我改良。但是，即使是最谨慎的民主运动人士，也提倡党及国家机构的彻底改革。到现在为止，这些反对分子还没有在工人阶级中发展到重要的根据地。但是，从各方面的资料看来，中国异议组织虽小，但其骨干分子大都是产业工人。在苏联则不同；从五十年代末期到今天，苏联的反对派分子大都是较为孤立的知识分子。其次，除了油印刊物及人权团体的公开活动以外，中国的大城市中还有一大批人愿意走上街头去支持要求民主改革的集会。去年，北京及上海都有将近一万人参加的非官方召集的群众大会。大部份参加者至少同情反对分子有公开发表意见的权利，而他们之中，一定有很多人同意民主改革的主张。
    除了这批人以外，还有数以千计的上访农民，与无数下放回来的知识青年。据说毛泽东时期下放的知青有一千四百万人，其中有些被调回或是倒流回城市。一九七九年农历新年，北京一千农民游行，促使中共政府采取行动—不是要改正农民所受的委屈，而是逮捕异己分子的领导人（如傅月华）。一九七九年春天，几万个曾下乡的知青，为了表示抗议不但占据了上海市委办公室以及铁路调车场，而且还与警察发生冲突。
    政府一方面大举逮捕民主运动的积极分子以图镇压这些骚动，另方面则答应改革。在这个关头，新运动面临一个重要的考验，因为，在这以前，政府到底是否赞成他们的目标仍未明确（邓小平等有意保持不明确）。一些曾经参加游行、散发地下刊物，及替这些刊物写文章的人，认为他们已经得到邓小平及其它受毛迫害的官员的默许支持。他们认为，如果敦促邓小平快点实行他的改革诺言的话，向他加点善意的压力就可以了，因为双方似乎对中国的前途有共同的看法。

邓小平的角色

    一九七九年春天的镇压，迫使民主运动的积极分子重新考虑上面那个和谐的假定。邓小平是真的需要作一点改革—特别是放松党对科学研究的控制以及鼓励技术和工业的快速发展，但是邓小平等从来没有认为党及政府应该由群众控制，或者应该允许群众成立自己的政治组织，独立于共产党之外。邓小平不同意民主运动，并不基于思想上的理由。邓小平闻名的“实践乃检验真理的唯一标准”是不能解决这个问题的。
    邓小平决不会接纳民主运动的纲领，因为他的权力，他的权威，事实上他的全部政治生涯，都建基于毛泽东及“四人帮”所服务过的同一特权官僚层上。邓小平自夸比前任政府的代表人物更开明、更有文化、更实际，但是，与前任政府代表人物一样，他一步也不能超越他所保护的既得利益的范围。他将会而且一定会保卫这些既得利益，对抗中国工农的愿望。中共官僚层不是工人阶级的一部份，甚至不是工人阶级的特权的一部份，而是异于工人的小资产阶级层份。它是打击中国工人的帝国主义压力的传送带。

跨前的一步

    七九年春天的逮捕行动，对中国各种反对力量，是一个挫折。它帮助反对分子打破对邓小平政府的某些幻想。因此，当民主运动于秋天再度活跃起来的时候，它就显示了很大的进步。一九七九年九月十三日，一千人在天安门广场参加抗议大会。香港南华早报的九月十六日的北京电讯说：
    “参加抗议大会的大多数是经常在北京集会抗议不公正的事情及要求工作的穷人和失业者。很多是因参加政治活动而被下放的前城市居民。其余是因冒犯了生产大队的官僚而流落为乞丐的农民。……一个游行者说：‘现代化之前应该先有民主化，缺乏民主只能阻碍现代化的进展’。”
    九月十四日的纽约时报引用了大会上一个演说者的话：“我们已经消灭了资本家、地主及富农，但是我们现在有新的富有阶级。”
    在同一星期，三百个作家在北京一个公园举行座谈会，讨论中国目前的文学状况。另外有几百个学生，大学入学试合格了，但被拒入学，所以在市委办公室前举行游行。
    九月二十日，一百多个失业的铁路工人在中南海门口举行抗议大会，与警察冲突，约四十人被被捕。
    十月十日，二千多名北京人民大学学生在中南海门前举行静坐罢课，要求占用大学校舍的人民解放军马上离开学校。根据美国及加拿大报纸的报导，学生高呼“打倒军阀”、“打倒官僚”。

审判魏京生

    面对着人民这种情绪，政府的反应却是把春天抓去的两个最出色的异己分子领导人，魏京生和傅月华，交付审判。魏京生是民刊《探索》的编辑，被控“反革命宣传鼓动”及“把军事情报供给外国人”。魏拒绝向政府让步，勇敢地在法庭上替自己辩护。他直接向从毛泽东及“四人帮”时代延续下来的前提挑战，那前提就是：中国公民若与外国人讨论国家大事就是叛国。他说：
    “第一，起诉书上说向外国人送给我国军事情报，犯反革命罪……军事情报是个过于广泛的概念，公民有保守机密的义务，它的前提是公民必须要知道需耍他保守的是甚么机密，……我从未被告知需要我保守的机密；在中越战争爆发后，也未接触过任何标明为机密的东西。”
    “作为一个普通百姓，我的消息来源是小道消息，而不是政府的正式文件……我谈到的消息是不会给前线局势带来有害影响的。”
    魏京生也坚强不屈地否认检察官有权说他的替民主权利辩护的文章等于“反革命宣传鼓动”。他说：
    “由于四人帮的文化专制主义和愚民政策的多年影响，现在有人是这样看的：按现在当权的领导的意志办就是革命，反对现在当权者意思的就是反革命。这种对革命概念的庸俗化，我是不能同意的……革命是新事物与旧事物的斗争。……”
    “批评不可能那样美妙动听，也不可能全部正确……要求批评必须正确，否则就要治罪，就等于不准许批评，等于不准许改革，也就是等于把领导者摆上神化的地位，难道我们还要重新走四人帮搞现代迷信的老路吗？”
    魏京生的审判是在十月十六日进行的。中共说是公开的审判，说是替新的法律树立一个模范。事实上，法庭旁听席的四百多个座位都给政府的支持者占去了，几乎所有魏京生的支持者都不能进去旁听。官方报纸不断进行恶毒的污蔑人格的宣传运动，说这个年青批评者是人民公敌。就在这种私刑处理的气氛下，魏京生被判处十五年徒刑。
    但是，这时候的民主运动，并没有受到威吓而像春季那样沉默了。官方报纸指责魏为“社会的渣滓”，但是北京民主墙上的大字报宣布魏“因批评了高级领导人才被处罚”。审判后不到一个星期，民刊《四五论坛》根据录音整理了审判纪录，贴在民主墙上。十一月十一日，这份记录还出版成小册子，在民主墙前出售。
    这时候，警察冲入几百人的人群，抢去正在售卖的小册子，还抓走四个人。事后，民主运动的活动分子派代表团到公安局质问他们到底根据甚么法律禁止一个公开审判的记录的流传，警察的回答，是把《四五论坛》的编辑刘青也扣留起来。
    不过，证据显示政府对自己没有信心。魏案完结几天之后，傅月华案也开审了。傅月华于七九年一月十八日被捕，主要原因是她帮忙组织上访的农民。她被捕以后，涌进北京及其它大城市的农民潮有增无已，七九年九月二十六日的人民日报说，有大量的农民，擅自离开土地。傅月华现年三二岁，被控“诬告陷害及破坏社会秩序”。“破坏社会秩序”是指七九年一月天安门的农民示威游行；“诬告陷害”罪是报复傅月华拒绝收回她对基建队党支部书记于一九七二年强奸她的控告。党领导已宣布这个干部无罪，但是傅月华于七九年初被捕后，这个拖了七年之久的案件又被检察官重新提出。十月十七日的审判中途休庭，两个月以后，于十二月二十三日，傅被判两年徒刑，比魏的刑期短得多了。
    目前的形势是怎样？民主运动的生长似乎促使中共领导层内部的两个主要派系暂时妥协及在某种程度上合作。邓小平仍避免通过大规模逮捕行动来与民主运动的基层作正面冲突，但在八零年春天，他够勇气宣布封闭民主墙和取消贴大字报的权利。

贸易与现代化

    今日的政府直言不讳地宣布，它的经济政策是指望从主要帝国主义强国（特别是美国）大量输入技术、专利和现代化管理技术。六零年苏联撤走援助、美国的贸易禁运和毛泽东时代的政治狂热，加起来令到中国今日的工厂企业比世界水平落后三十至五十年。邓小平努力推行较为明智的计划，可以加快增长率，但不能只靠这个来填补上述差距。中国统治层目前的战略，可以总结于康世恩（国家经济委员会主任）在八零年四月接受美国《商业周刊》访问时的谈话中：
    “……我们希望外资公司在两方面合作；搞好现有工厂的技术现代化和发展天然资源。重点是这两方面。……”
    “我们欢迎美国公司合作，改善我们现有的工厂。我们的机械工业、化工工业和铁路网，都已经与外资公司有广泛的合作。我们提供不同的合作类型和方法。可以合营：你们可以用你们的知识、科技、机器设备来投资；我们以现有的工厂作为我们的投资。这样，我们就可以将一间现有的过时的工厂现代化，成为一间现代化的工厂。我们将会用现有的工厂生产出新一代的产品。我们认为可以有几百甚至几千个这类合营。”（商业周刊，八零年五月十九日）
    这个计划设想外资公司会以现代机器设备和技师的形式投资，令中国现有的工厂现代化，并训练中国的劳工队伍；在中国政府保持主要控制的情况下，外资公司取回部份产品。这个计划有一个问题，就是资本主义公司有很大理由不敢冒险投资在工人国家的国有化经济。（唯一主要例外的是石油的勘探，因为利润大和收获快，所以七九年十二月一个法日集团签署了一个合约，投资四亿美元在渤海湾钻探石油。）工业计划则只达成很少的合资经营合约。经过几年谈判后，辛苦达成的协议有几间酒店、一间饭店服务、新疆省一间恤衫工厂、广州一间电子表厂。正在谈判仍未签约的有与快意合营的拖拉机厂，与通用汽车、平治和雷诺合营的几间重型货车厂。（在文件上，北京在七九年准许外国资本在中国设厂可以拥有百分之一百的所有权，但这个差不多是作为吸引北京想要的合资提供的饵。到现在似没有任何报导，说有人申请开这类工厂的许可证。）

邓小平的亲帝路线

    与邓小平的经济战略一致的，是他向可能给中国提供现代科技的外国资本家再三保证中国的稳定与政治可靠性。邓小平正在使北京的外交政策更加公开地亲帝国主义。这个外交政策是与全世界（包括中国）劳动人民的真正需要绝对矛盾的。中国七九年初进攻越南，明显地表明了这点。中国侵越的目的，是直接与美国挂钩，损害越南革命和柬埔寨的反对反动波尔布特独裁政权的斗争。反动的波尔布特独裁政权今天已变成由华盛顿武装及教唆的、泰国资本主义政府的武装附庸。
    北京亲资本主义的倾向，也从它对八零年初苏联军队干预阿富汗的反应看出来。中共政权用其“反苏”（更准确地说应该是“亲美帝”）的偏见来判断这个事件，离开了马克思主义最基本原则，就是：在战争或者内战中，首先要考察的就是交战双方的阶级力量。那末在阿富汗的斗争中，双方的阶级基础是甚么呢？一方面是七九年十二月底由苏联支持的政变推上台的卡迈尔政权；这个政府根基于一九七八年四月的革命，继续进行土地改革、取消农民债务、使工会合法化、禁止重婚、促进大众教育及扫除文盲、建立学校与医院等等政策。另一方面是阿富汗原来的统治者—地主、资本家等由美国所支持的剥削者；他们的目的是阻止及击退已实施的改革，而且对阿富汗的工人阶级进行致命的打击。
    对于这个冲突，中国政府却站在反革命的一边。中国政府采取这个立场的借口是苏联的干涉。这个借口是不成立的。苏联的干涉无疑是为了它自己的利益，其终极目的是保卫苏联官僚层的权力与特权；但是，苏联跟中国一样，虽然有腐化的官僚层，但它还是个建基于在国有财产制和计划经济之上的工人国家。因此，在世界的阶级斗争中，它偶而会站在正确的一边。例如，莫斯科像北京一样，援助了越南的英勇人民的反对美帝的侵略。莫斯科进军阿富汗即使目的是反对革命的，方法是斯大林主义的，但至少它是站在工人阶级的一边而作战，可是，北京却直接支持阿富汗工人阶级的敌人。
    邓小平出卖了“外国”革命，却得不到世界帝国主义甚么报酬。两年以前北京期望的资本投资及技术输入并没有实现。在政治上，华盛顿并不看重邓小平替美国利益服务而影响东南亚的能力。北京侵越一般被评价为损失重大的军事失败，说明了官僚层作为反革命的直接代理人的用处不大。在经济上，利润保证的诱饵也不能感动投资者；他们与工人国家交易时宁可用现金买卖，而现金却仍是中国极为缺乏的。

经济复原

    同时，中国经济主要依靠自己的资源和在世界市场上能够买到的东西，过去两年内（比起已往二十年）有一定的复原（有关过去中共统治下中国经济的成绩和困难的总结，请参阅本书第二部份）。由于资本主义世界大部份经济都进入了衰退和萎缩的时期，因此，中国经济在这个时候的复原，显示了计划经济的一个伟大力量和希望。在七九年六月廿八日，新华社报导了钢、煤和电力生产上重要的进展。据报导，七八年钢产量达到三千一百七十万吨，而过去十年来钢产量一直是停留在二千一百万到二千五百万吨左右。中国政府又声称，国民生产总值的增长率，在一九七七年增加了百分之八，在一九七八年增加了百分之十二点三。这两个数字与一九五七年至一九七六年的平均增长率百分之五点五比较起来。是高很多了。实际上，一九七八年的数未是中华人民共和国成立以来最高的数字，除了一九四九年至五二年革命以后的几年例外，当时一度大进展是因为几百万失业者获得工作。
    七九年至八零年度未能保持这个增长率；七九年的工业增长据称是百分之八点五（亦即国民生产总值增加百分之五或六）（商业周刊八零年五月十九日）。一个原因是政府转变了政策，首次大量投资在农业上，并给予轻工业和消费品新的优先考虑。将实时的增长减缓，换取经济较平衡的发展（不再只是着重重工业），是有道理的，因为这样将来会有更大的增长率，而钢的进展为这前景铺好工业基础。无论如何，即使是回复到近年来的百分之五点五国民生产总值的增幅（不久以前这个幅度一直是半殖民地国家的平均增长率），在资本主义国家的危机深化，世界性衰退将资本主义增长率迫得下降的今天，也是较为可观的。
    中国工人国家仍是一个矛盾的现象。比起仍处于资本主义统治的相类似科技水平的国家，中国能较好地克服经济停滞和人民苦难；这是世界被压迫人民一个希望。但特权官僚层一日仍在掌权，后资本主义制度的潜力就一日仍受到阻抑而不能发挥出来。
    目前的经济复原证实了本书一个论点，就是：中共官僚层的政治压迫（例如对毛泽东的个人崇拜），大大降低了中国潜在的增长率。新政府恢复科技的地位，鼓励合理的工业组织，减少“政治教育”（即思想同一化）的时间等等，都是使经济局面改进的原因。但是，我们应该注意两件事：第一，“四人帮”之所以会牺牲生产来促进政治控制，并不是出于任意的狂想。当官僚层的高度生活水平和特权愈来愈惹起劳动人民的厌恨时，官僚层本能地保护自己，就加强对异已分子的扑灭。在今天的中国，这个物质利益上的基本冲突并没有消除。虽然邓小平领导层不会采取像“四人帮”那样的愚民政策，但官僚层决不能够放弃政治警察及思想控制。政府目前还拥有改正过去罪恶的声望；当这个暂时的声望开始消退的时候，官僚层一定要增加各种形式的镇压来保护自己的特权。它能否成功，以及在实施的过程中能够走多远，就要看中国群众的战斗水平了。

群众的态度

    在估计目前经济复原的稳定性时，第二个考虑的因素就是群众的态度。毛泽东常常误引马克思的话，说工人本身是最强大的生产力。毛引用这句话的目的，是把中国之被帝国主义强迫脱离世界市场，说成是中国的优点。马克思所设想的社会主义，是建基在世界政府上，利用全世界所有的工业先进国家的资源来解决整个世界的问题。马克思从来没有想到去建议，仅有工人的热忱就可以在一个工业落后的国家建立一个孤立的“社会主义”国家。但是在官僚化工人国家那个特殊的混合体之内，因为官僚为了自私的理由无限止地维持“它自己”的国家，工人对政权的态度就能对经济发展起很大的作用。在五十年代，国家刚从可恨的国民党独裁政权解放出来，所以群众的热情促进了很高的经济发展率。同样的情况也在今天发生，因为毛泽东时代及其狂热“文化大革命”的结束，使群众的热情提高，对将来有较大期望，但是，由于群众没有真正管理国家，特别是民主运动的兴起使人们注意到政府的允诺与现实之间还有一段很长的距离，所以目前这段群众一般（痛苦的）减轻以及热忱的时期是不会长久的。
    除了上述根基于阶级斗争的结构性限制以外，近二十年人口的急剧增加也阻碍了中国经济的急速发展。据七九年六月二十八日新华社电讯报导，七八年中国人口达到九亿七千五百万人，除去台湾约一千七百万人，等于大陆人口在七八年是九亿五千八百万人。这表示，过去两年按人口计算的经济生产量比过去要低些。譬如粮食的生产，七八年的收成是三亿零四百七十五万吨。合每人平均七百磅。这与七五年的平均数字相等，比七六年的平均数字还要低，（关于这些数字对中国人民的粮食的影响，见本书第七章“农业生产和人口”），基本上来说，这证明中国还没有足够的粮食供应：当国家的分配极不平均，干部和政府官僚可以分多点，粮食问题就仍然是一个具有爆炸性的问题。
    对中国，特别是对中国的青年而言，目前是个令人兴奋的时期。世界各地阶级斗争的新兴寺，如埃塞俄比亚、伊朗、阿富汗、柬埔寨及尼加拉瓜的革命，对中国都有影响。中国的奋斗目标，跟其它地方一样，都是劳动人民群众要掌握自己的命运，要消除压迫与特权，要参与建立全世界社会主义社会的斗争。在今天的中国，新的革命力量在成长，新的风在吹，甚么事情都是可能发生的。

  回目录　下一篇


英文版导言

英文版导言

    一九四九年的中国革命，以及由此革命所诞生的人民共和国，是个异常的现象，曾使许多观察家迷惘，而且产生了多种非常不同的评价。中国问题变成充满了强烈的政治感情的问题。这并不足为奇。法国革命、美国革命、俄国革命，都曾使这些国家的名字等同于推翻旧秩序的革命。中国革命也不例外。
    但是，法国、美国、甚至俄国都属于一个差不多同一的文化历史集团，即所谓西方文化。这个集团内部有经常的接触，人口的交流也很大，许多相似的风俗，习惯及制度，使这些国家的文化可以互相沟通、互相了解。
    中国就不同了。中国古文化存在于西方文化的范围之外。由于地理和语言的隔阂，几千年来中国有它自己的生活方式，只是在近代，中国才成为欧洲人所知的世界的一部份。从中国的立场来看，情形也是一样，因为在两三百年以前，欧洲在中国人的眼中还是蛮夷之邦。“中国”这两个字的意义，就代表了中国人对世界的传统看法。“中国”不是指夹在两个国家中间，而是指地球的中央。
    这个传统的看法并不是毫无根据的自夸。从公元二二一年秦始皇统一中国开始，中国的疆域及人口只有罗马帝国在其最强盛的时候才可以比拟。罗马帝国衰亡以后，中国政府之稳定、人民生活水平之高、以及它在科学与文学上之成就，是没有任何国家可以比拟的。
    直到二百年以前，中国出版的书籍比那时候世界所有语言的书籍加起来还要多。但是，直到今天，除了毛泽东的著作—北京出版了大量的毛着—及两三本古典小说外，只有西方的专家才知道中国的文学作品，一般西方人是不知道的。一般有文化的欧洲人或美国人至少可以从俄国、德国、法国或英国作家的著作中，知道这些国家的日常生活；但是他们对中国的知识就没有那么多了。
    如果西方一向对中国无知，那么，中国也一向不主动与西方接触。秦朝所建造的长城，是中国文化自给自足的缩影。这个自给自足的特性源于中国国土的辽阔；几千年来，中国好像一切都是自给自足的。一直到十九世纪工业革命以后，新生的西方资本主义才胜过中国，因为从那时候开始，西方的“洋鬼子”才用武力把他们的意志强加于中国。这个屈辱的经验，使中国的民族自尊心凝固成强烈的民族主义，在一九四九年成功地把外国势力及其代理人赶出中国。
    中国对西方的传统态度，可见于中国政府第一次与外国政府的接触。一七九三年，英王乔治三世在美国独立战争上吃了败仗，就派马戞尔尼勋爵到北京来，想打开中国的市场。这位贵族，为了表示他的谦虚，就叫他的随从打着旗子，上面写道：“英国大使进贡”。
    中国那时是乾隆时代，国势鼎盛，所以对待英王好像是对蛮番一样。在乾隆皇帝回复英王乔治的勅谕中，乾隆宣布：
    “谘尔国王，远在重洋，倾心向化，特遣使賷表章……尔国王此次赍进各物，念其诚心远献，特谕该管衙门收纳。其实天朝德威远播，万国来朝，种种贵重之物……无所不有，尔之正使所亲见；然从不贵奇巧，并无更需尔国制办物件……”
    英国统治阶级，除了更热心于在贸易上获利外，也差不多以同样的傲慢态度对待中国。这个彼此孤立的后果，就是彼此都觉得对方很神秘，也就很难对几个曾经来往于这两个社会的人士的证言作个估量。
    因此，当马可勃罗于一二九五年从北京回到威尼斯时，没有人相信他的东方大帝国的故事。在他死后的几个世纪中，读过英国骗子曼得维亚（SIR JOHN MANDEVILLE）爵士的抄袭窜改的游记的人，比读过马可勃罗的真正的中国游记的人还要多。
    这也可以归因于中古世纪欧洲人的无知吧﹗但是，马可勃罗逝世六百年以后，英国汉学家贝克侯斯爵士（SIR EDMUND BACKHOUSE）却能在北京以一生时间伪造中国政府“文件”来开导他的国人。他的秘密直至他死后很多年才被发现。他的最大的骗局，就是他说在一九一零年发现了“靖山王日记”。靖山王是清廷大官，早于一九零零年去世。西方人居然相信贝克侯斯的虚构，表示他们对中国的官场多么无知。能够捏造一个政府要人的回忆录，在西方任何国家是不可能的。
    这个稀少接触的结果，就是欧美人士在中国事情上，比起他们在一个他们所熟悉国家的事情上，更容易上当。在冷战时，美国资产阶级报纸以最非人化的言词来描述毛泽东统治下的中国。在一九六三年出版的，现在还可以在纽约公共图书馆找到的一本书，就叫做《毛泽东，蓝蚁之皇帝》。
    许多六十年代的年青激进分子，为了反叛美国资本主义的各种不合理，又走到另一个极端。他们以为他们见到的今天的中国，是一个脱离了工业社会的异化效果的田园之邦。他们非常感动于中国革命之能够真正使中国脱离帝国主义的统治。但是他们亦几乎神秘地—基于极少的真正知识—羡慕他们所看到的东西，认为这些东西带给他们一种归属感，一种亲切的、非异化的集体和谐，以及对一个共同的社会目标的信奉。这个目标是美国生活所缺乏的。
    自从一九七二年尼克逊总统与毛主席建立了互相合作和缓和局势的新关系以来，美国资产阶级新闻界对中国的态度也有部份的改变。虽然偶尔也有些文章重弹冷战的老调，但是所描绘的中国情景已极不同。中国社会被描绘为有高度纪律的、有运转目标的社会，人民节俭勤苦，而且有各样才能技术，正进行一个坚决的有效的斗争来克服中国在帝国主义入侵以后所遭受的贫穷。
    这些自相矛盾的描述并不是样样都是真实的。许多关于中国的报导，特别是在美国的大众传播媒介上的报导，都从美国角度出发来考察中国的社会及政治问题，而不是从中国本身的情形来考察中国的问题，以及它在国际政治上的真实地位。
    这并不是新奇的。由于一般人对中国缺乏了解，他们就很容易受染有倾向的宣传的影响。不管是羡慕或敌视，这些神话的出发点，都是假定“中国人”的一切都很单纯的。
    旧中国，像西方社会一样，分为敌对的阶级﹔新中国依旧包括互相冲突的社会力量。中国的被压迫的群众，尤其是农民，在平时只是统治阶级的剥削对象，但是在一九四九年的革命中，这些群众却涌上历史的舞台。在他们针对旧社会的特权阶级而倾泄愤怒的过程中，中国革命就和中国历史上所未有的新现象结合起来。在中国历史上，不管打击多大，旧统治阶级总是能够迟早重新巩固他们的地位。但是这次革命却不同﹔革命的新现象就是，旧统治阶级的基石受到被压迫群众的攻击。这个基石就是社会财富的资源、土地、和工具的私有制。当封建主义、资本主义及帝国主义被中国革命扫除以后，中国就进入未知的领域。中国走出了自给自足的历史进化阶段，而且不管愿不愿意地变成世界社会主义革命的一部份。
    中国革命在社会主义斗争中的世界历史性意义，对殖民地及半殖民地国家有着无可估量的影响。它第一次—在欧洲以外，而且在世界上人口最多的国家—成功地改变了近代资本主义在世界各地进行殖民劳役与经济控制的趋势。
    中国革命证明中国的工农群众有能力站立起来，推翻帝国主义压迫，而且粉碎蒋介石及其国民党的腐败政权。中国革命并不仅仅是另一个民族主义的暴动。如果中国革命仅仅是民族主义的暴动，它就不能嬴得完全的独立。战后的印度及其它名义上独立的新殖民地国家充分证明了这点。
    毛泽东的中国政府，在一九五三年采取了社会主义措施以后，于是能够开始创立国有化经济制度。中国打破了资本的政治及它的经济基础（即私有财产制），于是能够开启快速经济生长的前途，以及创立即使许多工业发达的资本主义国家都比不上的社会福利措施。
    这些成就替亚、非、拉美的穷苦人民带来了希望，使他们认识到中国的经济及社会组织形式比私有财产制的无政府主义性质要进步得多。在这个意义上，中国比其它国家更早地面对这个时代的中心社会问题：如何自觉地控制人类社会的进化与进一步的发展。
    不管中国现在的社会结构上存在有甚么困难或畸型状态，中国的社会主义革命已经带领它超越了未曾脱离世界资本主义经济的国家，而进入脱离了世界资本主义经济的领域。
    这并不是许多西方经济学家所想象的脱离现实的经济模式的问题—“国家主义”或“私人主义”的组织生产的方法。今日世界所要抉择的道路，并不能归纳为心血来潮或任意选择，而要从社会及生产生活的内在推动力所得出。这些内在推动力是与社会中互相斗争的阶级的需要相适应的。
    在外交辞令及局势缓和的幻想的背后，以美国政府为代表的世界帝国主义仍然是中国革命的敌人。世界资本主义受到一个不小的压力，就是它苦于被排除于拥有四分之一世界人口的中国市场。
    在这个冲突中，我们对谁是谁非的态度是不能含糊的。世界资本主义对北京的打击，不但是针对中共及其政府，而是针对中国的工农。世界各地社会主义者的基本责任，就是在这个斗争中站在中国的一边，把中国的奋斗目标当作自己的目标，而且当华盛顿对中国人民的权利与福利有任何侵犯和威胁的时候，担任中国人民的盟友。中国政府有权被承认，而且应该与其它政府处于平等地位。
    但是中国革命的成就，以及支持这些成就的必要，仅是过去二十九年的历史图画的一面。历史图画的另一面就是中共政权的本质—其社会根源及组成考虑。马克思主义者一定要考虑这些现实及其相互关系，要保卫中国工人国家，但是要用革命的方法来保卫。
    这里出现了最戏剧化的内部矛盾。在伟大的被压迫群众所创造的历史性解放革命的基础上，产生了一个无论以何种客观标准来说，都是世界上其中一个最镇压性的政府。近年来，镇压对象并不首先是它所认为的敌人，即中国境内的资本主义反革命分子，而是它在口头上所代表的工农群众。
    忽视或否认这个极容易证明的事实，就会变成中共政权的拉拉队。我这里要证明的是，上述立场与中国劳动大众的期望与要求，以及与中国及全世界为社会主义而斗争的真正需要，是绝不兼容的。
    最近，西方国家出现了颇多有进步思想的中国问题专家，其中有许多人对毛政权的经验和成绩有颇积极的评价，有些对毛敬佩甚至崇拜，而有些则比较有批判性。
    这就使到许多有关中华人民共和国的有价值的资料能够收集起来，许多有价值的研究报告也出版了。本书引用了上述一些研究报告。
    这些研究报告一般都没有指出中国革命的内在动力、它所调动的阶级力量、目前统治层的作用及活力、以及它在世界阶级斗争中的地位及表现。
    本书的主题是甚么呢？它首先指出马克思关于巴黎公社的论文，列宁的《国家与革命》，及托洛斯基的《被背叛的革命》等著作，都没有过时；这几位作者的共同信念，就是社会主义和民主是不可分离的，换言之，社会主义和不受控制的官僚制度是绝不兼容的。中国的资本主义被推翻以后的三十年的经验，证明毛派官僚层只能阻碍并不能加速中国的发展。毛泽东思想不但不代表中国群众的革命期望，反而基本上保卫在较高社会经济平面上建立的新的现状。这政权的基础，就是新兴的享有高度特权的、保守的干部及行政人员的社会层份；这个社会层份为了保护其生活水平，就反对工农的侵犯。
    这种官僚层在历史上第一次出现于苏联，是斯大林派进行反对列宁和托洛茨基的布尔塞维克党的反革命行动。在其起源、方法、以及观点上来看，毛泽东政权在很多方面都是从苏联斯大林派生出来的，虽然两国今天存在民族分歧。
    我认为，毛派官僚层不但在道德上与社会主义及共产主义不相合，而且，更重要的是，客观上它不能够在中国社会中有一个长期巩固的地位，理由是毛派官僚层不能够用与它自己的生存相适应的方法来解决中国巨大的社会及经济问题。这就使这个政权经常与工、农、知识分子群起冲突，因此会终极导致它的覆灭。
    两年以前，许多毛泽东与毛泽东思想的崇拜者都会说我这观点显然是错误的，因为他们相信中国政府和人民的关系是非常和谐的。自毛死后，华国锋邓小平的新政府，为了稳定它的政权，揭露了很多在毛统治下的严苛的事实。虽然他们委婉地说出这些坏事都是“四人帮”干的，而毛泽东及其它领导层都无可奈何，但是这种糖衣无法令这些苦药变得甜美。
    中国目前所经历的时期，就像苏联在斯大林死后的一段时期一样，可以使我们学到很多东西。它会告诉我们现代中国的中心动力：中国脱离资本主义之后要向前迈进与统治官僚层的约束阻碍两者的紧张关系。
    本书的分析，一方面要公正地评判中国革命的可观的进展和它的更大的潜力，另一方面要以马克思主义的观点，真实地，毫无偏见地描述外国所能找到的事实。

伊文思
一九七八年九月


第一章 毛泽东纪念堂

第一章 毛泽东纪念堂

    毛泽东去世两年后，遗体奉祀在北京天安门广场的庞大陵墓里。作为单放置一个人遗体的建筑物，他的坟墓只有埃及金字塔可以比拟。中国历代帝王的陵园都黯然失色。这种耀眼的个人崇拜，中国老百姓不会不知它的象征意义：这是新政府自称为毛泽东政权的合法继承人的象征。
    在北京建造毛泽东纪念堂，是一个不小的嘲讽。当毛泽东的防腐尸体壮观地陈列出来时，他的许多最亲密的战友、他的妻子家人，却关在牢中。与他的名字连系着的，在过去十二年来被认为是毛泽东主义的政策和运动，今天大都给摒弃了。除华国锋外，其它国家领导权都握在一九六六至六七年被毛泽东排出党外的“走资派”及“反革命分子”的手里。
    毛去世以后中国到底有多大变化？有多少依旧一样？谁是中国的新领导人？为甚么他们要逮捕毛泽东遗孀江青，指责她是企图篡夺政权的“四人帮”分子？中国的老百姓—工人、农民、学生、知识分子—能对继承“伟大的舵手”的政府期望些甚么？
    虽然我们对中国所知仍然有限，但是我们可以部份地以及暂时地回答上述问题。尽管中国的九亿人民几乎构成全人类人口的四份之一，中国政府还是像资本主义的大公司一样秘密地处理事务。中国是世界上唯一不公布统计数字（即使是公布给本国国民）的大国。自从毛泽东在六十年代发动文化大革命以来，政府很少出版杂志，更少出版书籍，虽然现在已有改变的征象。在中国旅行有很大限制—不但外国人如是，中国人也如是，中国人在自己国内旅行，一定要有党批准的文件与准许证。而中国的报纸还不许刊登辩论性的文章。
    中国对秘密的崇拜是如此极端，以致江青被指控泄漏国家机密，只因为她在一九七二年接受美国学者洛姗．威特克（ROXANE WITKE）的访问时，曾谈及她与毛泽东的私生活以及她对过去几十年来风云人物的追忆。在世界上大多数其它的国家，这种言谈只会算是回忆录，怎会是叛国呢？
    但是，中国并不是不可知的。人们可以访问中国，官方报导的内容虽然贫乏，但总会报导一些事实；今年的报导可以用来与去年的报导比较。最近几年来，地下刊物—如未经许可的传单、大字报、及在民间传阅的小册子—也出现了。
    重大的事件是难以掩藏的，过去两年来，中国的领导、政策的变化速度及范围，是非常特别的。关于中国的内部生活以及文革后的毛政权的实情，也有很多已向外公布了。我们讨论的起点是一九七六年初—毛统治的最后一年。


第二章 周恩来逝世和天安门事件

第二章 周恩来逝世和天安门事件

    人民日报、红旗报及解放军报于一九七六年元旦发表的联合社论，总结了过去十年的毛泽东路线。社论的主题，对我们检验毛死后政策变化的程度，提供了一个有用的冲量标准。社论断言：“社会主义社会的主要矛盾，是无产阶级和资产阶级的矛盾”。这就是毛泽东文革时提出的口号，旨在把领导层内的反对者和人民中的持异议者打成阶级敌人。
    江青指导下的“文艺革命”，被推崇为“促进社会主义文艺创作日益繁荣”。
    在经济建设方面，社论重申毛的路线，即在党严密控制下，人的意志力就是主要的生产动力，可以取代技术、训练，取代在先进资本主义国家推广革命。它引用毛的话说：“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力”，并且强调应该“独立自主、自力更新”地“把国民经济搞上去”。为了支持这个“一个建设社会主义”的前景，它引述毛在一九六五年写的诗，诗末两句是：“世上无难事，只要肯登攀”。
    这个社论也宣布开始第五个五年计划。但是，在毛死后，这个在毛领导下起草的计划，却被废弃了。一直到整整两年后，在一九七八年初，新政府才提出一个经济计划，来代替毛的未完成的计划，虽然新政府只宣布这经济计划的其中几个目标，但是它与所谓毛泽东主义的经济政策已没有甚么相似之处了。
    一九七六年一月八日，周恩来在北京因癌症逝世，死时七十八岁。自一九四九年中华人民共和国成立以来，他一直是总理，而且是除毛泽东外，最著名的中共领袖。他的死促发党领导层内新的整肃，因为毛及其派系向周恩来的亲近同志及支持者大肆攻击。最主要的受害者就是邓小平。
    周恩来去世时候，邓正代职总理—由于周病毛老，他实际上是中国政府的实际领导人。但是，在没有多少年以前，毛泽东还亲自宣布邓是叛逆者，是人民的敌人﹗
    邓小平不是中共政治舞台上的新人。他早于一九二四年就在法国加入中共的旅法支部；他那时只有二十岁，一九二六年去莫斯科读书，然后回国帮助实施斯大林的中共加入国民党的政策。邓在军阀“基督将军”冯玉祥的军队里任政治指导员。在冯玉祥与蒋介石于一九二七年春联合起来屠杀共产党员时，邓开始反冯，变成一个游击战士。从那时开始的二十年间，他在中共的农民军中担任政委。
    邓在五十年代中叶才参与党中央的领导，被委任为总书记，而且成为中共一名主要经济策划者。他与苏联专家密切合作，沿着苏联的路线，改造中国的经济。在一九五六年的中共八大上邓报告赫鲁晓夫在苏共第二十次大会上对斯大林的谴责。邓赞成赫鲁晓夫的报告，主张在中共党内亦应取消个人崇拜，所以建议在党章上删掉提及毛泽东与毛泽东思想为党的指针的句语（毛在一九四五年的党大会上坚持要将这些句语写在党章上）。
    从五十年代后期开始，邓就与政府首脑刘少奇的关系非常密切，毛泽东的大跃进经济冒险政策在一九五九年走向失败时，刘邓就和毛起了冲突。就在那时候，比较公开地批评毛的党领导人被整肃了，但是刘邓却保住他们的位置，而且使北京的经济政策移离毛的一些设想，而朝向苏联实行过的政策。（在不久以后的中苏争论中，刘邓是北京的主要发言人，所以他们追随莫斯科的经济政策，并不表示他们与苏联政府有政治上的连系。）
    一九六六年文化大革命开始，毛就与刘邓决裂，把两人免职，而且还指摘刘为“叛徒、内奸、工贼”。传说刘少奇在蒙受耻辱中死去，但邓却于一九七三年被召回加入政府。他们也不怕这个一百八十度转变的事实，很明显地会使人怀疑毛派官僚对文化大革命的真正意义所作出的解释。
    显然，当初毛愿意接受邓的“复出”是有条件的，那就是邓没有实权。但是，由于周死毛老，邓就有可能接掌政府的最高权力，毛就很快地发动一次整肃。邓在毛死前最后一次公开露面，是在周恩来的追悼会上致悼词。
    一九七六年二月七日，政府出人意外地宣布华国锋而不是邓小平为新总理。华在那时候，还不大为人熟悉。他在湖南主持了很多年省政，不久以前被擢升为秘密警察首脑，邓不久就在党所赞助的大字报上受到公开攻击。
    邓被直接攻击的，是他的教育与经济政策。邓被指控在教育问题上走资产阶级路线，因为他被指称鼓励学生多研究科技，少读毛着。在经济战线上，邓被连系到周恩来于一九七五年一月在第四届全国人民代表大会第一次会议上提出的口号：“四个现代化”。周主张农业、工业、国防及科技的现代化。
    周死后，毛攻击现代化口号为修正主义，邓被指为这个修正主义的主要支持者。三月间，毛派报纸攻击邓说他要恢复文革前所推行的苏联式工业计划，要大规模地输入西方技术，赞成以提高工资及物质奖励来复苏缓慢的经济发展步伐，提倡军队的现代化，以及轻蔑江青对文艺的严格审查。这些指控实在可笑，因为邓的提议听起来大都相当合理。
    邓被指控的另外两个罪名，是反对毛泽东缩减高等教育，和反对上山下乡政策。“知青上山下乡”运动是个非常不得人心的措施。这个运动在五十年代还是断断续续的，但到了文化大革命后期，就提升为大规模的运动，数百万急进红卫兵青年被迫上山下乡，去接受“思想改造”。
    根据政府的统计数字，在一九六八年后的十年中，一千四百万名高初中毕业生，从城市被派上山下乡工作。这是年青人当中一个不少部份。制度是这样的：如果行为受党赞许，两年后就可回家；但是被认为可疑的或会生事的人，常常会留在乡下一辈子，同时政府不认为这是处罚，所以人民不可能上诉。
    中国公民还没有任何途径可以对上面这类问题表达意见。但他们却想出了一个巧妙的方法，来躲避政府对表达自由的限制：以公开方式追悼周恩来，作为他们对毛政权表示不满的安全方法。四月初的哀悼先人的传统节日—清明节，给他们提供了大好机会。
    四月一日，几千人带了花圈到天安门广场去追悼周恩来。这个主意马上传布开去；不久，对政府不满的居民，从拥护周邓的人直至与官僚层没有关系的人，都聚集在天安门广场。
    人一天天的增加，亦愈来愈大胆。到了四月四日，追悼者有几万人。有人带了旗子来，旗上攻击江青为中国的甘地夫人，又把她比做慈禧太后。当便衣警察要逮捕临时出来演讲的人，却被群众追打。
    四月五日，政府下令移走花圈和大字报。愤怒的人民，聚集在广场，在最多的时候，超过十万人。他们整天守着广场，与警察和民兵搏斗，放火焚烧政府车辆，甚至冲进广场上的指挥部小楼，把它捣毁。
    天黑以后，几万民兵包围广场，用棍及枪托，向留下来的约三千群众攻击与逮捕。数目不明的抗议者当场被打死—这个事实为一九七七年一月在北京贴出的要替烈士报仇的大字报所证实。
    官方报纸在第二天刊登了一首在被捕者口袋中搜出的诗。这首诗就成为著名的抗议呼声：
    “欲悲闹鬼叫，我哭豺狼笑，洒血祭豪杰，扬眉剑出鞘。
    中国已不是过去的中国，人民也不是愚不可及。
    秦皇的封建社会[1]已一去不返了，我们信仰马列主义。
    让那些阉割马列主义的秀才们，见鬼去吧﹗
    我们要的是真正的马列主义。
    为了真正的马列主义，我们不怕抛头洒血，
    四个现代化日，我们一定设酒重祭。”
    天安门事件的反响并不限于逮捕在天安门游行的人。政治局立即召开紧急会议。两天以后，在四月七日，它发布了一个决议：
    “根据伟大领袖毛主席提议，政治局一致通过，撤销邓小平党内外一切职务，保留党籍，以观后效。”
    四月十日的人民日报登了一篇社论，引用了毛的话，拚命地攻击邓小平：
    “毛主席提出：‘他这个人（邓）是不抓阶级斗争的。历来不提这个纲’。‘他不懂马列，代表资产阶级。说是“永不翻案”，靠不住啊’”。
    天安门事件后的那个星期，毛派政府动员了几万警察及干部，挨户查问北京居民，要查出参与的人。几百人被逮捕。五月间的报纸报导了一个“公审会”，两人被判死刑，三人被罚劳改三十年。其它的人没有被审判，很多人还被关在牢中。一九七七年三月，即事件发生差不多一年后，北京的大字报宣布，他们被新政府释放了。

[1] 秦始皇（纪元前259-210年），中国第一个皇帝，被一般认为是历史上最大的暴君。在天安门游行的那段时期，毛政府发动一个文化运动，赞美秦始皇镇压异端的“革命方法”，特别赞同他的焚书坑儒的举动。
    在这个运动中，毛派报纸常把秦始皇比作毛。中国反对力量的一个旧传统，就是用间接的手法，来攻击当代的政治领导人；他们批评某个历史人物，读者就毫无困难地知道是影射今天那一个领导人。（“四人帮”垮台后，官方报纸说“四人帮”批评二千年前的周公，以此影射周恩来。）
    天安门这首诗，箭头不但指向秦始皇，而且是对着毛泽东，官方对天安门事件的谴责词对此说得很清楚：“这些反革命分子吵吵闹闹地要反对‘秦始皇’……其实他们所用的语言，同林彪搞反革命政变计划的语言是同一货色……他们的箭头对准我们的伟大领袖毛主席”（北京周报，一九七六年四月九日。）


第三章 “四人帮”

第三章 “四人帮”

    中国报刊，在一九七六年整个夏天，为毛泽东临近的死亡作好准备。主席停止接见外宾，报上的相片显示他愈来愈衰弱。九月九日毛泽东去世后，悼词从各地倾入，这是前所未有的。有人也许会惊奇地发现，许多衰悼词来自世界帝国主义的领袖以及军人独裁者。外国的毛派以最夸张的言词来颂扬他。美国出版的《每月评论》写道：“毛泽东无疑是列宁以后最伟大的马克思主义者及革命家。日后的历史也许会认为他比列宁更伟大……毛的伟大就在于他毫无妥协地献身革命”[1]；基辛格的不同评价则是，赞美毛“在互相信任、了解共同利益的基础上，与华盛顿建立了持久的关系。”[2]
    根据北京的报导，吊唁者包括伊朗国王、甘地夫人、菲律宾总统马可斯、法西斯西班牙的国王，以及印度尼西亚、巴西、阿根廷和智利的军人独裁者。智利的皮诺息军人政权还宣布全国下半旗致哀三天，因为北京在一九七五年借了超过五千万美元贷款给智利。
    毛的尸体还未寒，官僚层就发动攻势，粉碎他的亲信，摒弃与他的名字联系着的政策。
    十月六日或七日，四名高级党领导人（全是政治局委员）被软禁起来。他们是江青，王洪文、张春桥及姚文元。江青是毛泽东遗孀；王洪文于一九七三年十大上被毛擢升为党第二副主席；张春桥是解放军总政治部主任，是文革时毛在工业大城上海市的主要干部；姚文元是中国新闻事业的负责人，是一九六五年以后毛泽东思想的主要阐释人。毛的侄儿毛远新及女儿李纳也被补。
    十月十二日，中国宣布华国锋被委任为中共主席，但是谁委任他还是个谜，因为中央委员会还没有召开，而且在三年前选出的二十一位政治委员中，经过整肃及死亡以后，只剩下十二人。
    资产阶级报纸形容这个政治局面的转变，是华国锋为首的“温和派”战胜了江青为首的“激进派”。这两个名词是不正确的，它们不但不能澄清问题，反而使问题迷乱。毫无疑问地，这个整肃—有人称之为政变—牵涉到政策的分歧、个人的冲突及权力的争夺（这些问题将会在“两条路线斗争”一章中讨论）。毛嫡系如统治集团中的敌对力量之间，真正分岐非常复杂；如果事先就假定毛嫡系代表左派而华集团代表右派，这样的分析就不会客观。
    首先我们要知道，这些集团既不是群众的政治团体，也不是中共内部大的政治派系，因为在中共党内没有组织政治倾向的权利。没有讨论不同纲领的自由，也没有提出反对意见的权利。资产阶级报纸所指的“激进派”不过是由毛泽东及他的小圈子所代表的在文革中崛起的党中央领导层而已。在毛死前，华国锋也属于这个派系。毛死后不久，华才突然转变立场，倒戈下令逮捕自己派系的其它领导人。所谓“温和派”事实上是文革前的刘邓派的残余分子。一九六六年以后，这些干部能重新获得党内高层位置的原因，就是向毛的个人权威投降，悔改过去的“错误”观念。因此，在毛去世以前，他们只能秘密地结成一个集团，不能公开地以具有政治纲领的派系出现。毛派需要他们的技能与经验，但却蔑视他们，使他们经常受种种的羞辱。
    这群几乎无法容忍的官员的真正领袖是邓小平，不是华国锋。这群人极得周恩来的支持。以下两个事实证明了这点：（一）新政府最近发动对周恩来的个人崇拜；（二）在“四人帮”被捕后，新政府大量揭露周的同僚及好友在一九六六至七六年间受迫害的事实。
    这个“激进派—温和派”的名称，是来自西方报纸，它在毛最后几年统治时，把毛派所击败了的党内敌对力量称为“温和派”，把毛派领导层本身说成“激进派”。因此“激进派”听起来就比“温和派”高超一点，左一点。
    照他们的说法，“温和派”是杰出人物统治论的支持者，是官僚特权的保护者，是“法律与秩序”的提倡者，而且还是实用主义的工业化的鼓吹者。这说法与事实相差不远。但是“激进派”这个尊称却陷入毛派的自我形象的领域了；“纯正共产主义”的保护者，工资均等论者，群众参加政治的提倡人，以及发扬革命热情的战士。
    这些恭维的词句与毛派当政的真正记录并不符合。这些词句顶多是把毛嫡系所特有的狂热主义和群众思想改造运动加以几乎不可辨认的理想化而已。当我们愈仔细考察毛派当政的实际情况，我们愈觉得资产阶级报纸所用的“激进派—温和派”这些名称的不恰当。除了毛派用“激进派”这个名称自赞以外，西方报纸用这个名称还有其更深的用意，那就是以它来描述毛派的滥用权力，其目的是破坏真正激进主义者的令誉。
    所以我们还是不要用这些无用的名称，而直接考察失势的“四人帮”的记录。这些记录证明他们自称为代表中共左派是不合事实的：
    先谈江青。江青原是电影明星，一九三九年嫁给毛泽东。她在一九六四年以前，从来没有担任过党的公开职位。一九六五年她是中央策划把几乎所有的名演员、剧作家及电影导演赶出电影界的主持人物。一九六六年五月，毛泽东指派陈伯达及江青分别为文革小组的正副组长。
    她是把毛泽东的敌对人物排出党领导层的主要人物之一。毛政权习惯用民主的词藻鼓动红卫兵起来反对刘少奇，江青就是这个行动的主要代言人之一。她在文革中最出名的行动，就是在一九六七年九月五日的会上，宣读毛泽东的指令，要军队向不听命令的“群众组职或个人”开火。这就是毛派击碎红卫兵学生及工人运动的决定性的转折点，因为当时红卫兵的运动已经超过了毛政权的指示，开始提出自己的要求，甚至于怀疑毛的智慧问题。
    从那事件以后，江青就成为中国的文化政委，对电影、戏剧、文化、音乐、以及教育，定出全国性的政策。她这个权威性的任务，可以与一九四零年代后期窒息苏联文化的斯大林的亲信日丹诺夫（ARDRLI ZHDANOV）相比。
    中国出版的刊物，在一九六零年有一千三百种；在文革开始时，减少到六百四十八种；到了一九七三年只剩下五十种。出版的书藉只限于毛的著作、技术手册、党的政治小册子，与几本大都由委员会共同创作的，只谈“两条路线斗争”的小说。电影事业可以说完全停顿，在那几年里，只拍摄了几部纪录片及八部由江青亲自改写为更“政治性”的“样板戏”。
    在教育方面，大学已关闭了五年，虽然在一九七二年重开，但是学生少了很多。大学入学的人数，在六十年代初，有九十万人；但在一九七六年初，只有五十万人—这是一个已有九亿人口的国度里！除此以外，上课时间已从五年减少到三年。在这三年中，还要化一年时间从事体力劳动，另一年研究党的文件及毛的著作。学生是因政治忠诚被党选进大学的。
    其次谈王洪文，王洪文是党中央领导人中最年轻的（他只有四十多岁）。王是毛派要在文革中培植的质量的典型。在一九六六年以前，他是上海一间棉纺厂的警卫人员—所以西方报纸说他是个“工人”。他于一九六六年被上海的毛派指派为工会领袖。他与其它工会领袖主要的不同点，就是他曾无情地镇压工人们所发动的要求增加工资及减低工时的罢工。
    张春桥，像王洪文一样，也是文革中在上海窜升的一个党领导人。当时他比王的地位高，所以他在打败当地的刘少奇派，及用武力镇压比毛派左的独立的工人运动中，扮演一个主要的角色。当“上海公社”在一九六七年一月创立后，他是粉碎这个较民主机构的主要人物之一。
    姚文元，是文革以来独揽新闻大权的人物。他于一九六五年至六六年间在上海发迹，是毛派在反对“资产阶级代理人”刘少奇的运动中最擅于辱骂的发言人。在文革十年中，姚写的文章，在反对任何形式的不同意见以及鼓励对毛的个人崇拜方面，是最偏激的。
    令人啼笑皆非的是，在毛倒台的十年前，姚文元自己提出要穷追每一个批评毛思想的人，说要“打死那些野狗”。[3]但是他的保护人一死，受过同样训练的华国锋要叫全党起来“碰碎这四个狗头”。[4]
    关于平均主义的问题，这四个“激进派”并不比推翻他们的人，或者被他们指责为“走资派”的人，更左。在他们被整肃以前，他们每人每月的薪俸是四百元人民币，比一个不熟练工人的待遇大十三倍。在他们倒台以后，从对他们的指控中，我们得知他们的特权远远大过他们的薪俸。虽然邓小平于一九七六年被指控为利用国家资金在北京郊外盖了一幢大厦，但从对毛嫡系的指控中，我们得知，他们所挪用的国家资金更大得惊人。譬如新华社的一则电讯说：
    “江青在颐和园中占有两幢别墅。无论甚么时间她在那里睡眠，一定要完全安静。附近机场的飞机要停飞。生产队不许用广播器，还要派人到山上林中把鸟赶走。颐和园的园丁咬着牙齿，恨道：当年慈禧太后独占颐和园，现在江青大队人马一来，整个公园要关闭。他们一下子要茉莉花汤，一下子又要茉莉花饭。他们要吃新鲜的冷盘。江青不要吃冷的西瓜，爱吃新鲜的鲤鱼。吃喝以后，他们不付钱就走，或付一点点钱。要他们照市价付钱，他们就不高兴，甚至要骂人。”[5]
    人民日报刊登了一篇文章，题为“在内部破坏社会主义的蛆虫”，其中一段说：
    “‘四人帮’……滥用公款去盖奢侈的不必要的建筑物，无耻地挪用国家资金和材料，其不择手段的程度使人几乎难以相信。例如，王洪文去年在上海住了四个月，就化了二万三千元人民币。张春桥也是挥金如土。他有一次为了‘四人帮’的享乐，未经上面批准，就准许输进值一千五百万元的影片五百部，借口说‘要在艺术及技术上向这些影片学习’。”[6]
    因为江青是与毛泽东共同生活的，如果上面的报导可信的话，这就暴露了不但是“四人帮”而是整个官僚高阶层的腐化生活。毛派过去自认为是反对特权的“激进派分子”，且常常在报刊上暴露所谓走资派的贪污与腐化。现在揭露出他们自己也是这样，就更加证明整个官僚层的腐化生活。这种制度化的偷窃国库，对一个技术工人每月只拿六十元的国家而言，实在太突出了。王洪文一九七五年在上海乱花的钱，等于一个技术工人三十二年的工资。
    就那些“温和派”来说，当毛尚活着的时候，我们没有看到中国政府的任何官员对所谓“激进派”的政策公开表示异议。事实上，华国锋的擢升与“四人帮”过去的擢升非常相似。在他一九七六年春天被委任为总理以前，大多数中国人都不知道他。五年前他是个毫无名望的湖南省委。当他于一九七六年十月被任为党主席时，中国报纸还没有揭示他的年龄、出生地和在党内的过去记录。
    华是在一九七一年被调到北京帮助排除党及军队内的林彪余党时，才崛起到统治高层的。由于这个经验，他于一九七三年被选进政治局，一九七五年被委派为秘密警察的头子。

※　　　　　※　　　　　※

    “红旗在祖国山河各处飘扬，八亿人民脸上充满了欢欣。近日来，数亿人民在全国各地举行盛大的游行……热烈庆祝华国锋同志担任中国共产党中央委员会主席及中共中央军委会主席。他们欢呼党对粉碎王张江姚反党集团的篡党篡国阴谋取得的伟大胜利。他们愤怒地谴责‘四人帮’的滔天罪行。”（北京人民日报一九七六年十月二十四日社论）[7]
    北京政权在最近几年所裁培的坚如盘石的稳定气氛，却给这次整肃深深地震撼了。全世界的人都不相信中国的一些占领导地位的毛派分子，竟会秘密参加反毛泽东的阴谋。
    更荒谬的是说，江青是个要复辟资本主义的“法西斯分子”。这个说法只使新政权失去信誉，只使人怀疑政府发表的一切意见，是无法独立地证实的。
    中国政府一点证据都没有提出来，也不准许被控的人替自己辩护，更不允许国内人民提出使当政者为难的问题。当整肃的消息被报纸证实的那天，即十月二十二日，北京每家报纸的大标题都是“紧密地团结在华主席领导的党中央周围，在行动上服从党中央的命令”。“四人帮”所受的待遇，就跟他们过去对待刘少奇、林彪及其它高级的替罪羊一样。
    即使中国政府的话是可以相信的，但它所画的图画，一点也没有工人民主色彩。十年前，国家主席、总参谋长、党总书记及北京市委第一书记被党主席剥夺了职位，而且被指控为外国资本主义政府的特务。党主席指派了一个新的继承人：林彪。这个人起先受到几百万游行群众的欢呼，但不久以后终于在逃奔敌国途中因飞机失事而身亡。他死后才被谴责为图谋暗杀党领袖。
    这事件过去后，过去受辱的“走资派”、党总书记邓小平恢复职位，被委以军国大任，但上任不久以后又突然被指控为“资产阶级复辟派”。最后，领袖终于死了。他一死，他的妻子及最亲近的战友被发现要图谋破坏他们所服务的政府。
    这些利令智昏的诡计，秘密的阴谋及叛逆的出卖，在过去封建的朝廷上，都不常见，何况是在一个已经推翻了资本主义制度的社会。我们怎样解释这些事件呢？
    事实上，中共统治集团为了彻底消灭被打败的派系所用的老套的谴责名词，并不是要说服人家，或者使人相信。他们的目的，是使官僚层的决策中心，下层党员及工农学生，与群众隔绝起来，使后者除了替胜利者盖图章以外，不能执行任何决定性的任务。
    华国锋排除江青及其它“四人帮”的方法并不新鲜。斯大林在三十年代的大整肃中，早就使用过这个方法。当时的苏联官僚层，像目前的中国官僚层一样，不但要毁灭官僚层的政敌，及最高仲裁人在官僚层内潜在的竞争者，而且要使工人在这个过程中丧失士气。官僚层不让受整肃的人有政治辩论的机会，官僚强迫群众赞同明明是假的指控，就是要传布一个简单的讯息；如果最有权力的人因领袖的一句话就能倒台，而且不管官方的断言是如何没有根据，也没有人敢讲一句话，一个批评政权的普通工人，那里会有成功的希望呢？
    毛泽东最会用这些方法来控制中共和国家机构。他特别着重斯大林曾经在三十年代短暂地用过的一个方法：召集在党的紧密控制下的群众大会、群众游行、及无数次的地方会议，来使他的政策合法化，而且在他的政策上盖下群众赞成的印章。
    过去十多年来，许多人民中国的观察家看到了人群的规模、“讨论”会的频繁、及他们所产生的表面一致性，于是就得出结论说：毛的政策，在某些基本方面，比克里姆林宫的政策，民主得多，革命得多。这个印象被下列事实所加深，即毛与斯大林不同，因为毛是在一个大革命中领导了他的党。同时一九六零年所表面化的中苏争论，表示中国是独立于克宫。这个事实常常被认为是中国已脱离斯大林主义的象征。
    最近的整肃对这个问题极富教育性。追溯它的发生经过，更能揭露中国官僚层的结构。
    在这四个人于十月六日被捕后的几天中，谣言满天飞。有的说，他们胆敢在政治局秘密会议上，提名自己的候选人来继承毛主席；有的说，他们假造毛的文件；有的说，他们图谋反对华国锋的政变。一直到十一月，政策的分歧才揭露出来。
    在开头，华政权对整肃事件保持沉默。当西方外交官及记者询问时，也只回答“没有意见”。但是，十月十五日，大字报在几个大城市贴出来，指名骂这四个人。
    这些大字报，甚至以一个曾使它的高级领导人们被黜与受辱达十年之久的政权的标准看来，也是放纵的。上海的大字报要求：“碰碎四个狗头”和“绞死四人帮”[8]
    在官僚层的宣传武器库中，大字报扮演一个特别的角色。它是群众运动的神秘气氛的一部份。它让工人或学生在一份手写的刊物上，对地方上的小问题发发怨气。它是初露头角的干部向上司表现自己解释党目前运动的能力的一个工具。它是匿名指责工厂、公社或学校中“闹事者”的理想方法①。在大整肃运动中，它可以使政权在没有正式批准或解释以前，先提出罪名。

① 在各种社会基础上的反动政府，包括死命抓住工人国家政权的特权官僚层，总要盗用一个大众化的或激进的名词，来掩蔽其统治机构的本质。在法国及意大利，老牌的资产阶级政党用“急进XX党”为党名。在半殖民地国家里，由于群众的期望较高，资产阶级就用极好听的名字如国民革命阵、社会主义人民联盟等等来掩护他们的政权。
    在苏联，“苏维埃”的外壳虽然存在，但已不是一个各种政治派别都可以以其政纲来争取群众支持的革命工人议会。在中国也一样，集体农场被称为人民公社，地方政府被称为革命委员会。这两个机构都不是它们的名字所内涵的革命无产阶级的机构。对这些机构，如用新的名称，则很混乱，如老是把现有的名称摆在括号内，则很麻烦，读者应该记得，中国的所谓公社和革命委员会，不过是官僚统治机构的小单位而已。

    在读大字报时，没有人能够确定某一个特定的主张到底是官方的路线，抑或是某些地方党官夸大的即兴作品。对政府最有利的是，大字报运动发动了以后，政权可以说日后的行动是群众所要求的。当然啰，反对目前路线的大字报会很快被撕掉。如果大字报作者能被找到，就会被抓走。
    紧接着大字报之后，就是反对江青及她的同党的游行。从这些事件的庆祝气氛看来，“四人帮”在官僚统治层内外都树立了很多敌人。华国锋可选对了目标。

※　　　　　※　　　　　※

    中国斯大林主义的法律制度与苏联早期列宁时代的常规不同，与中国宪法规定的程序也不同。惩罚是最先，裁判其次，最后才是控诉。通常是不提供证据的。
    在“四人帮”这个案子中，四个高级党领导人先被关禁起来，他们的职位都被免去。然后群众被召集到街上游行去宣布他们有罪—到底犯了甚么罪，政府、党或报章都还没有指出。
    由政府和党组织起来的几千万人，在全国各地游行了一周以后，中国的报章才注销一个官方的指控。十月二十一日，人民日报在头版登了一篇标题为“一个老牌的投降派”的文章。这篇文章指责“四人帮”之一，副总理张春桥，为“蛆虫”，因为他在一九三六年写了一篇书评，但是一点都没有提他最近做的事情。在这篇文章里，甚至他的真名都不用，只用他四十年前的笔名。
    十月二十二日，在这四个人被捕两星期以后，中国报章才第一次提到他们的名字。报上注销了两个口号：一是“热烈庆祝华国锋同志担任中共中委会及中共军委会主席”；另一是“热烈庆祝粉碎‘四人帮’篡党篡国阴谋的伟大胜利”[9]这个指控就是五千万个游行者喊出“有罪”裁决的唯一证据和最详细诉状。
    自此以后，中国各地的报纸登载了几百篇文章，尽职地报导有多少人已经“热烈庆祝”这两件事。所发表的几百篇演词及访问记中，每篇都说这四个人要“篡夺党国大权”，所以他们的“滔天大罪”应当受重罚，但是没有一篇提出详细的情形。
    叫人民到街上谴责他们所痛恨的真正滥用权力的官员是一回事。但动员几百万人去谴责某某人要秘密计划一个既无详情又无其它证据的阴谋，则是另一回事，在这里，不但在审判以前，而且在宣布罪状以前，就要求裁决。
    江青现在是自作自受，因为这个惩罚她的制度是她帮忙毛泽东建立起来的。当中国的工人阶级及其盟友推翻了官僚层争取到工人民主的时候，他们就没有理由来虚构罪状。官僚们无疑会得到比他们自己之间所得到更公平的待遇。
    斯大林在三十年代的莫斯科审判案中，虚构了他的受害者参加阴谋的详情。这个谎言被缺席的主要被告，里昂·托洛茨基，在全世界人民面前揭穿了。托洛茨基收集了许多文件，证明斯大林的虚构完全是罗织的，这就暴露了官僚层永远洗不掉的丑事。
    斯大林的中国门徒，从那个经验里得到教训。不幸这是斯大林主义的教训，即，如果把指控弄得暧昧不清，就比较难于反证它。中国报纸发布了第一批未被证实的所谓“篡权”的控告后，以后的指控就越来越不象样，距离十月初真正发生的事越来越远了。
    有一个报纸的电文说：
    “王张江姚是党内资产阶级的典型代表。他们的当权就表示资产阶级、修正主义者、及法西斯主义者的当权，以及资本主义的复辟。”[10]
    从上海工厂选来学习毛泽东思想的“工人积极分子理论研究组”，向新华社记者提供以下的分析：
    “王张江姚反党集团，打红旗反红旗，好话说尽，坏事做尽。他们在无敌的马列主义、毛泽东思想照妖镜下原形毕露，最后变成狗屎一样的脏。”[11]
    大庆油田工人指责这四人破坏了他们过去十年所领导的运动：
    “他们任意干扰破坏毛主席所发动和领导的无产阶级文化大革命、批林批孔运动、批邓反击右倾翻案风的伟大斗争。他们是混入革命队伍的“蛆”……是戴红帽藏黑心的反革命分子。”[12]
    最后，他们还加上一句：“这个反革命集团无恶不作，罪该万死！”[13]
    中国领导层颢然依靠一句老谚语行事：甚么棒子都可以打狗。江青在一九七六年十月的一个“罪名”是没有实行“毛主席所发动和领导的伟大批邓斗争”。一年以后，她的罪名变为她批斗邓小平。对历史真理感兴趣的人们，不会重视这些。但是，也许值提一下的就是：华国锋政府在排除了“四人帮”以后，在一九七六年，还说是毛亲自下令整肃邓小平的。
    对受辱骂的政治局成员的攻击，不久就从单纯的破坏人格，转变到主要政策的分歧。讨论的不公开证实了中国缺乏民主。一九七六年十二月发生的事情，并不是在群众面前公开讨论政策的分歧，并邀请群众参加这个讨论—更不是群众自己控制出版事业，且通过工人会议等机构使他们的代表表达他们意见的真正民主讨论。那时发生的事，很明颢地是，在当权的政治局成员之间举行一次秘密的会议。这次会议的结论，就作为既成事实交给群众和党。过去那条毛泽东与文化大革命相等同的路线，就被打成为“反革命路线”。
    但是，华国锋及支持他的党政官僚们，要在毛泽东思想的名义下实行他们的转变。在这种掩护底下，中国的新领导层，承认文革的“政治挂帅”路线，给中国的经济，带来严重的挫折。他们开始重新拿出许多刘邓的经济口号来代替“政治挂帅”的路线。这些口号在过去一段长时期被中国及全世界的毛派指责为“苏修”及“资本主义”的思想。
    政府亦明白地暗示，现在毛已死，毛的严峻政策要被抛弃，而且文化及艺术将会解放了。
    过去受过毛侮骂的回朝派开始报复了。毛还活的时候，他们不敢行动。现在毛死了，他们就可以“翻案”了。
    人民日报上一篇文章宣布：
    “‘四人帮’忙于搞阴谋鬼计及分裂，顺者昌，逆者亡。‘四人帮’多年来对党及人民犯下无数的罪恶，失去了全民的支持，已变得极端孤立。现在，全国都庆祝他们的倒台。”[14]（着重点作者所加）
    这段文章，并不是指在毛死后所策划的阴谋，或在毛重病垂危的几个月中所采取的行动。中国的读者就不难了解那段文章的意思，即，如果“四人帮”已经霸道了“很多年”，那末这个帮一定还有第五个成员—他就是这四个人的主要保护人，毛泽东。
    这是了解整肃意义的主要关键。在毛还活着时，没有另一个“急进”派；只有毛的总指挥部。这就是为甚么毛从来没有批评“四人帮”，而“四人帮”只在毛死后才被免职的原因①。这四个人在党的最高层占据了特别的位置，因此，不但群众恨他们，连很多干部都恨他们。毛利用他们作为他自己与文革末期所遗留下的有经验的行政人员之间的缓冲物。这四个人扮演了所谓厨房内阁的角色，这个厨房内阁是由在党内没有任何独立基础的亲戚、随从及无足轻重的年轻人所组成。毛的周围只有这些人。

① 北京化了很大的气力证明毛至少在他死前的两三年是反对这四个人的。为了证明这个事实，他们引了一些句语。不管这些句语是真是假，令人惊讶的是，在毛尚活时，他们从未公布这些句语。毛批评邓小平的话更苛刻，但都在报上发表了。批评这四个人的句语只是“不要搞四人帮呀！”，“不要挑剔”，“江青的演词不好，不要发表”，“江青有野心”等等。
    甚至从表面上而且从脱离了原文句语看来，这些句语没有表示毛与这四人的政治关系的决裂。顶多不过表示毛惯于在他的内圈里对他底下的人作尖锐的批评，而且反对给江青太多党内的权力。

    这四人在一九六六年以前没有一个在党内有重要的地位。他们的上升是如此的快，以致邓小平嘲笑他们是坐“直升飞机”上来的。所以，没有毛的保护他们就很快垮台这个事实，就不怎么令人惊奇了。
    他们倒台的原因，并不是他们与毛有分歧，而是他们与毛的路线太一致了，所以一旦政策来个大转变，他们的位置就保不住。
    新政府终于在一九七六年十一月以后公布了“四人帮”的罪状，但是新政府并（没有）控诉他们企图在一九七六年十月间夺取政权，只谴责他们在过去十年中滥用权力，换句话说，就是谴责毛泽东思想的精华—文化大革命。
    华国锋及日后的邓小平，指责前任政府以空洞的革命口号代替严肃的工作，因此几乎把经济搞垮；指责前任政府大量地削减高等教育及歧视科技人员，使工业化计划受到损害；指责前任政府把提高人民生活水平的要求当作资产阶级享受主义的思想，因此引起广大人民的不满；指责前任政府对政治上及社会上持不同意见者迫害之深，使工人及低级干部的士气变得极为低落；指责在毛统治之下文化及艺术事实上已停止存在。
    官方报纸现在描写文革以来的中国是无能的狂热者管理下的警察国家。这些狂热者烧书、奖励无知的人、惩罚追求知识的人，甚至对于在与政治无关的领域内追求知识的人也要惩罚。
    这些事实的揭露在开头是很抽象的，但是到了一九七七年秋天，慢慢地由一大堆的特殊例子来证明。从这些例子，我们可以看到毛的所谓“无产阶级政治挂帅”国家的可怖情形。虽然毛现在还被崇拜为全国的偶像，这些被揭露的事实的总和，接近赫鲁晓夫一九五六年谴责斯大林罪恶的演词的程度。
    “四人帮”倒台后，中国报纸提供了毛派所宣传的政治挂帅的真正内容。安徽鞍山钢铁公司一位老钢铁工人批评“四人帮”说：
    “斗争经验给我们一个重要教训，即是：仅仅空喊革命口号而没有一个强大的社会主义经济基础，决不能巩固无产阶级专政，决不能实现中国的工业、农业、国防和科技的现代化及共产主义的崇高目标。”[15]
    一个工厂的党支部书记说：
    “反党的‘四人帮’总是要不择手段地破坏生产。他们乱骂我们“唯生产力论”①及“不要政治挂帅”。事实上这些资产阶级野心家和阴谋家在向我们发射唯心玄学的毒箭，以达到他们欺骗群众、篡党篡国的目的。”[16]

① 所谓唯生产力论是在文革中首次提出。这不但是批评刘少奇，而且是批评整个马克思主义以客观条件及物质现实占优先的理论，根据毛的意思，这理论会导致宿命论、以“生产”代替“阶级斗争”、及资本主义的保持——或复辟。毛派没有指名批评马克思、恩格斯和列宁，但官方文件说考茨基、托洛茨基、“苏修”及刘少奇是这个理论的提倡者。
    毛好像是在中苏分裂时发展这个观念，作为——在心理上——克服在中国境内单独建立“社会主义”所面临问题的一个方法，他对于这个观念的最直率的解释是在他的“苏联政治经济学读书笔记”一书中，这本书是他在六十年代初期对苏联的教科书所作的批评，在一九六七年文革时非正式地在中国出版，在那本书中，毛写道：
    “列宁说，‘国家愈落后，它由资本主义过渡到社会主义就更困难’。这个说法现在看来不对。其实经济越落后，从资本主义过渡到社会主义愈容易，而不是越困难，人越穷，越要革命。西方资本主义国家就业人数比较多，工资水平比较高，劳动者受资产阶级的影响很深，在那些国家进行社会主义改造看来并不那么容易。这些国家机械化程度很高，革命成功后，进一步提高机械化，问题不大，重要的问题是人民的改造。”（引自“纽约每月评论”1977年9月号第7页，中文原文采用自“毛泽东思想万岁”，1969年版第333至334页）。
    毛在这里漏掉的正是：在资本主义统治被推翻以后，贫穷和缺乏先进技术对特权官僚层的产生所起的作用，对于这个问题，历史证实了列宁，不是毛泽东。

    人民日报将这些指控一般化：
    “‘四人帮’猖狂地提倡玄学。他们别有用心地以革命对抗生产、以政治对抗经济、以阶级斗争对抗生产斗争、以无产阶级专政对抗社会主义建设。他们反对提倡生产和建设。这不但阻碍生产的发展，而且必然会破坏无产阶级革命和无产阶级专政的伟大事业。根据他们的逻辑，‘卫星上天’，红旗就会‘落地’：假如八亿人民要这样‘革命’，他们只有喝西北风。”[17]
    事实上，这不是我们通常所了解的辩论。中国经济真正成就的统计数字都没有公布出来。这种“辩论”只不过是当权派在作刺耳的独白而已。在这独白中，真正的政策问题还是没有清楚地显示出来。但是，我们可以清楚地看出，在毛泽东与他的敌对者之间的派系斗争中，经济发展的优先次序是个主要的争论点，并不是思想的口号。这个争论的焦点不只是为了将来的远景，已由副总理余秋里所证实。他在一九七七年十月对四届人大常务委员会报告说，在文革以至毛去世的那几年中，“国民经济受到很大的损害”。[18]
    无疑地，在中共高阶层的十年派系斗争中，除了经济生产的问题外，尚有其它问题。其中一些问题，在以后几章中会讨论到。这里要稍为讨论一下的问题是，现在的北京政府对于前任政府所说的许多话中，到底有多少是可信的呢？很多话显然是夸大了的，或是为了派系目的而伪造的。但许多话可以被其它独立的资料所证实；如果不能由其它方法，那末，由邓小平的出场、下场、最后又出场的政府所定次序的戏剧性突变中，也可以证实。
    一九六六年文化大革命刚开始时，毛泽东宣布“苏联模式”在中国的失败，因此把那些与莫斯科的计划方法和程序最有关系的干部赶出党领导层。这些倒台的官员现在都已回朝，他们就对可称为经济发展的“毛派模式”，加以判断，但是，若要判断双方的谁是谁非—以及中国发展的客观需要—我们必定要与中国国有化经济的实际经验对照起来考察才行。本书的第二部份，企图对中国的经济作一个初步的结算表。

[1] MONTHLY REVIEW（每月评论），1976年10月号。

[2] 纽约时报，1976年，9月10日。

[3] 新华社公报（英文），1976年10月31日。

[4] 纽约时报，1976年10月16日。

[5] 新华社公报（英文），1976年11月23日24日合刊。

[6] 同上，1976年12月17日。

[7] 同上，1976年10月24日25日合刊。

[8] 纽约时报，1976年10月16日。

[9] 新华社公报（英文），1976年10月24日25日合刊。

[10] 同上，1976年10月24日25日合刊。

[11] 同上，1976年10月24日25日合刊。

[12] 同上，1976年10月26日。

[13] 同上，1976年10月26日。

[14] 同上，1976年11月10日。

[15] 同上，1976年11月13日。

[16] 同上，1976年11月13日。

[17] 同上，1976年11月14日15日合刊。

[18] 同上，1976年10月25日。


第四章 计划经济与社会主义

第四章 计划经济与社会主义

    民主的计划经济，比资本主义的无政府性，有无限多的内在优点。只要有人需要，可用的货物就不会堆在仓库里卖不出去，资本—在这情形下国家财源—不会因为利润率的降低，而不投资在新的生产事业上，政府有能力迅速转移劳动和工厂来满足紧急的或未可预料的需要。
    这一切可归纳于下列的公式：生产是为了需要，不是为了利润。这样的基本分歧，产生了许多不同结果，在私有的经济制度里，资本必须不断地扩张，否则作为构成分子的个别资本必定会在竞争中消灭，这就是殖民主义、帝国主义及近代战争的根源。随着生产工具私有制的消灭，对市场及投资场所的争夺行动也会停止。虽然中国及苏联的斯大林主义政权有其倒退的一面，但两者都不像美国、西欧及日本政府那样在本质上是扩张主义的，因为后者一定要扩张才能维持他们的经济制度。
    在资本主义制度下，由于市场的决定性影响，因私有财产而起的收入分配不均，造成了巨大的浪费，赤贫与巨富两个极端同时存在，大部份的社会资源被用来生产只供少数人消费的奢侈品，同时由于垄断公司的操纵，日用品的供应极度缺乏，或者价钱过高。
    最后，在资本主义制度下，一方面，很多人必定要失业；另方面，其它的人要从事广告业、公共关系、家庭服务、及军火生产等等行业，这些行业损毁了社会满足真正需要的能力。除了这些以外，还有必然到来的商业循环，使很多工厂周期性地停工，使劳动人民的负担加重。
    资本主义制度下的社会福利，因为以公司税的形式，或者以较高的工资形式（其实高工资与公司税是一样的，因为政府可以从工人工资中扣去税），使公司的利润减低，所以被公司及他们的政府强烈地反对。
    在计划经济制度下，上面所谈的特征，就会马上被消除，甚至在斯大林主义的制度下，也会大大地减少的。失业后备军—或者是永久性的半失业大军—不再发生了。这两种失业军，在不发达的资本主义国家里，构成了人口的巨大部份。个人劳动直接被认为是社会劳动的一部份，国家保证每个人有起码的工资，而且给他们工作做。
    “利润”充其量不过是一个使生产成本与产品所得的社会收入互相比较的会计方法，如果一个工厂生产人民真正需要的东西，它就不会因为它的帐簿没有显示利润而关门，同样地，社会福利也不会在经济上威胁到社会基本生产单位的存在，因为它的存在与否不是由市场的竞争所决定，因此，除了经济增长率可能受到一点影响以外，它的存在不会因为资金用在健康、教育和福利方面而受到影响。
    这些超越了资本主义的东西，是有进步意义的，所以应该加以保持、保护、扩张。所以，对中国社会主义革命的经济成就作一个严肃的结算表的时候，这些优点应该是我们考虑的出发点。
    在这里，我们要说明一下，说中国革命已经废除了资本主义，并不是说，在中共的领导下，中国革命已经成功地创立了一个真正的社会主义社会，也不是说，中国革命已经走上一条能够成功地走向社会主义的道路。
    对于马克思而言，计划经济首先应该是基于世界劳动分工的国际经济，斯大林主义的狭隘民族主义，已经大大地蒙蔽了这个社会主义基本观念，但是，如要在这个地球消除贫穷与压迫，就必须采取马克思的国际经济主张。
    毛泽东主义的“自力更生”终究是一个要靠自己力量提高自己的公式，经济发展当然需要时间，但是，帝国主义先进国家的社会财富、都市计划、工业技术、科学训练和一般文化—亦即首先是人口的无产阶级化—在时间上是如此的领先，以至一个在孤立的落后国家建立起来的计划经济，需要一个整整的历史时代，才能重复先进国家的进步。
    结果并不是某些人所说的，社会主义正在慢慢地建立起来，只是没有民主，这个观点把社会主义的问题减低为几个整容的改革—将人脸移植到斯大林主义者所建立的架构中去，事实并非如此，如果非欧洲的工人国家还继续地孤立自己，它的经济建设的真正速度之慢会使本国人民不但在其有生之年，而且几代下去，都只有低下的物质水平。
    这里，读者也许会提出两点来反驳我：（一）中国经济发展的相对速度，特别是在社会福利和健康设施方面，不是很快吗？这不就推翻了至少需要国际经济的劳动分工，来达到相当于先进资本主义国家发达水平的观点吗？（二）难道中国领导层还有第二条路可选吗？事实上，没有人帮助他们；而且先进国家都没有发生成功的社会主义革命呢！
    下面四章企图解答第一个问题，我们对毛统治下的中国经济的发展先作一个结算表，然后分别从工业发展，农业生产与人口增加的关系，社会财富增长的一般速度等角度来讨论这个问题。
    第二个问题—即北京还有第二条路可选吗？—就比较复杂，任何中国工人政府，在准备推进世界革命的时期—我们现仍处在这个时期—不得不要利用国内现有的资源来保证人民的生活，但是问题的中心就在这里，北京的政策是推动其它国家社会主义革命的发展吗？
    第九章企图从特权官僚层的社会面貌上找出中国外交政策的症结，这个特权官僚层，跟西方资本主义统治者一样，都在极力反对推翻资本主义。第十章讨论官僚层在世界政治上的历程。


第五章 中国革命的成就

第五章 中国革命的成就

    任何社会的成就，特别是一个经过了激荡人心的改组和变化的社会的成就，必须要用两种尺度来衡量：第一，用过去的情况；第二，用必需满足的客观需要。
    中国在社会主义革命以前将近一百年的历史，是一段最黑暗的历史。伊罗生在“中国革命悲剧”一书中写道：
    “商业资本及廉价工业品的侵入农村，结束了农民的旧式的自给自足生活，但是，由于整个国家的交通及生产技术落后，农民不但不能够适应这个变化，反而被这个变化弄得破产了，为了生存，他必须为售卖而生产，但是他土地少，耕种方法原始，使他很难（虽然不是不可能）顺利地这样做。他不但不能生产足以供给他的剩余品，而且还要借债购买肥料，购买粮食以度过收获之前的难关，购买种子，偿付农具的租金及费用。他为了这些债务，不但抵押他的收成，还要抵押他的土地，利率永远不低于百分之三十，而且常常在百分之六十、七十、八十以上，甚至于更高呢！沉重的赋税，军阀们的横征暴敛（这些军阀是统治他的），迫使他更深地沉沦于债务中，且使他和他的土地—任高利贷者和收税吏为所欲为”。[1]
    这种穷困对于农村人口的健康及生活所起的影响是可以想象到的，革命后在中国服务了十五年的一个外科大夫，洪若诗医生（DR. JOSHUA S. HORN），对过去的情况作如下的描写：
    “在完全缺乏卫生的情况下，可以看出贫穷与无知。由于卫生设备的完全缺乏，苍蝇及跟水有关的疾病如伤寒、霍乱、痢疾等等夺去了很多人的生命，寄生虫的传染极为普遍，因为未经过卫生处理的人粪便及动物的粪便是土地的主要肥料，人民活在饥饿的边缘，身体的抵抗力弱到流行病一来，千千万万的人都要死去，一九三五年中国的平均寿命为二十八岁。”[2]
    与这些过去的情况比较起来，中国目前在很多方面的收获是使人难忘的，新政权鼓励用群众力量来消除由来已久的灾祸，如传染病、因基本食粮分配不均所引起的饥荒、文盲、娼妓、妇女和少女的强迫婚姻、及其它旧社会的恶习。格雷（JOHN G GURLEY）在“中国的经济及毛派的战略”（CHINA’S ECONOMY AND MAOIST STRATEGY）一书中，总结了一些中国革命的成就：
    “中国的胜过一切的基本的经济事实是，二十年来，中国已经使每个人有吃、有穿、有住、身体健康，而且使大多数人受教育，几百万人饥饿的现象已经不再有了；人行道上也没有一大群人睡在地上或在求乞；几百万人生病的现象也没有了，要找这种可悲的情况，我们不要到中国去，而要到印度、巴基斯坦及其它落后的国家去……
    “……除此以外，鸡蛋，蔬菜、水果、家禽、鱼肉的供应也增加了很多，由于灌溉工程、洪水控制及水土保持方面的工作做得很好，中国人比过去任何时代更能防止自然的灾祸，化肥的使用增加很快，比五十年代初期几乎增加了十倍；拖拉机、水泵及其它农具的出产亦增加了很多；植物病虫害的控制及谷物育种方面也有很大的进步。”[3]
    最感人的成就在于公共卫生、小学教育、及对整个人口的基本食粮、布料、房屋及工作的供应，要达到这些成就，中国亦需要消除通货膨胀，因为在所有半殖民地资本主义国家里，通货膨胀对劳动人民的生活水平有很大的破坏力，以下的报告是关于中国的公共卫生的：
    “预防注射和公共卫生教育的广大运动，医学训练的加强，以及健康服务的普及化，在事实上已经消灭了过去极为猖獗的疾病—白喉、百日咳、破伤风、天花、小儿麻痹症、霍乱、肺结核，甚至于梅毒，跟西方的人一样，中国人现在最通常的死因是癌症及心脏病，这就是进步的象征，因为这两种病一般是在老年时才有的。”[4]
    这些成就达到何种程度，是很难马上掌握到的，在革命以前，以上的每种疾病都有很多人得到，譬如北京的一所大学，在一九四八年所作的健康检查，发现百分之十八点二的学生患有肺结核。[5]
    在一九四七年，全国只有六万六千张病床；到一九五六年，已增加到二十六万二千张。[6]最近的数字还没有公布出来，但是我们可以相信，在过去二十年内，病床的数目一定增加了很多。
    过去在农村横行的寄生虫传染病—钩虫、疟疾、血吸虫病、黑热病、丝虫病—都在六十年代初期被控制住。
    替农村提供适当医药服务的运动是中国一件新的事情，因为过去的农民一生都没看过一个医生，这个运动的推行，经过两方面的努力：一方面是训练成千成万的辅助医疗人员，所谓“赤脚医生”，另方面是让医生到公社去服务一段时期。
    关于这些计划的一些报导是非常动人的。它一方面告诉我们巨大的进展，另方面则告诉我们，到现在为止，中国的农村仍是极端贫穷。洪若诗医生回忆了一段与中国医生的讨论，这位中国医生，于一九六五年参加一个医疗队，在河北省北部住了一段时期：
    “……我起先以为从舒服的城市生活转变到艰苦的农村生活是很难的，但是，当我看到我的同事适应得那么快，就大感惊奇，在短短的几个星期内，我们之中的大多数人都吃惯了过去在北京连看都不看一眼的糙米饭，热烈地参加艰苦的劳动，而且跟农民很合得来，我对一个外号叫“上海姑娘”的娇生惯养的年青女医生表示惊奇，她说：‘我也觉得奇怪，我来这儿以前，我以为我决吃不惯小米煮的饭，因为太硬了，我的胃消化不了。可是，奇怪得很，我一点也没有问题，在开头六个星期，这里生活很苦，砖坑太硬，根本不好睡，虱子又多，粪坑又臭，我很讨厌用农民吃过的碗盛饭。现在，一切都习惯了，我比在北京时睡得更好，虱子也不怕了，农民又好又慷慨，使我对我的吹毛求疵感到惭愧，我为甚么要挑剔呢？这些农民几乎每天都从早工作到晚，替大家生产食粮。’[7]
    我们很难估计这些措施对人的寿命能延长多少，加拿大经济学家李屈曼（BARRY RICHMAN）作了一个研究，他的结论是，中国一个普通老百姓在一九六六年能够比革命以前“多活十二至十六年”。[8]
    两个最普遍的对社会一般进步的度量，是初生婴孩死亡率及识字率。在上面，我们已经看到中国政府对增进公共卫生所达到的一些成就。除了文革那几年高等教育所受的挫折以外，政府继续提倡小学教育，以及教不识字的成人读与写。
    因为中国已经十七年没有公布统计数字，所以很难估计这方面的成果，当西方经济学家企图从片断的统计资料来做估计时，他们常得出对中国非常有利的结论，表一比较中国与几个亚洲国家、美国、和苏联的初生婴孩死亡率和成人识字率。

表一 初生婴孩死亡率及成人识字率*
 | 初生婴孩死亡 （每千人）率 | 成人识字率 （百分比）
中国 | 20 | 96
孟加拉国 | 130 | 35
缅甸 | 100 | 67
印度 | 139 | 36
印度尼西亚 | 125 | 56
伊朗 | 40 | 40
马来西亚 | 26 | 60
巴基斯坦 | 124 | 25
菲律宾 | 68 | 72
斯里兰卡 | 45 | 70
泰国 | 23 | 80
美国 | 18 | 98
苏联 | 26 | 98

*1977年亚洲年鉴（香港：远东经济评论，1977年）第14页。

    这些数字表明在保健和初等教育方面，中国已达到先进国家的水平，而不再与大多数半殖民地国家同类了。
    下面几章将考察工业及粮食生产的发展，这里应该谈一谈中国革命的另一个社会成就。那就是，除了官僚层及它的一些弊病以外，土地及工厂已不是资产阶级的私有财产，这意味：中国能够从事集体工作来改进土地和工厂，由于它们不是私有财产，因此不会一开头就窒碍了集体工作。
    每一个访问过中国农村的人，都有他们自己的关于农民在灌溉工程、开荒、建筑及其它对国家有利的工程方面采取主动合作的故事，其中一个是文革以前华北一个穷公社的老农的故事，这故事可以说是许多同样情况中的一个例子，这个老农过去受过重伤，曾到北京给洪若诗医生治疗过，洪医生后来到公社去看望“老张”：
    “山上稀薄的空气使我的嘴唇干枯，太阳光从山路旁的石头上反射过来使我眼花缭乱，虽然他最近受过伤，而且劳苦了五十年，老张晒得黑黑的，留着小胡子，跑起路来像个山羊，我实在赶不上他……。下山坡的时候，他指出下面村庄的标志，“他说：‘看见下面那几幢瓦屋顶的房子吗？我去年盖的，你从伦敦来，伦敦是世界上大城市，你可能不会觉得这些房子大，但我很喜欢它们，屋顶厚，夏天不热，冬天不冷，十二年来，我们替每家多盖了四个房间。’”
    “他接着说：‘那座房子是新盖的学校，在旧的年头，我们这些人根本没法上学校—学校是甚么样子都没见过，我知道的，因为我小时候很想看看学校到底是甚么样子，所以有一天我溜进去看看，结果给他们发现了，就把我赶出去，他们说我丢人，把跳虱带到学校来，现在可好了，公社里满八岁的小孩子都要上学，如果小孩子病久了，我们就请老师特别到他家去教他，这个生产大队有两所小学，还有一所半工读的中学，我们有四个学生在念大学，我的大儿子是其中一个，他在长沙念地质。’”[9]
    跟资本主义制度下的穷国家相比，中国发生的事情是完全不同，在中国，能力被解放了，但是在印度或印度尼西亚等穷国家里，能力还不会用在生产上，这是中国较光明的一面。

[1] 伊罗生（HAROLD ISAACS），中国革命悲剧（THE TRAGEDY OF THE CHINESE REVOLUTION）第27页。

[2] 洪若诗（JOSHUA S. HORN），AWAY WITH ALL PESTS，第125页。

[3] 格雷（JOHN G. GURLEY），中国的经济与毛派的战略（CHINA’S ECONOMY AND MAOIST STRATEGY）第13至14页。

[4] RUTH GAMBER，GRED AND EXPERT：EDUCATION IN THE PEOPLE’S REPUBLIC OF CHINA（红与专：中华人民共和国的教育）第35页。

[5] 吴远立（YUAN-LI WU）主编的中国手册中ROBERT M.WORT写的HEALTH AND MEDICINE（健康与医药），第658页。

[6] 同上，第662页。

[7] 洪若诗，AWAY WITH ALL PESTS，第144页。

[8] 李屈曼（BARRY RICHMAN），INDUSTRIAL SOCIET IN COMMUNIST CHINA（共产中国的工业社会），第608页。

[9] 洪若诗，AWAY WITH ALL PESTS，第49页。


第六章 中国的工业发展

第六章 中国的工业发展

    经济发展的衡量标准有好多种，最可靠、最可度量的标准，就是在一段时间之内钢铁或水泥等物质的产量，其它比较不确定，但重要性也不减的衡量标准，是国民生产总值、工人工资、和工业生产力的平均增加量。
    首先，我们要看看格雷（JOHN GURLEY）对全面的工业发展的估计，在上一章，我们引过他所列的中国革命的成就，他的估计是：
    “虽然各方面的生产都有增加，但是中国人把特别多的资源用在工业上。一九五零年以来，中国工业生产平均每年至少增加百分之十一，对于一个不发达的国家而言，这是个特别高的增长率。”[1]
    周恩来在一九七五年一月的第四届人民大会上说，一九六四年至一九七四年的十年中，工业增长率也在百分之十一左右。[2]
    现在经济资料证明这两个说法都对，在表面上看来，这是个非常优越及持久的记录，但是，仔细研究一下，就有问题了。
    多年来，北京所发布的每一个主要演词，都用“形势大好”这个仪式主义的词句，总结中国的经济报告。在后面，我们会谈到格雷和周恩来如何得出他们的数字，这里我们先让中国的经济部长，余秋里副总理来说吧！
    “四人帮”被整肃以后，中国的报章开始对经济现状弹一个新的调子，鼓励工人“补偿”因政府最高层的“破坏”所引起的“时间及物质财富上的损失”，这个新闻发表了很久以后，毛所遗留给继承人的经济详情才公开发表。接着，就是一连串的全国会议，这包括：第二次全国农业学大寨会议；中央工作会议；全国铁路工作会议；全国计划会议；全国工业学大庆会议；党的十届三中全会；一九七七年八月召开的第十一次党代表大会；一九七七年十月召开的四届人大常委会。
    在上列最后一个会议上，余秋里报告“国民经济遭受严重损害”，而且“工农业生产停滞不前，有些工业产品产量下降”，他说，毛嫡系领导人的逮捕，及时地挽救了“国民经济的垮台”，以下是余秋里的讲话中的几个要点：
    “有的地区和单位坏人当道，资本主义势力猖獗，贪污盗窃、投机倒把盛行，使社会主义所有制遭到破坏……
    “财政收入，也扭转了连续几年完不成计划的局面，今年（一九七七年）一至九月比去年同期增长百分之七点八。
    “……鞍钢，这个我国最大的钢铁基地，过去在辽宁的那个‘四人帮’死党及其反党帮派的压制下，广大职工抬不起头来，生产长期上不去，事故频繁，设备损坏严重……
    “四川这个‘天府之国’，这去几年被“四人帮”糟蹋得不成样子，由粮食调出省变为调入省，工业生产地大幅度减少。……
    “这里，我要说一下，由于‘四人帮’的严重干扰破坏，经济方面问题很多，国民经济的一些比例关系和社会主义经济的正常秩序被搞乱了，这些问题不是一年时间就能够解决的，加上我们在具体工作中也有不少缺点，国民经济发展还存在一些困难。一是农业、轻工业的发展还赶不上国家建设和人民生活的需要；二是燃料动力工业和原材料工业的发展赶不上整个国民经济发展的需要；三是经济管理和企业管理的整顿工作刚刚开始，有些企业产品质量差、物质消耗大、劳动生产率低、成本费用高、占用资金多的现象，还没有显著改变，四是人民生活方面还存在一些问题。”[3]
    我们怎样使余秋里副总理的揭露与格雷和周恩来的较对人喜欢的统计数字协调呢？答案是，在毛泽东主义下的中国工业发展是以戏剧性的时进时停的速度进行的，有几年的发展特别快，接着的几年是混乱和退步，为了使格雷和周恩来所提供的长时期的平均数字具有经济的意义，我们要把中国工业发展分开时期，而且以生产上特别成就来分别研究。

表二 中国工业生产统计（1952年至1976年）*
 | 单位 | 1952 | 1957 | 1960 | 1961
钢 | 百万公吨 | 1.4 | 5.4 | 18.7 | 8.0
煤 | 百万公吨 | 66.5 | 130.7 | 280.0 | 170.0
原油 | 百万公吨 | 0.4 | 1.5 | 5.5 | 5.3
化肥 | 百万公吨 | 0.2 | 0.8 | 2.5 | 1.8
水泥 | 百万公吨 | 2.9 | 6.9 | 12.0 | 8.0
电力 | 十亿千瓦小时 | 7.3 | 19.3 | 47.0 | 31.0
棉布 | 十亿公尺 | 3.8 | 5.1 | 4.9 | 3.3
 | 单位 | 1965 | 1970 | 1973 | 1976
钢 | 百万公吨 | 12.5 | 17.8 | 25.5 | 21.0
煤 | 百万公吨 | 220.0 | 310.0 | 377.0 | 445.0
原油 | 百万公吨 | 10.8 | 28.5 | 54.5 | 84.0
化肥 | 百万公吨 | 7.5 | 14.0 | 24.8 | 28.0
水泥 | 百万公吨 | 14.8 | 19.8 | 29.9 | 37.3**
电力 | 十亿千瓦小时 | 42.0 | 72.0 | 101.0 | 130.0
棉布 | 十亿公尺 | 6.4 | 7.5 | 7.6 | 7.6**

    *1952年1973年的数字来自远东经济评论，1975年10月3日，该杂志的1952至1960年的数字是北京政府的统计数字，来自国家统计局的小册子，伟大的十年：中华人民共和国的经济文化成訧的统计，至于1960至1970年间的数字，因为北京没有公布详细的数字，所以是近似值，1970年后的数字与北京偶而发布的个别生产总量相符，1976年的数字来自远东经济评论，1977年10月7日。
    **水泥及棉布的数字是1975年的，不是1976年的，来源是远东经济评论出版的一九七七年亚洲年鉴，第159页。

    表二对过去的实际生产作一个全面的总结，表上许多数字是非常动人的，但是整个表并没有显示出有规则的持久的经济发展，反而显示出无规则的上升和下降，在人民共和国成立以后的几年中，发展速度是比较快，但是，除了一九五八年大跃进之后那几年的大灾祸以外，七十年代的发展也是显著地衰退的。
    如果说，自从一九五零年以来，平均每年增长率为百分之十一，则是容易使人误解的，因为这把不同时期差异很大的增长率平均起来。
    加拿大经济学家屈曼说：
    “从全面的工业发展看来，红色中国的平均每年增长率在一九五三至五九年之间超过百分之二十；而且在一九五三年至五七年之间差不多是百分之十五或十六”[4]
    他又拿其它国家来作个比较：
    “印度在五十年代的平均每年工业增长率不超过百分之六；苏联是百分之九点五；美国是低于百分之四；日本则超过百分之十三。苏联在头二个五年计划时（即一九二七/二八至一九三七/三八），工业增长率为百分之十二—有些生产指数低至百分之九点九；有些高至百分之十四点二。”[5]
    美国一位专门研究中国经济的经济学家亚须布鲁克（A-RTHUR G. ASHBROOK）对五十年代的中国工业发展提供了更高的数字，他说，在一九五零至五七年间的平均每年增长率为百分之二十二点三。[6]
    周恩来在一九七五年的报告证实，中国在六十年代及七十年代的工业增长率，只有五十年代的增长率的一半，为甚么会有这么大的变化呢？一个原因是低的起点，革命胜利，工业生产几乎是零，所以小小的成就可以产生很大的百分比。到后来，生产量大了，同样数量的增加只能产生较小的百分比，在原油及化肥方面，这个原因很重要，因为这两者在革命前的产量非常少，以一九五六年前钢铁的产量而论，也是这个原因影响了百分比的数字，一九五六年以后就不是了，因为已经有足够的基本工厂开工，使钢铁成为经济的一个组成部份。
    同时还有其它的理由，其中一个是，群众见到可恨的蒋介石政权被推翻，开头的情绪非常热烈，这种情绪，在好几年以后，因为群众没有真正参加管理机构和经济计划，才慢慢低沉下去。
    另一个理由是苏联的援助，就绝对数量来说，由于斯大林及其承继人的吝啬刻薄，苏联的援助少得可怜，但是，这也证明，即使是有限的国际劳动分工和技术的共享，对一个穷国家的急速工业化，也有很大的影响。反过来说也是对的，赫鲁晓夫突然在一九六零年停止援助，它对中国的经济打击也是很大。原因是，很多高度技术化的工厂需要苏联技术人员，他们一走，工厂只好暂时停工，一直等到中国科学家精通技术以后，才能开工。
    在一九五八至六零年的大跃进中（这个问题将在第十一章中详细讨论），毛泽东企图动员中国的庞大劳动力，来超过五十年代中期的已经很高的增长率，但是这个雄心勃勃的计划失败了—机器和人力被推使到破裂点，为的要实现不现实的指标；运输和供应系统崩溃了；到最后，工农业都几乎停顿，在这个过程中，造成五十年代急速发展的条件完全消失，而且从此以后增长率再也达不到那么高了。
    周恩来在一九七五年初作报告时，他不是承认中国的工业发展已经减缓到五十年代的速度的一半，而是要如何向中国群众再度保证工业已经恢复原状，而且比六十年代初期的情况好得多了。
    可是在周恩来所提的数字中，可以明显地看出一个曲解，从表二可以看出，有几种重要工业，在一九六五年的产量，还没有达到一九六零年的水平，所以，当周恩来说工业的平均年增长率是百分之十一的时候，其中一些产量必定被用来弥补大跃进时所失去的产量，因此，其增长率应该比一个较正常的基数年测量起的增长率要高得多。
    毛派常常把大跃进的灾祸，归咎于恶劣天气和苏联撤消援助，这几个因素无疑会大大地影响了农工业的产量，但是在党内斗争中，许多领导人把大跃进的失败，主要归因于毛泽东的唯意志论的专横的运动①。

① 刘少奇在文化革命中被整肃以后，有人指责他在湖南视察时，农民告诉他粮食大减产的原因“七分是人为的”，于是他就作出结论说，“人民公社办得过早了”，而且大跃进是“没有价值的”（见JOHN WILS-ON LEWIS所编的PARTY LEADERSHIP AND REVOLUTIONARY POWER IN CHINA一书中〔CAMBRIDGE UNIVERSITY PRESS，1970〕，第224页，PHILIP BRIDGHAM所写的“FACTIONALISM IN THE CENTRAL COMMITTEE”一文中所引的“历数刘少奇的反党、反社会主义、反毛泽东思想的罪恶”）

    如果我们把比较的年期拉长些，而且不从经济复原的那几年计算起，我们就能看到实际损失的是甚么了，表三的用意就是如此，这个表显示自一九六零年至一九七六年间七种主要工业产品的总产量，而且标出每种产品的长期年增长率，它所显示的工业的年增长率就不是百分之十一，除了原油和化肥以外，其它几种工业产品的平均年增长率，差不多在百分之三和百分之六之间，而钢则处于长期停滞中。[7]
    这个表所测度的并不是真正的每年增长率，而是把经济严重失调的六十年代初期，如以后艰苦复原及新生长开端的十年的结果“平均”起来而已，但改变甚么东西，如果不用大跃进那几年的数字，也可以得到同样的结果，如果自一九五零年至一九七五年旳工业平均年增长率如格雷所表明的，是百分之十一；如果头十年的平均年增长率是百分之二十二，那末后十五年的平均年增长率只有百分之四，因为我们知道最后十年的增长率高于百分之四，所以我们只有一个结论，那就是，六十年代初期的经济灾祸是如此巨大，以致使中国被迫倒退到五十年代初期的水平，所以只好从头做起，同时，恢复失地的速度要比第一次的速度慢得多。

表三 七项工业产量及增长率（1960/1976）*
 |  | 总产量 |  | 平均年增长率
 | 单位 | 1960 | 1976 | %
钢 | 百万公吨 | 18.7 | 21.0 | 0.8
煤 | 百万公吨 | 280.0 | 445.0 | 2.9
原油 | 百万公吨 | 5.5 | 84.0 | 18.6
化肥 | 百万公吨 | 2.5 | 28.0 | 16.3
水泥 | 百万公吨 | 12.0 | 37.3 | 7.9**
电力 | 十亿千瓦小时 | 47.0 | 130.0 | 6.6
棉布 | 十亿公尺 | 4.9 | 7.6 | 3.4**

    *1960年数字来自远东经济评论，1975年10月3日。1976年数字来自远东经济评论，1977年10月7日。
    **水泥及棉布条1975年数字，来自1977年亚洲年鉴（远东经济评论出版，1977年），第159页。

    但是，最近时期的经济发展是怎样呢？大跃进及文革以后，有没有出现新的增长率？表四考察了一九七零年至七六年间的结果，这段时期应该是对中国政府特别有利的一段时期，因为它是从文化革命的破坏以后开始的，而且大跃进以后的恢复时期到了一九七零年也差不多完成了。
    从表四看来，有一件事情是特别显著，有几种工业的增长率是太低了，低到根本不能代表11%这个平均年增长率。
    特别是钢，自从他们在五十年代所建造的钢铁厂全部开工以后，钢铁的产量增加得很少，从一九七零年的一千七百五十万吨增加到一九七三年的二千五百五十万吨，一九七四年跌到二千三百八十万吨，一九七五年升回一九七三年的数字，一九七六年又跌下了，一九七七年钢产估计是二千四百万吨，还是低于一九七三年的产量。[8]
    钢并不只是许多工业品中的一种，许多工业，如果要增长的话，必须依赖钢所保证的供应。中国政府没有公布与钢铁有直接关系的工业的确实产量，例如包括房屋在内的建筑；筑造铁路；机器工具的生产；造船；汽车、卡车、农具和拖拉机等等，钢生产的停滞势必影响这些部门。

表四 六项工业产量及增长率（1970/1976）*
 |  | 总产量 |  | 平均年增长率
 | 单位 | 1970 | 1976 | %
钢 | 百万公吨 | 17.8 | 21.0 | 2.8
煤 | 百万公吨 | 310.0 | 445.0 | 6.2
原油 | 百万公吨 | 28.5 | 84.0 | 19.7
化肥 | 百万公吨 | 14.0 | 28.0 | 12.2
电力 | 十亿千瓦小时 | 72.0 | 130.0 | 10.3
棉布 | 十亿公尺 | 7.5 | 7.6 | 0.3**

    *1970年数字来自远东经济评论，1975年10月3日，1976年数字来自远东经济评论，1977年10月7日。
    **棉布条1975年数字，来自1977年亚洲年鉴（远东经济评论出版，1977年），第159页。

    棉布是产量停滞了很多年的另一种产品。一九五五年，中国生产四十四亿公尺的布，一九七零年增加到七十五亿公尺，等于平均年增长率百分之三点五，一九七一年是七十二亿，一九七二年是七十三亿，一九七三至七五年都是七十六亿，一九七六年的数字还没有公布，这一年是中国经济很差的一年。[9]有些工业达到周恩来一九七五年所报告的水平，它们包括水泥、电力和原油的生产，北京新领导层的战略是把落后的或冻结的部份（如钢）及铁路运输，（它多年来也处于困境中）拉高到每年增长率至少百分之十的水平，能否实现就要等着瞧了！①

① 我们不应该假定这样的增长和一九四九年革命以前的绝对的停滞是个鲜明的对照，中国曾经在几百年间是世界上最先进国家之一，甚至在古时已有大量熟练的和识字的城市人口。格雷提供了中国在二十世纪头几十年的工业增长率，自从一九一二年至一九三六年，即日本进攻中国以前，每年工业增长率是百分之九点四，这约等于最近十五年的增长率（见CHINA’S ECONOMY AND THE MAOIST STRATEGY《中国的经济和毛派的战略》，第104页）。
    第二次世界大战以后，蒋介石没有能力重新达到这个增长率，只有社会主义革命才能使中国站起来向前走，但是上面这个百分之九点四的数字是惊人的，特别是经过三十年代的经济大恐慌，他们还能维持这个数字，一直到抗战爆发。（在三十年代初期，这个产量的大部份是由于日本在东三省的投资。但是，即使除去东三省的数字，中国在一九三一年至三六年增长率是6.7%。）

[1] 格雷，中国的经济与毛派的战略，第15页。

[2] 周恩来，政府工作报告，1975年1月24日的北京周报（PEKING REVIEW）

[3] 新华社公报（英文），1977年10月25日。

[4] 李屈曼，共产中国的工业社会，第623页。

[5] 同上，第623页。

[6] 亚须布鲁克（ARTHUR G. ASHBROOK，JR），中国经济的一般观察（CHINA ：ECONOMIC OVERVIEW），第43页。

[7] 中国季刊（CHINA QUARTERLY），第70期，1977年6月，第382页；1977年亚洲年鉴，第159页。

[8] 资料来自THE STATESMAN’S YEAR-BOOK，第540页，564页，1,398页，1,409页，817页。

[9] 周恩来，政府工作报告，1975年1月24日，北京周报。


第七章 农业生产和人口

第七章 农业生产和人口

    当几百万人在半殖民地国家里时常挨饿或者挣扎在饥饿在线，而且营养不良缩短了这些国家几亿人口生命的时候，中国能够供应她的庞大的及渐增的人口，的确不是一件小的成就，关于这一点，资本主义的废除和国家控制生产及分配的制度的建立，产生了最激动人心而且无可争辩的结果，比起非洲、亚洲及拉丁美洲的任何国家—古巴除外—，从最穷的人民都能得到粮食这个事实看来，中国以乎是成功的。
    但这个胜利还是脆弱的，因为它主要是由于粮食的比较合理和均等的分配，并不是因为农业技术方面有甚么决定性的突破。
    在农业这个总标题下，有许多关于发展方针的重要问题。社会财富的真正增加和群众生活水平的真正提高，并不单纯是工业或农业发展的结果，而是工农业综合发展的复杂的结果，在像中国这样一个国家里，由于百分之八十的人口是农民，农业生产—即社会能首先供养广大农民群众同时能生产充足的剩余品来支持工业部门的能力—是决定真实生活水平的指标。
    在提高农业劳动生产力的斗争中，中国面临十分严重的客观问题，这些问题的根源在于中国的地理和历史，中国农业的重大矛盾是：几千年来中国已经大大地增加了土地的生产力，但是以使用劳苦的劳动力这种农业方法为代价的。
    中国的农业制度是古代农艺学的奇特例子之一，它与欧洲或美洲的农业不同，因为它是细耕的农业，不是大面积耕种的农业，换言之，它类似西方的园艺多于类似西方的农耕。
    西方国家的农民，在资本主义发展起来以前，依靠雨水和大块未开垦的土地，而发展了他们的农业技术，由于这些技术，少数人，常常是单独的孤立的家庭，可以从大片的土地上得到普通的收成。
    从远古以来，中国的农业就跟需要动员大量人力来控制河流和开渠灌溉连在一起，细耕的农业方法的发现，如用手插秧，可以使土地有更大的生产力，而且，直到近代，也可以增加个人的劳动生产力，由这种农耕方法所得社会剩余产品，比用西方的方法所得的为大，而且，甚至在古时候，也能供养相当大的城市人口。
    中国的历史上的邻国在地理上都不适宜这种耕作方法，蒙古的草原、新疆的沙漠和干旷草原、以及西藏的高原，只能支持极少的人口，通常是牧民。这些牧民过去曾威胁安居乐业的中国本土的人民，所以需要建筑万里长城—一方面不使游牧民族入侵中国，另方面使中国闭关自守，不要管别国的事，也不要他们对中国感到兴趣①。

① 见欧文，拉铁摩尔（OWEN LATTIMORE）对这个问题的经典著作：INNER ASIAN FRONTIERS OF CHINA（NEW YORK：AMERICAN GEOGRAPHICAL SOCIETY，1940）

    这就是说，中国在整个历史上一直在一定的疆域之内发展起来的，如要扩张，只有向南，因为西部及北部都是不毛之地，而东边则是海。
    虽然中国的土地面积很大—比美国稍为大一点，但这个事实容易使人产生误解。百分之九十的中国土地是沙漠、山地、冻土带及其它不宜耕种的土地。中国这块土地天然地并不适宜于人口最多的国家，它的众多人口，实际上只表示中国比其它国家更能成功地从土地中取得更多资源。
    如果我们比较中国、苏联、和美国的可耕地和人口，其间的差异是很惊人的，美国有二亿一千五百万人口，但是有十二亿英亩的可耕地，苏联有二亿五千五百万人口，但有五亿零五百万英亩的可耕地，中国有九亿人口，但有二亿七千五百万英亩的可耕地，按人口的平均计萛，每个美国人可分到五点二英亩的可耕地，每个苏联人可有二英亩，但每个中国人只有三分之一英亩的可耕地。[1]而且，因为中国农业的细耕法已经使用了几千年，所以很少有土地被改变为耕地，一九四九年以来，农业产量的增加，主要是由于肥料、高产谷物、水利及机械的使用。
    由于可耕地太少，中国就不能有美国式的鉰养动物的大片土地，所以大大限制了肉类的增加，除此以外，中国的劳工密集的园艺式农耕方法，就没有西方的大面积耕种那样容易机械化。
    结果，虽然中国的农业生产力在过去是世界第一，而且现在的每亩生产还是世界第一，但是每人平均劳动生产力却非常之低，美国平均一年所出产的谷物比中国只少一点，但是美国只有五百万农民，中国却有七亿农民，这就是中国发展问题的症结。
    周恩来在一九七五年间向四届人大的报告上提供了二个农业生产力的数字和一个人口的数字，他说，自从“解放以来”粮食产量平均每年增长百分之四，而且在一九六四至一九七四年的十年中平均增长率是百分之四点二，他又说，每年人口增加率是百分之一点九。[2]
    像他的工业数字一样，周恩来的农业数字也是不符事实的。数字本身不会说谎，但它常常会被人利用来意指一些不真实的东西。事实是这样的：除了两、三年以外，粮食生产的增长几乎跟不上人口的增长，而且在某几个期间内，粮食生产已严重地落后，以致引起严重的缺粮，中国改善了的分配制度减少了由这个挫折所引起的坏影响，可是在六十年代初期大跃进以后的那段最坏的时期，饥饿是普遍的。
    那末，我们怎样解释实际情形与周的报告之间的矛盾呢？图一解释这个明显的矛盾，周以两个中国农业危机年为他的基点：内战结朿的那一年和大跃进失败时期的中点，从图一上可以看到，从这两个基点年之后，就是连续几年的快速发展，但这是从饥荒状态向正常状态的发展。

表五（1953年至1976年） 粮食生产与人口增长的相互关系（注一）
 | 粮食收获 （百万公吨） | 人口总数 （百万人） | 每人每年 平均粮食（磅）
1953 | 157 | 583 | 593
1954 | 160 | 598 | 590
1955 | 175 | 606 | 637
1956 | 183 | 617 | 654
1957 | 185 | 629 | 649
1958 | 200（注二） | 641 | 688
1959 | 165（注二） | 653 | 557
1960 | 150 | 665 | 497
1961 | 162 | 678 | 527
1962 | 174 | 691 | 555
1963 | 183 | 704 | 573
1964 | 200 | 718 | 614
1965 | 205 | 731 | 618
1966 | 220 | 745 | 651
1967 | 230 | 759 | 668
1968 | 215（注二） | 774 | 613
1969 | 220（注二） | 788 | 616
1970 | 240 | 803 | 659
1971 | 246 | 819 | 662
1972 | 240 | 834 | 635
1973 | 250 | 850 | 649
1974 | 259 | 866 | 659
1975 | 280 | 883 | 699
1976 | 287（注三） | 900 | 703

    注一：资料来源：粮食收获数字来自CHINA：A REAS-SESSMENT OF THE ECONOMY〔中国：一个经济的重估〕（华盛顿：美国政府印刷所，19759年）第351页，该书中的1955-57年数字来自国家统计局的小册子伟大的十年；1970-73年的数字来自中国报纸；1974年数字来自周恩来1975年1月1日“对政府工作的报告”，1960-67年的数字不是中国所发表，而是在外国来宾和代表团访问时宣布的。
    注二：1958-59年及1968-69年的大跃进时期及文化革命时期，其数字来自1975年10月3日的远东经济评论。美国国会联合经济委员会认为这几年的资料不太可靠，所以没有放在该会的书中。因此，这里的数字只是估计。
    注三：1976年的收获量来自1977年10年7日的远东经济评论，关于人口的数字，1953年的数字来自1953年的人口调查，目前的九亿人口这个数字系在1977年8月公布的（见纽约时报，1977年11月5日），为了方便起见，中间各年的数字得自基年数字乘以周恩来在1975年所宣布的年增长率百分之一点九，（关于每年人口的另一估计，见吴元里的CHINA：A HAND BOOK《中国手册》一书〔NEW YORK：PRAEGER PUBLISHERS，1973年〕，第868至883页）。粮食总收获量是未碾谷物的数字。

    更具体一点来看，表五列出自一九五三至七六年的二十四年中实际收获和人口增长之间的关系，表上的第一栏是每年的粮食收获，第二栏是人口总数，第三栏是每年每人可以平均分到多少磅粮食。
    这个表是现代中国经济状况的最有意义的指标之一，所以需要仔细地研究，如果头两年和最后两年除开不算的话，中国人民的平均每人的粮食量在中间二十年内，可以说没有甚么改进，粮食的总产量无疑地有很大的增加，但是这个产量的增加只勉强跟得上人口的增加。
    从一九六零至六九年这段时间的统计数字只是近似值，并没有其它几年的数字那么确实，但是这些数字多多少少显示大跃进的灾祸和文化革命所付的代价。
    这些数字至少告诉我们现有的粮食（特别在城市以外，因为城市比农村好得多）不比五十年代的粮食多（虽然一九七六至七七年的粮食与人口的比数看来很好，但是目前还有缺乏粮食的报导）。
    除了上面这点以外，我们必须小心地分析以下的东西。上面这个表上的总收获与总人口的比数，只告诉我们个人粮食消耗量的最高限度，显然地，每人每年并没有拿到六百五十磅的粮食（米、小麦、高粱和小米），在收获方面，一定要减去工业用的粮食，如制酒、动物饲料、种子和储粮，根据北京在五十年代所公布的数字（以后就没有这类的公布），百分之二十的收获要花在非食物的用途上，在剩下的数字中，还要去掉百分之十六至二十的糠谷。这个去糠谷的数字变动性很大，收获不好，碾磨就少些，以保持最大的营养价值。
    在公式的另一方面，人口也不能平均来算，譬如小孩比大人吃得少些。
    联合国粮食农业组织（FOOD AND AGRICULTURE ORGANIZATION）收集了一九三一至三七年间中国二十二个省的农民每年食物和消费水平的统计数字，这个调查的结果表明，农民食物的百分之八十的热量来自谷物、马铃薯和大豆。[3]
    布克（JOHN LOSSING BUCK）在LAND UTILIZATION IN CHINA〔中国土地的利用〕一书中，提出一个较高的数字，即百分之八十九点六。[4]
    粮农组织的调查也指明：农民实得的磨碾前的粮食是每人每年五百十二磅，磨碾后的数字等于四百十一磅，这就等于每人每天一点一三磅的粮食，大多数是米，这份粮食所含的总热量是一千七百七十一卡，加上蔬菜，农民每天所得的热量是二千二百二十六卡。
    这个革命以前的农民所得的热量足够吗？第二次世界大战后在中国工作的国际救济机构认为，二千四百卡才是足够的热量。[5]
    从另一角度来看，这并不是说，较少的每天二千二百二十六卡热量几乎等于饥饿。布克的研究告诉我们，中国人所需的绝对的“最低的热量”是每天一千九百七十七卡。[6]这数字当然是勉强充饥的数字，不是要营养充足所需的最低量。
    因此，粮农组织所提供的三十年代的数字比绝对最低量高一点，但比饥饿消除点低些。
    现在我们要谈谈五十年代的中国，一九五七年政府公布了平均每人所消费的那个三十年代所测量过的基本食粮（谷物、马铃薯和大豆）的统计数字，调查结果所得的平均谷物分配量（磨碾前）是：一九五三至五四年，四百九十九磅；一九五四至五五年，五百十五磅；一九五五至五六年，五百三十七磅。[7]
    假如每磅所含的热量与三十年代的数字相同，一九五三至五四年的平均每人消耗量是低于三十年代，一九五四至五五年相等，一九五五至五六年则超过一点。
    问题的焦点，既不是追究谁该受责备，也不是把中国工人国家的农民与资本主义时代的农民比较优点。中国的经济，在一九三七年以后，因为受了日本的侵略和内战的摧残，以致人口增长比粮食增长快。
    值得注意的是，按人口计算的粮食产量，在一九五五至五六年达到了最高峯，以后就下跌，直到一九七四年以后才超过过去的高峯。
    外国访客对中国的一般印象是粮食的供应还算足够，这个印象跟这里的分析并没有不一致，大多数外国人只参观城市和几个挑选出来的公社，进步记者卡洛尔（K.S.KAROL）于一九六四年参观了一个公社，发现每人每年的平均收入只有米的配给和五十元人民币。[8]
    这个理由很可能是，在五十年代中期以后，分配制度组织得比较好些；地方性的差异已经减低；较少百分比的农产品用在工业上；或者有其它的杂粮补助米及其它主粮的不足，但是这些假设都有限度的。
    一九五七年北京公布了城市和乡村肉类消耗的数字，在那时候，城市居民每年平均消耗量是十五点四磅，即每天半两；农民的每年平均消耗量是八点五磅。[9]
    一九六零年以后，政府就没有公布肉类配给的数字了，但是西方游客及新闻记者倒有报导的，以下就是加拿大记者孟罗（ROSS MUNRO）的报导：
    “在平常日子，新鲜肉类的供应极有限，到了节日的前几天，供应稍为多些，有些地方配给制度很严格；但有些地方就比较松一点，而且肉店还可以卖一点肉给相熟的居民，北京食物的供应就比其它地方多，肉类的配给是每人每月一公斤，这就等于每天一两，在许多其它的地区，如昆明及哈尔滨，去年冬天的肉类配给量是每月八点八两，换言之，只有北京的四分之一，在这些地区，地方干部容忍较大的自由市场，所以居民可以买到鸡及鸡蛋，以弥补蛋白质的不足。”[10]
    当然，在上面这些计算中，可能有错误的地方，但是这些数字的基本的变动范围就不会错到那里去，因为我们可以从好几个其它的资源来证明这些数字的确实性，第一是输入的问题，中国在帝国主义统治下是个粮食输入国，第一个五年计划的一个主要目标是农业自足，使资金移作工业投资之用，而且，如果可能的话，还要输出农产品，以获得工业建设的财源，如苏联在三十年代和四十年代所做的。
    这个目标，只在五十年代后期的短短一段时间达到。但是，自从一九六零年以来，中国每年要进口三百万至七百万吨的粮食，[11]）这对中国的经济有很不好的影响，因为中国要用百分之二十至二十五的外汇来买食粮。
    第二个实况的指标，是一九五三年开始，一九五五年扩大的配给制度，如果东西不够吃，当然实施配给制度就比较公平，但是我们要记得，中国已没有私人企业，配给食物的主要目的并不是防止资本家操纵市场；而是在可能时，使人民吃得饱些，所以配给制度本身表示至少有些人吃不饱—这样的人一定很多，否则就不必设立如此精心设计的、花费而普遍存在的配给卷制度。
    譬如远东经济评论就有这样的报导：
    “最近，上海的大字报……抗议米和食油的配给量太少，同样情形也在广州发生。”[12]）
    在南京大学读书的加拿大学生，布朗（DAVID BROWN），最近作了如下的报导：
    “谷物还是中国人的主要食粮，学生每餐吃四两或五两米或者同样份量的馒头，中国学生的粮食配姶量是每月二十五到三十斤，这个份量算是很大的。食量小的学生把用不了的粮卷卖给食量大的学生。”[13]）
    这个年配给量只有三百九十五磅，比一九五七年官方所定的配给限量还要少四十五磅，[14]）这里的问题不是布朗的同学的生活情况没有二十年前的学生那么好。其实他们的谷物以外的粮食的供应比过去好，问题是在二十年中配给水平降低了，不是提高了。而现在的配给水平比正常的消费量低，所以食量大的学生，为了吃得饱，要在小规模的黑市上买粮卷。
    （在学生中间，问题还算小，但是在一般人中，收入的差异就很大，大多数的农民和城市工人阶级中的不熟练工人们的现金收入很少，他们与布朗的同学不同，如果他们的配给不够吃的话，他们就没有钱去买粮卷。而且，即使有钱，买卖国家所分配的粮卷。在法律上是个严重的罪名，抓到的话，要坐长期的牢，很明显地，这条法律没有均一地实施过，同样明显的是，如果没有坏底子的人犯了这个法，政府对他也许会宽大些，但是，如果是在政治上受怀疑的人，或者是得罪了地方干部的人，或者是“阶级背景”不好的人—通常不是由于他自己的行为，而是由于他的父母、祖父母或曾祖父母的政治连系或财产所有权—犯了法，情形就会很严重了。）
    上面的资料都没有表示现在的粮食比第一个五年计划时候的粮食多得多。
    最后，是大跃进以后的农业减产那段时期，现在我们有证据证明，在一九五九至六一年间，很多地方有严重的饥荒和营养不良，关于这段时期的一个典型的报导，是曼彻斯特卫报（MANCHESTER GUARDIAN）一九五九年七月二十五日向一个逃到澳门的女难民的访问，她解释离开中国的原因：
    “第一，我丈夫去年八月就离开大陆；第二，我不忍心看我的孩子挨饿，他整天只吃稀饭，没别的东西吃，你看他，十三个月了，还不会爬……，没有肉，没有菜，甚么都没有，偶而我们用腌过鱼的盐水下饭。”
    六十年代中期以后，中国至少已经不使这种灾害重新发生，但中国还没有改变粮食与人口的基本比例，因此饥饿的阴影一直在等候着。
    这些困难到最后是可以克服的，但是，这需要从庞大农业的落后状态向工业化（包括农业工业化）的历史性的跃进，即使就毛自己的一国社会主义理论来说，他在大跃进和文革期间所提倡的农业政策，与他的理论的客观需要也是背道而驰的。他的自力更生口号，甚至在一个国家的平面看来，也是片面而孤立的，他还要把这个口号扩张到省、县及农村的平面去，政府不断地要求粮食和消费品及农具的轻工业产品完全自给自足，这个呼吁虽然可以减少国家预算的负担，而且可以利用闲散的地方资源，但却离开了一体化的国民经济和工农业的有计划生长，假如农民一定要在当地生产他所消费的东西，他与城市的工业工人阶级的联盟一定会遭遇危险，因为在农民眼中，城市会成为农民谷物的不可满足的消费者，但城市的工业品却不能运到农村给农民使用。
    这就明显地证明，中共领导层没有受到工人阶级的真正控制，因此政府才能够大模大样地宣布农村的自我孤立与自给自足的观念—在中国资本主义以前的时代生根的观念，自从毛死后，这种观念已被抛弃，但是新政府尚未形成一个新的路线。
    除非中国的大多数农民能够离开土地从事其它工作，中国就不能赶上先进资本主义国家工人阶级所达到的生活水平，一些对毛泽东主义有幻想的或倾慕的人会争辩地说，这种愿望只是无用的消费主义，这种思想不但没有满足群众的合理要求，而且是违反所有马克思主义思想的，如果劳动人民没有迁移的自由，或者为了生存的斗争一定要“一年到头从早到晚地”工作，他们就不能真正平等地参加政治生活，在我们能够严肃地谈到社会主义自由以前，这种消耗精力的劳苦工作，一定要用提高社会财富和文化来克服。

[1] 资料来自THE STATESMAN’S YEAR-BOOK，第540页，564页，1,398页，1,409页，817页。

[2] 周恩来，政府工作报告，1975年1月24日，北京周报。

[3] 见PETER SCHRAN，THE DEVELOPMENT OF CHINESE AGRICULTURE 1950-1959（中国农业的发展，1950至1959年）第97至101页。

[4] 同上，第97页。

[5] 吴远立，AN ECONOMIC SURVEY OF COMMUNIST CHINA（共产中国的经济调查），第164至165页。

[6] SCHRAN的书，第98页。

[7] 同上，第99页。

[8] 卡洛尔（K. S. KAROL），CHINA：THE OTHER COMMUNISM（中国：另一个共产主义），第445页。

[9] 见中国季刊，第26期，1966年4月至6月，之中RALPH W. HUENEMANN所写的URBAN RATIONING IN COMMUNIST CHINA（共产中国的城市配给制度），第48页。

[10] 多伦多地球邮报（GLOBE AND MAIL），1977年11月21日。

[11] 数字来自美国国会联合经济委员会所编的中国经济委员会所编的中国经济重估（CHINA：A REASSESSMENT OF THE ECOCOMY）中ALVA LEWIS ERISMAN写的中国70年代的农业（CHINA：AGRICULTURE IN 1970’S），第343页。

[12] 远东经济评论，1977年5月6日。

[13] THE VARSITY（多伦多大学学生报），1977年11月2日。

[14] 1957年的数字来自中国季刊第26期中HUENEMAN所写的共产中国的城市配给制度，第48页。


第八章 社会财富的全面增长

第八章 社会财富的全面增长

    我们已经看到中国在废除了资本主义私有财产制度以后才可能达到的一些成就，我们也看到中国要赶上工业先进国家的生活水平所要走的长远路程，这个紧要问题，不但向全中国人民提出，而且也向大多数的人类提出，后者今天仍生活在像旧中国那样的情况中。在后面几章中，我们将会谈到其它的衡量社会主义应该和必须提高人类生活水平的尺度—民主权利、政府代表真正接受工人群众的控制，物质平等和政治平等，在这一章中，我必须考查一个替官僚统治辩护的主要论点；把绝对权力交给党及国家官僚，至少保证群众的生活水平比资本主义提高得更快。
    这个说法，已由官僚及其辩护士在每个场合重复说过，只是部份地对的，而且是极有附带条件的，如果计划经济不排除群众参加计划的设计，且不受民族共产主义的束缚，它就能够创造真正的经济“奇迹”，对某些人来说，这讲法也许像马克思主义的教条，但是我们有方法去证验它的正确性，这个方法就是把中国的总增长率和资本主义半殖民地国家的增长率相比较，虽然殖民地的某些国家在二十世纪初的工业基础比中国高，这里的问题不是人民的绝对的生活水平，也不是他们的工业产量，而是他们的发展速度。
    很多作家，从学术界的自由主义到每月评论的撰稿人，认为中国旳增长率比任何资本主义半殖民地国家（除了像台湾、南韩等美国帝国主义的人工温室设计，或者中东的产油国家以外）的增长率大很多，是证实了的事实，这个设想的可信度有多少呢？
    如果中国工业的年增长率最高是百分之十，而农业的年增长率是百分之二，那末国民生产总值的年增长率必在这两者中间附近。如果人口的增加也算在内的话，国民生产总值的每人平均增长率一定更低，几个西方经济学家，根据中国政府已经发表的数字，作了一些计算，一个美国政府的经济学家曾计算中国在一九五八至七四年之间的经济总增长，得出以下的年增长率：国民生产总值，百分之五点二；农业生产，百分之二；工业生产，百分之九；人口，百分之二点一；每人平均生产总值，百分之三。[1]
    美国的一个同情中国革命的中国问题专家和经济学家，理斯金（CARL RISKIN），得出以下的类似的数字：
    “在一九五二年以后的二十年中，中国的国内生产总值的平均年增长率，只有百分之四点六至百分之六，看你用那一个物价和工业生产的指数，在这些数字中，为了考虑到人口的增加，还要减去百分之二，所得的百分之二点六至百分之四的数字就是二十年间中国生产总值的每人平均年增长率。”[2]
    所以中国近二十年的真正成就是：国内生产总值，百分之五点五；每人平均的国民生产总值，百分之三，这两个数字与尚被外国剥削的国家比较起来是怎样呢？理斯金提供了以下的数字：
    “四十二个被联合国分类制度定为‘发展最差’的最穷国家的国民生产总值在一九六五至七四年之间的平均增长率是百分之一点一，而剩下的五十五个‘发展中’的国家，在同期间的平均增长率是百分之三点三，每人平均的生产值数字比中国最近的数字差得很多，在亚洲的‘发展最差’的国家中，有几个国家的增长率比中国高；但是在与中国收入差不多的国家中，只有印度尼西亚（一个属于石油输出国家组织的国家）的增长率比中国高，其它都比中国低。”[3]
    像国民生产总值这样的数字是很难与其它数字发生关连的，理斯金的数字来自经济学家托达洛（MICHAEL TODARO）于一九七七年在伦敦出版的一本书《第三世界的经济发展》，联合国提出了一组不同的数字，从这些数字看来，如果理斯金的四十二个最穷国家的数字是准确的话，那末他的比较富一点的半殖民地国家的数字则太低了。

表六（1963年至1973年间） 联合国对半殖民地国家年平均增长率的估计*
区域 | 国家生产总值% | 每人平均%
非洲 | 5.1 | 2.4
东亚和太平洋** | 5.4 | 2.7
西亚（包括中东） | 8.5 | 5.1
拉丁美洲和加勒比海国家 | 5.5 | 2.7

    *来自联合国经济社会会议，社会发展委员会的一九七四年世界社会情况的报告：《社会趋向：一个全球的总观察》（一九七四年十一月十二日）第十页。
    **不包括中国。

    表六提供了联合国对一九六三至七三年的统计数字，这些数字只包括“发展中国家”的数字，但没有包括帝国主义国家及工人国家的数字，这个表依据地区来分类，西亚地区包括产油的中东国家，因此不能算是代表性的数字。
    与表六内这些地区的数字比较起来，中国的数字（国民生产总值年增长率，百分之五点五，每人平均的年增长率，百分之三）不比这些地区的平均数高多少。
    现在，让我们看另一个数值，从理斯金的数字，我们已经看到中国的成绩比世界上的最穷国家的成绩好，但是，从联合国的数字看，中国的成绩不比半殖民地世界的平均数好，所以我们需要几个有代表性国家的数字作比较，因为帝国主义在几个国家的高投资额（如委内瑞拉，印度尼西亚及中东的石油）扭曲了几个地区的平均数。
    远东经济评论的一九七七年亚洲年鉴中，提出了亚洲在一九六零至七三年间国民生产总值的每年平均增长率的估计，其结果在表七上：

表七（1960年至1973年间） 十三个亚洲国家国民生产总值的年平均增长率*
国家 | 平均增长率%
阿富汗 | 2.5
孟加拉国国 | 2.4
中国 | 5.5
印度 | 3.6
印度尼西亚 | 4.4
日本 | 10.5
老挝 | 3.0
马来西亚 | 6.5
巴基斯坦 | 4.5
菲律宾 | 5.3
斯里兰卡 | 4.3
台湾 | 9.9
泰国 | 7.9

*亚洲年鉴（1977年）（香港远东经济评论，1977）第14页。

    中国的经济发展的增长率，比起帝国主义所殖民奴役的国家中的几个最悲惨的国家是高得多；但是，比起半殖民地的国家中比较富一点的国家，中国就高不了多少；比起有些半殖民地国家还要低些。这原因是，帝国主义的少量投资就可以把半殖民地国家的增长率提得比中国高，如果只有台湾和南韩有如此情形的话，我们可以说这是偶然的现象，是不会在别的地方重复的，但是，从巴西到马来西亚和泰国，一大批的国家都比中国发展得快，当然，这些国家的分配制度比中国更不平均，但是社会主义（即使在官僚制度的扼杀下）应该比这些帝国主义庇护的国家发展得快，不应该不如人家。
    更惊奇的是，像印度尼西亚这么一个有野蛮的军人独裁的国家，居然比中国发展得快，印度尼西亚的人口很多—一亿二千九百万人—，所以它的统计数字不会像产石油的阿拉伯国那样容易地被某一特别的原料出口所扭曲，中国也是个产石油的国家，印度尼西亚的国内生产总值的增长率，在六十年代初期虽然低，但在一九六九至七三这几年间年增长率为百分之八点七，几乎是中国的两倍，在同一时期内，每人平均的年增长率为百分之四点九，也比中国高。[4]
    另一个通常的比较是中国与印度的比较，因为两国的人口都很多，而且在开始发展以前，两国都穷，我们已经谈过中国工业几个重要部份的发展停滞和缓慢，印度的成绩更差，在一九七三年，中国的纲铁生产是印度的四点三倍；煤，四点六倍；原油，七点二倍；化肥，三点五倍；缝衣机，十三倍。[5]
    虽然，中国的领先是令人起敬的，但是中国要孤立地发展了二十五年才达到目前的这个地步，而且到今天还有很多的大弱点。中国的人口是印度人口的一点六倍，换句话说，以人口的比例来讲，中国要生产比印度多一点六倍的商品才能与印度同等，直到一九六九年，中国在棉布、糖、脚踏车、收音机、水泥、电力和汽车的每人平均生产量还不如印度，只有在粮食方面，中国比印度好一点，甚至到了一九七三年，中国在粮食生产、脚踏车、和电力方面，比印度好不了多少。[6]
    中国与印度的最大不同，不在于工业总生产，而在于社会责任，在今天的印度，三亿人民，几乎是人口的一半，不但生活在贫穷线以下，而且生活在赤贫线（事实上在捱受饥饿）以下，在中国，这种苦难是没有了。
    一个我们还没有谈到的社会财富的测量标准，是城市工人阶级的真正生活水平，国家平均收入每年增加了百分之三，并不表示这个增加的收入会真正地分配给人民，这方面的情形是怎样呢？毛政权决意把这个增加的收入留给政府，用在再投资和官僚层的消费上。
    格雷坦白地告诉我们：“自从一九五七、五八年以来，工资政策已转向为直接控制劳动的分配，和不使城市工资增加得太多……”[7]
    据格雷估计，除了一九四九至五二年之间，工资有很大增加以外，在一九五二至七二年之间，中国工人的真正工资平均每年只增加了百分之一点九，但事实上，中国工人工资除了一九五八年以前有增加外，直到二十年以后，即毛泽东死后，才有真正的增加！
    仅仅在一九七七年十月，新政府才对这个中国工人阶级长久以来的不满作出真正的让步，余秋里在四届人大常委会的经济报告中，宣布二十年来第一次全面的工资增加，他没有说明实在的数字，只说“调整工资的人数约占职工总数的百分之四十六”。[8]
    余秋里的报告指出，在毛泽东的政府统治下，中国的经济发展所遭受的挫折，最近一些报导描述这些经济挫折对工人阶级的影响，其中一个报导来自两个加拿大的毛派霍华德夫妇（PAT AND ROGER HOWARD）。
    霍华德夫妇在广州替中国政府工作，他们现在是华国锋的支持者，他们在一九七七年三月在美国的前卫周刊（GUARDIAN）发表了三篇文章，反驳该刊对华国锋的批评，在解释为甚么他们认为有整肃“四人帮”的必要时，他们描述在广州居住时见到的经济恶化情况：
    “自从文革以来，好多地区有严重的生产问题，近年来，某几个地区的情况变得很坏。……在广州，因为农业计划和供应制度的破坏，基本粮食的供应在最近几年内变得特别坏，在浙江温州，一个名叫王生河（译音）的“造反派”，在王洪文的支持下，领导派系斗争，事实上破坏了集体经济，造成物资缺乏，因此引起投机、黑市、私人企业的生长，甚至分田单干。”[9]
    他们接着说：
    “……由于四人帮对计划和生产的干涉，生产和分配遭到破坏，因此许多普通人民愈来愈难买到粮食和日用品，当然，这些消息不会刊登在严密控制的报章上。”[10]
    到一九七七年二月，物资缺乏的情况还是很普遍，而且开始在报章上报导出来，远东经济评论对此情况有如下的报导：
    “在中国旧历新年时，甚至于广州的粮食都很缺乏，这反映了过去几个月中许多经济部门的混乱，人民日报在二月间说，还需要三年到五年的时间才能使铁路恢复正常情况。”[11]）
    这就使我们看清楚中国一般人民在每日生活上所面临的问题，但是中国的情况还有另一面，那就是强大的官僚层的富裕生活，对这些官僚分子而言，社会主义就有丰裕这种允诺，不是遥远的希望，而是已经来临的现实。

[1] 数字来自美国国会所编的中国经济的重估中亚须布鲁克所写的中国经济的一般观察第24页。

[2] 里斯金（CARL RISKIN），JUDGING ECONOMIC DEVELOPMENT：THE CASE OF CHINA（判断经济发展：以中国为例），登载于印度孟买市的经济与政治周刊，1997年10月8日，第1,742页。

[3] 同上，第1,742至43页。

[4] 1977年亚洲年鉴，第76页。

[5] 见中国季刊第70期中SUBRAMANIAN SWANY所写的THE ECONOMIC DISTANCE BETWEEN CHINA AND INDIA，1955-73（中国与印度的经济差距，1955年至73年），第373页。

[6] 同上，第373页。

[7] 格雷，中国的经济与毛派的战略，第189页。

[8] 新华社公报（英文），1977年10月25日。

[9] 前卫周刊（GUARDIAN），1977年3月2日。

[10] 同上。

[11] 远东经济评论，1977年10月7日。


第九章 特权阶层

第九章 特权阶层

    一九四九年夺取政权时，毛泽东和朱德的游击战士是衣衫褴褛和饥饿的。但是，如果我们仔细地观察夺取政权前驻在延安的领导层，就会发现他们并不十分苦。这个领导层在夺取全国政权以前的十年中，到底已领导了一个统治几千万人民的政府。特权享受是相对的。在内战中，那些日后在北京享受到的奢侈品是享受不到的。但是，这个毛泽东主义领导层的历史根源却留下了它的痕迹。它采取了在道德上要官僚层隐闭它的特权享受的形式。
    在西方资本主义社会里，占主要地位的旧统治家族认为，暴发户的挥霍是低级趣味。苏联官僚层就因为这种组俗的自大的奢侈生活变成臭名昭彰。中国的斯大林主义者却有另一观点。他们认为，特权愈不明显，所遇的反对力量就愈少。文化革命就是在消除不平等、废除官阶和重新恢复‘平民生活’的口号下发动的。西蒙，列斯，一位观察敏锐的比利时人、艺术史家、及汉学家，在一九七二年作了六个月的访问后，对中国的实况作了一个很好的描述：“在火车上……头等、二等、三等的名称是没有了，但是有‘硬座’、‘硬铺’、‘软铺’的分别。这和过去的等级完全一样，票价是高一倍到三倍。在军队里，外表的徽章几乎完全消失了；但被宽大军衣所代替；军官有四个衣袋，士兵只有两个衣袋。因此，坐头等车的上校，只是睡‘软铺’的穿四个衣袋军装的军人—一个有两个衣袋的人，恭敬地替他提皮箱。在城市里，我们还可以分得出坐吉普车的四个衣袋的人，坐着挂窗帘的黑轿车的四个衣袋的人，以及有吉普车在前面带路的，坐在有窗帘的黑轿车的四个衣袋的人。”[1]
    中共从来没有把一九四九年以来所强加给中国的工资差别当作机密。中共的宣传家只用以下的理由来解释：在一个刚从资本主义制度出来的贫穷国家的过渡经济之下，必然会有不平等。抽象地看来；这解释似乎有点道理。但是，只要看看工资差别的程度，上面这种解释，就变成诡辩了。列宁和布尔塞维克采纳了一种工资制度，即苏联的政府和党的工作人员的工资，不得超过熟练工人的工资。早期的布尔塞维克政府内的工资差异不超过五比一，而且高工资是付给专家和技术人员，不是党干部。[2]
    一九五六年中国政府实行一种国家公务人员的等级制度，其中有三十级，最高级的工资比最低级的工资大二十八倍！[3]高级干部和政府人员，除了拿薪金以外，还可以把房屋、汽车、司机、随员（包括佣人）、饮食和旅行等公费开销。
    中共最高层，利用四衣袋军服等烟幕，把它的奢侈生活隐藏起来，不让普通老百姓和外国访客看见。我们得感激少数进入中共内圈的人的报导，因为没有他们的报导，我们很难知道中国统治者的生活状况。对五十年代的中共生活的一个最出名的报导，就是周鲸文写的《风暴十年》。
    周鲸文原是东北大学校长，是自由资产阶级的中国民主同盟的领导人之一。他曾参加中共在一九四九年所成立的联合政府，而在一九五七年逃亡到香港以前，是北京政府的一个高级干部。周鲸文逃到香港写这本书时，已成为毛泽东政权的死对头。所以，在斟酌他的证言时，应该把这点考虑在内。但是以他当时的地位，他的确可以看到他所描写的东西。让我们先引他的报导，再看看能否从其它方面来证实它：
    部长及部长级的大人物“有特许的购肉、购油卷。市场开市，先有吉普车或卡车排列成行，有肉先供他们取用，剩下的轮到人民头上是些残皮碎骨。”“每家都有有名的厨师。我每次在各首长家里吃饭，他们必津津夸耀他们的厨师过去侍奉过那位名人，或是由某大饭店调来。”“在要人公馆里，我吃过溥仪（宣统皇帝）的御厨师所作的中菜西菜。”[4]
    “这些（中共）要人一到休养之期（对他们而言，生活不应该全是工作而没有玩的），就去休养了。”住在“从前是洋人、政治要人和资本家出入之地”的豪华别墅里……
    “他们坐着专备火车，带着厨子、看护、医生、大批随从，全家老老小小去休养了。但是，我已经说过，即使在新贵之间，特权享受的程度也大大不同。最高级的人员可以要甚么就有甚么，只要他们所要的东西可以在中国或世界任何国家买得到。特权享受的程度依这个人所占的地位而变。但是只要一个人有权—不管是在一国的范围，或者在一小县，一小村—，他就有专制的权利，他就可以比被统治者有较好的物质享受。高级官员公开地向国库支销。小霸王则直接向人民要。”[5]
    如果有人说，周鲸文为了政治恶意，伪造这些事，或者夸大其词，我们还有当今中国政府所公布的毛派最高领导人的腐败生活的情形来作证。我们在前面几章提及王洪文的挥霍及江青的皇后行为就是个例子。事实上，对中国领导层所掩盖的秘密之幕的一个最大突破，就是江青在一九七二年讲给美国学者洛克珊·威特克听的回忆录。
    在某种意义上看来，北京目前指责江青接见威特克的访问录揭露了国家机密是真有其事，因为中国统治者的私生活原是紧密保护的秘密，现在竟给她打开一个可以给外人窥视这个私生活的小洞了。
    现在让我们在威特克的指引下进入皇宫吧！事实上，自从周鲸文描写了五十年代高官的豪奢生活以来，甚么都没有改变，只是要人不是登火车而是乘飞机到城外的别墅去。在一九七二年八月的一个晚上，江青先到广州的别墅，然后派专机到上海去接威特克和几个翻译。
    “余、老陈和我被送到一个偏僻的机场。机场上只停了一架银色的喷射机……
    “机舱内部之宽敞及设计之美，一看就知不是中国普通飞机。张英和我被引导至前舱，前舱内有书桌、餐桌、电子设备、和一张盖着粉红色白点的绣花丝床单和枕袋的大床……两个特别漂亮的女解放军送上烤鸭、叉烧、刚出笼的馒头、精选的水果、冰淇淋、烈酒、啤酒和葡萄酒。”[6]
    威特克以下面的语句描写江青的别墅：
    “通向江青的别墅是条狭小的弯路，路的两旁是深阔的竹林。在竹林中，年青的解放军卫士背着上了刺刀的枪，半隐半现。别墅是幢宽广的只有一层楼的近代建筑物，周围是热带花园：攀缘的九重葛、鲜艳的木槿、浮在地塘上的粉红色的莲花、芬芳的木兰花、茉莉花、姜花、有节奏的蝉声配和着群鸟的噪鸣。”[7]
    江青“穿了一件高等缝工的广东绉纱的女用衬衫，下身是长到膝盖下面的百褶裙。”[8]
    “每天晚上，只有经过她的随从和护士的再三要求和两个私人医生断续的暗示以后，她才停止口述。”[9]
    “第二天晚上，我们转移到一个较大的别墅（江青仍住在原先的别墅）。这个别墅的房间较多，所以当一个房间的南方空气太热，便换到另一个房间去。”[10]
    “有一晚，我们吃过晚餐而在别墅的大厅里散步以后，江青宣布有一样的东西要款待客人：葛丽塔嘉宝的影片《克丽丝娣娜皇后》。她的脸洋溢着期望。这部米高梅公司的一九三三年的影片是她的老爱好。她下令从北京空运来，要在晚上放映，她的私人的影片收藏室差不多有全部嘉宝的影片。”[11]）
    “现在我要谈谈我们吃的是甚么东西。在别墅的第一个晚上是，先有烤坚果、蕃茄黄瓜沙律和薄片的烟熏火腿，接着是广东名菜姜汁三黄鸡和油炸脆皮鸭。两盘不同样式的蟹肉，一盘是甜的，另一盘是咸的。鸡粥有白茉莉花浮在上面。还有炒香菰及其它菜式……
    “江青的厨师对各方面的菜—中国各地区的菜和外国菜—都拿手。最值得纪念的一餐，是用中国式摆出来的‘西餐’。虽然有十道菜，但是每道菜都是一餐：牛排和炒马铃薯，烤鸡和马铃薯泥，一客‘咖喱’饭，烤鱼、煮得烂熟的蔬菜和随意混和的沙律。还有我忘了名字的甜点心。”[12]）
    周鲸文在五十年代所观察到的新兴的毛派官僚层的一切豪华生活，现在都已变成最高层的根深蒂固的习惯，和应有的特权享受。这些特权享受包括全体随从人员、私家厨师、外来准备极好的昂贵食品的特别供应、和私用的大厦。江青每月的薪金是四百元人民币。这个数目在中国已相当大—等于一个不熟练工人或农民的一年工资。但是没有人会认为江青所沉迷的像王室一样的奢侈品能够以每月四百元的薪金足以偿付，虽然中国的物价很低，即使根据目前政府的说法，江青在一九七二年还与毛住在一起。
    威特克还告诉我们另一个证据。江青不但有无数的钱，以及指挥大批佣人的权利，而且有权叫‘她’的兵士用绳子把公园拦了几天供她和她的朋友私人享受。威特克写道：
    “她在广州的渡假期间，虽然没有红楼梦的大观园姶她使用，但是她却保留了与大观园差不多的庭园给她自己享受：一个从她的别墅直伸到珠江的兰花花园（广州兰圃）……
    “我们分头到达江青的茂盛的秘密花园。张英带领我的导游和我自己沿着曲折的小径走去，她沿路指出几百种兰花中最有异国情调的兰花。我们慢慢地踱过月洞门，穿过巧夺天工的假山，绕过质朴的凉亭，横过架在人造溪流或池塘上的拱形桥……在迷蒙的远处，有一幢观月大楼。江青穿着发亮的丝绸，坐在俯瞰莲花池的阳台上。”[13]）
    只有皇帝和皇后才能有这样的生活。在社会等级中的较低层次，官僚与群众的接触比较频繁，因此他们的生活给群众看到的机会比较多些。譬如加拿大环球邮报驻北京记者约翰·勃恩斯就如此描写他所观察到的中级干部的生活：
    “当然，高级干部有工人所没有的费用。他们的典型是：拥有几个房间的公寓，甚至于有一座房子，每月的房租要五十元人民币。与他们比较起来，普通工人住的两个半房间要付一两元租元。”
    “毛绒上装是每个干部的服装的一部份。一件裁缝定做的毛绒上装要一百五十元。与之比较起来，工人的粗棉衣要二十五元人民币。干部所穿的皮鞋一双要四十元，比工人穿的胶鞋或布鞋要贵十倍。”
    “除了这些费用以外，干部还有剩余的钱。这剩余的钱可存在银行里拿年利一分的利息。很多干部在银行里有存款。有的人的存款达到五千元。他也可以沉溺于奢侈品：最贵重的奢侈品是每只九百十八元的劳力士手表（南京一百货公司去年卖了一百只仅次于劳力士的亚米茄手表，每只六百五十元），四百五十元一部的黑白电视机逐渐普遍（同一的百货公司在一九七四年卖掉五百多部电视机）。”[14]）
    现在的当权派和倒台了的毛派在特权问题上的明显差别就是，邓小平集团已经把贿赂当作当然的事情，很少有甚么反对‘资产阶级法权’的虚伪的运动了。而江青却是痛骂高官生活奢侈的能手。

[1] 西蒙·列斯，（SIMON LEYS），CHINESE SHADOWS（中国之阴影），第117页。

[2] 贝特兰（CHARLES BETTELHEIM），CLASS STRUGGLES IN THE USSR：FIRST PERIOD，1917-1923（苏联的阶级斗争：第一个时期，1917年至1923年）第164至65页；E.H.CARR，THE BOLSHEVIK REVOLUTION 1917-1923，VOL.2（布尔塞维克革命，1917年至1923年，第2卷），第177至79页。

[3] 资料来自中国季刊第64期中MARTIN KING WHYTE所写的INEQUALITY AND STRATIFICATION IN CHINA（中国的不平等及等级制度），第685页。

[4] 周鲸文，风暴十年（英译本），第182页。

[5] 同上，第185至86页。

[6] 洛克珊·威特克（ROXANE WITKE），COMRADE CHIANG CH’ING（江青同志），第37至38页。

[7] 同上，第38页。

[8] 同上，第38页。

[9] 同上，第42页。

[10] 同上，第42页。

[11] 同上，第119页。

[12] 同上，第501至2页。

[13] 同上，第290页。

[14] 多伦多地球邮报，1975年3月4日。


第十章 北京的外交政策

第十章 北京的外交政策

    全世界很多激进青年，在一九六零年中苏公开分裂以后，被毛泽东主义所吸引。在国际政治的许多重要问题上，尤其是在被帝国主义支配的半殖民地国家应否采取毫不妥协的斗争的问题上，中国，至少在言词上，是比苏联左得多的。
    自从美国在一九六五年大举进犯越南以后，中国对越南人民的支持，大大加强了毛泽东主义的吸引力。越南的正义斗争，常常作为一个更广阔的一般观念的出发点：毛泽东主义，或“第三世界”，或其它类似的组织，是几亿受资本主义和殖民主义所压制的人民要求解放的体现。
    最近几年内，西方的毛派及准毛派，对他们所认为的中国外交政策的严重错误，产生极大的惊愕。这些错误包括北京之向尼克松献媚、支持北大西洋公约、拒绝支持安哥拉人民解放运动（MPLA）反对南非联邦在一九七五年至七六年干涉它的内政的呼吁、以及支持扎依尔的莫布图反动政权。
    马克思主义对这个问题的最基本原则是：一个国家的国际政策是与该国的社会结构和国家需要分不开的，而且前者是附属于后者的。外交政策是政策决定人的国内政策的延长。北京之与美帝国主义缓和，并不是“错误”，而是已计算好的战略来适应斯大林主义官僚的内部需要。
    这个事实也许被北京在中苏争论和越南战争初期所采取的左的、甚至过左的姿势所蒙蔽。西方很多人士之同情毛泽东主义，是因为北京在六十年代中期说了一些激进的话。这里需要把它的激进言辞和外交政策的实际进程分开来看。
    自从苏联政府于一九六零年无情地撤退经济支持和技术人员，而让中国人民自力更生以后，北京曾经发表一些言论，正确地指出莫斯科政权的反动本质和世界帝国主义的本质。那时，帝国主义正在寻求一个干涉中国革命的缺口。在越南战争中，情况也是一样。因为越南战争不但威胁河内，而且最后会威胁北京，所以毛泽东和其它的中共领导人曾援助—虽然非常有限—越南战士反对美国的侵略。①

① 事实上，苏联的援助比中国的援助多，根据我们所得的资料估计，苏联在一九六六至一九七二年间援助了二十四亿美元，中国援助了十七亿美元。在同时期内，华盛顿花了一千零十亿美元来支撑反革命的西页政权。（美国国防部的数字，见一九七四年八月九日新时代杂志）

    但是，这些只是对眼前威胁所作的紧急反应而已。从斯大林主义的社会本质看来，斯大林主义的基本方针是要保持现状，以及和资本主义政府和解。由于它的民族主义，它不但没有兴趣、而且反对把社会主义革命扩散到它所控制的国境以外去。它的特权以及它对本国工农的恐惧，使它觉得和世界上其它基于少数统治的政府的关系比较密切。
    中共当政后的内政和外交政策，似乎与它在中国农村从事二十多年的游击战的历史不合。长征时期的英雄主义感召了中国和全世界的一整代战士。这个英雄主义所应允的，大大不同于中共在一九四九年以后所建立的僵化的神权政治。这个矛盾的根源，不是毛泽东思想，而是他所代表的社会力量。
    一九二五—二七年革命的失败，是由年青的中国共产党臣服于蒋介石国民党所引起的。革命失败以后，中共的战略方针有了很大的改变。毛泽东对这个战略方针的改变起主要的推动作用，虽然在一九三五年以前他在党内还是少数。中共放弃了城市；不但放弃了资本主义的中心，而且远离了工人阶级。
    农民的不满现实，和党的战斗性的斗争方法，使党的队伍壮大了。但是新的环境亦对党的社会观点、党的构成、和党的终极目标，产生很大的影响。党对无产阶级革命分子的整肃、党的领导干部之接受了斯大林主义思想，以及苏联政府的压力，都加速了上述过程。苏联政府当时所关心的，并不是中国的社会主义革命，而是要得到一个友好的邻国。
    中共开始变质了。它已经不是一个与农民联盟而且领导农民革命运动的工人党。它已变成一个由离开了城市的城市知识分子所领导的农民党。工人阶级在党内的成份已经非常之少。这些智识分子只是以工人阶级的名义行事而已。在展开的农民革命中，毛泽东和其它的高层同志，不愧是能干的群众领袖和军事将领。但是，这个斗争的终极目标，却变得愈来愈没有定向了。自从一九三七年与国民党订立抗日联合阵线以后，社会主义变成一个遥远的而且不现实的目标。党所宣布的目标，是在战后和蒋介石成立联合政府，建立民主化的中国，解散中共的军队，而且使中共融合于一个近代化的有前途的资本主义国家之内。虽然毛运用军事方法促进这个目的，但是它的基本内容是改良主义的，不是革命的。这里我要举出一个例子来加以说明。那就是毛在第二次大战以后对美国政府和对蒋介石的态度。毛当时不但欢迎美帝派赫尔利将军到中国干涉中国内政，而且赞美罗斯福总统对调停国共所作的努力。毛还建议成立一个联合政府。毛在一九四四年十一月十日写给罗斯福的信中说：
    “敬爱的罗斯福总统：我非常荣幸地接见了您的私人代表赫尔利将军。在他访问延安的三天期间，我们志同道合地讨论了全国军民团结起来打败日寇重建中国的一切问题。对于这点我已提出一个协议。
    我们的愿望久已是与蒋委员长订立协议，以促进中国人民的福利。由于赫尔利将军的斡旋，我们突然见到这个希望有实现的可能。我衷心地感谢您的私人代表的优秀才能和对中国人民的深切同情。
    我们党的中央委员会一致同意这个协议草案的全文，准备尽全力使它生效。
    我亦要感激您，总统先生，花了很大努力要使中国团结起来打败日寇，要使统一的民主的中国可能实现。”[1]
    毛这里所提的协议的条文是：“重新改组现有的国民政府，成为包括所有抗日党派和无党无派的代表的联合政府。”[2]
    但是，国民党不但拒绝了中共要在政治协商会议中占有三分之一的席位的要求，而且于一九四六年七月向中共发动军事攻势。所以这次与蒋介石的最后决裂，是蒋介石自己发动的，并不是毛泽东发动的。到了这个最后关头，中共还是犹豫不决。直到一九四七年十月，中共才同意解放区内农民的土地改革要求。—这才是最后一个使毛与蒋不可能和解的象征性行动。
    从一九二七年到一九四九年之间，中共仅在它的这个名字的有限制的意义上看来，才是个工人党。国内外资本主义对它打击的目的针对着工人阶级以及它自己。由于它与世界斯大林主义的连系，以及它自称替中国的工人讲话，它才成为世界工人运动的参与者。它之战胜了蒋介石，大大增强它在各国社会主义者之间的影响。但是，军事胜利，以及一九五二年至五三年由于朝鲜战争期间国内资本主义的捣乱而不得不采取的没收资本主义财产的行动，并没有证明中共自称代表中国工人阶级的利益。在过去—将来也会—曾经有过其它的社会阶层曾经站在统治者和被统治者之间，领导革命运动，甚至于夺得了国家政权。在中国历史上，也有许多这种例子，那就是一次次的农民革命。最近的一个农民革命是太平天国叛乱。虽然太平天国的领导人是崇尚权力的基督教神秘主义者，而且即使他们取得政权，他们也没有明确的观念去运用这个政权，但它在一八五一至一八六四年之间，却席卷了半个中国。只因帝国主义援助了清廷，太平天国才被镇压下去。
    检验中共的本质，并不是使它夺得政权的斗争，而是它所建立的政权的性质。测量中共政权的一部份方法，就是它对世界资本主义的态度。这可从一九五四年的日内瓦会议以至尼克松访问中国等几个中华人民共和国的外交事件上看出来。
    日内瓦会议于一九五四年五月召开。在那时候，越盟在奠边府刚打垮了法国军队。日内瓦会议就是决定这个前法国殖民地的命运的。整个越南是在解放军的手中，法国殖民主义者已经根本不能打不下去了。但是日内瓦会议的结果则是，帝国主义无法在战场上嬴得的东西，却在谈判桌上得到了。这就是，经过五个星期僵局以后，越盟、苏联和中国的代表，突然作出出人意外的让步，同意撤退越南军队到北纬十七度以北，同时准许在南方成立一个法国傀儡政府。这就使帝国主义得到一个据点，使它在几年之后重新发展反对越南人民的侵略战争。
    我们现在知道，越南人民为了这个对敌人的慷慨，付出了很大的代价。但问题是为甚么在当初他们同意这个建议呢？一九七一年发表的五角大厦文件（THE PENTAGON PAPERS）首次提供美国政府方面对日内瓦会议所发生的事情的内幕：
    “我们可以说，日内瓦协议的条文（甚至根据中央情报局的报告）并没有反映越盟当时的实力和控制。现在我们要了解这是甚么原故。阻挡越盟当时的野心倒不是西方的抵抗或奸诈，而是中苏要它合作的压力。……莫斯科和北京联合在一起或者分头要越盟让步。两个首要的共产主义代表，周恩来及莫洛托夫，是打破僵局趋向调解的主要角色。……他们的外交标志就是‘和平共存’。中国特别感兴趣的是边境安全、缓冲地带、阻止美国在该地区形成同盟、以及国内建设，这两个共产主义强国毫不踌躇地主张他们的利益比越盟的利益重要。”[3]
    同年，北京宣布外交政策的基础是“和平共处的五项原则”。但是，在中苏分裂的早期，北京不再提起这个政策，反而—正确地—说，同帝国主义和平共处等于阶级合作，等于出卖工人阶级的利益。可是，甚至在这几年，北京还是要向愿意和中国做生意的资本主义国家伸出橄榄枝（即是要求和平共处）。一九七零年以后，北京重新提出“五项原则”，又认为它是中国外交的指导原则。
    这“五项原则”是：（1）互相尊重领土完整和主权，（2）互不侵犯，（3）互不干涉内政，（4）平等互利，（5）和平共处。
    从甚么时候开始，马克思主义者担保不干涉工人阶级与其统治者之间的斗争，而说这是资本主义国家的“内政”呢？上面这五个原则，不是中国单方面起草的，它写在周恩来与尼赫鲁签字的联合公报上（一九五四年六月在新德里）。我们可以了解，尼赫鲁是很高兴地接受中国的不要站在印度人民一边来干涉印度内政的诺言。但是，一个自命为社会主义或共产主义的政权，竟会作出这种诺言！
    有人说，这完全是假心假意的一般外交辞令，不必对它认真。毛派就作如是解释。他们说，我们一定要对敌人说谎、使敌人不加提防、因此才比较容易地得到最后胜利。如果这真的是北京的意图，那北京只不过运用错误的策略—企图运用资产阶级的奸诈，在群众的背后去摆布一个革命。但问题是—谁会这么容易上当—诡计多端的经验丰富的世界资本主义领袖，抑是刚开始政治自觉的群众？印度工人阶级怎么能够知道中共只是假装与印度统治者修好，而且使印度资产阶级蒙在鼓里呢？
    不幸的是，从北京的外交记录中，我们实在得不出这种宽厚的裁决。毛和周都是主动地要和资本主义政府合作，而且不止一次地与反动的统治阶级公开地订立反对它们的人民的协议。这些事实都有文件可以证明。
    最能够测验毛泽东主义是否是革命行动指导的，莫过于印度尼西亚事件了。
    六十年代初期，印度尼西亚共产党是世界上尚未取得政权的共产党中最大的党。在这个有一亿人口的国家里，印度尼西亚共产党有三百万党员、三百多万青年团员。还有二千万人属于它所领导的工会及群众组织。在历史上，还没有一个共产党在数量上有这么优越的力量足以夺取政权的。中苏分裂后，印度尼西亚共支持北京。
    北京要在印度尼西亚作一个抉择：支持反苏加诺资本主义政府的工农革命，抑是培养苏加诺的友谊与联盟。它选了后一条道路。
    在毛泽东的赞同下，印度尼西亚共产党不但不反对苏加诺，反而以苏加诺政府是“反帝”为理由，臣服于苏加诺政府。自一九五五年至一九六五年，苏加诺愈来愈限制自由人权和政治权利。他在一九五九年解散了民选的立宪会议。从此以后，他就像国王一样统治国家。他这种做法得到印度尼西亚共产党的完全支持。提议解散立宪会议的不是别人，就是印度尼西亚共产党主席艾地（D.N.AIDIT）！艾地于一九六一年十二月在印度尼西亚共产党中央委员会上的演讲，把该党的阶级合作路线说得最直截了当了：
    “从事民族斗争的时候，我们必须坚定地坚持基本的原则：把阶级及党的利益放在民族的利益之下，换句话说，把民族的利益放在阶级及党的利益之上。”[4]
    当它的资产阶级盟友在一九六五年九月向它进攻的时候，它一点准备都没有。印度尼西亚的将军才能毫无忌惮地执行历史上最血腥的屠杀之一。到一九六六年底，死亡人数在五十万至一百万之间。
    印度尼西亚的事变并不是统治阶级的突击或有效率的军事组织等聪明的计谋的结果。印度尼西亚共产党的弱点，不在技术上，而在政治上。它教育群众期望统治阶级的自由派来领导他们，期望从现社会中得到正义，相信将军们不会采取极端的手段。这种教育的后果是瘫痪了群众的抵抗意志，使他们甚至在屠杀开始的时候，还相信事情会解决的—并不是要他们起来反抗，而是要他们被动地等候困难过去。因此，印度尼西亚的工农所得到的结果是个可怕的历史悲剧，他们到现在还在受惩罚。可是，印度尼西亚共产党的行为不止是悲剧。它是罪恶地叛卖它所领导的群众。
    北京除了与艾地公开联盟外，还扮演哪些角色呢？北京应该负甚么责任呢？印度尼西亚共产党的路线很可能是它独立形成的。它的支持毛泽东反对莫斯科很可能是一种机会主义行为。但是，在这种情况下，毛至少应该公开地告诉印度尼西亚群众；不要信赖资本主义的老板；需要公开战斗的时候一点也不能宽容！
    但是，如果中国讲这种话，就会在争取资本主义政府承认中国的努力上失去苏加诺的支持。这表示中国要与印度尼西亚共产党决裂，要失去印度尼西亚共产党在中苏争论中替毛泽东集团带来的声誉。
    北京的民族主义官僚层认为这些因素比印度尼西亚群众的命运及他们所需要的革命更重要。北京在北京周报上发表了苏加诺的演讲词—作为对马克思主义的贡献。在一九六五年五月印度尼西亚共产党成立四十五周年纪念日，毛泽东向印度尼西亚共中委会致祝贺词。在此祝贺词上，他以如下的句语赞同印度尼西亚共的阶级合作路线：
    “艾地同志所领导的印度尼西亚共产党中央委员会，已经依据它自己国家的革命实践，灵巧地创造性地运用发挥了马列主义；它已经极成功地将马列主义印度尼西亚化，独立地得出符合印度尼西亚人民基本利益的革命路线和政策，而且领导印度尼西亚的革命斗争从胜利到胜利。中国共产党有印度尼西亚共产党这样密切的坚定的战友，感到非常骄傲。”[5]
    印度尼西亚共产党失败以后，北京的阵容里就没有一个群众党来作为北京与新殖民主义政府之间的调解人。这就使北京对这些新殖民主义政权的基本态度更显得突出。国际局势变化的另一个因素，就是在一九六九年中美华沙会谈所首次昭示的美帝对中国态度的转变。自从冷战开始以来，中国第一次有机会与最主要的超级大国正式打交道。以下我们将看到北京为了这个“荣誉”，到底付出了甚么代价。
    一九七一年是北京开始与华盛顿缓和的一年。接着就是尼克松的访问中国。从那时候起我们就看出毛泽东外交政策的两个要素：一个就是在革命的危机中，中国会支持“第三世界”的政府反对它们的人民，另一个就是中国会与帝国主义结成集团，共同反对苏联。
    一九七一年殖民地世界发生了三个大变动：孟加拉国人民反对巴基斯坦政府的暴动；锡兰（以后改名为斯里兰卡）的“青年暴动”；苏丹的军人独裁政府与苏丹的工会及共产党摊牌。在这三件大事中，毛泽东都公开地站在资产阶级政府的一边反对群众运动。以下我们将分别叙述三件大事。
    中国与巴基斯坦结盟，是在一九六二年中印边界战争以后。为了珍惜这个联盟，北京避免公开地批评巴基斯坦的军人独裁政府。
    事实上，巴基斯坦并不能构成一个国家。它是英帝国主义人为地制造出来的；两块国土，中间间隔着一千多哩的印度领土。这两块国土是一九四七年英帝国主义硬从当时的印度割出来的。两边没有共同的语言、历史与文化。组成共同的政府的唯一基础就是两边的大多数人民信奉回教。然而在这神权政治的基础上，西巴基斯坦人剥削了东巴基斯坦人达二十年之久。
    一九七一年三月，当雅耶汗将军由于他的支持者都落选而推翻选举结果的时候，“东巴基斯坦”人民自动的爆发了革命。雅耶汗的反应却是进行灭绝种族的屠杀。可是，东巴基斯坦人民终于嬴得了胜利，赶走了外来的统治者，建立了孟加拉国国。但是，在这个斗争中，毛泽东不站在被压迫者的一边，却站在压迫者的一边。周恩来在一九七一年四月十二日致雅耶汗的信中清楚地说明中国的立场：
    “我们相信，经过了他与你的合作者增加的接触，以及你个人的努力，巴基斯坦的局势一定会恢复正常。为了保证国家的生存、繁荣及强大，巴基斯坦的统一，以及东西两省人民的统一，是必要的。我们一定要把广大群众与一小撮破坏巴基斯坦统一的人区分清楚。”[6]
    局势并没有恢复“正常”。一九七一年内战的结果，产生了两个国家。这个过程证明它们的过去一段时期的联合是强逼的，不是自然的。周恩来所呼吁的统一，只不过是把每个反动的资本主义政府的民族剥削加以合理化而已。周恩来所用的“一小撮人”只是北京用来描述它不喜欢的团体的陈腐名词。这里，“一小撮人”却是大多数的孟加拉国人民。
    在锡兰，一九七零年选举所选出的自由派联合政府，使群众期望重大的社会改革。班达兰乃克夫人的资本主义政府包括了亲莫斯科的共产党，和脱离了托洛茨基主义的社会平等党等小数党。这两个少数党的参与，虽然帮忙资本主义政府嬴到了工农的选票，但是却使这个政府很难得到帝国主义的投资和贷款。一九七一年春天，这个联合政府打算对群众运动作明显的打击，来改正不安定的局面，因此重新向国际财政资本保证它的可靠性。为了争取锡兰的友谊，北京竟赞同锡兰政府的野蛮行动。三月六日有人向科伦坡的美国大使馆发动攻击。政府方面说是从来未听过的“毛泽东青年阵线”所发动的。但是明眼人都知道这是政府或大使馆人员自己发动的。
    三月十六日班达兰乃克夫人宣布国家处于紧急状态，同时开始镇压激进的青年组织人民解放阵线。官方报纸虚构了一个恐怖主义的左派青年所发动的武装暴动故事。政府就凭这个虚构的故事向世界帝国主义、北京和莫斯科要求供应军火，而同时向所有的反对力量发动真正的恐怖行动。
    人民解放阵线倾全力来抵抗政府的袭击，零星的战斗在全岛继续了好几个星期。数百人被捕，被关在集中营里。资本主义政府用这些手法来严厉地限制锡兰的民权。
    北京不但公开地供应军火，而且于五月二十四日借给锡兰三千万元的免息贷款。北京还要替锡兰之镇压左派作政治掩护。周恩来给班达兰乃克夫人的电报文上说：
    “中国人民遵守毛主席的教导，在长期的革命斗争中一向反对过‘左’及右倾机会主义。
    我们高兴地见到，由于您的领导及锡兰政府的努力，一小撮自称为“格瓦拉主义者”所制造的混乱局面终于平息下来。
    我们相信，由于您的领导及锡兰人民的合作和支持，这种以暗中损害锡兰人民利益为目的、且由国外反动分子所策划的暴乱行动一定会失败。
    我们完全同意您所提出的保护国家主权及反对外国干涉的正确立场。”[7]
    一九七一年七月，苏丹的尼梅立将军提出了要撃碎所有的“共产党叛徒及上帝的敌人”的口号。他的目的就是要消灭亲莫斯科的苏丹共产党及它所领导的工会。北京却支持这个行动。八月间尼梅立写信给毛泽东和周恩来，感谢它们对他的政治迫害没有作任何批评。[8]
    一九七二年二月，毛和周欢迎尼克松访问北京。从二月起，到五月的莫斯科高峰会议间，尼克松却下令轰炸河内，以及在海防港布放水雷。据日后的五角大厦文件透露，在这之前几年，这个政策一直被华盛顿决策人所排斥，理由是它必定会导致莫斯科及北京直接参与越南战争。可是，到了一九七二年春天，勃列日湼夫和毛泽东，只想得到美援和美国的贸易。所以他们对于美国对北越轰炸的升级就不提出对抗的方法，只让越南解放战士用自己的武器来保卫自己。两个最大的工人国家抛弃了在火线下的越南人民。这行动所产生的不良结果，不会因为南越腐化的美国傀儡政府的最后垮台而减少。
    一九七二年以来，北京的外交政策已经变成与美国的右派一样的右了，它坚决主张北大西洋公约的增强，美国制造中子弹，日本重新武装，而且支持全世界的反动的军事独裁政府，北京支持这些反动政府的唯一先决条件，就是这些政府和中国建立外交关系，很少国家会不愿意这样做的，所以现在跟中国友好的政权—即不会受到公开批评的政权—包括智利的皮诺息军人执政，西班牙王朝及伊朗国王等令人讨厌的统治者，如果你今天住在中国的话，你永远不会知道在伊朗及智利还有政治犯被迫害，被处决呢！
    能够总结北京在毛的最后一年的外交方向莫过于美国作家，老毛派及美中友好协会前任主席韩丁（WILLIAM HINTON）了，韩丁在最近一次对他的访问中解释，中国现在认为主要的危险是苏联而不是美帝国主义，而且正要与具有这个意见的资本主义政治家采取共同的行动，韩丁说：
    “中国判断世界领袖的标准是他们了解这个新的力量关系的程度，因此，他们觉得〔英保守党领袖〕希斯（EDWARD HEATH）比〔工党领袖〕威尔逊（HAROLD WILSVN）好，〔西德右派政客〕史特劳斯（JOSEF STRAUSS）比〔社会民主党领袖〕布兰特（WILLI BRANDT）好，〔右派美前任国防部长〕施莱辛格（JAMES SCHLESINGER）比基辛格（HENRY KISSINGER）好。”[9]
    这个要求全世界极右的反共政客联合起来反对苏联的呼声，简直就像华盛顿的冷战政策，它那里像自称为代表工农利益的政府的外交政策呢？
    北京甚至要与美国军人集团的极右派建立一个特别的关系，对于这点，只要看看美国前海军上将塞姆瓦特（ELMO R. ZUMWALT）以贵宾身份于一九七七年夏天在中国作了一个月的旅行吧。塞娒瓦特以一九六八至七零年在越南任美国的海军司令出名，他被中国邀请的理由，不是中国需要与美国建立关系，因为他不再代表美国政府，他是以所谓当今危险委员会的一个领袖的资格访问中国，这个团体在美国寂寂无闻，却被北京的报纸大大地吹捧，它是个右派军人的委员会，批评美国对“共产主义软化”，以及没有花足够的钱制造炸弹来对付“苏联的威胁”，它的宣言，甚至被资产阶级的主要报刊所忽视，却被北京的报刊尽职地转载。
    斯大林主义，不论是中国的形式还是俄国的形式，表示了在工人国家居首要地位的特权的小资产阶级社会层的狭隘民族利益和观点，这个阶层，只有把工人阶级排除政治权力以外，才能通过官僚机器来抓住国家的权力，它的僵硬的权威至上主义，显示了这个社会集团的真正弱点，它与西方帝国主义的密切关系要从这方面才能得到解释，官僚层在工人国家里既不稳定，也不“泰然”。它既不是新的统治阶级，又不是伪装的资本家阶级，它既不代表工人，又不拥有国有财产，它不像资本家或资本主义以前的统治阶级那样在生产组织中扮演必要的角色，它的存在只是个寄生虫。
    在整个历史上，专制政权一向是危机的，和社会极度紧张的短暂存在的表现（它与阶级专政的那般极端形式不同；阶级专政是阶级社会整个历史的特点）。
    反资本主义的革命，以及资本主义统治方式的结束，引起了群众的期望，群众的期望加深了群众与新兴的官僚层之间的矛盾，托洛茨基对三十年代后期发生在斯大林的苏联的这个过程有如下的描述：
    “在这个经历过无产阶级革命的国土上，除非对群众施加大量的谎言及日益可怕的镇压，否则不可能维持不平等、贵族统治、以及积累特权的现象。
    官僚层的主要收入来源是贪污和偷窃，贪污和偷窃并不构成剥削（科学意义上）的制度。但是，从人民群众的利益与立场看来，这比‘有组织性的’剥削更坏。官僚层不是一个科学意义上的占有阶级，但是它所包含的罪恶，比占有阶级的罪恶大十倍。就是因为缺少定形的阶级关系，以及这些关系不可能在十月革命的社会基础上存在，国家机器的运转才有如此的痉挛性质。为了使制度化的偷窃永久存在，官僚机构不得不采用制度化的强盗行为。所有这一切构成拿破仑主义的强盗行为的制度。”[10]
    因为官僚层在生产过程中缺乏深厚的社会根源，所以不但它的统治非常残忍，而且它还经常地寻求异阶级力量的支持来对付工人阶级，这就是斯大林主义要与帝国主义阶级合作的基础，这也是官僚层能够继续存在的必要条件。
    在国内，官僚政权培育一些生活较好的农民层份，在城市中也培育一些特权层份，以对抗工人阶级和激进学生，在国际上，官僚政权要和帝国主义及其附庸国家妥协。
    在长远的计划上，帝国主义—包括西欧、日本及美国等所有工业先进国家—必须对所有工人国家的国有化计划经济保持一个不可调和的敌对态度，因为这些计划经济排除外国资本的大规模渗入，但是它对控制工人国家的斯大林主义官僚层的态度，却比较有伸缩性，只要帝国主义在短期内没有能力在这些国家中恢复资本主义，它就会利用官僚层之需要帝国主义的“支持”，来达到两个目的：一方面可以切断官僚层被迫对反资本主义的起义运动的援助；另方面可以挑起莫斯科与北京之争，坐收渔翁之利。
    在中国革命胜利后的头几年，华盛顿的中国政策是建立在以下的前提上，那就是外交上，经济上，军事上封锁北京，会使中国人民欢迎蒋介石回去统治，或者可以不经一战地从外面促使此事实现。事实证明这是白日梦。到最后，华盛顿终于明白，中国人民即使对毛泽东主义不满，也不会欢迎资本主义复辟，这就打破了美国统治阶级希望快速地或者轻易地战胜中国革命的迷梦。接着，华盛顿就得到中苏分裂这个意外的收获，但华盛顿怎样利用这个分歧呢？它的最初设想，是以牺牲中国为代价与莫斯科订立协议，这就产生了中国政府对世界大事采取最激烈言论的时期，从此以后，美帝就慢慢地重估了这个片面的战略，它决定作一个试验，看看是否与毛谈判而使他了解放弃世界革命的必要，更能符合帝国主义的利益，美国这个转变，是由越共一九六八年的春节攻势以后美国军队在越南节节失利所引起的，于是美国就在华沙开启了与北京间接谈判的外交途径，毛政权采取了合作的态度，当华盛顿在越南试探了北京的意图，知道北京对美国的轰炸河内不表示甚么态度以后，尼克松和基辛格就向北京表示要和谈，至此就完成了美国的策略的转变。
    北京之热心要帮华盛顿的大忙，对美帝非常有利，为了换取联合国的席位及扩大与美国、西欧、日本贸易的机会，北京放弃了发动“人民战争”来反对殖民统治的口号（唯一的例外是对付名誉极端扫地的殖民国家—罗德西亚、南非联邦、以色列、北爱尔兰—以及几个遗留下的殖民地，莫斯科以及某些资产阶级自由派也采取同样的立场）。
    莫斯科及北京都提供了一幅“社会主义”的野兔要与帝国主义的猎犬赛跑的可怜景象，它们的外交目的在于警告这个或那个资本主义政府提防对方的诡计，譬如，在越南战争末期，苏联开始流传一句无疑是伪造毛泽东于一九六五年对中共政治局会议所讲过的话：“为了中国的安全，我们一定要得到东南亚国家，包括越南、泰国、缅甸、马来西亚、新加坡等。”[11]
    北京也不甘示弱，它反过来要求全世界新殖民主义的政权称苏联为帝国主义—说苏联比美国“更危险”，在这个手法上，毛集团与毛的继承人之间并没有多大的分歧。
    “四人帮”被整肃以后，人民日报描写苏联如下：
    “这个帝国主义阵营中的暴发户，必定要以十倍的贪婪和百倍的疯狂，向第三世界发动全面的侵略扩张，第三世界国家及其人民，由于多年的斗争经验，已经更清楚地了解到，苏联社会帝国主义在对外侵略方面，已经比老牌帝国主义走得更远，而且成为他们的最危险的敌人。”[12]
    华国锋事实上已经公开地说过，他们要支持拉丁美洲的军人独裁来反对古巴，阿根廷的一份右派杂志REVIEW OF RIVER PLATE登了一篇标题为“苏联的战略三角威胁拉丁美洲”的文章，新华社对它作了如下的友好评论：
    “这篇文章说，由苏联所策划的古巴军队在安哥拉的公开干涉，已使美洲大陆的国家重新考虑，是否需要某种预防措施，以防止苏联将来利用第三个国家的军队为雇佣军而发动侵略。”[13]
    这些话主要是讲给美国国务院听的，这些话的用意就是告诉资本主义的决策者，如果他们要反对其它工人国家，和反对任何国家的群众革命行动，北京就是他们的可靠盟友，那么，北京向反革命谄媚的主要目的是甚么呢？
    北京希望能够从美国、西欧和日本得到一些贸易，外交和军备的支持，官僚层就可以继续在新型的万里长城后面建设它的“社会主义”。
    但是，也许有人会问：除了向帝国主义求助以外，北京还有第二条路可选择吗？当然，中国政府不应该拒绝与任何政府订立有利的贸易协议，不管这个政府是资本主义，或是非资本主义，中国政府也许要付很高的价钱来取得跟外国资本主义政府和公司做生意的“特权”，但是这不是问题的中心。
    问题是：为了脱离贫穷，中国人民要走怎样的道路？鼓励国家的孤立，而且与全世界的社会主义的敌人联合起来反对工人阶级的运动吗？即使有人说，这种犬儒主义作风是符合现实的，能产生结果的，但是，这种作风是不值得效法的，主张人类从阶级压迫下解放出来的人们，应当在道义上憎恶这种作风，同时这种办法也是行不通的，起不了作用的，斯大林主义者不会愚蠢到连这个道理都不懂，他们之选择与外国资本主义联合的道路的原因是：他们自己知道，世界社会主义革命的扩张，以及人类真正自由的社会的来临，会使他们没有立足的余地。
    马克思所认定的社会主义，是一个建基在共同合作的生产者民主管理上的国际社会，这个观念还是比斯大林主义者的所有不正当的交往和野蛮行为更现实和实际，它的现实性，可以从各欧洲被压迫人民周期性的不可压制的爆炸上看出，这些人民，甚至在没有组织、没有领导的情况下，还要争取控制自己命运的权利。
    在斯大林主义发生堕落以前，指导第一个工人国家领导者的，就是这些观念，在国内，苏联是建基在苏维埃（即工人会议）民主地控制国家机构和经济制度上，在苏维埃中，俄国工人阶级及苏联境内其它民族的工人的任何政治派别，都可以提出它们的政纲，争取多数的支持，所以在这种情况下，群众真正地参加了政治生活。在国际上，苏维埃联邦这个观念就与一国社会主义的观念完全相反，苏联的意思不是一个单独的国家，而是一个世界政府的萌芽。
    列宁时代的苏维埃宪法所规定的国家结构，并不是一个单独孤立的国家，而是一个有共同的政府与经济的各国联邦，苏维埃联邦的本意就是替新的国家加入这个联邦作准备—如果参与国家觉得它有不同意见而需要脱离联邦，苏维埃联邦的结构准许它有充分的分离权。
    初生的苏联优先要做的一件事情，是帮助其它国家工人阶级的斗争，他们不认为这是利他主义的慈善事业，他们也不认为这是左派红十字会的活动，他们认为这是他们自己的斗争的一部份，这个斗争的终极目的是建立一个联合在一起的世界社会。
    列宁和托洛茨基的国际主义—以及由此而得出的马克思主义的经济发展的战略—和今日任何一个斯大林主义所控制国家的大国沙文主义，是个尖锐的对比，中国宪法只提供了一个单一的永久的国家，并没有想到要与其它的国家结成一个经济的整体。
    中国的这种远景，只假定资本主义会延续好几个年代，所以让资本主义在“社会主义”的国家以外自行其是。
    中国的斯大林主义统治层所弥漫的民族主义，不但阻碍了中国革命的国际扩张，而且否定了非汉族的少数民族的民族自决权，这些少数民族，虽然只有总人口的百分之六，即五千四百万人，但占有中国的大部份土地，中国目前的少数民族政策，比中共刚成立时的立场退步得多了，甚至在一九三一年“江西苏维埃”时代的宪法，还有这么一条：
    “中华苏维埃政府承认中国少数民族的自决权，完全的分离权，以及形成独立国家的权利，所有蒙、藏、苗、瑶、高丽以及中国领土上的其它少数民族，都享有充分的先决权，换言之，他们可以参加中华苏维埃联邦、或者脱离而成立他们自己的国家。”[14]
    这个宪法还有列宁主义的立场，与这个宪法比较起来，一九七八年三月所通过的宪法，却有以下的一条：
    “中华人民共和国是统一的多民族国家……，禁止破坏各民族团结的行为。各民族自治地方都是中华人民共和国不可分离的部份。”[15]
    工人国家的外交政策不能只限于国与国之间的政府关系，它也是中共本身的国际行动问题，中共要团结全世界的革命工人组织向世界资本主义斗争吗？对于革命家而言，这应该是一个最重要的任务，一项不可缺少的工作，因为如果各国革命家能够交换经验的话，他们就可以避免地域的观念，而且能够制定出一条共同行动的政治路线。
    在中苏分裂的最初几年，中共好像要建立一个“马列主义党”的国际组织，但是在印度尼西亚事件及文化大革命开始以后，这个计划就没提起了，在毛的晚年，北京对国外的毛派一点兴趣也没有，当中国的报转载国外毛派报刊的文章时，他们从来不选择有关该国阶级斗争的文章，而只限于刊登在重要节日向北京的贺词，以及谴责苏联政权的文章。譬如，自从美国的进步劳工党于六十年代后期叛离以后，北京迟延了好几年才从几个争宠的毛派团体中，选了一个继承党来，比较外向的华邓集团对这个问题似乎有一点改变，匣就是小小的美共（马列）主席克朗斯基于一九七七年夏天被邀访问北京，这个消息在人民日报的头版注销来，可见中共对此事的看重。

[1] THE AMERASIA PAPERS：A CLUE TO THE CATASTROPHE OF CHINA（美亚文件：中国大灾难的一个线索），第2卷，第1,144页。

[2] 同上，第1,145页。

[3] “STUDY PREPARED BY THE DEPARTMENT OF DEFENSE”，UNITED STATES-VIETNAM RELATIONS，1945至1967年（“国防部所作的研究”，美越关系，1945至1967年），第一册，第三部份，第C节，第1至2页。

[4] 见DONALD HINDLEY的THE COMMUNIST PARTY OF INDONESIA，1951-1963年），第286页。

[5] 新华社公报（英文），1965年5月23日。

[6] 法国LE MONDE（世界报），1971年4月14日。

[7] CEYLON NEWS（锡兰新闻报），1971年6月3日。

[8] 合众国际社电讯，1971年8月5日。

[9] 前卫周刊，1976年5月5日。

[10] 托洛茨基，“拿破仑主义的国家哲学”，托洛茨基1938至39年的文集，第325页。

[11] 远东经济评论，1974年3月25日。

[12] 新华社公报（英文），1976年10月15日。

[13] 同上。

[14] 见WERNER KLATT所编的THE CHINESE MODEL（中国模式）中GEORGE M.PATTERSON所写的TREATMENT OF MINORITIES（对少数民族的态度），第154至55页。

[15] 新华社公报（英文），1978年3月7日。


第十一章 “两条路线的斗争”

第十一章 “两条路线的斗争”

    中共领导层对中国外交政策的一般路线，大致上可以说是有相同意见，外间的人只听到一点点毛嫡系和毛的继承人之间，或者毛与刘少奇及林彪等人之间的分歧，他们的歧见主要是牵涉到北京与苏联的关系。但是，对于国内政策，情形就不同了，在这个问题上，官僚层能否继续其统治的问题被更直接地提了出来。
    自从毛去世以后，他的继承人已经抛弃了他在文化革命中所提出的主要口号及运动，这个过程正像毛在十年前排斥了苏联的模式一样，为了了解北京的新路线，我们需要探索在过去的抽象口号背后到底存在着什么东西，换句话说，我们需要清理文革中的一些问题，这些问题在当时被毛派称为毛的“无产阶级革命路线”和“走资派”之间的“两条路线的斗争”。
    在这个文字斗争中，主要的争论是毛的所谓“政治挂帅”和刘邓所代表的路线（毛称之为“生产挂帅”）之间的斗争，与这平行的争论，就是“红”与“专”何者更重要的争论。“红”的意思是在政治上追循党的现领导及现行路线。“专”的意思是专心于经济、技术或科学的工作。
    首先让我们研究一下毛派所认为的这些分歧的重要性，美国的一位出名的马克思主义经济学家及每月评论的编辑，史威齐（PAUL SWEEZY），和法国马克思主义经济学家，贝特兰（CHARLES BETTELHEIM），合作了几年后，发展了一个最精心的理论，史威齐在年青时接受了社会主义思想，当时他把社会主义和苏联的斯大林主义领导层等同起来，自从赫鲁晓夫揭露了斯大林的罪恶及中苏分裂以后，他对莫斯科的憧憬幻灭了，但对北京开始忠诚，但是问题是他怎样来辩护他的新转变，换句话说，他怎么样证明他的新信仰跟所有一切使他对莫斯科斯大林主义灰心的事情有根本的不同呢？他在文化革命上找到了他的论点，他认为两者的不同在于中国有群众的参加，而在苏联，党领导只关心经济的表现。
    每月评论于一九七四年出了一期专刊，对过去二十五年中的马克思主义运动作一个总结，在这个专刊中，史威齐自称他见到了“马克思主义的复兴”，他说这个“复兴”是“在六十年代初期由中国向亲莫斯科的共产主义运动发动强有力的论战所实现的”。[1]
    他写道：
    “为了抛弃苏联的模式，中国必需向其它方向推进，对于这个路线，中国有一个名词，就是“政治挂帅”，以别于资本主义和苏联的经济挂帅，这篇文章不能够详细说出政治挂帅的意义；这里只要指出它的中心思想不但是要减少以及最后消除收入上的不平等，而且要减少以及最后消除知识上的不平等，权力上的不平等，特权的现象，以及一切使人民内部分裂，使人民不能团结起来快乐地一起生活的东西。”[2]
    因此，依照史威齐的看法，社会主义革命成功后之所以发生官僚堕落，只有一个原因，片面地关心工业化，群众不够政治化，以这个尺度来测量中国的文化革命，他写着：
    “在五十年代及六十年代初期，一个官僚统治层无疑在中国生长而且巩固权力，到了一九六六年，这个官僚层已经在中共中央委员会得到大多数，而且也在中央及地方的行政机构中占据大多数的决定性位置，这个官僚层很可能走向东欧国家已经开始走的资本主义方向，但是，毛泽东和小群忠诚的追随者拒绝默认这个退步，他们利用至少一半是自发的红卫兵运动为工具，发动了文化革命，引动了群众，推翻了官僚的领导层，这样才保证中国继续向社会主义道路前进……。”[3]
    这个解释实在有点离谱，但是，其中有一点却是正确的，那就是在一九五八年的大跃进以前，以及在毛于一九六五年底发动文化革命以前，中共领导层的施政方法和经济的优先发展次序，都是从苏联学来的，我曾在第十章中谈到一九六零年公开破裂以后，北京与苏联的外交政策的分歧；但是，自从一九四九年以来，整个政府的结构，从经济计划到政治警察，都是在苏联顾问的指导下设立起来的。
    革命马克思主义者早已分析过，这些政策是统治苏联和东欧的保守的特权官僚层的表现。这个官僚层是一个不让工人阶级有决定权力的、小资产阶级的社会组成物，托洛茨基在一九三六年的著作《被叛背的革命》，对这个官僚层有最好的描述，这本书清楚地暴露了斯大林主义统治集团所保护的物质利益，和这个政权为抵抗工人阶级挑战所使用的镇压措施。
    毛泽东把这个官僚制度说成为“资本主义”，他是错的，反动的官僚层，既没有在赫鲁晓夫和勃列日涅夫所统治的苏联，也没有在文化革命以前的中国，创造了向资本主义转变的必要先决条件，这两个国家都没有一个私人拥有资本的阶级，主要的生产工具—工厂、矿山、运输—以及贸易和财政都是国家所拥有的，个人不能购买工厂，个人不能积累资本，个人不能为了私利而雇用工人，生产目标由国家机构根据供应品的需要而决定，而不是像资本主义一样根据利润的盲目增加来决定。不管官僚层如何任意地做出决定，不管实施的效率如何的低，上面的原则还是没有改变。
    毛泽东除了误用“资本主义”这个名词以外，还批评这两个国家的一些政策，他特别指出，苏联工人在政治上的普遍冷漠，是有害于社会主义的。而他所认为的社会主义，就是他的党、他的派系，以及他自己的不受挑战的统治，他认为，苏联工人对政治冷漠的根源，是在于莫斯科对工业化的客观需要所作的让步，训练一整代的技术工人，教育一层够资格的科学家与技术人员，苏联检查人员在斯大林死后允许较多的国内外文学作品在苏联出版—这些政策都被毛认为是能够破坏党权威的敌对思想的泉源。
    毛的这些看法不能说是全都不对，托洛茨基已经解释过，斯大林主义在苏联兴起的原因，是工业落后、工人阶级的数量相对地少（比起农民的数量），一般文化水平的低下，物质缺乏，以及在国际上的孤立，一个强大的、有教育的、有技术的工人阶级的生长，对官僚层而言，是个威胁，这个原因，并不是如毛所说的，工人阶级已浸透了资产阶级的思想，城市无产阶级队伍的扩大，和物质水平及文化水平的提高，在客观上，加深了工人阶级与官僚层之间的矛盾，而且也增加了工人阶级在未来的反官僚革命中的社会重量。
    面对着这个挑战，苏联共产党所用的方法与中国共产党的毛派所用的方法不同，莫斯科是从建立工业先进社会所需的教育机构着手，苏联官僚层的设计是，一方面对工人阶级作极少的物质让步，另方面让秘密警察作适当的镇压，苏联官僚层已经废弃斯大林时代那种控制每一个公民的思想和行动的做法。
    莫斯科在苏联及它所控制的东欧国家，为了这条路线付出很高代价，它已经很难保持党的最高层是革命集团这个神话，官僚层的生活完全与工人阶级脱离，它明显地是一个只容纳杰出人物的统治集团，它只在它自己的财富和特权的圈子内活动，苏联及东欧的科学家、文学家可以有思想的自由。但是，这个思想的自由，虽然不包括持有不同政见的权利，却也导致了自觉的反对力量，有一段时候，这反对力量却公开地爆炸出来，譬如一九五六年的匈牙利革命、一九六八年的布拉格之春。
    （这些挑战逼使官僚层马上收回它过去被迫允许的一些让步，这个控制，虽然抽紧了许多，但到现在为止，还没有回复斯大林时代那样大规模的恐怖行动和愚民政策。）
    毛之反对这个令人反感的僵化制度在中国的提倡人，并不使人惊奇。毛利用“造反有理”的口号，使群众参加“政治”，向官僚层、特权及“资产阶级”思想挑战，有了这个力量，毛才能够在一九六六至六八年击败在中共内占多数的主张旧路线的干部，建立了他的嫡系的统治权。
    在这“两条路线的斗争”中，刘邓所代表的路线并没有什么神秘感，但是毛的路线可不同了，这理由不但是毛提出听起来很激烈的口号，而且是毛以动员群众为他的主要方法，就是这个特点，获得西方人士的注意，而且促使西方旅客在六十年代后期及七十年代初期，写出了无数的书藉和文章，他们把中国人民的参与政治、团结及一致性、赞美到几乎不可思议的程度。
    在大跃进运动以前，毛泽东主义尚不是斯大林主义阵营中的一个独特的思潮。毛泽东主义的产生是企图解决以下两个对官僚统治的挑战；中共政权没有能力控制农民的谷物，和城市知识分子及工人阶级的激进化。
    中共在一九四九年取得政权以前，已在农民军事基地寻求较富裕农民的支持，从一九三七年起，为要和蒋介石成立联合政府，它已经放弃了土地改革的纲领。
    这个政策在一九四九年以后给中共带来很严重的问题，这个问题，连过迟实施的土地改革，也无法解决。经过中共的教育，农民只从革命中企望实行资本主义，即所谓新民主主义，当成千成万的党干部从农村进入城市以后，农民开始实施他们自己所认为革命的观念，他们把谷物藏起来不缴给国家，从斯大林学来的，以重工业为重的经济政策，又加深了这个问题，因为这个政策使国有化经济不能够生产足够的消费品来交换农民的谷物，一九五五年发生了粮食危机，城市中有人挨饿了。
    这个粮食危机震惊了中共政权，迫使它企图重复斯大林的救急方法—农业的强迫集体化，在中国搞农业集体化，就像在苏联搞一样，它不但是官僚主义，而且是乌托邦，因为农业生产力，如农业机械及肥料的供应，还没有达到这个程度。
    虽然中共政权提出农业集体化作为长期改进农业生产力的方法，事实上，农业集体化却变成一个攫取农民生产物的日益狂热的短期行政方法。
    这从农业集体化的目标与步伐，在一九五五年—五八年之间经历了狂乱的变化上明显地看出，第一个五年计划于一九五五年七月三十日提给人民代表大会批准，大会的决议说，到一九五七年底，“全国大约有三分之一的农户会加入初级生产合作社”。[4]
    可是大会闭幕二十四小时以后，毛泽东自己却推翻了这个决议，他召集了一个省、市、自治区、党委书记会议，下令马上开始大规模的农业集体化，在一九五五年六月，只有百分之十四的农户参加农业合作社，到了十二月，这个百分比增加到百分之六十三，到了一九五七年底，参加农业合作社达到百分之九十八。[5]
    这还不是政府所要的结果，合作社与旧的村庄相接近，家庭和家族的观念还是很强，以致合作社认为本社的利益比国家的生产定额重要得多，中共面临着古典的“剪刀差危机”，这个剪刀差危机是二十年代托洛茨基首先在苏联分析过的，它的意思是，工业的利益像剪刀分开一样，距离愈来愈大，国家对农产品的收购量在一九五五至一九五六年停顿了，到一九五七年只增加一点。[6]
    习惯于指挥的官僚层，开始以为自己具有无限的权力，在这时候，毛泽东提议用思想及行政的方法来解决经济及社会的问题：推行人民公社的冒险政策。
    在中国的农业危机发生的同时，世界斯大林主义运动正在争论斯大林的问题，他们争论的焦点是，极权主义要到怎样的程度，才是官僚层生存所不可缺少的，为了支撑削弱了的党中央，赫鲁晓夫就于一九五六年初谴责斯大林，作为对苏联群众的让步，那年秋天，匈牙利革命的爆发，震惊了所有官僚化工人国家的领导层。
    一九五七年五、六月间，北京提出“百花齐放、百家争鸣”的口号，企图实施国际的路线，政府在全国各地召开会议，要群众批评它的缺点与弊病。但是，出于政府意料之外，成千成万的学生、智识分子及工人，开始批评真正的弊病，不是假想的弊病，有些人走到如此远，以至要求组织一个新的列宁主义党，建立民主，取消特权。
    这个事件使中共领导层停止让群众表达意见的实验，在一九五七年秋的“反右派”运动中，成千成万敢讲话的人被解职，下放到农村去接受“思想改造”。
    就是因为这些真正社会斗争的表现威胁到官僚的统治，官僚层要冒险地进入没有领港员的海面，企图控制群众，毛泽东的许多日后成为典型的计谋在大跃进中首先出名，这些计谋包括全体人民参加学习及自我批评小组，在小组会议上，他们需要表白对党领导的信念，这样子，思想有保留的人—真正的反对者不必说了—能够早点被发觉、被斗争。
    伴随着这个运动，中共又发动一个运动，用精神上的高压，驱使人民作没有补偿的额外劳动，在这精神上的高压下，拒绝劳动就等于反革命，其它的独裁的毛派观念也在一九五八至五九年时期出现；对智识分子，学校、及知识的仇视，对城市及外来的事物的不信任；对农民生活的不切实际的理想化看法，对农民的一致性、劳苦工作及服从性的强调，所有这些都有意地反对城市工人和知识分子易发作的批评习惯。
    从保持官僚层统治的观点看来，毛的这些观念是合逻辑的，但这些观念所显露的东西，却和官僚层的存在及发展社会主义社会，甚至发展近代工业所需的基本要求，都是不可调和的，中共感到它自己和社会主义的基本推动力发生矛盾，这种推动力是：国际观点、世界社会主义社会的目标，由真正民主治理工人国家的需要，对知识及文化的需要。从这个观点看来，中国官僚统治层的本质是多么地非无产阶级性，不论它如何高喊或者如何时常求助于马列主义—毛泽东思想。
    根据毛泽东所倡议的这些观念，每间工厂、每所学校，每个公社的人民，都要用无数的时间，来改造自己的行为，毛泽东主义包括了这样一种态度，那就是，任何能对它的唯一至尊的权威挑战的思想，包括现有的科技思想在内，它都要公开地敌视。（苏联的斯大林主义在四十年代后期的阴沉岁月中，也曾经过同样的过程，那就是，无知的党棍子企图从“马克思主义”的基本原则中推演出生物学和物理学方面的正确立场。）
    毛泽东及其支持者以为，在党的思想鞭策下，可以使工农的生产力提高，这种措施，起的却是反作用，现已证明，大跃进运动是个十足的灾祸，农民对新管制的反应就是怠工，城市的工人拒绝参加城市公社，所以城市公社在不久以后就被放弃了，一九五八年的粮食是公社化以前所播种的，其收获量达到二亿零七百万吨的记录，一九五九年的收获量降低到一亿六千三百万吨，一九六零年继续下降。
    在工业方面，党干部企图超额完成生产量，由于缺乏民主决定的计划，供应失调，机器被加速运用到破损程度，工人搞得筋疲力尽，接着就是工业生产量的直线下降。
    就是这个残酷的现实，才引起中共领导层内的第一次严重的分歧。“两条路线斗争”的起源就是一九五九年七、八月召开的中共中央委员会的卢山会议，在这个会议上，国防部长彭德怀批评大跃进运动和“政治挂帅”的路线，他说大跃进运动是“小资产阶级的狂热”，而且“政治挂帅不能代替经济原则”。[7]
    卢山会议在妥协中闭幕，彭德怀被整肃了，但是大跃进时期的大部份政策被抛弃，或者不予看重了，公社在名义上继续着，但是有效地作出决定的单位转到生产大队，即旧的村，公社的行政权大大地减少了。
    毛在文革中重新主张大跃进的路线，为了要重新实施这条路线，他要打垮整个旧行政机构，这表示官僚层在一九五八至五九年被灼伤之重，这同时也表示，毛之所以能够这样做，可以说是官僚层没有能力提出另一条可行的政策，或者可以说，官僚层如果不求助于斯大林式的教皇权威，就无法解决党内的分歧。
    “两条路线的斗争”，并不是如毛派所说的，是不同阶级之间的斗争，它也不是争论斯大林主义的最基本的前提，争论的双方都维护党的专一权威，都支持一国建设社会主义的神话，认为应当在政治上支持与中国友好的资本主义政府。争论的双方都保护官僚最高层的特权，而且以牺性群众利益为代价，扩大官僚层的特权，虽然有一段时间，毛嫡系曾经有效地利用群众对这个问题的不满，来打击其它派系。
    毛的独特旳思想，不是从马克思主义而来的，而是从中国政治上自十九世纪以来久已有的各种流派而来，西方报纸把争论的双方定名为激进派和温和派，这是错误的，如果要表达这个斗争的棈神，用其它的名词比较合宜，中国的民族主义者在十九世纪末分裂为国粹派和西洋派。虽然中共高阶层的斗争是在不同的时期及不同的社会制度中发生的，但它在许多方面反映了旧的争论，刘邓派是典型的近代官僚，他们相信指挥机构的权力，相信技术、相信近代的辨事方法，他们比较相似于今天东欧或苏联的典型官员，或者是清朝末年统治阶级官僚层之中倾向西化的改良者。
    毛泽东则反映了大多数旧统治阶级和农民对外国人的传统畏惧与憎恨，在毛统治的最后几年，对一个干部的前途最不利的指控莫过于骂他崇洋，除非是从大国来的或者是毛派分子，外国人一般是不受欢迎的。
    从开始，马克思主义已是革命运动和革命旳社会科学的结合，是理论和实践的结合，马克思主义的杰出领导人，自马克思、恩格斯，以至列宁、托洛茨基的著作，都富于严肃的理论研究，以及教育被迫群众，去认识他们的环境；毛泽东的作品却有不同的调子，譬如他在六四年教育会议上说；
    “我们不应该读太多的书，马克思主义的书应该读，但也不要读得太多，读一打左右就够了……
    读书太多会使头脑僵化，梁武帝早年做得很好，后来读了很多书后，就平平常常了。”[8]
    毛泽东的这个态度，不但反对马克思主义对学习的态度，而且也反对传统的孔子的敬学思想，毛的评语使人想起专制的反对知识分子的法家，提倡法家最大力的就是秦始皇，秦始皇是毛心目中的英雄，他在一九四八年写的词—沁园春—中就把自己跟秦始皇相比。
    法家的另一个思想就是不相信城市及城市的生活，毛的演讲及文章中，常常以这为主题，譬如，他在一九六九年四月的中共九届一中全会中，总结及解释刘邓派的“修正主义”时，就明确地谈到这个问题，他说在农村打游击的时候，情形还好点。
    “现在我们进了城市了，这是好事，因为我们不进去，蒋介石还在占领嘛！但是，这也是坏事，因为它使我们的党变坏。”[9]
    毛所指出的工业及近代化的腐败中心，却是中国无产阶级的基地，他在这里不自觉地暴露了他和他所自认为代表的阶级之的真正关系。
    对毛派而言，政治的忠诚不单是服从政治机器的命令，而且是对领袖个人的，几乎是宗教式的崇敬，这情形跟斯大林的个人崇拜的最盛时期极为相似，但是这里也有把旧帝制起死回生替另一个少数统治的政权服务的因素在内，帝王应天命而治国，不是靠人民的短暂的授权而治国，公民不得不承认他的神圣以及他的法定的权威。
    这些反动的中国政治传统，必须与毛派所宣称的对旧文化影向的排除取得协调，譬如道皮亚（JEAN DAUBIER）写道：
    “文革的第三个目标，就是保证毛泽东思想永远战胜修正主义，我已经解释过，这个目标的意思就是大力地从事政治教育和思想教育，以至根除个人主义和传统的文化及社会的影响，我也解释过，依据毛的看法，社会主义—事实上是集体主义—跟个人主义、跟对私人财富的爱好，跟自我中心的世界观，都是不可调和的，因此就需要重新改造人的思想，以及创造完全集体主义的人。”[10]
    毛对传统观念的攻击，从他的焚书的举动上看得最清楚，这些事情已不只是反对智识分子，简直是企图抹杀过去的历史和文化，使中国人民的智识限制在毛政府所划定旳框框之内。
    但是，这个观念本身是中国最老的专制传统，毛派报纸常常赞美说，秦始皇有野心使历史从他的皇朝开始，为了达到这个目的，他兴筑万里长城，烧掉前人的书。但是，他的抹煞历史的企图失败了，毛泽东反映了他所领导的小资产阶级官僚层的宏大壮志，也有同样的野心，他亦要切断中国与世界各地的连系，焚书，及毁坏过去的庙宇。
    道皮亚把“根除个人主义”作为社会主义的目标，如果他的本意是争取人类的团结及结束资本主义的自私，他只不过是选错了词句，马克思之所以痛恨资本主义的剥削，并不限于资本家窃取工人的时间与财产—资本家积累了无报偿的剩余价值。马克思把我们这时代称作人类先史时代的一部份，在这时代中，我们还不是完全的人，他的理由是，极大多数的生产者还被排斥于能够发展他们个人能力的文化科学及智识以外；马克思毫无疑问地相信，这些事情只能以集体的方法去完成，但是他藐视那些企图打破私有财产制度的人们，这些人企图以一个消灭才能及文化，而且把全体人民降低到没有教育的工人地位的国家，来代替私有财产制度，针对这种做法，他提出在没有阶级的社会里，每个人都要学科学和文化。
    在下一章，我们要谈到毛政权怎样对待科学与文化，这里我们首先要考察一下毛的走向，他的“社会主义社会”的道路，对于这个问题，毛派的宣传倒有非常普遍的效果，甚至在中国以外，许多西方的社会主义者至少已经部份地接受；毛派之对于个人主义、高等教育、读书、及艺术的攻击，是为了保护中国的被压迫的群众，来反对历史所遗留下的特权分子，或者，这些运动只伤害了中国社会的少部份人—智识分子。
    马克思在他的一部早期著作《一八四四年经济及哲学手稿》中，讨论他所称的“庸俗的共产主义”，这当然是在斯大林主义产生以前，而且他所理解的庸俗的共产主义，至少是平均主义的，并不像中国和苏联一样，被新的特权社会层所主宰，马克思如此地描写这个制度：
    “它要任意地忽略才能等等，对它而言，生命与生存的唯一目的就是直接的、物体的占有。工人的范畴不但没有被取消，反而扩大到包括所有的人。这种类型的共产主义—因为它在各个领域否定人的个性—只是私有财产的逻辑的表现。这种私有财产的取消，多么不像私有财产的没收。事实上，这由抽象地否定全世界的文化和文明，以及退回到穷人和粗人的不自然的纯朴来证明，这些穷人和粗人的需要不多，他们不但没有超越私有财产，而且还没有达到它呢！”[11]）
    马克思终生持有这些观点，在他于一八五七至一八五八年为了替资本论作准备工作而写的《“政治经济学批判”导言》，中他讨论到社会主义制度下工作的性质以及工作与空暇时间的关系，他检讨了法国著名的空想社会主义家傅立叶的观念，即在集体主义的社会中，由于每个人为了共同事业而合力工作，工作就会像游戏一样，马克思不同意这个观点，他同意工作的性质会有改变，会变得更有兴趣，但是更重要的是，生产力的发展会节省劳动的时间，使工作日缩短，因此有可能使人民在空暇时间发展他们的才干和能力，换句话说，他们的个性。马克思写道：
    “劳动时间的节省，等于自由时间的增加，即是充分发展个性的时间的增加，这种增加反过来又影向劳动的生产力，因为它本身就是最大的生产力……自由时间—即空暇时间与较高级活动的时间—已经自然地将其持有人转变为另一个主体，于是他就以另一个主体的身份，进入直接的生产过程，这个过程，对于正在变化过程中的人类而言，是有纪律的；但是，对于已经积累了社会知识的人类而言，这个过程就是实践、实验的科学，以及物质上创造性的具体化的科学。”[12]）
    这个对个性、科学和文化的人文主义的，普遍的态度，也被列宁和布尔塞维克所共有，他们提倡政治生活应与正规教育联结起来，而且要利用苏联的教育机构，来自觉地克服资产阶级思想及奴性。但是，这个革命工人政府所实行的东西，跟毛派的讽剌画没有共同点，对毛泽东而言，甚至读太多马克思主义的书籍对工人也是不好的，对列宁而言，光读马克思主义的书籍还是不够的。他主张在苏联出版法国十八世纪启蒙时代的作品，因为这些作品对宗教有尖锐的批评。他在一九二二年写道：
    “一个马克思主义者如果以为，被整个现代社会置于愚昧无知和偏狭昏暗境地的广大人民群众（特别是农民和手工业者）只要单纯受些马克思主义教育，就能摆脱昏暗的境地，那就是最大的而且是最坏的错误，应该把各种无神论的宣传材料供给他们，把各种实际生活中的事实告诉他们，用各种办法来影响他们，以引起他们的兴趣；打破他们对宗教的迷信，用种种方法使他们从各方面振作起来。
    十八世纪老无神论所写的那些锋利的、生动的、有才华的政论，机智地公开地打击了当时盛行的僧侣主义，那些政论在唤醒人们的宗教迷梦方面，往往比充斥在我们出版物中……的文字更适合千百倍，因为这些文字写得枯燥无味，仅仅是转述马克思主义而已。”[13]）
    在同一篇文章（论战斗的唯物主义的意义）中，列宁讨论共产主义和科学家的关系：
    “战斗唯物主义为了完成应当进行的工作，除了同那些不参加共产党的彻底唯物主义者结成联盟以外，同样重要甚至更重要的，是同现代自然科学家结成联盟，他们倾向于唯物主义，敢于捍卫和宣传唯物主义，反对盛行于所谓上流社会的唯心主义和怀疑主义的时髦的哲学倾向。
    ……注意自然科学领域里最新革命所提出的种种问题，并吸收自然科学家参加哲学杂志所进行的这一工作，如果不解决这个任务，战斗唯物主义根本就既没有战斗性，也不是唯物主义。”[14]）
    对马克思主义者而言，个性的发展，新旧文化精华的大量散播，艺术自由，以及职业科学家之参与详细说明理论工作等等，都是创立真正的社会主义社会不可分的部份，但是毛泽东以“无产阶级政治”的名义排斥一切，事实上，他这个“无产阶级政治”，既不维护无产阶级的利益，也没有政治性，因为它根本没有让群众有政治权利，而只让毛僭取了重要政治问题的决定权。
    总而言之，假如没有官僚层及其领导人的虚伪行为的话，毛泽东也许会像一个反对人文主义的马克思主义者，一个民粹主义的平均派，或者是现世纪的克伦威尔或卡尔文，所以，马克思主义和毛泽东主义之间的这个争论，不单是建立社会主义的方法的理论上分歧，而且还是敌对社会集团之间斗争的表现，除了带随着仆从、厨师与报销账户的官僚统治集团之外，每个人都被降低为普通的工人或农民，最高层可以要什么就有什么，但是普通人只许读党所批准的东西，普通公民不许有他的个人主义，他只能赞美毛泽东的天才，毛泽东的伟大的历史，以及毛泽东的思想的普遍运用。
    这些矛盾就是官僚层歪曲和镇压了中国人民社会生活的广大领域而产生的后果。

[1] MONTHLY REVIEW（每月评论），1974年4月号，第8页。

[2] 同上，第9页。

[3] PAUL M.SWEEZY（史惠之）与CHAILES BETTELHEIM（贝特兰）合着的ON THE TRANSITION TO SOCIALISM（论到社会主义的过渡时期），第31页。

[4] FIRST FIVE-YEAR PLAN FOR DEVELOPMENT OF THE PEOPLE’S REPUBLIC OF CHINA IN 1953-1957（中华人民共和国在1953至1957年的第一个五年计划），第119页。

[5] PETER SCHRAN，THE DEVELOPMENT OF CHINESE AGRICULTURE，1950-1959（中国农业的发展，1950至1959年），第29页。

[6] 同上，第6页。

[7] 见PARTY LEADERSHIP AND REVOLUTIONARY POWER IN CHINA（中国的党领导及革命权力）一书中PHILIP BRIDGHAM所写的“FACTIONALISM IN THE CENTRAL COMMITTEE”（中委会内的派系斗争）一文，第214页。

[8] 见STUART SCHRAM所编的CHAIRMAN MAO TALKS TO THE PEOPLE，TALKS AND LETTERS：1956-1971（毛主席对人民讲话，讲话与信件，1956至1971年）中REMARKS AT THE SPRING FESTIVAL（春节有感）一文，第210-211页。

[9] 同上，第288页。

[10] 道皮亚（JEAN DAUBIER），THE CHINASE CULTURAL REVOLUTION（中国文化革命），每月评论，1970年10月号，第35页。

[11] 马克思恩格斯全集（英文版），第3卷，第294-95页，着重点是原有的。

[12] 马克思，GRUNDRISSE：FOUNDATION OF THE CRITIQUE OF POLITICAL ECONOMY（政治经济学批判的基础），第711-712页。

[13] 列宁全集（中文版），第33卷，论战斗唯物主义的意义第200-201页。

[14] 同上，第203页。


中文马克思主义文库 -

 第十二章 毛治下和华治下的科学与文化

第十二章 毛治下和华治下的科学与文化

    如果官僚层不让人民群众向它的少数统治挑战，它一定要用野蛮方法对付群众，使他们丧失斗志。它不但要禁止外交内政问题的讨论，而且要禁止社会、文学、科学的问题的讨论；它一定要封闭人民可以提出批评的任何孔道（例外的情形是，工厂工人可以讨论如何在技术上实施上级早已作出的决定；但是，他们从来没有讨论有关官僚的政治统治的一般问题）。
    这样一个制度需要使党领导的意志成为决定真理的唯一因素，在没落时期的封建主义和资本主义的统治层，都想用同样方法来停止历史的时钟—他们的假定是，如果没有人能够定出真理的公式，就没有人能够依它而行动。斯大林主义者可能会引用十六世纪致力于挽救天主教会的教权的罗奥那的名言：“我们必须经常倾向于相信表现为白色的事物实际上是黑色的，如果教会集团是这样决定的话。”
    由于斯大林主义只培植单一的标准，这就使它不但跟马克思主义格格不入，而且跟发展严肃的文化、甚至近代的科学及工业的必要条件发生矛盾。
    这是经过以下的三段论法而合理化的：党—最后是终身制的党统治层—以某种神秘方法体现了群众的意志。这种权力的授与，是不需要讨论、争论、或者表决来加以证实的，因为官僚层不准许如此做。因此，科学理论、唯物论—马克思及早期马克思主义者的所有战利品—必须完全加以抹煞。批评性的理由必须被贬低价值，以致全党都要尊敬独揽大权的官僚层的意思，没有人敢提出争论。
    这种专横的行为跟斯大林主义官僚层的延续是分不开的。这就周期性地导致过份的行动。这种过份的行动，甚至从官僚层的自我利益的立场上看来，也是难以了解的。但是，这种疯狂有其逻辑，因为只要工人阶级的自我管理被官僚层的专横意志所代替，官僚层就有继续存在的先决条件。
    让我们考察中国社会生活的某些特征，来看看“一国社会主义”及提出此理论的社会寄生层所引起的后果吧！

※　　　　　※　　　　　※

    毛泽东自己所培养的半宗教式的个人崇拜，以及他对不同意见不能忍受，重重地打击了文化和科技的发展。毛的嫡系不但没有把这些人类的成就，当作被资本主义统治阶级不公平地占有了的伟大宝藏，反而认为，一切特殊知识及创作，在本质上是坏的而且危险的。
    中国科学院院长方毅，于一九七七年十二月二十七日的演讲中宣称，自从一九六六年文革开始以来，“特别是基本科学及理论的研究，事实上已被抛弃。”[1]他说，在科学研究方面，前任政府已经“躭误了一整代的年青人”。[2]
    一九七八年一月，新华社发表了一篇题目颇具剌激性的文章：“北京图书馆开禁中外的书籍”。文中有一段这样说：
    “在过去十年中…四人帮把所有外国文学作品说成为‘封建的、资产阶级的、或者修正主义的毒草’。他们禁止出版社出版这些作品，而且又命令图书馆不准借出。”[3]
    几乎所有一九六六年以前出版的书籍，除了毛着及技术书籍以外，都受到同样的对待。
    自从毛去世以后，华国锋为了要重新建立他的政府的信誉，就承认了一点点过去十年的真实情况，他说：
    “他们〔江青等〕在文艺界推行可耻的宗派主义，结成一个排外的帮派，来取得他们自己的利益，以致文艺界成了他们的‘地盘’……他们对一大群文艺工作者乱加罪名，处罚他们，禁制了许多好的，或者比较好的文艺作品，包括〔影片〕‘开拓者’在内，这出影片是由艺术家努力地创造出来，以贯澈毛主席的革命文艺路线的。”[4]
    这种谴责，是毛派的宣传机器、以及斯大林时代克里姆林宫的诽谤工厂所惯用的技俩。我们常常很难猜测，在辛辣的语言底下，到底有多少真实性。但是，中国政府不久就开始发表，在文革之中及以后，未经审判就被关禁的前政治犯（大多数是文艺界方面的）访问记。
    其中一个是有关于袁雪芬的故事。这个故事极富于戏剧性。袁是五十年代及六十年代初期最出名的女演员。上海市的新领导人自动地替华盛顿邮报安排了对袁的访问。
    袁雪芬是共产党员，曾任三届人大代表，是周恩来的好朋友。她是全国闻名的越剧女名角。一九六六年毛及其嫡派把传统戏目打成资产阶级的，这就几乎自动地使传统戏的演员被怀疑为“走资派”及“阶级敌人”。袁雪芬在牛棚住了三年，放出后，又七年不许演戏。以下是她的访问记：
    “他们骂我是国民党……
    又说我是资产阶级分子、右派、反革命。”
    袁被关在上海南区一幢大厦内，单独地被锁在一个房间里。她估计至少有二十个人关在那幢大厦，包括说书人唐坤良（译音）。他跟她同时接受访问。
    她请一个亲戚照顾她的最小的孩子，那亲戚被打成地主，小孩子只好交给佣人管。她的丈夫，本是新闻记者，被强迫到农场工作，后来不得已在一出版公司担任编辑。
    整整四年不许她与家人见面。在关禁时，她说“我穿着衣服睡觉，因为我不知道甚么时开会被叫醒。他们老是骂我，他们要我写坦白书，我没有记下数目，但是他们大约开了五百次斗争我的会。……”
    一九七零年她虽获释放，但被送到农场去工作。每月只许她和家人见一两次面。……[5]
    袁雪芬是全国闻名的艺人。她与最高领导层有私人的关系。但是她跟政治一点关系都没有，她只是个艺术家。如果这种事情都能发生在她的身上，而且没有人敢提异议，我们可以想象到那些冒犯了毛的思想控制政策的名气较小的艺术家，会遭遇怎么样的处境。从这种报导看来，毛的所谓文化革命是多么有害。甚至当逮捕袁雪芬的人已没有理由继续监禁她时，她的苦难还没有完结：
    “一九七三年，她的所有罪名都被澄清了，但她还不可以上台表演，也不可以向她的学生透露她的真姓名。
    她说：“我是个演员，我应该每天练唱。但是整整十年，我没有唱一句绍兴戏。”
    一贯正确的领袖及他的一贯正确的党是不会犯错的……
    这个无理的制度还没有被废除。假如这种允许袁雪芬讲她的故事的做法不适合现领导人的派系目的的话，她也不会被准许去讲她的故事。
    在上文所提及的霍华德夫妇在前卫周刊上所写的文章中，这两位在广州住过的华国锋的忠诚支持者，报导了在文革后期毛政权的镇压情况。
    “在宗派主义特别严重的单位里，当权派，由于相信只有他们自己才代表正确的路线，就对那些给戴上右派帽子的人，以及敌对派系的成员，实施法西斯的镇压。他们所用的方法，包括有系统的公开侮辱、绑架、拷打、甚至谋杀。这种形式的法西斯主义的受害人还不只是基本单位的人。譬如，最近的大字报描写了贺龙的遭遇。贺是老革命斗士〔贺是一九二七年的中共红军创立人之一，二十年来一直是中共中央委员〕，但在文革中被指为右派而被监禁起来。他一天只分到三分钱的食物，只许喝一点点水。他就是这样给斗死的。
    群众在文革中经验到或目睹的镇压所产生的最深远后果就是，大家都不敢批评过火行动，也不敢批评过‘左’主义的问题，因为这样做就会有被攻击为企图对文革‘翻案’的右派分子的危险。甚至在极大多数没有受到直接影响的单位中，我们还常常听到其它单位中那些被控为‘右派分子’的遭遇。”[6]
    美国记者萨里斯勃利（HARRISON SALISBURY）于一九七七年秋访问中国。中国政府替他安排了好几个作家及艺术家的访问。他对这次访问有如下的报导：
    “外国访客已经佷多年没有见到中国的有创作才能的人物了。五年以前，在我的两个月的旅程中，我很想见到一位作家，但是我能见到的最接近于作家的人物就是一位名叫何谦（译音）的中年妇人。我跟她作了短暂的讨论。何有点神经质，她那时是上海文汇报的文艺版编辑。她告诉我一些最近的‘文艺成就’，其中最有意义的似乎是出版了一本题目为‘拉练的制造’的故事，劝告拉练工人去增加他们的生产。
    一九七七年的局面转变得很快。中环政府不但安排我跟文化界人士会面，而且我自己还在偶然的机会遇见一些文化人呢！到这时候，我为甚么在一九七二年见不到文化界人士的谜才有了解答。我在一九七七年见到的每个人在一九七二年不是在监牢里，就被软禁在家，或被下放到农场，或受到其它形式的侮辱。”
    他们的遭遇跟袁雪芬的一样。现举几个例子就够了：
    刘峯……是中国的著名作曲家之一。当他听到四人帮被捕的消息时，他并没有笑，他的感受太深了。因为在过去十年中，大部份时间他被关在一个狭小的房间里，不许看他的家人，不许听音乐，不许作曲。
    周小燕是个姣小而有活力的女人，带着微笑，英语会话可以过得去。一九六五年以前，她也是中国最出名的女高音。她所演唱的曲子包括古典的欧洲歌曲。但是从文化革命开始，一直到去年秋天，她被禁止唱歌，也被禁止在上海音乐院授课。
    她说，‘任何欧洲的东西都被认为是崇洋，唯一准许唱的外国歌是国际歌。’
    周小燕被迫离开教职，去做女清洁工、洗地板及挑水。后来她去挖泥及筑防空洞。”[7]
    目前的这批统治者，曾在一九七五年企图把他们的反复无常的舵手从深渊中救回来。那年周荣鑫被任命为教育部长。这项任命是件不寻常的事，因为他事实上是个科学家及科学院院士。据说，“他对大学的水平作一调查，发现一九七五年的大学水平不比文革前的技术学校高。”[8]
    周荣鑫被指控为“刮职业性的台风”以及贬低毛泽东思想的重要性。他在一九七六年春天在一个“斗争会”受辱后，因脑溢血而死。当时的中国报章没有报导他的死讯。（一九七七年八月二十八日，邓小平在北京八宝山墓地举行追悼会，才替他死后平反。）[9]
    今天的北京虽然只说“四人帮”应该对周荣鑫的死亡负责，但以更重的语气重复他的指控。纽约时报记者勃特费尔德（FOX BUTTER FIELD）报导说：
    “中国教育界人士现在承认，自从发动文革以后，学校制度已经在整整十年中阻碍了中国极需要的、有高度训练的、现代劳动力的发展。
    教育部高等教育司的一位官员在北京告诉另一位美国来宾佩泼女士说，由于过去十年的错误，‘整整两代的人给糟蹋了’。”[10]
    但是，纽约时报所转述的事件，还不是我们所读到的资料中最尖锐的批评。最尖锐的批评出现在中国政府所控制的报纸上。光明日报登了一篇标题为“全面实行党对知识分子的政策”的文章。新华社的摘要有以下一段话：
    “四人帮说：‘我们宁愿要没有文化的工人，而不要有文化的剥削者及有智识的贵族阶级’。他们骂知识分子为在社会主义制度中只吃不做的‘剥削者及有智识的贵族阶级’，以及‘破坏社会主义经济基础’的‘蛆虫’。
    张春桥曾说过这样无聊的话，如‘知识分子应该忘掉从小学到大学所学来的东西’。姚文元曾叫嚣说，中国知识分子有‘资产阶级的假学问’。他们造谣说，‘一个人只要有智识，就会变成资产阶级’，‘一个人只要有职业的技能，就会忘了无产阶级’。
    在受他们控制的单位和部门，〔事实上是整个政府—引者〕，四人帮削减了许多科学研究、文化及教育的机构，而且还打算把各种专业人员免职。有些大的企业机构还把三分之二以上的技术人员送到农场去工作了好几年，以至他们没有辨法做他们本行的工作①”。[11]）

① 我们可以把毛对科技人员的态度和列宁对科技人员的态度比较一下。一九二一年当列宁谈到在沙皇时代受教育的科学家时，曾如此说过：“一个共产党员若不表明自己善于统一和虚心地指导专家们的工作，找出问题的所在，详细地加以研究，那末这样的共产党员往往是有害的。这样的共产党员在我们这里很多，我以为不妨拿出几十个来调换一个老老实实地研究本行业务的资产阶级专家。”（“论统一的经济计划”，见中文版列宁全集第32卷第135页。）

    在毛还活着时，所有这些事情都以下列理由来辩护：含糊地谈论“阶级斗争”；指出需要防止资本主义复辟；以及强调脱离了真正存在的资产阶级的抽象资产阶级思想正在准备反革命的危险。每当中共对群众的控制放松了一点，毛派就抓起这些意识形态的骷髅头，在群众的面前乱摇。这种做法，就好像传教士用地狱火和罚落地狱，来恐吓不听话的教徒，使他们重回正统（毛派的词汇中之充满迷信词句如牛鬼蛇神，并不是偶合的）。
    我无意要跟毛派学究式地辩论：在将来社会中，真正的工人政府所能发挥、以及应该发挥的群众的创造力，将会达到怎样的程度。但是，我们至少能够把毛所引起的死气沉沉的情况，同古巴这个唯一没有斯大林主义官僚层的工人国家，在文化与教育方面的成就相比较。古巴的九百五十万人口，只有中国人口的百分之一。古巴位于美帝的大门口，因而所受到的国外干涉和反革命威胁比中国更厉害。但是自从古巴革命以后，它在文化及艺术上的成就，真要使中国惭愧，虽然古巴也发生过官僚的滥用权力，如一九七一年诗人巴地拉（HERBERTO PADILLA）的被捕及受审判。
    自从一九五九年以来，卡斯特罗政府曾大力地支持古巴芭蕾舞团。这个舞团，由世界闻名的女芭蕾舞星艾丽沙·艾隆索领导，已是世界上最好的芭蕾舞团之一。它的题材完全不受政府干涉—一九七八年六月它在纽约上演的节目，包括十九世纪的古典作品以及由该团所创造的抽象的寓言式的作品。这次演出受到纽约舞评家的盛赞。古巴的电影也已处理了广阔的社会及攻治的题材，产生了许多有创作才能的导演，赢得了很多国际观众。
    古巴的教育也比中国占先。小小的古巴有二十万大学生，差不多是中国大学生数目的四分之一。毛的一个口号是开放大学的门给工农子弟。但是大量削减大学入学的人数，显示绝大多数的工农子弟都没有接受大学教育的希望。如果要真的大开大学之门，首先要扩充大学。在毛统治下，每一千八百人只有一人能进大学；在古巴，每七十三人就有一人进大学。
    毛泽东时期的记录是够清楚的。但是，在毛死后的二年内，还是没有多大改进。在华国锋周围的“现代化者”至少了解到不可能没有现代科学。一九七七年三月科学院在北京举辨一个“百家争呜”的座谈会。曾在国外受训练的物理学家严济慈说，科学家“若要有贡献，一定要专攻其专门研究的部门。专家有甚么错？我们应该尽力去成为专家，甚至成为是有权威的……”。[12]）
    在毛的时代，这样的演讲就会是异端。今天人们需要发动宫廷政变来使这种演讲成为可能，而且要把像严这样最基本的建议看成为大跃进，由此可见毛派的政治是多么原始。
    毛的许多教育“改造”已被静静地丢弃了。考试也恢复了，学生的课余劳动服务也大大地减少，理科学生可以直接去考大学，不需要上山下乡两年以上了。上山下乡的政策似乎已经暂时停止。
    中国的新领导人正在重建真正的大学制度，来代替毛的学习班。但是在文化及艺术方面还没有甚么自由化。虽然新政府合力辱骂“四人帮”的宗派主义及其镇压行动，它所容许的创作范围，比起苏联及东欧的斯大林主义政府所容许的，还是狭小很多。
    政府在江青被捕后就马上暗示自由化是有限度的。每个受过教育的中国人都知道，中共常用一个老套来解释要推行的路线。报纸上的文章分两类：路线的抽象说明，和实施这条路线的样板。没有一个中国人会笨到在看到样板以前，照抽象的路线文章而行动。
    我们现在举一个关于文艺阵线的例子：
    “我们必须以战斗来迎接社会主义文艺百花齐放的艳阳春天。”[13]）
    这句话听起来蛮好。全世界的毛派就会引用这句话，来证明现在中国工人阶级可以自由地去做艺术家，而且艺术家可以自由地发挥他们的创作才能。但是，中国的艺术家却要密切注意政府所认为鲜花的例子。一篇题目为“西北农民画家庆祝伟大胜利”的文章提供了新的例子。这篇文章报导西安的画展。所展出的画包括有以下题目的壁画：“打倒王江张姚反党集团”及“揪出四人帮后人心大快”。[14]）
    一九七七年春天，北京艺术馆主持了全国艺术展览会，展出新花。所展出的没有抽象画，也没有中国画。中国建设杂志对此画展作如下的介绍：
    “在第一个展览厅，有一幅大油画，标题是：你辨事我放心，描写毛主席和华主席讨论国家大事。华主席拿着一张纸，是毛主席给他的，上面写着‘你辨事我放心’。这位艺术家表达了对毛主席的爱和对华主席的信心。”[15]）
    杂志上还附上一张彩色画页。画上有慈祥的毛泽东轻拍着华国锋的手。毛的脸嫩嫩的，带着胖娃娃似的微笑。两个人在画上的年龄都比实在的年龄少二十岁。华的身体微伛向前，倾听毛的讲话，他的脸色红润发亮。
    这张画更准确地反映了官僚的本性。如果西方的画家画出像这幅画所呈现的自我陶醉与虚荣心，人家一定会说这个画家发神经。可是，在中国，这种画还被说是社会主义的艺术、群众创造力的最优美的表现！
    在毛统治的中国，读书的权利也受到限制，跟画画的权利一样。现在的情况好了一点。一九七七年，对渴望知识的读者而言，是丰收的一年。中国古诗、革命以前的小说、外国作家如莎士比亚、雨果、托尔斯泰、歌德、塞万提斯、但丁等作品的译本，都陆续地再版了。一九七八年三月，北京还出版了爱因斯坦全集。报纸上的评论说，爱因斯坦是人类历史上的一颗巨星。在毛死前，这种评论会被指责为挫钝了无产阶级的战斗性，因为在那时候，天空还没有广阔到可以容纳两颗巨星。
    这些改变是值得欢迎的，因为它消除了毛泽东主义的稀奇古怪的一面。这反映了官僚层对群众要求有读书权利的压力让步。

[1] 纽约时报，1978年1月3日。

[2] 路透社电讯，1978年1月1日。

[3] 新华社公报（英文），1978年1月8日-9日合刊。

[4] 同上，1976年11月6日。

[5] 华盛顿邮报，1977年5月5日。

[6] 前卫周刊，1977年3月2日。

[7] 纽约时报杂志，1977年12月4日。

[8] BULLETIN OF THE ATOMIC SCIENTISTS《原子科学家公报》，1977年9月号。

[9] 多伦多地球邮报，1977年8月9日。

[10] 纽约时报，1977年9月2日。

[11] 新华社公报（英文），1977年7月17至18日合刊。

[12] 同上，1977年3月22日。

[13] 同上，1976年11月6日。

[14] 同上，1976年11月9日。

[15] 中国建设，1977年7月号。


第十三章 司法、镇压和政治犯

第十三章 司法、镇压和政治犯

    在西方亲毛人士关于毛的中国的报导中，一个普遍的主题是：
    中国是没有镇压的，而且社会各方面的生活都充溢了真诚团结精神。
    格雷断然地认为：
    “中国人所力求的，不但是高度的效率，而且要在工作过程中建立符合以下的革命目标的人际关系：消灭劳动的社会分工，依据精神鼓励的原则促进工作热情，灭少等级制度。鼓励各方面的自力更生，改造工作及生活的环境以达到温暖、合作、没有歧视以及有人的尊严的地步。”[1]
    这些主张，跟官僚层的存在，跟在整肃中及在决定全国政策时所使用的不民主方法，是互相矛盾的。而且，一个政权可以有不同的镇压方法，而这些镇压方法，不会统统都像斯大林所使用的集体残杀那么坏。中国工人国家的寄生官僚层，不但对社会团体的公开活动加以控制，而且对个人的思想也实行专横的控制。
    这种控制过程的第一步，是使人民与外间世界隔绝。官僚层的解释是防止帝国主义的间谍破坏“社会”。事实上，这完全违反了国际主义。如果只有政府人员才被准许离开国境，如果获准进入中国的外国人一直受官方怀疑而不许跟普通人民接触，那是国际社会主义所能想象的吗？
    在毛治下的中国住了很久的西蒙·列斯（SIMON LEYS），如此地描述政治对中国人与外国人交往的限制：
    “中国有好几百个城市，但是只有一打城市开放给普通的外国人。即使是这种开放的城市，外国人常常被安置在同一旅馆—普通是远在郊区的像大花园中的堡垒一样的大建筑物。
    在几万个村庄中，只有一打左右给外国访问过（而且常是那么几个）。……
    中国人民所受的待遇也是一样。八亿人民中，外国人只会见六十个人左右。文学界只被两、三个作家所代表，常常是这几个人招待外国文学界的朋友；对科学家及学者，也是这样。”[2]
    这种强迫的孤立有非常深远的后果①。第一，中国人民不能直接得到外国的资料。他们不能以个人名义订外国杂志，他们的信件受到检查，他们不能跟文化背景不同的人见面。这完全与马克思主义及社会主义国际主义相反的。

① 毛泽东不是这个措施的发明人，他只是重新应用它而已。中国人民之被迫与外国影响隔离是帝王时代的一个反动传统。爱来根（ROBERT ELEGANT）对于意大利传教士利玛窦于十六世末第一次来到中国时，对这个风俗的印象有如下的描写：
    “由于习惯于欧洲的自由，利玛窦惊奇地发现邻邦的非官方的旅客不准离开，外国人也不准在中国自由地旅行，因为怕他会把不恰当的事告诉他的国人”。（见THE CENTER OF THE WORLD：COMMUNISM AND THE MIND OF CHINA《世界的中心：共产主义与中国的心态》第30页）。
    这里要提一下，西蒙·列斯只描述毛的时代。自从毛去世后，比较放宽一点，虽然基本情况还是一样。

    这些做法，除了排斥外国人以外，还把中国人关在里面。除了公事以外，普通人很难得到护照到国外旅行。不但如此，中国学到了斯大林俄国的国内护照制度，禁止人民离开他自己的工作，禁止人民迁居到另一城市，甚至不让人民作短暂的旅行。（斯大林死后，苏联废除了这个制度，所以死硬的毛派常常以这事为资本主义已在苏联复辟的例子。苏联仍严禁其它公民离开国家。）
    这些旅行限制，久已是人民对官僚层不满的原因之一。在一九五七年鸣放运动期间，就有很多人写信给报刊批评这件事。其中一个例子就是中南财经学院的会计学教授杨世昌写信给毛泽东埋怨这事：
    “我们的宪法准许公民有居住及迁徙的自由。事实上，我们没有给五亿农民迁到城市的自由……这是太严酷了！”[3]

    从那时以后，这方面都没有改变。澳洲中国专家托里奥（ROSS TERRILL）于一九七一年访问南京附近的化学纤维厂时，问工厂革委会的发言人：“工人能够自己决定换工作吗？”答复是：“不能够！”[4]
    在北京驻了两年的加拿大记者孟罗（ROSS MUNRO）提供一个较详细的报导：
    “通常每个人终生属于一个工作单位。调职是非常难的。但是，如果一个工人能够找到有同样技能与经验的人愿意与他对换工作的话，调职也有可能。在北京有时可以看见电灯杆上贴的小布告，问问是否有人愿意对换工作。有的布告要求人们同情他的要与家人团圆的处境，因为在过去十年中，他每年只能与家人见面两个星期。”[5]
    孟罗在另一篇报导中，描写限制中国工人行动的旅行证和粮制度：
    “即使是短暂的旅行也佷难安排。……
    首先他要向他的单位的领导请假，以及取得旅行许可证。他需要一个具体的请假事由—譬如父母生病—因为一年的公定假期只有五、六天。唯一的例外是分居两地的夫妇。丈夫每年通常可以拿到一、两星期的假期，去见他的妻子及家人。
    他拿到许可证以后，他还需要得到在他原居留的省以外买粮食的特别粮卷。
    地方性及全国性的粮卷制度，是中国最基本的控制工具之一。通常是每家所得到粮卷只可以在本省买到粮食。如果他要在外省的餐馆中买饭吃，他就需要全国通用的粮卷。这些粮卷只发给高级官员，以及旅行计划已被他的单位批准的人。”[6]
    除了这个限制网以外，就是工作单位。这是几乎所有中国人生活与工作的地方。这些工作单位是这个完全受压制的社会中“没有歧视的、温暖的、具有合作精神的”小天地吗？我们还是用普通老百姓在鸣放运动所发出的证言来证明吧！十位上海总工会的会员，就工会内部生活的问题向北京工人日报写了一封信。信上说：
    “厂长或党委一旦作出决定以后，甚么都不能改的，即使这决定是非常不合理。工会干部，即使他们自己也不同意，只能劝导群众照决定去做。即使干部自己挨骂，他们也只能笑笑，不敢还口，否则他们就会被指控为‘制造事端’和‘没有决心执行党的意志’。即使在今天，当毛主席的正确处理人民内部矛盾的讲话已经广泛地传布的时候，如果工会发表了工人对领导的批评，而把群众的意见传达给厂方及党委，他们也会被质问：‘你们在动员群众开“斗争会”来批评领导，是不是？’”[7]
    二十年后的情形又怎样呢？最近在法国出版的DEUXIEME RETOUR DE CHINE《第二次回到中国》一书的作者提供了一个有价值的证言。该书的三位作者并不是中国问题专家，也不是西方资本主义报纸的记者。这三个人都是毛派，都替中国政府作了二年事，一九七五年一月才回法国。他们都在六十年代末或七十年代初访问过中国。
    他们觉得，他们在中国的较长期居留，及对毛思想的密切接触，是个失望的经验。他们能够亲眼见到普通外国游客所不能见到的中国人的生活。特别是他们能够参加毛派文件中常常提及的工人讨论会。以下就是他们对这些会议的描写：
    “因为议程、讨论的开始及讨论的结束都是由领导决定的，工人就不能自由地表达他们的意见。会议的特色是唱歌，把党的口号唱成像圣餐仪式的赞美诗一样。我们用‘讨论’这个字，因为想不出更好的字眼。事实上没有人真正讨论的。假如几个人轮流发言，他们要非常小心地避免对前面的人已说过的话作甚么反应，因为怕这些话会被解释为与现实有关或者提出甚么问题。这就像开圆桌会议一样。在这会议上，如果每一个人谈的东西都差不多一样，这不是因为大家要讨论这个问题，而是因为那时有个很好的借口来重新确定：一切都很好；阶级斗争还在继续；虽然某些人的脑里还有些反动的旧思想，但百分之七十的人的思想是明确的，主要的潮流是革命；需要加强学习，加强工作，反对旧的思想；而且最主要的是加强党的一元化领导。”[8]
    “这种强迫性的政治会议是在领导监督下展开的。只有疯子才敢提出超过既定范围的批评。也只有疯子才敢保持静默，因为，史诺曾注意到，‘在中国，静默的权利是不存在的。’如果一个人敢这样做的话，他就会冒着得到一些不方便的危险，如分配不到房子、不能送小孩子到托儿所、甚至失去公民权利被送到乡下去。”[9]
    这种制度对社会关系的影响是可想而知的。西蒙·列斯于一九七五年访问了几个最近逃至香港的中国人。以下是他所引的这些人的共同反应：
    “一位从广州来的教员告诉我，跟不太熟的人，决不讨论政治，甚至跟在同单位工作的好朋友，也不讨论政治；要谈政治问题，只跟不在同一单位的人，因为在同一单位里，人们常常会互相批评。因此你愈少谈自己事情愈好，愈少知道人家事情愈好。这样的话，当一个运动来的时候，如果你一定要批评人家的话，你的批评就只摆摆形式而已。”[10]
    《第二次回到中国》一书中，谈到一个工人或学生在强迫的“讨论”会上不遵守自白的仪式时所受的处罚。但问题是，谁决定这些事情呢？对这些事情能够上诉吗？中国公民有那些权利呢？
    在我们能够谈到工人民主、甚至资产阶级民主以前，对高阶层结构最基本的限制，就是行政人员不能随意逮捕及关禁人民。这个要求已经变成苏联的异议分子运动的主要焦点。它的口号是：为苏维埃法治而斗争。工人阶级在每个资本主义国家中，为了这个要求已经斗争一百年了。
    先不要谈官僚层对犯罪的定义是甚么，中国的斯大林主义的法律制度是：被告在被证明为无罪以前是有罪的。这个态度的后果是，一个人若被政府控以违反政治及社会的行为，就会在审判以前被关在牢里。他没有被保释的权利。预防性的拘留是政府的政策。这个问题曾在鸣放运动时讨论过。党最高层的答复是，假定一个人在被证明有罪以前是无罪或让他保释在外的话，这就使有罪的人得不到处罚，及把有罪者的利益放在人民的利益之上。“人民”是不许对这问题发表意见的。
    《第二次回到中国》的作者再加一点意见：“据我们所知，预防性的拘留的期间是没有极限的。”[11]）
    他们从在北京替官僚层工作的外国毛派中，举出几个人来作为例子。这几个人的外号叫“老洋人”，因为他们在中国住了很多年。这几个人在文革时被抓去了。
    “在一九六七年底就被捕的‘老洋人’中，有的在监牢中挨了五个年头还未被审判，许多连具体罪名都没有。一九七三年的一天，他们统统被释放了。有些中国人还认为他们基本上是有罪，因为不是别的，至少他们是坐过牢的。在释放以后，他们经过很多时间以后才知道他们自己是无罪的。”[12]）
    该书的三位作者还有机会跟释放出来的人谈话，知道了一些监牢中的事情：
    “在被监禁期间，被告完全在保安机构中消失了。他不可以收到信，也不可以见客。他不可以寄信到外面去，也不可以写日记。他的唯一的阅读资料是人民日报及马克思主义经典著作。在长时期内，他的家庭不知道他的生死。被告的妻子或丈夫会失去工作，孩子不许上学。犯人知道这一切事情，所以我们可以假定，一旦有了这种心理，他一定会照上级所希望的模式招供的。
    比秘密监禁更坏的是，被告不获告知他到底犯了甚么罪。他只被告诉他做错了事，让他自己去坦白招认。他事先就被假定有罪，但犯罪的证据没有被提出。他自己必须提供犯罪的证据。虽然他没有被屈打成招—至少毛主张不要用刑—，但是完全的隔离也是一种苛刑呀！整个制度的延续需要坦白及隔离。”[13]）
    到最后，犯人会被审判的。大多数的审判是不给公众看的。有些审判是在“群众大会”前举行。所谓“群众大会”就是一大堆人集合起来听犯人坦白，以及宣告这个犯人有罪。不管那一种情形，对犯人都是不利的。甚么是犯罪？甚么是合法的判决？远在一九五一年，政府颁怖了一道“惩治反革命条例”。这条例的第十条就定下以下的人是有罪的：“挑拨离间各民族、各民主阶级、各民主党派、各人民团体或人民与政府的团结者”；以及进行反革命宣传鼓动、制造和散布谣言者”。[14]）
    这样一条法例可被用来禁止任何对政府及其代表的批评。罪名一旦成立后，至少判三年徒刑，最高就是死刑。
    在毛统治的头十年，至少还有法例条文可以依据，虽然那些条文是很含糊的。那时还有律师在法庭上替人辩护。在文革时，律师被废除了，理由是中国人民所受的政治教育已很高，所以他们懂得法律，而且每个人都能在法官前替自己辩护。但是，旧的法典在一九五七年被废除了，以后就没有新的法典公布。据说，法官自己有一本可以参考的法律书，普通人民只能从传闻中知道法律的条文。
    一般说来，资本主义的法律制度的本质是为了保护私有财产制度。所以西方的懂得这种法律制度的激进分子主张最好要取消这种法律制度。但是，经过了群众多年的斗争以后，某些民主权利也被写在法律上。因此，就是最富于镇压性的法典也包含了不言明的民权因素，那就是：如果一个人做了一件法律没有说是犯罪的事情，他就不能被处罚。这就是为甚么专制的政权宁愿在没有法律的情况下统治。中国现行的法律制度不是毛泽东对马克思主义的创新，而是中国旧帝王时代法制的复活。帝王的绝对专横权力是不受法律管束的。
    马克思主义在这方面的传统，刚好跟毛所做的相反。马克思主义的法制的基础，是扩张及保护工人阶级及其它群众的权利，不是任意地扩大国家行政机构的权力。司法制度必须是全国一致的及客观的。在初期的苏联，领导层努力地建立一个全国一致的法典，认为这是为社会正义及为文化而斗争的必要部份。列宁对于这个问题的著作尖锐地攻击区域性的成文法，认为它是反动的观念。在一九二二年五月，他写道：
    “在这一切问题上不估计到地方的特点，就会犯官僚主义集中制的毛病和其它毛病。…但法制应当是统一的。我国全部生活中和一切不文明现象中的主要症结，是放任半野蛮人的旧俄国观点和习惯，他们总希望保持卡卢加的法制，使之与喀山的的法制有所不同。……如果我们不坚决实行这个确立全联邦统一法制所必需的最起码条件，那就根本谈不上甚么维护文明制度创立文明制度了。”[15]）
    毛派没有使用全国一致的法典。毛派之利用法庭或地方单位的司法机构，只是帮忙党来强迫执行。它根本没有法律条文，也不许被告上诉。
    在偶然的情况下，被告的朋友曾用大字报来要求当局重新考虑太残酷的或者不公正的裁判。这通常是非政治性的案件。孟罗描述了一个例子：
    “一九七三年夏天，一位姓张的年青人，带他的女朋友到工厂的一个僻静角落去做爱，不幸给其它工人看见了。
    由于这一对人从事不是公众所能接受的行动…，他们的工作单位，西安电器厂的领导，决定采取纪律行动。工厂当局最初决定这是内部的事情，不应当送到外面的机构去处理，因此这两个人只被批评为有‘资产阶级的生活方式’。
    但是，女孩子的爸爸是个重要的官员。他在西安听到这个消息，就强迫他的女儿改变故事，说她的男朋友强奸她。
    这事情就被送到外面的机构去处理。小张受审判了。他当然对这事情的变化不高兴，于是法庭说他‘态度很坏’。因此他被判二十年徒刑。
    法庭还认为整个事态非常严重，所以把强奸案的受害人也判了三年的劳动改造。她的罪名是坏的生活方式。
    小张的许多同事对这事大抱不平，他们利用一九七五至七六年的动荡的政治局势，在西安的街头贴大字报，替他们的朋友的不平遭遇鸣冤。”[16]）
    落在公安人员手中的人们的终极目的地，通常不是监狱，而是劳改营。而且被送进劳改营的人不一定是犯人。《第二次回到中国》解释这个新奇的观念：
    “国务院的一个决定于一九五七年八月四日成为‘改造懒人’的法律。这个法律准许政府把有下列情况的人送进劳动农场去接受再改造：流浪者、少年犯罪者、被解雇的人，拒绝接受劳动纪律或者拒绝服从命令的人，或者是‘对生产工作不热情、无理取闹、破坏公用事业、及经过教育仍不改变的人’”。[17]）
    有权送这些人去改造的还不只是警察。任何工作单位，学校当局、或者街坊革命委员会，只要得到地方当局的批准，就可以作出行政的决定，送这些人去改造，不需要经过法庭的审判。
    对这种劳工营描写得最详细的就是包若望。包的父亲是科西嘉人，母亲是中国人，他自己在中国生长。他在劳工营中度了七个年头。一九六四年当法国承认中国的时候，他才被释放。以后，他就写了一本描写他在劳工营中的生活的书，叫《毛的囚犯》（PRISONER OF MAO）。
    毛泽东从斯大林处学了很多东西。虽然他偶而批评他的导师，他却从不厌倦地提起这件事实。当中国建立起劳工营时，他们着重苏联的模式。公安部长罗瑞卿在一九五四年九月七月的报告中说：
    “中华人民共和国的劳动改造法草案在不久以前开始准备。在准备期间，起草人得到苏联法理学家的合作，大家进行了很多次的讨论。我们认为预防性的拘留是劳动改造的方法之一。这完全符合人民的民主立法制度的精神。苏联法典对于劳动改造的决定也具有同样的精神。”[18]）
    中共的秘密警察从苏联的法理学家处学来的一样东西，就是苏联劳工营特别发明的东西：犯人的食粮的配给跟生产的定额发生关联。犯人所面临的选择是：照平常速度工作而受饥饿，或是尽量加速工作而得到足够的食物。包若望对这个制度有如下的描写：
    “犯人所得的食物，依他的生产量而定。新手的配给量是很低的。上级只容许二个星期的时间来让新手达到某一水平。从那时以后，他如果不保持那个水平，或提高一级，就会降落到受罚的水平。但是除了生产以外，犯人的态度也很重要。如果一个工作好的折书工学习不热心不集中精神的话，他也会降到最低的配给水平。
    配给分为四类：新手、轻工、重工、及处罚。新手是折不到三千页的人。他的配给是每月十四公斤米。这份量本来是足够的，但因为油脂的配给量很少，身体不得不从淀粉中取得所需的能量，因此这份量就不够了。除了节日以外，平常难得有肉。炊事员也难得在汤上加油……犯人常常像饿鹰一样，注意彼此的配给量，惟恐别人配给得比他多。
    最容易造成敌意的是同一狱中有不同水平的配给—这是时常发生的，好的小组长要用种种方法来消除它。”[19]）
    据包若望的亲身经验，一个人每天要工作十六小时，才能保持正常的粮食配给。
    包若望也提到这个镇压制度的另一方面。那就是，不管是甚么理由进劳工营的，一进去后，就很难出来。他在六零年代初跟另一个犯人讨论过这个问题。那个犯人原是个法官，所以知道刑罚是怎样判的。他写道：
    “这个人说，第一，政府判刑的权力是没有限制的，就像橡皮圈一样，刑期可长可短，依好几个非客观的因素而定。处无期徒刑的犯人也许会比处十年徒刑的犯人早出监……，依我的情形而论，如果实在的刑期是十二年，他们可能宣布二十年或无期徒刑。他们常常告诉犯人，如果做必要的努力，及在其它犯人面前作为一个‘模范’犯人的话，他的刑期可以缩短。因此，经过了一年的努力以后，国家也许会赏给他一个礼物，把他的刑期从无期徒刑减到二十年。心中充满了喜悦与感激，他变成更好的模范，三年以后，他的刑期减到十五年。二年之后，减到十年—还有十年呢！到这为止，他已经服了五年刑，他的行为还是热情与感激。所以等到他再服了七年刑以后（一共十二年），政府由于慷慨之心，决定大赦。十二年刑期代替了无期徒刑。这个人变成了一个自由的工人，心中只有一支歌，就是永远想到建设社会主义。”[20]）
    我们实在不能责备包的讽刺的笔调。他在精神上所受的折磨实在太深了。这种在社会主义的名义下所做的事情，对人类解放事业所起的坏作用，比工人阶级的敌人所干的更甚。公开的战斗的失败对无产阶级的士气的影响，比他们自己的领袖的出卖，不知道要少几百倍。
    斯大林主义所起的反革命作用，可以从受它陷害的人身上看出来。每一个敢为他的阶级权利而挺身出来的工人，以及每一个敢向小资产阶级官僚层的反动统治挑战的革命家，都被抓进它的劳工营及恐怖室。
    中国的托洛茨基主义者就是毛政府对左派攻击的第一批目标。他们不但是一九四九年革命的支持者，而且长期以来还是中国工人运动的参加者。他们在国民党的统治下遭受了迫害。他们对中国犯了甚么罪呢？如果一定要说他们犯罪的话，他们所犯的罪就是在群众面前，要求中共实现它在刚得政权时所作的关于社会主义和民主的诺言。但是中共的答复，并不是在群众面前证明它能够说到就做到，反而下令逮捕站在工人阶级立场的批评者。在一九五二年底至一九五三年初，大约三百多位中国的托洛茨基主义者被捕。其中的五个人于一九五三年一月二十八日写了一篇告全世界工人阶级书，偷带出国。以下就是他们所写的：
    “我们五人，这文件的签名者，是至今尚能逃避过最近大举逮捕托洛茨基主义分子的侥幸者。过去，我们站在推翻国民党的斗争的前列；今天，我们还是坚决地站在我们的岗位努力于国家建设。我们都是共产主义者……
    一九四九年秋天，中共在浙江温州和广东中山两个地区发动反托运动……逮捕了很多托派同志。有些还被诬指为‘国特’而被抢决。
    当他们被绑赴刑场时，他们要求背负的名牌写上‘托派’，但是这个正义的要求却被拒绝了。为了怕他们呼口号，他们的嘴被塞了棉花。
    一九五二年十二月至一九五三年一月，全国各地，从北京到广州，从上海到重庆，大量地逮捕托派。大逮捕发生在一九五二年十二月二十二日和一九五三年一月八日两夜……
    到现在为止，我们还不完全知道被捕的到底有多少人，但已有几百人被捕了。受害的不只是托派成员，还包括同情者、及托派成员的妻子或兄弟，他们与托派并无组织关系。
    被逮捕以后，受害者的命运仍由官方保持秘密。被捕者的家人到公安局去问，但他们得到的唯一回答是：‘我们对这事不负责任；我们不知道。’”[21]）
    二十五年后的今天，这些工人阶级革命家的命运还是官方的秘密。他们从来没有被审判。如果他们还活着的话，他们还在包若望所描述的政权下过活。最近有个报导说，中国托派的领袖之一，郑超麟，一九七四年还关在上海的一个监狱中。
    郑超麟是中共建党时的党员，也是中国托派运动的建党人之一。第一次世界大战以后，他在法国参加中共的旅欧支部，曾经是邓小平和周恩来的朋友。一九二三年他到莫斯科的东方劳动大学去读书；翌年回国，担任中共宣传部的秘书，同时替党报“响导周报”工作。
    郑超麟有多方面的才能。他是语言学家、翻译者及作家。除中文外，也通晓法文、德文、英文及俄文。他是布哈林和普洛布列津斯基合着的《共产主义ABC》一书的中译者。一九二五至二七年革命失败后，他在上海为党秘密工作，担任党报布尔塞维克的编辑。那时，他开始相信斯大林主张同蒋介石合作的政策导致了中国工人阶级悲惨的失败，因而变成了托洛茨基在国际共产主义运动中斗争的支持者。这就使他与陈独秀、彭述之一起被开除党藉。
    一九三一年，他被国民党逮捕，坐了七年牢。加上斯大林主义者监禁他的二十五年（实在是二十七年，因他在一九七九年六月，与他的一批同志一起获得释放—译者），这位工人阶级战士几乎在监狱中度过了半生。甚至于在最困难的环境下，他显示了马克思主义运动所能唤起的献身精神和创造能力。班顿（GREG BENTEN）在报导郑的文章中，描写他在四十年代那几年自由的时候的活动：
    “他回到上海参加地下的抗日斗争，同时继续他的文学活动。他翻译了许多马克思主义的作品，而且完成了一些历史及理论的研究（包括陈独秀传及中国改良主义运动史）。他还写了一部小说《三个旅客的对话》。”[22]）
    五十年代初，中共领导人企图劝他投降。他拒绝了，不久就被捕。
    中共的道德可由以下事情看出：一九七五年当邓小平代理总理时，政府释放了几百名国民党战犯。但是中国托洛茨基主义者还关在牢中。
    还有多少人跟他们的命运相同呢？没有人知道确实的数字。在本书的最后一章，我们将要听听最近从监牢中放出来的犯人的证言。包若望也谈到这个问题。他说：
    “中国劳工营的人口有多少呢？这有不同的估计，要看作估计的人政治信仰如何而定。一方面，西方有些出名的作家、智识分子及学者，似乎相信中国大陆根本没有劳工营或政治犯。在另一极端，有些中国问题专家认为有二千多万人因思想的理由被关禁。中国政府不想提供任何数字，但是我可以以我个人的经验对读者保证：劳工营是存在的，而且人数很多。”[23]）
    “中国的雄辩家常常运用以下的句子：‘只有极少数，大约是百分之五，是反对我们的；我们要强迫这些人去建设社会主义’。这几句对劳工营的人数作了极有趣的暗示。反对政府的人很少，不会被抓去坐牢。如果这人数是总人口的百分之二的话，受劳改的人也有一千六百万。这个数字不包括受三年劳教的人。这些人只犯了‘错误’，并没有犯‘罪’。理论上说，这些受劳教的人还有公民权。受劳教的人至少跟受劳改的人一样多；事实上，还会多点。”[24]）
    这些数字是不是太高呢？中共政权的雄辩家继续引用这个百分之五的数字。纽约时报专栏作家沙佛尔（WILLIAM SAFIR）有一次在北京问外交部的一位官员这个问题。他回答说：
    “中国是最尊重人权的国家。百分之九十五以上的人民享有人权；剩下的百分之五，如果接受再教育的话，也可以享有人权。相反地，美国只有百分之五的人民享有人权，其它百分之九十五的人民没有享有人权。”[25]）
    中国的人口约有八亿人，百分之五则有四千万人。沙佛尔问这位官员对不对，如果对的，这是些甚么人。这位官员告诉他说，这个数字大概是对的，这些人包括“地、富、坏、反、修”。这位官员想了一想说，“也许真正的数字要少些。”
    自从毛死及他的嫡系被粉碎以后，中国报纸首次公开披露毛政权下的生活的情况。虽然官方没有公布全面的数字，成千成万件冤案、假案、错案被报导出来。现在官方承认，它们常常对整个社会层份进行报复，他们的罪名并不是政治的反抗，而是有国外关系、研究科学、或者是个作家。
    一九七八年一月间，人民日报报导，在毛政权—他们说是在“四人帮”—的统治下，成千成万的人民，只因为有亲戚在国外，经常地遭到迫害。这篇文章允诺：
    “对于几年来因有国外关系而受到调查或迫害的人……一定要作出正确的结论……使他们能澄清所有的诽谤及诬告。”[26]）
    一九七八年二月新华社报导，中国科学院上海分院中“数百人”在一九六七年文化革命初期被诬为国民党特务。他们遭受到“精神的折磨”、“肉体的虐待”及“法西斯野蛮行动”。一九七八年初的调查，证明没有一个被指控的人是有罪的。[27]）
    一九七八年三月，新华社报导：
    “一万多位遭受“四人帮”迫害的人已为中共上海市委平反。这一万多人是因反对四人帮而受迫害，现在已依照党的政策给予公正处理。……
    平反的措施包括，取消错误的裁决，停止不公正的惩罚，和改正不合适的工作任务。对于受害者的子女在请入党、入团或加入解放军方面所受的歧视，或在进大学及找合适的工作方面所受的困难，都加以改正。”[28]）
    五月，新华社报导：
    “约三百有经验的文化工作领导人被撤了职，革命的艺术协会变成瘫痪、刊物被禁。旧文化部及其附属机构中，有一千多人遭到广泛的镇压，包括侮辱、开除和监禁。”[29]）
    新的领导层特别关心的是刘邓派人员的平反。一九七八年六月份的红旗特约评论员的文章，要求各级党委把抓紧党的干部的政策作为“当前和今后一个时期的重要任务”。以下就是这篇文章的要点：
    “（二）已作结论处理但不正确的，要改正过来，一切诬蔑不实之词应予推倒。（三）可以工作而没有分配工作的，要尽快分配适当工作；分配了工作但不适当的，要进行调整；年老体弱不能工作的，要妥善安排，在政治上生活上给予关怀和照顾。（四）对受审查期间死去的同志，要实事求是地作出结论，并把善后工作做好。（五）无辜受牵连的家属、子女、亲友、身边工作人员中应予解决的问题，要妥善解决。”[30]）
    这篇文章没有指出受株连的人数，但是着重地指出“不是少数人，而是一大批人”。这类干部普通是指党员，有时也包括非党员。中共现有三千五百万党员。这篇文章接着指责林彪、四人帮说：“长期以来，他们唯心主义横行，形而上学猖獗，肆意践踏党规、党法和社会主义法制，疯狂实行法西斯式的刑讯逼供，制造了大批冤案、错案、假案。”
    除了党员以外，一九五七年鸣放运动后被打成右派分子的人，现在都得到平反。一九七八年五月底，政府静静地让一百万人恢复公民权利，回复原有工作。六月初，又有十一万政治犯从一部份劳改营中被释放出来。[31]）

[1] 格雷，中国的经济与毛派的战略，第153页。

[2] 西蒙·列斯（SIMON LEYS），中国之阴影，第3-4页。

[3] 见RODERICK MACFARQUHAR所编的THE HUNDRED FLOWERS CAMPAIGN AND THE CHINESE INTELLECUALS（百花齐放运动与中国知识分子），第94页。

[4] 托里奥（ROSS TERRILL），800,000,000：THE REAL CHINA《八亿人民：真正的中国》，第100页。

[5] 多伦多地球邮报，1977年10月8日。

[6] 同上，1977年10月10日。

[7] 见百花齐放运动与中国知识分子，第245页。

[8] CLAUDIE BOYELLE，JAQUES BROYELLE和EVELYRE TSCHIRHART所著的DEUXIEME RETOUR DE CHINE（第二次回到中国），第78页。

[9] 同上，第144页。

[10] 西蒙·列斯，BROKEN IMAGES：CONVERSATIONS IN HONG KONG（破碎的影像：在香港的会话），DISSENT杂志，1976年秋季号。

[11] 第二次回到中国，第148页。

[12] 同上，第148-49页。

[13] 同上，第149页。

[14] 同上，第152页。

[15] 列宁全集（中文版）第33卷，论“双重”领导和法制，第326页。

[16] 多伦多地球邮报，1977年10月12日。

[17] 第二次回到中国，第153页。

[18] 同上，第154页。

[19] 包若望和RUDOLPH CHELMINSKI合着，PRISONER OF MAO（毛的囚犯），第86-87页。

[20] 同上，第99至100 页。

[21] 李福仁和彭述之着，REVOLUTIONARIES IN MAO’S PRISONERS《毛的监狱中的革命家》，第9、10及12页。

[22] 伦敦卫报（GNAREIAN），1977年11月9日。

[23] 毛的囚犯，第10-11页。

[24] 同上，第11页。

[25] 纽约时报，1977年3月29日。

[26] 引自CHRISTIAN SCIENCE MONITOR（基督教科学箴言报），1978年1月6日。

[27] 引自纽约时报，1978年2月25日。

[28] 新华社公报（英文），1978年3月15日。

[29] 同上，1978年5月27日。

[30] 同上，1978年6月11至12日合刊。

[31] 多伦多地球邮报，1978年5月22日；纽约时报，1978年6月6日。


第十四章 不安定的迹象

第十四章 不安定的迹象

    目前很难衡量反对毛泽东政权或它的继承人的力量到底有多大。这个理由倒不是没有证据而是太少证据，且很难加以证实。不过，虽然证据不多，但是过去两、三年到底还发生了几件反对毛政权的事件。所以，如果我们不把这方面的事情作个总结的话，我们就不能完全地描述毛死后的中国。
    其中两件事情就是一九七五年的杭州大罢工和一九七六年四月的天安门示威。如果群众对当前的经济、政治问题没有极大不满的话，这二件事情是不会发生的。关于反对力量，除了几个很小的团体以外，我们还看不到其它的反对组织。（我会在第十六章再谈这个问题）。
    如果没有较大的组织，所有的抗议必然只有个别的形式，而且多是自发式的。但是官僚层内部的派系斗争，譬如地方的毛派与中央对抗，或者华国锋派与其它派别之间的斗争，就不是这样了。中国报纸在七六年十一月及十二月报导了在好几个省内发生“内战”的事件。如果这些报导是确实的话，派系斗争的规模一定很大。
    其中一些事件似乎有事实的根据。中国报纸和外国旅客都证实，江西省的一间很大的拖拉机工厂，在一九七五至七六年，由于工人跟厂方的冲突，停止了十个月。官方报纸说，这是“四人帮”鼓动的，但是我们无法证实这个说法。
    一九七六年十一月福建省的广播事实上显示该省已宣布戒严令：“……福建前线的人民解放军单位的党委已经把大批的指战员和战士组织成宣传及群众工作队，派他们到省内各城市、乡村、工厂、矿山、政府机关、学校及街坊去。他们有力地支持地方工作，热烈地宣传党中央的指示。”[1]）
    虽然报纸和广播电台等到毛嫡系下台以后才报导这则新闻，其实这些冲突是在一九七六年春及初夏发生的，所以并不是毛死后的整肃运动一部份。武汉电台作了一连串的广播，说该地区给“四人帮”搞得大乱。这是一九七六年十二月播放的。它宣称“四人帮”“制造了白色恐怖、分裂工人阶级队伍、引起武装暴动、杀死及伤害了阶级兄弟。”[2]）
    根据十二月七日的广播，河南省的反叛力量“冲入无产阶级专政的机关，及省和省以下的党委办公处”。十二月九日的广播提到云南省也发生同样的骚动。
    纽约时报登载了以下的四川省广播。四川省是中国最大的省份，人口有八千万：
    “因为四人帮的破坏，我们的省没有停止内战及派系斗争。许多阶级兄弟……在内战中牺牲了。武装斗争是长期的、大规模的，人民的生命财产遭到严重的损失。”[3]）
    山西省的电台广播，“四人帮在我省的黑手于八月二十三日有预谋地引起打、砸、抢事件，绑架而且打伤了省党委的主要领导同志。”[4]）
    最富于戏剧性的事件发生在离北京一百里的保定市。这事件的详细情况也是官方的文件所提供的。保定的冲突发生在“四人帮”下台以前几个月。详细情况来自中央委员会七六年十月发布的一个通告。驻北京的西方国家外交人员得到一个副本。这个通告说，一小撮“阶级敌人”煽动人民“到处打、砸、抢，抢军火库、抢银行、粮仓、和商店等，偷窃国家的、集体的及个人的财产；破坏交通及电讯，阻止地震救济品运送到唐山去。这些人截留军车、炸掉工厂、破坏及逮捕其它的人，谋杀及强奸。他们真是无恶不作的。”
    通告要求：
    “解散所有的武斗团体，解散所有的据点和检查站，所有被偷去的，私自制造的，以及收藏在民间的武器、弹药及炸药，都应缴交给军队所主持的收集站，……所有被武装团体拘留的人都必须获释放。”[5]）
    虽然无数的其它报导缺乏外界的证明或其它具体证据，但根据上面所得的少量证据，至少在福建及保定却发生了巨大的骚动。至于到底发生了甚么，牵涉在内的有那些力量，他们的目的是甚么，我们还无法知道。几个月以后，远东经济评论说，在保定“农民简直无法无天，攻击粮仓及军火库。”[6]）
    我们现在知道的是，在一九七六年夏秋间的骚动以后，政府以“政治”罪名及普通刑事罪名，处决了一大批人。这些处决的确发生过，因为有人于一九七七年四月在广州亲眼看见死囚游行示众。许多外国旅客在其它大城市也看见执行死刑的告示。法国世界报报导说，在一九七七年三月及四月初，约有五十人被处死。[7]）这个总人数来自外国游客所看到的告示，武汉、杭州、上海、长沙及沈阳都有人被处死。
    自从文化革命残杀了很多人以来，这样的公告极为少见。几个月之内有这么多人被处决，表示这是蓄意的全国性的政策。事实上，初次报导处决发生在华国锋接位后不久。长沙市处决了两人：一个男人的罪名是毁损了一份有华名字在上面的大字报；另一个女人的罪名是当娼妓。[8]）
    到了五月，有八个人在沈阳被处死。其中一人的罪名跟其它的人不同，其它几个人的罪名，不是支持“四人帮”，就是犯了非政治性的罪如投机居奇等。这个人的罪名却是“偷听敌人的广播”及“组织反革命政党”。详细情形没有供给，只说这个党叫中国革命党，敌人的电台据说是在苏联，而不是在台湾。[9]）八月二日，河南安阳有十二个“四人帮”死党被枪决。[10]）孟罗在十一月从北京发出的电讯说：
    “根据外国人最近所看到的法庭公告，上个月在北京及昆明一共有三十多人因政治活动或犯罪行为而被枪决。”
    “自从一年前“温和派”领导层执政以来，外国观察家已经纪录了有将近二百人被枪决。这些资料大都来自地方法庭所公布的、及墙上张贴的公告。”
    “因为外国人所看到的公告只有小部份，有些观察家估计被枪决的总人数约有数千人。……
    “上月在昆明看到的法庭公告，列出四十七个名字，其中二十三人还包括一些妇女—是立即处决的。这二十三人中，大部份是因政治理由被枪决，其罪名是散发反革命传单及组织反革命团体。”[11]）
    在斯大林主义出现以前，共产主义运动一致反对以死刑为处罚的工具。当然，道德不是超历史和超阶级的。工人阶级解放斗士应该特别反对资本主义制度运用死刑，因为这是占少数的资本家运用来恐吓工人以保持其统治的工具。
    斯大林主义者会争辩说，资本家杀工人是错的，但是工人国家杀死“人民的敌人”则是对的。我们决不同意这个说法。我们这里所反对的是利用死刑作为平时的经常性的制裁。我们并不是说在内战及革命的时期也不可以用死刑，因为在那时候，要用到战争的规则。斯大林主义者之运用死刑为处罚的工具，更应当受到谴责，因为它的受害人大部份是工人阶级。
    只有基于少数统治、基于特权的政权才在平时运用死刑为处罚的工具，因为这样一个政权，必须用恐怖手段来维持统治。今天在中国发生的不是工人阶级对其敌人实施处罚，而是特权官僚层利用武力及暴力来镇压受它统治的工农。当这些杀害根本不是对付大家能够同意的反对社会的罪行如谋杀及强奸，而是对付要维护自己权利的人民，或者是社会制度的受害人，这个情况就特别使人感到可恶。卖淫、收听敌人的电台、散发传单、及说一些官僚层认为是反革命的话—认为做这些事就犯死罪的人们的思想，到底是属于中古的那个时代呢？
    实在说，官僚层要采取这些方法，就表示它的内在的弱点，并不表示它的力量及决心。如果这些主人怕人民要推翻他们而定要杀死人民，那就表示他们的心里一定非常害怕。

[1] 华盛顿邮报，1976年11月24日。

[2] 同上，1976年12月10日。

[3] 纽约时报，1977年1月1 日。

[4] 同上，1976年12月15日。

[5] 芝加哥论坛报，1976年12月30日。

[6] 远东经济评论，1977年10月7日。

[7] 法国世界报，1977年4月14日。

[8] 路透社电讯1976年11月14日。

[9] 法国世界报，1977年5月24至25日合刊。

[10] 同上，1977年8月13日。

[11] 多伦多地球邮报，1977年11月1日。


第十五章 新的党领导人

第十五章 新的党领导人

    中共十一大于一九七七年八月十二日至十八日在北京召开时，新的领导人—至少在目前—就柀公布了。这次党大会并没有甚么使人吃惊的事，但是对毛死后的领导人阵容提供了一点暗示，它也显示了毛嫡系被整肃的程度，因为被整肃的人不限于“四人帮”。
    中共执政将有三十年了，但是它的处事态度还像受迫害的反对党一样—完全秘密。中国人民只在会议结束以后才知道党开了大会。在开会以前，根本没有公布任何文件，作为党员讨论的基础。
    根据中共的党章，党大会是党的最高权力机构，而且是党员能够决定政策及选择领导人的场所。这不但是个神话，而且还是可笑的事，因为两次大会相隔时间是如此的长，以致上次大会的决定经过多少年后还没有受到检讨。
    譬如，一九四五年七大的主要决定是指示党领导人去和蒋介石组织联合政府。这个决策在下一次大会以前还是有效—下一次大会在一九五六年举行，是在推翻蒋介石政权以后的第七年。
    一九五六年的八大赞同赫鲁晓夫谴责斯大林的报告。以后北京又认为这个报告使苏联“复辟了资本主义”。这个赞同的政策直至一九六九年才被党大会提出检讨，这事几乎发生在赫被中国报纸骂了十年以后。
    一九六九年的九大通过林彪为毛泽东的继承人，甚至把这事写进党章之内，这党章一直有效到一九七三年，林彪死后的第二年。
    一九七三年的十大标志了林彪系的被排除，以及毛嫡系的巩固。但是，当一九七七年八月十一大开幕时，四年前所采取的许多政策现在被指责为“法西斯主义”，而且大部份由毛所提升的党最高领导人已被逮捕。
    新的党大会的议程是有限的：政治报告—由华国锋宣读；新的党章—由七十九岁的叶剑英报告；选出新的中央委员会及政治局；简短的闭幕词—由邓小平作出（邓在七月正式被平反）。
    新华社发布的公报说，华国锋在报告中着重指出：“毛泽东思想是马克思列宁主义理论寳库的最新财富，是毛主席贡献给我们时代的最寳贵的遗产。”[1]）
    然而，华的报告事实上是对毛在最后十年所发动的所有运动的否定。华还宣布：“文化大革命，以粉碎文革的主要领导人‘四人帮’为标志，宣告胜利结束了。”
    他接着说：“文化大革命的胜利结束，使我国社会主义革命和社会主义建设进入新的发展时期。”“现在，‘四人帮’打倒了，我们可以根据毛主席的指示，实现安定团结，达到天下大治了。”[2]）
    华在这里所谓毛的“指示”，根本没有那么回事。每个中国人都会回忆起，毛指责邓小平为“资产阶级的代表”的原因是，邓没有把“阶级斗争”这个“主要的纲”，放在“安定团结”之前。
    虽然许多中国的问题没有在华所亲手挑选的大会上公开地讨论，领导层的更换却反映了对这些问题的关心。事实上，在中国掌有权力的不是党大会，也不是中央委员会，而是政治局及其常委会。
    一些西方的记者注意到，从十大政治局的剩余成员差不多都成为十一大政治局的委员，这个高度的连续性跟中央委员会本身的新的大整肃是个尖锐的对比。事实上这个表面的连续性只是个虚象而已，因为政治局中的整肃，早已在毛死后不久就实行了。只要比较一下一九七三年十大所选出的政治局成员，与一九七七年十一大再度当选的政治局成员，就可以看出毛嫡系的解体了。
    在十一大开幕以前，十大的五个副主席只剩下二个—叶剑英和李德生。李是沈阳军区司令，本是个死硬的毛派。新的党大会没有让李连任为副主席。
    政治局常委的情况也差不多。十大所选出的九个政治局常委中，只有二个剩下来：叶剑英和李德生。
    中央委员会的情况就不同了。八月份所公布的中委名单显示了有那些人已被整肃。在一九七三年所选出的一百九十五名中央委员中，有八十五名中委不再当选，除了六人死亡以外，被逐出的中委人数占党领导层的百分之四十。[3]）
    这些被逐的中委大都是毛在文革中用来整老干部的“群众组织”的年纪较轻的代表。他们的中委位置现被毛在一九六六年指责为“走资派”的年老行政人员所代替。
    我们不要认为这个变动的目的是使新的中央委员会更不民主或者更民主。被逐的中委中，很多是毛的工农劳模。但是，他们并不是真正的群众代表。他们之能够在一九六九年及一九七三年两次党大会上被提升为中委，一方面是跟毛的个人崇拜的兴起有关系，另方面是因为中国官僚层把中国旧有的反动的统治阶级的传统带进中国工人国家的行政机构，他们是因为对毛的忠诚而被选上，并不是因为他们代表甚么群众组织。
    而且，像所谓四人帮一样，这批“工农劳模”是官僚层中最无知的狂热分子。
    毛嫡系之被官僚层其它部份踢走，是毫不稀奇的。不过，重要的一点是，回朝的老干部，除了是文革浩刧的残存者以外，对中国的政治并没有甚么新的东西可以贡献。新政治局委员的平均年龄是六十八岁，这可说是世界上最年老的党领导层。
    政治局的“新面孔”有以下几个人：许世友，七十五岁；聂荣臻，七十八岁；二位陆军元帅；科学院院长方毅，六十八岁；余秋里，六十三岁，国家计划委员会主任；耿飙，六十八岁，四人帮粉碎后接管全国传播媒介。新政治局的最年轻的，也是唯一在五十岁以下的委员，是倪志福，四十四岁。
    以官阶而论，前届委员会遗留下的委员继续占最高位置。华国锋的主席地位算是“合法化”了，因为在十一大以前，他只靠毛草率地写的“你辨事我放心”六个字当上主席。四个副主席是国防部长叶剑英，邓小平，经济计划专家李先念，和中央委员会总辨公室主任汪东兴。
    连任的政治局委员中，最出名的有北京军区司令陈锡联，北京市长吴德，中南局书记韦国清，和广东军区司令许世友。
    北京来的两个人，陈锡联和吴德，在毛死前跟“四人帮”特别接近。吴德在北京的电台上下令，要求天安门的游行群众离开广场。陈锡联的军队实施了镇压。这两个人在一九七七年及一九七八年被大字报点名攻击了几次，要求撤他们的职，而且应该为镇压天安门事件受到处罚。我们不知道这些攻击到底是来自真正的反对分子，还是在天安门事件以后受到毛嫡系打击的邓派人士。
    至于中委会内的人事变动，最显著的变化就是罗瑞卿的平反而当选为新的中委。罗瑞卿曾任秘密警察头子，在一九六六年被整肃时，他是人民解放军总参谋长。我们可以回忆起，在一九五四年向第一届人大解释利用苏联顾问建立中共的奴工营制度的就是罗瑞卿。
    整个领导层的组成是很清楚的。它包括年老的军人、技术人员、警政人员、市政人员、对外贸易专家、经济学家、和国家计划人员。
    毛喜欢说中国妇女能顶半边天。他的继承人却没有遵照他的话来分配最高层的位置。二十三个政治局委员中没有一个是女性。二百零一名中央委员中，只有十四人是女性，占百分之七。
    党大会以后，五届人大接着在北京召开。这已经是事先安排好的事，只不过向全国表示一下大家在新领导层周围团结起来而已。华国锋被选续任总理。叶剑英辞去国防部长，专任比较空闲的人大主席。徐向前接任国防部长。
    人大有两个主题：四个现代化及替新政权寻求人民的支持。大会通过一个十年计划（从一九七五年算起）及新宪法。
    大会只公布了两个经济计划的目标。华指望到了一九八五年，谷物产量可以达到四亿公吨，钢产量可以达到六千万吨[4]）这两个目标都需要在今后七年中比过去二十年的成就有更大的增产。但是大会没有说明如何达到这些目标。
    新宪法代替了三年前在四届人大所通过的宪法。一般说来，新宪法比较接近一九五四年通过的人民共和国的第一个宪法，因为它允诺民主权利和重新确立（形式上的）党与国家的分离。在一九七五年的宪法上，这两件事都不存在的。
    虽然邓小平没有成为这几次官方会议的注意中心，但他在新政权中的重要性仅次于华国锋。他重新担任解放军总参谋长、中共副主席，和国务院副总理。他又担任政治协商会议的主席。

[1] 新华社公报（英文），1977年8月21至22日合刊。

[2] 同上，1977年8月23日。

[3] 同上，1977年8月21至22日合刊。

[4] 同上，1978年3月6日。


第十六章 李一哲事件

第十六章 李一哲事件

    中国的前途是怎样呢？毛死后所出现的老人统治，不过是一部份的解答，而且还不是最重要的解答。甚至于在毛死以前，一种脱离官僚统治层控制的新的独立的情绪已经发生了。最明显的证据，是一九七五年春天的杭州工潮和天安门游行。较小的、较不明显的变化亦在发生。
    在某方面看来，毛的死就像打破了堤坝一样，本来停滞的社会生活的止水，开始流通了。许多受难者感觉到如释重负一样，尤其是听到毛的亲信的倒台。①

① 萨利斯勃里（HARRISON SALISBWRY）跟上海文汇报的一位编辑，朱西奇（译音），讨论这个问题。朱被毛政权从一九六八年起一直关到“四人帮”倒台的那一天，才从劳动农场逃出来，回到上海。他马上被派去改组他过去被整肃出来的报纸。朱描写江青被捕的消息传到上海的那天晚上的情形如下：“那天晚上，我跟朋友庆祝四人帮的被捕，饮酒到通宵。上海一千万市民也是如此。到了第二天早上，店铺里所有的茅台酒及米酒都喝光。”（纽约时报杂志，一九七七年十二月四日）

    华国锋之答应改革，就表示官僚与人民之间的关系，有了改变。虽然领导所作的让步还不多，但是人民已经开始小规模地行动，情形跟过去几年不同了。纽约时报记者贝特费尔德（FOX BUTTER FIELD）描写北京的一个电影院放映影片《女飞行员》时的情景说：
    “在一个紧要关头，一位跟女英雄建立了‘很密切的同志关系’的男飞行员，在飞行训练时死了。
    “当她听到这消息时，先开始大哭。一会儿后，她突然停止哭了，用严肃的口吻说：‘这没有甚么，一切都是为了革命。’
    “在这时候，观众听了哄堂大笑。”[1]）
    敢对政权所强加的传统大笑，就像在闷塞的房间中呼吸到新鲜的空气一样。这还不是革命的象征，但表示官僚层并没有绝对的控制权。
    更有希望的是一小群在文化革命完结以后生长起来的意志坚决的反对力量。我们知道，公开反对政府会有很大的危险。会有马上被处死的可能。至少会被抓到劳改营去工作。但是今天却有一群年青的反叛分子，面对政府的威胁，一点都没有畏缩。他们树立一个例子，对中国有很深的影响。
    在这群反对中国斯大林主义的革命分子中，最出名的就是李一哲。李一哲是三个当过红卫兵的李正天，陈一阳和王希哲的笔名。在一九六六年文革发生的时候，李正天是广州美术学院的学生。作为毛主席的一个忠诚的支持者，他参加了红卫兵，成为广州红色造反司令部的一个领袖。文革结束的时候，红卫兵的团体都受到镇压，李也被捕，被关了两年。一九七一年林彪事件以后，他才被释放。
    李正天表现出研究过中国的政治很久。虽然他没有抛弃对毛的信念，他开始反对中国斯大林主义的官僚制度。一九七三年夏天，他及他的同伴开始写一本题名为《关于社会主义民主与法制》的小册子。这原是献给四届人大的。但是四届人大一直被延迟，至一九七五年一月才召开。
    在这段期间，李一哲于一九七三年十二月完成了二稿，于一九七四年十一月七日完成了正文的定稿及很长的序言。李一哲集团油印了很多副本。自此以后，这本小册子就在中国各地当作“地下文学”流传了。
    一九七四年十二月，这三个勇敢的人在广州北京路的街头贴了一份副本，立即引起广大人民的瞩目。
    当局对这份大字报的反应是犹豫不决。他们让它贴了好几个星期。香港的激进青年在《革命死了，革命万岁》一书中，对当时的情况有如下的描写：
    “根据某方面的资料，当地的毛派干部对这份大字报不知所措，他们把这件事情及大字报的内容，呈报给党中央，等候指示。国务院副总理李先念发下指示，说这份大字报‘反动透顶，恶毒至极。’
    “作者的命运就这样子给决定了。广州公安局逮捕了李正天，把他当作反革命罪犯及‘反面教员’带到各单位及群众大会，接受公开的批评及侮辱。他们还要他写自我批评给当局审核。
    “因为这份大字报的影响是如此的深，所引起的争论是如此的大，李的自我批评书还不够平息当局的怒火。于是，当局即以宣集文为笔名，贴出一张大字报，来企图对李一哲集团作致命的打击。虽然这份官方的大字报可能是中共中央宣传部—解决这种问题的最高机构—所写的，但它的内容远敌不过李一哲大字报。”[2]）
    到底李一哲大字报的内容是甚么？它的三位作者是在毛派运动中—特别是在文革中—接受全部的政治教育。他们仍然对毛泽东个人忠诚，而且对他们没有亲眼见到的事，接受毛泽东的意见。他们引用而接受斯大林反对托洛茨基的话，他们也认为资本主义已在苏联及东欧复辟，而且认为刘少奇是新资产阶级的代理人，等等。在他们的文章里，他们把这些事情当作信念，不当作知识。但是，当他们开始讨论自文革以来中国人民的政治生活时，他们的大字报的调子就不同了，因为他们有自己亲历的经验。虽然大字报引用了很多毛的语录及文革遗留下的口号，但是，拨开了这些语录和口号的浓雾，我们可看到它是具有造反精神的民主斗士的动人呼吁。
    因为他们相信毛泽东是保护中国工人阶级利益的，所以他们称文革中崛起的政权为林彪体系。当然，林彪在一九七三至七四年这期间已经死亡了，李一哲大字报认为官僚们还在永久地维持林彪体系。他们写道：
    “常见的是某些领导者将党和人民给予的必要特殊照顾膨胀起来，变为政治和经济的特权，并无限地荫及到家族、亲友及至实行特权的交换，通过“走后门”之类的渠道完成其子弟在政治、经济地位上实际的世袭地位……”[3]）
    他们举出几个例子来解释甚么是“林彪体系”—更准确地说，有或没有林彪的毛泽东政权：
    “我们没有忘记代替一切，奖懒罚勤地突出（空头）政治，念经式的‘天天读’，越搞越虚伪的‘讲用’，越闹越荒谬的‘灵魂深处爆发革命’，鼓励政治投机的‘表忠’，不伦不类的‘忠字舞’，不胜烦琐的忠孝礼仪—早祈祷，晚赎罪，……罩上激烈的宗教色彩和气氛。总之，让忠字占领百分之百的时间，百分之百的空间。……
    “我们更没有忘记那些公式化的阶级斗争‘说教’，‘渣滓洞’式的牛栏比之历史上的‘三．一八’、‘四．一二’、‘五·卅’、‘六·二三’等有过之而无不及的屠杀—仅广东一省被杀害的革命群众、干部就近四万人，被关、管、斗的革命干部、群众上百万人。
    “然而，有人却闭眼不承认林彪体系曾经确立的这个有八亿人见证的事实，厚着面皮硬说‘事事处处’都是毛主席革命路线占统治地位，这岂不是等于说，血腥的屠杀，长期不能翻的案，都是‘革命路线’决定的么？”[4]）
    李正天及他的同伴的论点是：这个违反社会主义民主与法制的根源就是官僚集团的特权地位。虽然极端的阿谀行为在六十年代后期已减少很多，但是中央行政机关在一九七三至七四时期还继续林彪时期的反民主措施：
    “坚持林彪体系的顽固派发誓不让被他们打下去的共产党人再从地上爬起来。为此，他们找到诀窍，就是以‘莫须有’的罪名把对他们危害较大的革命同志打成‘反革命大黑手’、‘反革命坏头头’、‘五．一六’、‘现行反革命分子’、‘叛徒’等等，长期监禁、肆意虐待，到了甚么也打不成的时候，就把本来很清楚的问题，弄得似乎永远也搞不清楚，以此借口，长期挂着，等待时机，卷土重来，难道大量的事实不正是这样么？”[5]）
    这份文件要求重新检查近年来数千宗非法监禁、非法处死的案件：
    “难道林彪一伙炮制的从中央到地方成千上万的假案翻不得、平不得吗？难道大批虽然犯过这样或那样错误但经过长期考验证明是对党忠诚的老干部就不应该再使用了？
    “被林彪路线整死的人何止万千，年过半百，久经风霜的老革命干部尚且被逼死，何况十五岁的女孩子？”[6]）
    李一哲的呼吁是针对四届人大的代表，“尽管我们不知道这些代表是怎样选出来的。”它提出几个特别的要求。最主要的要求就是恢复（事实上是创立）真正的法制，使公民有确定的权利，而且在被监禁以前根据一定的法律受审判：
    “一九六八年夏季，社会主义的法治‘突然不灵了’，‘政权就是镇压之权’灵了起来。在范围广大地区内，到处在抓人，到处在镇压，到处是冤狱。社会主义法制跑到那里去了呢？据说，它没有用了，因为这是旧人大的宪法，而新人大还没有开，现在还是无法无天了！”[7]）
    “‘四届人大’应当明文规定，除了杀人、放火、流氓、盗窃等刑事犯和挑动武斗、组织阴谋集团分子必须实行专政外，应当保护人民群众的一切应有的民主权利。”[8]）
    第二个要求是“限制特权”：
    “我们不是空想社会主义者，我们承认我们社会现阶段存在着种种差别，它并不是一个法令所能完全消灭的。但是，社会主义革命运动的自身发展的规律，不是要扩大这些差别，而是要消灭这些差别，更不允许这些差别扩大为经济上和政治上的特权。特权本身是和老百姓的利益根本对立的。为甚么我们要那么回避对于特权的批判呢？”[9]）
    第三个要求是“保证人民对国家和社会的管理权”。这节要求人民有权“随时”撤换“失去了广大人民群众信任”的高级干部。[10]）
    第四个要求是“巩固无产阶级专政制裁反动派”。这节说：
    “我们的宪法、党章以及中央文件不是写上了人民的民主权利吗？是的，写了，不但写了，而且还规定了‘保障人民民主’、‘不准打击报复’、‘严禁逼、供、信’。可是事实上都是经常不能保障，却是经常‘准’对革命干部和群众实行法西斯专制，关的关，杀的杀，制造假案，甚至大兴野蛮的肉刑就是‘严禁’不了！”
    “‘四届人大’应当明文规定，制裁那些知法犯法，执法犯法，制造假案，公报私仇，私立项目，私设监狱，大兴肉刑，草菅人命，罪恶极大的‘大夫’们的条例。”[11]）
    第五条是：“落实政策”，这节抗议政策的多变，甚至“朝令夕改”，使党干部不知所从。
    第六条是“各尽所能按劳分配”。这节的标题并没有真正表达它的内容，所以需要仔细地看一看：
    “一九六八年夏季以后，由于政治上的民主权利的压制，特别是林彪的法西斯的组织路线，他们任人唯亲和对逆己势力采取惩罚主义的人事调动，搞大换班，使得‘各尽所能’、‘任人唯贤’的原则受到了破坏，人民的社会主义积极性受到了摧残。”
    “我们在看到特权膨胀的同时，同样清楚地看到了工农劳动群众在所谓‘公产主义’的口号下，他们许多合理的经济利益遭到了剥夺。工人多年没有提高工资了，而且还取消了曾作为他们工资一部份的合理奖金；而农民群众在无偿的‘忠’字粮、高征购以及‘割私有制尾巴’的运动中，遭到了更大的损害。”[12]）
    这是从中国内部来的，甚至于是从年青的共产主义造反派来的，对毛政权的有力的控告，虽然这些造反派继续持有可悲的错觉，认为不是毛，而是其它的人，应该对他们所描述的情况负责任。他们从他们自己的经验中，形成中国将来临的反官僚政治革命的中心要求。他们还没有得出全部的结论。这从他们把一九六八年夏天当作不民主时期的起点可以看出。在那时期的二年前，李正天及其同伴受了毛用来进行党内派系斗争的激烈的民主的花言巧语所激荡，因而参预政治生活。其实他们所称的林彪体系，并不是林彪所特别创造的。那是斯大林主义官僚层所特有的体系。
    李一哲呼吁的后果是怎么样呢？一九七五年，李正天、陈一阳及王希哲三个人在广州受到审判。据说他们勇敢地应战，拒绝承认政府的指责说《关于社会主义民主与法制》是反动的毒草。他们是在‘群众’大会上受审判。其实，所谓‘群众’是由检查部门挑选出来，而且罪名是事先定好了的。但是，出乎官僚的意料之外，陪审员在诉讼的过程一直不表示意见，既不重复检察官对被告的批评，也不投票赞成对被告定罪。由于缺乏正式的定罪，这三个人就被任意地判到广州城外的一个钨矿中受‘劳改’。
    江青及毛嫡系倒台以后，新政府答应停止这种任意的逮捕，就重新检查李一哲案件。但是新的裁决并没有跟政府的允诺一致。据一项报导说，李正天、陈一阳和王希哲三人于一九七六年十二月在他们所工作的钨矿被捕而被宣布为反革命分子。[13]）
    远东经济评论证实了上述的报导：“最近访问广州回来的旅客，在广东省最高法院门口，看到一个告示，说李正天被判‘无期徒刑’，其它二人的命运不明。[14]）
    自从文革结束及镇压红卫兵运动以来，约有一万以上的前红卫兵逃到香港。这些人跟过去几批的难民不同，因为他们大都是党员的、而且还是工业工人的子女。一群还具有社会主义思想的前红卫兵，于一九七六年五月在香港办了《黄河》杂志。这本杂志的风格跟苏联异己分子的地下报刊《时事纪要》差不多，专门登载地下文学及替中国的政治犯辩护。最近这本杂志跟台湾来美的急进分子的杂志《野草》合刊。这群前红卫兵也成立了中国人权协会。
    在香港的中国托派也在积极地替政治犯辩护，而且与香港其它的激进团体联合游行及集会。他们出版了两份月刊：《十月评论》和《赤道月刊》。
    一九七七年春天，《黄河》杂志的同人为李一哲大字报的作者向国际呼吁。中国人权协会和中国托派组织亦协助他们向全世界传播这个呼吁。
    这个呼吁，除了要求中国政府释放李一哲以外，亦要求中国当局释放湖南省无联的左派领袖、《中国向何处去》一文的作者杨曦光。以下是这个呼吁的片段：“逮捕李一哲的原因，是不是因为他们打开了竹幕的一角，显露了文革结束以来的血腥镇压呢？但是这些事情没有一个中国人会忘记的，即使把他们全部送进牢狱。
    “逮捕李一哲的原因，是不是他们要求建立社会主义民主及尊重人民的宪法权利，使群众至少有喘息的机会，而且可以依据法律，不是依据几个领导者的狂想，来表达他们的思想及行动呢？
    “这就是当局认为不可容忍的挑衅吗？但是，如果在今天还要说主张社会主义民主和维护人民宪法权利是犯罪的话，那末到底是为了谁的利益去‘安定团结’呢？自吹‘社会主义新阶段’有甚么用呢？
    “逮捕李一哲的原因，是不是因为他们打扰了领导者的安宁，是不是因为他们对中国社会的危机表示合理的关心，及对人民的生活状况表示真诚的忧虑呢？
    “是不是因为李一哲把不许人民讲的话大声地呼喊出来？……许多‘不怕死’的年青人、镇压制度的‘幸存者’，就是因为打扰了领导者的安宁，被送进牢狱或劳改营，他们并没有，而且也不会，放弃对人民的关心及对更好社会的希望—不是昨天，不是今天，而是明天！
    “我们这一群在中国度过少年及青年时期的人们，决不能让这些事情永远被遗忘！”[15]）

[1] 纽约时报，1977年8月30日。

[2] 革命死了，革命万岁（香港70年代双周刊1976年出版）第250页。

[3] 同上，第253页。

[4] 同上，第256-57页。

[5] 同上，第257页。

[6] 同上，第263及264页。

[7] 同上，第270页。

[8] 同上，第278页。

[9] 同上，第279页。

[10] 同上，第279页及280页。

[11] 同上，第280页。

[12] 同上，第281页。

[13] 法国世界报，1977年5月11日。

[14] 远东经济评论，1977年7月15日。

[15] 红色报（ROUGE），1977年4月30日。


第十七章 前景是怎样呢？

第十七章 前景是怎样呢？

    流放的红卫兵，在前一章的李一哲的呼吁中，用到“幸存者”这个词。这个字在中国人民的词汇中是很特别的。这世纪在中国生长的人们常常说到这个词。我们不要以为这个词是被动的或消极的表示。在中国，造反的传统是很久远的，可以远溯至有历史记载的开端。虽然造反的最终目的还没有达到，在今天，这个最终目的只能是中国人民推翻官僚层而达到社会主义的解放，但是人民的正义感也没有完全给击碎。只要这些打击不是致命的，他们总可以以他们的反弹力、自豪和纪律来克服这些打击。谚语说得对：你打不死我，就会使我更强。
    这些特征使中国的政治生活具有双重性。如果在平常时期，中国人的个性是顺从的及约束的，但是心中的怒火已经在积累了，到了那一天，就会爆发出来。这个特性使中国的政治—像美国的政治一样—非常暴烈。华国锋已把李正天关禁起来。其它的像李正天的人物已被华的人下令处死。但是华的人有的时候一定会发愁的。为甚么常常会有不了解力量关系的、不愿意自我批评的“幸存者”呢？
    中国的工农群众曾经信任华国锋的党及它的领导层。他们以战斗的精神及自我牺牲打败了日本帝国主义，而且以震撼世界的英雄主义发动了革命，终于推翻了蒋介石政权。官僚层要把这一切的荣誉及报酬占为己有。虽然在口头上还在唤“人民群众是历史的真正创造者”。这些斯大林主义者将会发现，至少在这一点上，他们是对的。
    人民群众是历史的真正创造者。像李一哲这种团体已经开始形成行动的纲领，提出许多反官僚革命的要求。一旦这些小团体联合起来成为大的组织，就能粉碎官僚的权力。但是，并不是任何组织都能实现这个任务。只有真正的列宁主义的党，像列宁及托洛茨基所领导的布尔塞维克党一样，才是反官僚斗争的不可缺少的武器。官僚层模仿列宁主义党组织的形式，使这个党组织变了形，来为它自己的目标服务。除非中国群众组成真正的列宁主义的党，否则官僚层还可以以它的优越的组织，在斗争中占优势。
    反官僚的斗争决不会是容易的或者是短期的斗争。官僚层决不会轻易地放弃它的特权。官僚层会以加倍的野蛮来作垂死的挣扎。但是，群众占绝大多数，官僚层只占极少数。官僚层之没有能力解决发展过程中遇到的物质上、精神上的问题，会加速它的覆亡。
    在中国和苏联进行推翻斯大林主义官僚层的政治革命，并不只是中国人民及苏联人民所关心的事。这对全世界的劳动人民也是极端重要的。同样地，打败美国帝国主义及其走狗，不但是美国的革命家所关心的事，而且也是中国人民及苏联人民所关心的事。这些事情并不是某一国家的内部事情。所有这一切都是整个的不可分离的国际斗争。在反对阶级社会的压迫与反对斯大林主义恶梦的双重斗争中，任何一个地方的胜利，就是全体工人阶级的胜利。
    有人会争辩说，讲这些话就是攻击中国。如果这本书没有达到别的目的，我希望这本书中所举的事实会证明今天的中国是个被隔离的国土。
    官僚层的生存，是依靠它把中国人民与世界其它各国的人民隔离起来的能力。中国的建设、中国将来的繁荣、以及建立民主及社会主义的社会，都需要朝相反的方向走，都需要中国人民与世界各国人民联合起来。
    中国人民已经显示了对付帝国主义的能力。他们正在学习如何对付阻碍国内进步的绊脚石。我们相信他们这个解放的努力一定会及时地成功的。