日本革命运动史上的人物

[日]志贺义雄

回忆市川正一同志
关于国领伍一郎
岩田义道同志为什么被害的？
秃头之话
河合义虎同志——龟户事件的真相
关于川崎宪二郎同志
伊藤丑之助同志之死
堺利彦老人
回忆河上肇先生
河上博士与共产党
河上肇《自叙传》的意义
关于大山郁夫教授
新人会时代——我的学生时代
献给关东大震灾的牺牲者
编辑者的回忆
一零·一零·一零——那天的回忆

日本革命運動史の人人
志贺义雄
沈阳民主新闻社
一九五零年七月
翻印本初版（原东京晓明社版）

录入者注：因原书扫描件不清晰因而存疑的字，放在大括号{}里；实在无法辨别的字，用X代替。


回忆市川正一同志

——日本共产党创立二十五周年纪念——

这是一九四五年九月三十日的事。新闻周报的威廉士、法国通信社的马尔求斯和吉兰三君到府中刑务所内的东京预防拘禁所中来访问我们。当时马尔求斯君问我们：“密斯特市川不在这里吗？”我们回答：“应该在仙台监狱。”但是拘禁所长说：“市川正一君在今年三月十五日已经死在仙台刑务所了。”那时候我们才知道市川同志死了。司法当局在这以前，每当我们问道他的消息的时候，纵使用含糊的语气回答：“大概仍然在仙台。”由此可知，确实是故意不使我们知道他的死的。我们闻知此事以后，是如何的吃惊，如何的愤慨，读者诸君也是不难想像的。后来把从仙台监狱出来的同志的话综合起来，才知道他遭到了我们在府中所想像那样等于凌迟的惨死。马尔求斯君那天向送他到门口的我频频询问市川君的事情，无奈我是用十八年来未曾说过的外国语说的，以致辞不达意，未能充分说明市川君的为人。

这是一九二二年九月一个雨天晚上的事。那时我常和黑田寿男等去到户冢町源兵卫参加晓民会的集会。那天晚上，市川同志发表了关于“远东共和国”的报告。他是“无产阶级”社的同人，这个报告不久也刊载在《无产阶级》杂志上，在那样资料缺乏的时候，如果不是他便无论如何也写不出这样调查周密的东西。后来我拜访堺利彦老人时，偶然谈到这个杂志，老人加以评论说：“那个杂志社里，理论家很多，尤其市川君是个头脑缜密的人。”

那天晚上，市川同志给我的印象，是个非常老实而且拙嘴笨舌的人，是所谓木讷型。他说话的样子与其说是若断若续，毋宁说是等待脑海中的思想成熟。其后为了商量工作或《马克思主义》杂志的编辑事宜，我们时常见面，对于比他年轻九岁的我，总是十分殷勤，倒让我有点过意不去。

在我批评了赤松克麿的“科学的日本主义”的时候，也曾在田村町附近的喫茶店，和{故佐野文夫我们二人}（录入者注：原文如此，疑有脱漏）举行会谈，他替我十分高兴，在归途的电车中这样激励我说：“志贺君！我年轻的时候，在毫无用处的事情上浪费了太多时间。请您现在赶快及时努力，把理论好好搞通吧！”

第一次共产党事件后，他曾在幡谷和弟妹一同自炊，他做味噌（译者注：好像中国的黄酱）汤很拿手，无论是味道或火候，都有独到之处。从小就手头儿巧，百人一首（译者注：日本和歌之一种）的牌子，自己也能很巧妙地做出来。二七年秋，在淀桥地方我的家中举行聚会，恰巧从家乡送来了烧鱼糕，于是妻便拿出来代替点心。“这烧鱼糕真好吃呀！”S说了这样的奉承话以后，M也打顺风旗说：“不错，外表虽有点土气，但绝非东京等地的烧鱼糕所可比拟的。”市川同志得意地回答说：“诚然！诚然！”“怎么回事？市川君简直就好像是自己家乡的烤鱼糕一样而骄傲起来了！”S{苦}（录入者注：原文不清，疑为“苦”字）笑着讽刺他。“不，市川君的家乡也同是山口县，和荻市同样出烧鱼糕，这是市川君夸耀乡里的表现呀！”我这样说着，也笑了起来。

他是不善于讲话的，在演讲或开会时都是这样。然而到了座谈时，便决不是这样。真是口如悬河，全座震惊，想不到这样老实的人会讲出这样的口齿伶俐的话来。

他是个硬骨头。生活也很廉洁朴素。我从M那里听了《二七年纲领》制定时日本人的情况回来的时候，一边穿着鞋子一边用激烈的口气举出五个人的名字说道：“简直是没有节操的态度！”（他们后来在狱中暴露了丑态）。市川君连连点头，脱口而出：“不错，太没有廉耻了！”数日后，在日{光}（录入者注：原文不清，疑为“光”字）召开报告会议时，市川君也曾态度凛然地申述了自己的意见。

他因四·一六事件被捕时，在志村俊则候补警佐那里受到了任何人见了也要热血沸腾的拷问。据丰多摩监狱的一个看守告诉我说：“市川君由警察署移居监狱时，因为被打坏了脚，是拄着竹杖扶着墙走过来的。”

他在狱中身体已很弱，但仍不断和监狱当局斗争，并且没有停止过活动。甚至有时要让我们劝告他：“稍微平心静气地养养神吧！”又是神经痛，又是肺病，加之，随着战争的进展，囚粮越来越坏，由于营养不良，牙齿变坏，已经不能吃硬东西。而且由于营养不良，不断下痢，得了严重的失眠症，眼睛也变坏了。在狱中由于营养不良而发生的失眠症是什么滋味，我也颇有经验。那简直是活地狱！他只是靠着一口气活着。在网走地方时，因急性肺炎曾一度死去，以致惹得和尚念起经来。在仙台狱中终于完成了个人的任务而被夺去健康溘然长逝。司法当局是如何地打着天皇的招牌胡作非为，袴田、春日、竹中等同志是知道得很清楚的。而他在天皇制因战败而无条件投降的五个月前，抱着无限的遗恨结束了其革命家的一生。

他是非常孝亲的。曾对我说：“母亲送来的青紫菜，滋味真好！”第一审判决后，我在给他母亲道谢送我东西的信中写着：“请您精神饱满地活下去罢！我们一块出来见您的日子一定会来到的。”她在回信中写着：“您是十年，所以没有问题，但正一是无期呀！正因为他是个孝子，做母亲的是难断念的。您的母亲也一定挂念您罢！”我一边看着这信，一边眼睛发昏了。所谓十年，乃是法律没有变坏以前的事，那是个极刑。从设立预防拘禁所而把我们投入一事看来，也可明瞭决没有放我们出去的意思，但是大概那样的事情是不能写的，写了以后，一定不能获得许可，所以在回信中写了：“没有问题，一定能等到的。”他的母亲也在市川君死在狱中的前一年死了。


关于国领伍一郎

——日本共产党创立二十五周年纪念——

国领伍一郎现在如果活着，是四十五岁，所以死在堺刑务所时，是刚过四十岁不久。直到停止呼吸前四五天身体完全不能动弹的时候，他对当局的斗争从来没有停止过。在市谷时代我也认识的K刑务官，把国领君死去的事通知了拘禁所的N教导官。

他出生在京都的西阵织物工的家庭，他自己也是个织物工。关于此事发生过一段笑话：我们只要一看“三·一五”、“四·一六”两事件关系者中主角们的预审口供或检察官起诉书，便发现一个共同点。就是多数供称自己的职业是著述家，只有德田供称是律师，我供称是杂志记者，国领同志供称是织物工，毫不含糊。这些著述家们的几乎全部，对于警察署及检察处或预审推事的审问，是信口胡云的。但等到准备公审开始后，锅山君从著述家一变而为旋盘工，三田村君一变而为印刷工（他大声喊叫的样子，现仍历历在目），福本君一变而为杂志记者。本来这是无关重要的事，但这是俗话所说是否抱有决心的问题。总觉得所谓著述业是高尚的职业，甚至工人出身的党员也忘掉了阶级意识，因而糊里糊涂地想出这种主意来。国领同志极为自然地回答说是织物工和由著述家返回工人的诸君态度，实在是个绝妙对照。（近来在《自由国民》杂志写类似腐化知识分子的中伤记者的锅山君，仍然不是旋盘工而是著述家。）

对于警察署的拷打坚不吐实，对于检察处拒绝陈述，在预审庭上始终保持党的秘密的，都是国领同志。后来警视厅的一个特务课巡查部长曾指着嘴佩服地对我说：“国领这个真硬。”据国领同志说：“这个部长在由筑地至月岛的警察署中，做了不胜枚举的暴力行为。”根据他在法庭中的陈述，知道他从十六岁起便参加了革命运动，二十六岁被投狱，在十年内被投入警察署的拘留所达三百六十余次之多。

从和国领同志初次会面时，便感到他有一种在初见的人只从外表看来难以觉察到的内在的深沉。“在京都有个名叫国领的年纪小而头脑好的工人革命家。”这句话在党创立以前便听到了。二三年夏因龟户事件被杀的河合义虎同志，曾给我写了介绍信，但没有会到他，到了十一月左右才在总同盟京都联合会上见面了。那时他正在一个乡村工厂制造简单的木{拴}（录入者注：原文如此）。在一同沐浴的澡堂里，他也是沉默寡言，漠不关心地摩擦着身体。二十三年三月，我和浦田武雄君一同归返九州的途中，曾在京都下车小住，等我晚上躺在床上以后，他偷偷来到我的枕边，拿出一本英文小册子，询问他所不明白的地方。在他那时候的态度和表情中，令人感到他的优点从深处透露出来。过了六年以后，锅山君在狱中曾对我这样说：“和猪俣君论争时，{alumniate}（录入者注：原文如此）这个字不明白，也不愿意问人，于是置之不理，后来查了查字典。”无意中说明了二人性格与人物的不同。

在第一审时，我和国领同志乘同一护送汽车及在同一临时监，能够时常谈话，知道他是个冷静、沉着、临事不惧的人，我对他表示非常的敬意。后来我们渐渐熟悉起来，越发了解了他的为人。

国领同志的性格还有另外一面。在临时监时，德田、国领、志贺三人也常在一块，国领同志称我们为“雄辩家集团”，但国领同志是最能辩的。而且他在理论方面也很精通，也可以说恐怕在工人同志中直到今日还没有像他那样的人。当春日正一同志关于“批评的武器不能代替武器的批评”（马克思）提出种种质问时，他马上给了个明快的解释。对于《三一年纲领草案》，他也有明确的立场。

在三四年十二月市川、德田、国领、志贺四人被送往北海道的前几天，住在市谷第十二监房二层楼的我从浴室出来时，大概是看守们正在一个屋子里吸烟吧，看不见影儿。于是，我赶紧跑近楼下浴室附近国领同志的监房问他说：“喂！国领同志！施行脱肠手术后的经过还好吗？好像不久便要把咱们送往北海道去，反正是日本帝国主义玩弄战火的结果是要被打倒的，咱们要奋斗到底呀！”他在房中回答：“对！加油吧！让您多费心了。”这是我们二人最后的交谈。


岩田义道同志为什么被害的？

     一 岩田的解剖报告

    “岩田同志死在一九三二年十一月三日十时三十分”，这是警视厅发表的。到现在已经十五年半了。我在狱中知道这个消息时，是在他死了数日以后。首先知道的：仅是他在路上被捕了；在警视厅受到毒打而引起内出血以致死去这些事情。后来又晓得在东大做了解剖。在热海于十月末曾举行全国代表会议，但遭到了警察的袭击。我想到这里，直觉地感到：那次会议出席者的被检举和岩田同志的被捕，都是奸细们的计划行为。

德川家康的农民政策，充分地表现在他自己所说的：“与其说使农民活着，不如说不杀死他们为慈悲。”这句话中。特务的政策是：“在杀死共产主义者以前，屈打成招，使其认识作为共产党员是不能活下去而变成叛徒为慈悲。”随着侵略中国战争的进展，不论对内对外，日本帝国主义的镇压政策日趋狂暴，官宪们竟把他们的暴行或拷问美其名为“父母的惩罚”。我们只要一翻阅那时候有关警察或司法的杂志，便看见这样的名词公然地被使用着。日本是家族国家，天皇和官吏对人民的关系如同父子。父母给子女苦头吃，决不是处于憎恨。乃是为了加{意}（录入者注：原文不清，疑为“意”字）教养使其成为很好的人。这是他们的逻辑。因而，特务们进行极端残忍的拷问时，也是大放厥辞地说：“这是基于陛下的圣意，为了把你弄成像个人样呀！”

然而，岩田受了怎样的“惩罚”呢？根据安田德太郎博士的记录，他的遗体解剖结果如次：

“一九三二年十一月四日，在东京帝国大学病理学教室，解剖号数一九五。

岩田义道氏，三十五岁。

体重，六四公斤。

身长，一六零公分。

脑髓，一四四五克。

心脏，三七五克。

     心脏过大而脂肪堆积。心筋右心零·五公分，左心一·零公分。右心房扩大而心筋薄弱，恐系致死原因。

肺脏无显著变化，无肺结核象征，扩大而有出血。

胸腔内有大量出血。

腹腔内无出血。

肠胃及其他内脏器官无显著变化，但各种器官有部分的出血。

下肢，大腿部的前面后面有显著的皮下出血，这恐系致死的诱因。

上肢，到处有皮下出血。

（关于此点，也就在河上博士《自叙传》第二卷、二零五——二零八页）

这个解剖报告，是由河上夫人把安田德太郎会{同}（录入者注：原文不清，疑为“同”字）岩田同志家属所做的解剖记录抄下来的，河上博士把它载在他的《自叙传》第二卷（二零六——二零七页）中，但这并不是把安田博士亲自执刀解剖的结果精密地记录下来的。乃是在东京帝国大学病理学教室尽量{隐}（录入者注：原文不清，疑为“隐”字）蔽警视厅的白色恐怖而草草完成的解剖，由安田博士凭着记忆记载下来的。

某年三月中旬，在大阪府下的箕面街牧落，从一位搜集关于日本社会运动文献的{X}（录入者注：此字无法辨认）学家那里看到了当时的《东京日日新闻》，说是岩田突然拿起桌子上的铁片要向审问他的警察官猛击，被按住了手，但因为这样便死了。总之，警察所以把岩田同志拷问致死，乃是因为他对暴力行为做了正当防卫。

一九三二年十二月五日的《赤旗》的檄文中这样载着：

“岩田同志于三十日早晨，遭到持手枪穿防弹服的数百名警察袭击，虽极力与之斗争，终被逮捕。岩田同志当即被送入警察医院，三日午前零时三十分，被他们杀害了。警视厅佯言：因他极力抵抗，所以带上了手铐，但仍抵抗不停，以致肺结核极度昂进，又因脚气冲心，以致咯血而死。他们于四日将尸体送入帝大医院病理学教室，合谋之后，为了消灭后日的证据，付之解剖了。”

根据十一月十日的《赤旗》记载，警视厅特务课铃木警正作了下列的勾当：

“杀害了岩田同志的警视厅，打算设法偷偷葬掉，特地把什么也不懂的岩田同志的姐姐从辽远的乡下唤出来。你猜铃木警正说什么话呢：

‘岩田因为脚气冲心症死了。岩田是个银行强盗的头目，所以必须你一个人，谁也不要商量，赶快把这尸首设法处理完事！’

这样的威吓她。又为了隐瞒他们没有入院申请书便送入警察医院的极端破坏规则的行为，消灭日后发生问题时的证据，曾拿着入院申请书强迫岩田同志的姐姐签名划押，装做姐姐使他入院的样子。被拒绝后，更伪造了注射费三十圆入院费数十圆的收据，甚至于想逼出他们的虐杀费和消灭虐杀证据的费用。”

解剖报告的目的，在于使警视厅特务课的行为尽量正当化，以期颠倒黑白，于是说死的原因是本来就有心脏肥大症，右心室胀大心筋特薄的他自己的心脏犯病所致。大腿部的皮下出血仅是致死的诱因，因为这样便不会构成杀人罪及伤害致死罪。这乃是检察处把刽子手案件归为不起诉案的法律上的诡辩。这个事件经过半年以后，户泽检察官无意中告诉我说：“拷问共产主义者时，纵令有时致死，如果将其作为刑事案件处理，警察以后便不听从检察处的指令或命令了，并且如果不做到这种地步，便不能完成法律的目的。现在对于共产主义者的强力镇压业已成功，舆论亦不要求检察处检举警官，所以尽可放心。”这是被我机巧的反问，户泽检察官片断地透露出来的话。对于多田留治同志，户泽检察官也这样说过：“警察弟兄们，已成为我们的手足，可爱的部下。纵令杀了共产党员，也不能一一付之于审判。”

二 解剖报告的解剖

然则，究竟是怎样被害死的呢？在河上的《自叙传》中，载有河上夫人参加祭奠（尸体解剖的翌日，一九三二年十一月五日）的记事如下：

“内人跑去之时，岩田君的遗体已经解剖完毕盖上白布了。内人请求看一下，获得了许可，掀起白布来一看，只见大腿部肿得可怕，呈暗紫色，令人惨不忍睹。我想这是被特殊的拷问刑具压杀的。”（第二卷二零六页）

诚如河上博士根据河上夫人的话所判断，一定是被特殊的拷问刑具压杀的，但是外伤很容易令人看出来。又解剖报告中也说大腿部的显著的皮下出血是死的诱因。不过岩田同志被杀死的花样更加复杂罢了。

十一月十日的《赤旗》这样载着：

“岩田同志的尸体，一见之下，便知道是拷问致死，这是历历如绘的事：

一、　　大腿部及胸部，肿胀发紫，惨不忍睹（这已被摄入照片）。

二、　　是和手部，留有深入的铁链痕迹。

三、　　留有他们仓卒间进行输血的痕迹。

在家属及其他医学家会同之下所进行的帝大附属医院的解剖结果如下：

一、胸部与大腿的肿胀是打扑伤，整个胸部的内部出血才是致命的原因。

二、他们说有肺结核，但并无这种痕迹。

三、他们伪称的脚气冲心症状也完全没有。

由此可知，岩田同志的死因，完全是毒打痛殴的结果，很明白的是虐杀、扑杀。但警察医院方面却提出虚假的死亡报告书，说是病死。”

《赤旗》所报道的实在是正确的，这恐怕是根据会同解剖的安田博士的证言吧！但是仅根据这个还不明白：拷打是怎样进行的？大体是按照怎样的顺序处理的？以及警视厅的胡说八道的发表是怎样作成的？警视厅打算一手掩尽天下目，但我们并未堕其术中。暴露了科隆（K?ln）共产党事件真相的马克思，是用任何聪明的检察官以及任何干练的律师所不及的远大眼光和巧妙手腕，处理着文书和事件。相形之下，所谓侦探小说，连写得最好的，也幼稚得很，使人感觉到像洋铁玩具一样不值钱。

在两面派和破坏分子时常潜入党内，不断制造反共舆论的今天，我们为了使群众明瞭事件的真相，说明历史的真理，无论如何也非熟习这方面不可。所以当我写对党和革命最忠实因而被害的河合义虎和岩田义道两同志的回忆录时，采取了这种方针和手法。

然则把这个含混不清的解剖报告解剖一下，明白了什么事情呢？

第一、只是载着上肢到处有皮下出血，下肢方面有大腿部的显著皮下出血（实际仅注意于此），关于膝关节的下部，却一字不提。但在十一月十五日的《赤旗》上，刊载着大腿部歪斜肿胀得可怕的岩田同志的下肢照片，加以说明：“膝关节下约一寸地方有铁链子的箍入痕迹”。这是第一次拷问时，用铁链子把手足捆住，以致箍入肉内的痕迹。在这样的情况之下，他首先遭到了一阵毒打，于是引起了到处的皮下出血。但仅是这样，铁链子还许不至于箍入肉中。纵令抓住铁链子在拷问室的地板上拖着打转，也不至于这样。听说他在第一次拷问时曾倒栽葱地吊在天花板上（这是我的内人被铃木警正传讯时，在看守所中听到的）。尤其因为是用铁链子捆住膝关节的下部和腿肚子的上部吊着，所以便箍入肉内了。

第二、上面载着下肢和大腿部的前面后面有显著的皮下出血，还是值得注目的报告。根据我的判断，绝不是打扑伤。如果仅是大腿部的前面，也许可以说是遭到毒打的痕迹。昨天友人K来了，谈到这件情形：

“我也曾去参加祭奠，看见了岩田同志的大腿部，已经肿胀得不像人样，令人不忍看第二眼。那大概是遭到一阵毒打的痕迹。大家都是这样说。”

“请您瞧瞧！在这个解剖报告中说是大腿部的前面后面。发肿的并非只是前面，后面也是那样呀！”

“后面，我一点也没有注意到。”

“用铁链子把手足捆住，使之仰卧在地板上，便可以打大腿部的前面。但是使之爬在地上而打大腿部的后面，这样的刑讯实在是史无前例呀！还有，大腿部的肿胀地方皮肤破了吗？”

“不，只是肿胀而已，好像还没有破。”

如果用铁器或皮鞭子乃至手杖等棍棒加以至于发肿的毒打，皮肤一定要被打破。如果用球棒那样的大棒毒打，后面肿得那样厉害，便不晓得是怎么回事了。

“那么，究竟是怎么搞的呢？”

“因为是前面后面同一地方遭了毒手，所以诚如河上博士所说，是用一种特殊的拷问器具压杀的。总之，一定是用夹板把大腿部前后夹住，加以巨大压力压榨的结果。”

在封建时代的书籍中，载有介绍所谓“算盘刑”的图{画}（录入者注：原文不清，疑为“画”字），那是使人跪在三角形的尖棒堆上，再把石头压在膝上的刑法。但在岩田同志的场合，已比这更厉害，远超过了人类所能忍受的生理痛苦的界限。我认为这是第二次的大拷问。

其次，我们从解剖报告中找出第三次大拷问的痕迹吧：“肺脏无显著变化，无肺结核象征，扩大而有出血。胸腔内有大量出血。

腹腔内无出血。

肠胃及其他内脏器官无显著变化，但各种器官有部分的出血。”

从写得非常抽象的这一部分中，我们明白了什么呢？这便是在第三次大拷问时使用了名叫“窄衣”的这种特殊刑具。这是把身体装在里面然后使之紧缩的特制衣服（？）。在精神病院病人发疯之时，为了使病人镇静，是使用与此相似的镇静衣的。但在刑务所则把它作为压迫之用，到了警察方面，已变成拷问用的极端厉害的东西了。

如果对以上的报告部分加以注意，也可以看出不定什么地方遭受到更厉害的压迫。结果，我们知道是胸部受了残酷的压迫。因而胸腔内发生了大出血。这是岩田的死因。如果是个有良心和勇气的解剖学者，也许能把它稍微明确地写出来吧！但是东京帝国大学，是和警视厅一样的天皇制的国家机构。必须把统治阶级与其官僚的利益搁在人民的利益以上。既然是委托解剖尸体，警视厅方面当然要把详细经过与实情告诉解剖者的，因而大量出血的理由也昭然若揭，但是却把此事隐瞒起来，而在双方默契之中，搞出这种好像合乎科学实际完全去掉要点的解剖报告来。在发生了杀人或伤害致死的事件，警视厅或检察处委托解剖尸体时，解剖学者必须提出正确的报告。只有在这样的对照之下，科学的阶级性格才被全盘托出了。

腹腔内没有出血，乃是因为那儿没有遭受压迫。肺脏扩大而有出血，乃是因为被压迫胸腔时，压迫得肺脏出血了。因而右心房也发生了障碍。但他们却混淆黑白，竟把它扯到心脏过大而脂肪堆积上去。这乃是因为他们有意证明死因是突然心脏麻痹而绝非由于警视厅的拷问之故。明明弄到了出血的地步，偏要说肺脏及其他内脏无显著变化，这固然纯粹是欺人之谈，但也是为了把心脏旧病扩大其辞而给人以印象之故。

岩田的尸体在移送东大病理学教室以前，曾由警视厅运到警察医院。警视厅在十月三十一日便把大腿部打得不能站立的岩田同志搁在“窄衣”中了，这时他已濒于死境。但如果让死在警视厅，则无论如何狂暴残忍的警察当局也觉着事情有点不好办。于是在十一月一日送到警察医院，实施各种挽救之策，无奈心脏素弱，难以起死回生，遂发表于三日零时死去。所谓有仓卒间进行输血的痕迹，也不可茫然置信。因为还留下进行输血的痕迹，可以作为并非死在警视厅，而是死在医院，并且曾在医院为了挽救岩田的生命尽了全力的口实。

而且解剖报告也并不是由警视厅或检察处发表的。而是由河上夫人抄下了安田德太郎博士的报告，载在河上博士的《自叙传》中，在经过了十六年后的一九四七年，才被大家见到了。

这如果是在民主主义真正实现的国家，绝无置之不问之理。但是一九三二的日本，正当帝国主义开始侵略中国一年以后的时候，报纸被排外主义闹得乌烟瘴气，议会中发现了社会民主主义者。像故人山本宣治那样敢于公然反抗官宪的白色恐怖的人已经不存在了。他们只知道献媚军国主义者，协力把日本的无产阶级和人民大众驱入战场而已。虽然以岩田为首的多数同志们遭到了令人酸鼻的杀害，直到战争结束尚无人过问；而且今日的所有官僚，对于自己的旧恶，仍然石头那样的顽固，蛇类那样的奸狡，保守着沉默。但是如果认为这样便可以被人忘却而马马虎虎地过去，便是大错特错了。因为“不溯及既往”的原则，在尚未掌握政权的无产阶级说来是不适用的东西。

三 岩田为什么被害的？

“不让共产主义者活下去，然而并不把他杀死。”这是日本警察当局及行刑的方针，在这点上表示着德川家康时代确立的封建土地支配制的警察司法制度仍然大量地残留着。现为牧野英一博士的门生、并且学过恩利柯·费力的实验刑法学的正木亮，在担任行刑局长时代，曾来到预防拘禁所在我们的面前说：“如果是在德国，真正的政治犯便要被处死。但是在日本，却不杀掉而预防拘禁起来。这乃是由于天皇陛下的仁慈，你们囚犯们，不可不以生在日本为荣幸。”

但是，这种天皇的慈悲过了度以致损害了健康，乃是被投入看守所或监狱的人一定尝到的经验。穿过“窄衣”而弄坏胸部的，在党员中也不少。这种慈悲更极度发展的结果，便造成了小林多喜二及岩田义道同志们那样的被害。但是他们两个人都是被有计划地杀害的、并不是一个不小心打死的。

如果经过屡次拷问、体力日趋衰弱、打算作成“根据自由陈述的供状”时，便不加以那样急性地拷问了。根据当时《读卖新闻》的报道，说岩田是于十月三十日在神田区今川小路的道路上被捕，三十一日在警视厅濒于死境，十一月一日被送入警察医院，十一月二日夜半毕命的。总之，在被捕的翌日，便被拷问致死了。投入看守所中经过一年半载不闻不问，未决期间会继续到六七年之久甚至在此以上，这是在当时被认为理所当然的事。然则为什么非这样快地杀害了岩田同志不可呢？我想把其主要原因列在下面：

岩田在一九三零年巧妙地躲过了检察处的眼睛保释出狱了。但他不久即转入地下工作，于是急的检察处当局拍手跺脚，决定再度逮捕住他以后，结果他的性命。又岩田在一九二八年秋初次被捕时，曾与特务奋勇格斗，使他们费了很大的事。当时用残暴手段把他逮捕的，是后来曾在月岛警察署教练场毒打国领伍一郎的藤井特务课巡查部长，这家伙也曾追踪过我。由于这些经验，警视厅的特务课对于岩田非常的不信任。但是变成了挑拨分子的解党派进言说：“释放岩田，对于党的破坏工作是有利的。”检察处终于也那样想了，并且使警视厅同意了，因此警视厅特务课方面对他恨入骨髓，扬言说：“看这次把这畜生逮捕以后，怎么办！”

不仅如此。巧妙地转入了地下的岩田，事实上是在党由于屡次检举而受到损害后从事再建工作的中心人物。当一九三一年秋、日本帝国主义开始侵略满洲时，党即公然加以反对。于是军国主义者和警察司法当局的官僚们对于岩田集中憎恶了。

尤其说到坚决奋斗，他在同志中间可以说是首屈一指的。杀害他的凶手之一的藤井部长也是对他这样的看法。除掉这个坚决分子，乃是特务当局的计划。于是派遣奸细松村潜入党内，做了许多坏事（袭击银行事件及其他）。但是如果后日真相泄露而被他们反过来加以利用，便糟了，所以无论如何非结果岩田的性命不可。那时正是日本入迷于排外主义的当儿，认为如果杀害了岩田，也决不会发生什么了不起的反对舆论。因为看透了这一层，于是特务当局把岩田杀害了。

那时在东京地方裁判所内部发生了这样的情报：正在用“窄衣”等严厉手段刑讯岩田的时候，一下子过了火，致使心脏素弱的他濒于死境，于是赶快抬到警察医院，使用各种方法医治，但那时已经来不及了。我在狱中和所谓“裁判所赤化事件”有关系者的口中听到这种情报，这也可以证明裁判所本身也无意中受了特务方面的骗。因为只有使裁判所首先认为决非计划杀害而是过失致死，便可以进而认为推事及裁判书记明瞭这个事件的真相的人，才能完全相信了他们这种歪曲事实的话，而达到一手掩尽天下的目的。“要想欺骗敌人，必先欺骗自己”，这乃是特务的信条。尤其听说铃木警正曾在岩田遗骸的前面对着岩田同志的姐姐说：“警视厅方面是不愿意让岩田君死的。岩田君的死简直像失去掌中之珠一样！”他真是个心肠慈悲的人啊。

但是政治并非专门骗人的权谋术数。纵令能够暂时把俗物们驱入反共，欺骗落后的群众，但不久经验便使群众明瞭事态的真相了。第二次世界大战的深刻经验，启示了日本的人民群众，使他们明瞭了特务的勾当和犯罪的秘密，这种经验是具有巨大的意义的。纵令把封建的特务制度改成了资产阶级的特务制度，不久也要被人民群众看透其本质的。

由于岩田同志的北海，我们遭受到很大的损失，但却使数百万的群众明瞭了军事警察的天皇制与其法西斯行为的真相，所以说他的死完成了伟大的使命，是谁也不能否认的。一切事情都是辩证法的发展。

四 岩田同志的回忆

大概是在一九二四、五年的时候，我也听人这样地嚷嚷着：“京大有一个名叫岩田义道的优秀学生，对于辩证法很有研究。”一九二五年夏，我到内幸町的产业劳动调查所的时候，那里有个面善得世上少有，穿着大学制服的青年。我正不知道是谁，那个青年便向他旁边的友人说：“O君！给介绍一下罢！”O就用极诚恳的态度说：“这是京大的岩田义道君。”于是岩田和善的脸上浮起了知识阶级少有的笑容而握住了我的手。我对于这个青年无条件地发生了好感。我说他是青年，好像是我比较年长，其实那时我是二十五岁，他是二十八岁。而且后来才知道：那时他已经结婚，女孩子名{鹗}（录入者注：原文不清，疑为“鹗”字）也有三岁了。《我等》杂志上登载他的论文，大概也是那年秋天的事。

那年十二月一日，我进入下关重炮兵联队充当一年志愿兵。翌日打开到手的报纸一看，见登载着京都学生事件的记事，其中也列着岩田义道的名字。翌年夏天，事件关系者被保释出狱，新闻解禁而出了号外。第六中队的我在第四中队的一年志愿兵室和大家谈起和这个事件有关系者的话来。“志贺志愿兵！这上面写着岩田义道对于辩证法造诣极深，辩证法究竟是什么东西呢？”神宫讲学馆出身的年轻祀官的志愿兵这样问我说。我答道：“按神道流来说：是有无相对，成成而变呀！”和我在中学校的同级、毕业于龙谷大学的乡间住持的志愿兵问道：“按佛教流来说是怎样呢？”祀官和佛僧答道：“是成、住、兴、灭的发展呀！”于是大家异口同声的说：“嗯！岩田这个学生搞那个吗！真是个头脑聪明的人。”

二六年十一月退伍上京后，岩田也搬到东京来住了。我们谈到了学生事件，他照例笑着说：“啊！现在回想起来，实在幼稚得很，但监狱的确能造成真正的革命家。”

他那时正在产业劳动调查研究所工作。到了二七年八月，晓得他对于劳农党的口号具有卓越的见解。其后我们时常采取联络。他加入日本共产党是在这年的十二月。

二八年一月末，众议院被解散了。他曾以劳农党候补资格出马声援福冈县北部选出的德田球一同志，倾注全力于选举活动。他从那里给我只来了一封信，还记得其中有说他正在加油干的一节。

选举完毕后不久，曾和他一块坐电车。我们开始谈话了，但是我的右耳原有些聋（这在狱中完全不中用了，况且左耳的鼓膜也被弄坏了），他的左耳有点聋。“这是不方便的事！”我们一边并列地坐着，一边扭着身子，互相挨进反对方面的耳朵说话。那时候他说：

“我想我的鼓动演说是不劣于任何人的，但对于八幡市的佐佐木是延同志却自愧弗如。”

那位佐佐木以后怎么样了，自从三·一五事件以来，我是完全不知道的。但岩田以优秀的素质成为共产党员后，却一如世人所周知，有了长足的发展。

由于一九二八年的“三·一五”事件第一次被捕的我，外面的事情暂时不明白了。不论在警察署、不论在检察处、不论在预审庭，自始即拒绝陈述的我，一直被搁到夏天而无人过问。但是在由夏至秋检察官大事更换时，外面的事情也明瞭了。检察官透露出：“岩田义道还没有被捕。”

岩田的被捕，是在一九二八年十月检举的时候。在这个十月内，后来杀害他的藤井特务课巡查部长也把他捉住了。那时候他在警察署受到了严厉的拷问。

我从一九二八年四月至翌年一月是在丰多摩刑务所的未决监中，不久又被移送到市谷刑务所，投入第十狱舍。让人吃惊的是，左右两方和对面都是共产党员、而邻舍便是岩田同志。大概在那里住了有两个星期吧！总之，在那个期间，只要一有空隙便和他联络。关于“三·一五”事件以后的党活动，从他那里详细地听到了。他在被捕以前，担任着相当重要的工作，从事着一个优秀的共产主义者的活动。总之，被收容于十舍的人大部分是党员，因而刑务所方面也直眉瞪眼地加以警戒着，但经过两个星期的样子，突然被移到五舍方面，在二月初，更移到十二舍方面去了。

到了一九三零年，德田、志贺二人同时再度被送到丰多摩了。在同一南舍的楼上，德田、岩田、志贺隔着房间并排着。在我的对面住着锅山。每当经过岩田同志的监房前面时，总是用牙签敲着监视室的铁丝窗户和我寒暄，终于被一个看守看见了，以致受到斥责。

我的监房紧靠着浴室，他入浴时，总要寒暄几句。由于警察的白色恐怖和不自由的生活，他损害了健康。他又有太太又有小孩，生活并不舒适。看到了这一点，检察官同解党派们对他开始了内外夹攻。而且他处世和颜悦色，待人也好。又会运用他的面孔，故意装傻。他曾和我们商量，我们盼望他能够在这时期保释出狱，为强化党的再建而努力。

但是真是出乎我们意外，他的保释很快地实现了。一时让人吃起惊来。出狱不久，他给狱内的一个同志送来了东西。然而我们认为如果刑务所告诉了检察处，说岩田做这样的事情，便不好办，所以便把他那热心的礼物原封退还了。这样一来便发生了效果，当局认为岩田仍然和我们没有关系。

到了三一年一月，我从某方面偷偷听到了岩田也许要被取消保释的话。恰是那时以后，我被移送到小菅监狱了，当动过手术静养的家人好容易起了床来看我的时候，我便做了告诉岩田赶快转入地下的暗示，后来岩田便巧妙地转入地下了。

一九三一年九月日本帝国主义侵入满洲后，对共产党与工农大众的镇压越发疯狂起来。那时日本共产党立即组织了反对这种帝国主义的侵略战争的斗争，这是个不朽的功绩。因为从那时起一直继续到第二次世界大战的世界再分割的侵略战争已经揭幕，对于这种侵略立即加以反对，实在具有巨大的意义。尤其我们想到第一次世界大战时，第二国际各政党虽然屡次发表了反帝国主义战争的宣言，但一旦战争发生时，则除了布尔什维克与其他国家的若干国际主义者外，差不多都支持了战争，因而在成为第二次世界大战序曲的这次战争中，日本共产党那种威武不屈的精神，曾被世界的共产主义者予以伟大的评价，也可说是理之当然吧！而岩田同志便是站在这个斗争的前面。

在他出狱之前，我特别嘱托他的便是对这个即将发生的侵略战争展开斗争。以恢复《赤旗》为其斗争武器，而且不用油印，改用铅印。他也把这些事情都见诸实行了。

五 那时候的党活动

党自“三·一五”以来，遭到屡次的检举，但仍反对日本帝国主义的侵略战争，并反对推进这个战争的权力机构的天皇制为了独占资本与寄生的地主而对工农及一切进步的民主主义运动的镇压。关于此点，我们在狱中的党员们，只有感谢，只有尊敬。而我们在狱中也成了斗争的一环。

尤其岩田同志所以被官宪恨入骨髓而至于被杀害，乃是因为官宪认为他在当时的党的领袖中是个最优秀的革命家，如果让他活下去，对于日本帝国主义的野心与统治，将会发生障碍。

不过当时的党，由于不断的检举，富有经验、受过训练、长于理论的同志少起来了。由于警察的挑拨镇压与造谣，右派的或左派的机会主义又再度出现了。尤其关于深入群众，把工厂作为革命的堡垒上，有很多的缺陷。在秘密活动的指导方面，由于奸细松村的潜入，表现了不健全的倾向。在正确分析那种激变的内外情势而树立政策上，缺乏非常重要的理论。以致造出了托洛茨基派参加其中的一九三一年的纲领草案。佐野、锅山曾声言：“这便是当时共产国际胸无定见二三其德的无能表现。”又到处宣传：“岩田才是其责任者。”这完全是混淆黑白。最先提出在日本同时解决民主主义任务的社会主义革命论的是谁呢？在狱中把那作为共产国际的正式意见来宣传的是谁呢？那不是和托洛茨基派协力的佐野学吗！把这又作为丰多摩狱内委员会（后来听故人市川正一说，绝不是那么一回事，故人国领伍一郎也是同样意见。）的决定方针，在预审法庭上传给了在市谷监狱的我的，不是别人，而是三田村四郎。

在警察署、检察处、预审庭，佐野学即限于虚脱状态。他认为自己被捕以后，党便等于暂时崩溃，如果把一切事情都记录下来，作为自我批评，也许有利于将来再建健全的党，根据这种糊涂的理由，佐野开始胡说八道了。三田村告诉我说这是狱内委员会的决定。但是佐野等这种态度，实在是堕落为奸细的酵母。

第一，这种态度，不仅对于攻击说来，没有保护了党，反而使党解体了。

第二，审判是斗争，自我批评是按照情况实行的。如果认为一个将领在真正方酣被俘时可以做自我批评，便是很明显的错误。

第三，削弱了狱内或看守所中党员的坚决斗争力量。当时他的陈述，为了迷惑后来被捕的党员，充分地被利用了。

列宁在《对俄国社会民主工党议会党团的审判证明了什么呢》这篇论文中，指示了共产主义者当被审时应该采取什么样的举动。佐野是喜欢谈论列宁的，但仅限于滥用其对党破坏而已。佐野由预审终结至公审，认为如果不设法隐蔽自己的缺德行为，在公审庭便不能获得信任，遂于一九三一年三月十日在小菅监狱发出了一个意见书。其中又把战略论拖回民主主义革命与社会主义革命的二阶段论。后来《三二年纲领》完成，党又在警察的挑拨离间之中遭受大的打击，他便发言说：“我这个共产主义者，是固守着基本立场的，但共产国际却始终摇摆不定。”而开始挑拨离间了。而挑拨者们，在狱内狱外，把制定《三一年纲领草案》的日本人方面的责任加在被杀害了的岩田同志身上。但是当时战略上的不明确，乃是由于国外的托洛茨基派和国内的佐野派自始便认为是国际的规律及国际的定论之故。在这种混淆黑白嫁祸于人的事情中，可以看出佐野等挑拨者的真面目来。

不知道这种党史上的事实，借口批判《三一年纲领草案》，而对党的革命的权威或岩田同志发生怀疑的文件，自去年以来发表了二、三件，这种自鸣得意的态度，对于革命是有百害而无一利的；尤其作党员的，不了解实际情况，批评应该慎重，而不能信口雌黄的。从一九二五年起，福本和夫曾自以为由于自己的出现，日本无产阶级的真正历史才开始了。在一九二七年，佐野学曾气焰万丈地说：“现在我正创造着真正的历史。”一九四五年以后，在党内党外的一部又开始发生了这种倾向。

岩田在理论方面也是个了不起的努力家。河上肇博士对于此点也加以很高的评价。我只是和他商量过党的工作，关于理论一次也没有谈过。然而通过工作方面也可以晓得他具有卓越的见解的。一九二九年在市谷监狱第十狱舍隔着墙壁进行联络之时，知道他已完成了飞跃的发展。而其最后因和白色恐怖斗争致被杀害，实在是世界革命史上值得大笔特书的。这永远鼓励着我们。他被害了，但他却因此而永远活在我们的中间。

今日的日本，情形实在悲惨。要想使日本从这种无底的深渊成为工人做主人的国家，必须出现第二、第三和多数的岩田义道。而且一定能够出现。

                ——一九四八、四、二九，离开东京之日——


秃头之话

看见十月三日的《赤旗》报，我不由得笑了起来，因为在赤松俊子先生作的插画中，德田君被画成了今日这样的秃头。我对于赤松俊子先生是表敬意的。我从十八年的监狱生活出来后，第一次的演讲，便是在自由恳谈会的关于“共产党宪法”。那时候进来了一个女子，开始画我的速写像。不久在阿佐谷车站遇到新岛繁君时，便让看到了那个速写像。在该会的机关杂志中，那张画和我的演讲记录一块载着。和赤松先生见面谈话以后，也始终觉着她是个和蔼可亲的人。

但是德田君在二十八岁的时候，却是精神充沛、血色也好的人。我第一次见他，是在一九二三年五月早大军教事件的时候。地点是在池袋地方的“建设者同盟”本部。脑袋黑油油的，一点儿也不秃。我当时正在东大文学部，德田君传闻我是研究江户文学的学生，觉着有点奇怪：为什么那样的青年会加入共产党呢？后来我们谈到那话，不由得大笑了。

其后便和德田君一块做各种工作。尤其是一九二五年开始党的再建活动后是这样。一九二七年十二月德田君原定由莫斯科归国后立即下榻舍下，但因归国延期以致终未实现。不久由于“三·一五”事件，二人都被第一次投入市谷监狱了。在狱中首先遇到的，便是德田君。把囚帽戴在后脑勺上，照例呲着白牙笑着。不久，二人都被送往丰多摩监狱了。当我一度住在面临运动场的楼上时，常和出来运动的德田君做手势。总之，据看守们说，德田君和我在运动场上最有神气。德田君还气吁吁地打过唐手拳（译者注：唐手拳是琉球特有的空手武术，以、撞、受、踢三法为基本）。

德田君完全没有经过检察官的审问。我和检察官发生了大争吵。所以二人在一九三零年一月以前将近二年的工夫，都被置之不问。一月某日，从预审庭方面来了传票。藤本梅一检察官对我说：“德田君很想和您见一个面，可以吗？”等到见面以后，德田君马上用双手紧握住我的右手说：“佐野（学）的陈述在这里，请您看一下吧！”然后对我说了很多的话，大意是说对于歪曲党的真相的佐野的荒谬陈述，可以作某种程度的补充。那时德田君频频到抓着脑袋说：“脑袋实在发痒的没有办法，请给我看一下！”他那时候是三十七岁，脑袋顶上已发现头发日渐脱落，但我却回答他说：“哪里？满好！一点也没有毛病呀！”

一九三四年五、六月，在第二审法庭上见面时，看见德田君的脑袋顶上头发已经稀疏得可观了。但仍精神奕奕和检察官极力周旋。因为精神过于兴奋，所以我一边看着站在陈述席上的他的后影，一边和后来死在狱中的国领君相视而笑了。这也许是大家最后一次的见面吧，所以在回来时的的护送汽车上，市川、国领、德田、志贺四人紧紧地握着手。在一九四零年所谓二千六百年的纪念日，我们受到了“减刑的恩典”。从来不到教诲堂的我，突然被拖到那里去，于是难友们都看着我交头接耳地说：“那是共产党员叫做志贺的人。”

四月下旬，市川、德田、志贺被移送千叶监狱。立即便晓得德田君在前一天便到了。仍旧是声震屋瓦的大嗓子。当他经过我的监房的时候，我从视察孔（译者注：狱吏窥视犯人之孔）中看见了他，正值他把囚帽摘下来，只见他的脑袋，除了周围意外已经完全秃光了，因而容貌好像也变了。大概人的脑袋秃了以后，便看着有点特殊了。

从千叶移送小菅，是在一九四一年九月。德田君和我在未决时代都在小菅监狱住过，所以医务部长和我们也认识，他对我说道：“德田君也完全变了样子啦！”

早晨，在屋顶晒台上运动的时候，对面的晒台上德田君也出现了。看守部长在正中间监视着。德田君的秃头映着朝阳闪闪发光，令人想起托尔斯泰的民间故事中老人的秃头来了。

四一年十二月二十一日以后，被移送预防拘禁所了。那时德田君的秃头已变成完全名副其实的了，过去那种头发繁密的样子，已不能清楚地想起来了。

近来他的秃头实在时常遇见。他本人也把自己叫做“秃头”来取笑年轻的同志们。而且市场抓着头发让人家看着说：“嘿！还有几根毛呢！”“德田君，脑袋秃了以后，很容易受凉吧？”我这样问他。“嗯，也并不那样呀！”他这样回答。


河合义虎同志——龟户事件的真相

录入者注：经查，在大多数日文资料中，此人的姓名写为川合义虎，但也有部分日文资料中将其姓名写为河合义虎，究竟哪种写法正确，尚有待调查。

新闻的报道

一九二四年一月二十四日，从第一次共产党事件后的未决监中，和野坂参三一块出来的渡边满藏同志，在一九二五年五月十一日死了。最近晓得渡边夫人把关于他的新闻记事小心谨慎地收在剪贴簿中。

其中也有关于龟户虐杀事件的剪贴。大震灾时，山手和江东两方面，因为发生火灾，一连数日交通完全断绝，因而我一等到火灾熄灭交通恢复以后，马上跑到龟户方面去了。这一来是因为打听龟户方面同志的消息，二来是因为担心在渡边政之辅的家中身罹重病的黑田寿男君。我在附近的鱼铺子借了自行车，把面包捆在后面，经过一万数千具烧死尸体堆积如山恶臭弥漫令人欲呕的木所被服厂遗址的旁边，一边躲着电车道上抱着小孩烧成黑炭似的母亲尸体，一边到了龟户。但就在这天早晨（一九二三年九月五日）的三时至四时之间，河合义虎同志等十名革命工人，在龟户警察署被杀害了。

剪贴簿中没有报纸的名字，其记事如下：

“震灾后，在龟户警察署惨杀了多数工人，但警视厅绝对严守秘密，同时商请内务省警保局，命令禁止揭载，但十日午后三时，由警视厅解除禁令了。

事件始于九月三日。同夜十时许，市外大岛町三之二二三号元纯劳动者组合长平泽计七（三五），于巡更归来时被龟户署检举。接着市外龟户三五一九号南葛工会本部理事长河合义虎（二二）、同山岸实司（二二）、同北岛吉藏（二零）、同铃木直一（二四）、同近藤广造（二零）、同加藤高寿（二七），于三日夜会合在一起，也被多数刑事警察侵入，把文件明信片等没收后，六名都被逮捕了。又于同夜，搜索邻町吾{嬬}（录入者注：原文此处不清，经查证为“嬬“字）町字小村井南葛工会吾嬬支部后，九名警官逮捕了巡更中的同支部长吉村光治（二四），接着同劳动组合的佐藤欣治（二二）、中筋宇八也被捕了。其后，家属和亲友们担心被捕后的情形，到龟户警察署去打听消息，据回答说完全放回去了。然而在五日午前三时至四时之间，在该署练武场前广场上，把上述十名及自卫团员的苦力铃木金之助、理发业木村条四郎、包工业秋山藤次郎、机械商岩本条男等四名，在全体高呼革命万岁声中由军队用刺刀给刺死了。”

谣言的来源

那时南葛饰的工厂地带，是革命工人运动的一个中心地点。渡边政之辅、河合义虎领导的南葛工会（后来改名东京合同劳动组合）是其中最富有战斗性的，龟户署的刑事警察们，一直等待着加以迫害的机会。由于那年六月的第一次共产党事件，渡边政之辅被{下}（录入者注：原文不清，疑为“下”字）狱了，但河合、山岸、北岛等未被检举，仍继续活泼的活动。正在这个时候，突然大震灾发生了。

在九月三日以前大火燃烧的时候，军队和警察们也自己发生了混乱，什么事也没有干。等到火灾熄灭、人们渐趋安静下来的时候，军部在东京各地颁布了戒严令，但这并不是为了维持秩序。从二日的黄昏时候起，朝鲜人到处放火并在井中投毒的谣言，便电流似地传播开了。军部和警察当局把这种谣言当作流言蜚语而加以取缔，乃是在无知的日本人对朝鲜人做了许多暴行、受到国际的非难以后，距离震灾发生已经过了一个星期了。

到底是谁制造了这种谣言呢？纵令是在今日，仍然有许多日本人，被政府的话所骗，深信毫无根据的谣言，认为事情是那样的。但真相完全是另一回事。日本帝国主义一九一一年吞并朝鲜后，日本人官吏相继到朝鲜去了。发生了这种歪曲的幻想：被日本军部或警察压迫的朝鲜人不复仇吗？没有武器的朝鲜人不会到处放火或在井中投毒吗？因为自一九一八年的万岁事件后，朝鲜民众站起来了，由于这种幻想以致引起了恐怖，于是发生了日本帝国主义者的这种恐怖行为。

我在大震灾时，曾身入刀{剑}（录入者注：原文不清，疑为“剑”字）丛中，目睹朝鲜人和革命工人被害的情形，为了究明这种流言蜚语的真相曾费尽苦心。从前奥特曼·土耳其曾屠杀亚美尼亚人，在沙皇制度下曾屡次对犹太人加以迫害。又英舰闯入长崎发现乘客中有虎列拉病人时，曾上陆把石炭酸洒在井中消毒，于是日本人便造出了英人在井中投毒的谣言（那时候长崎地方，虎列拉正在闹得厉害，所以日本人认为一定是投毒）。而在万岁事件以后，被夺去土地而来到日本的朝鲜工人和学生，曾不断地被日本警察尾随着。于是造出了朝鲜人计划在宫城投掷炸弹的谣言，大事宣传，同时反而又严厉取缔。

当关东大震灾发生时，日本帝国主义的特务机关，生怕财产完全被焚者的极端不满，将促成阶级斗争的激烈化，于是打算混淆黑白了。在朝鲜做了许多坏事回来的官宪们，仍然想入非非，有计划地散布起朝鲜人放火或投毒的恶性谣言来。制造这种谣言的人固然是极少数，但在警察当局和军部之间，却触起了在朝鲜时的旧恶。这刺激了日本人的神经，勾起了帝国主义者多年在日本人中间扶植的民族偏见，于是造成了自卫团的骚动。

但是由于那种群众心理的反作用，军部和警察当局也受了煽动，这次他们自己成为屠杀朝鲜人的总指挥了。在这种忙乱之际，官宪们巧妙地转移了吃了震灾苦头的人民群众对于国家权力和统治阶级的注意以后，又想再度设法逮捕第一次共产党事件的漏网人，于是抓住这个机会，大事逮捕他们所认为是共产党员的人，加以种种暴行。

九月三日，在龟户署中已经拘捕了七百四五十名的工会员和朝鲜人。因而形成足无立锥之地了，对于这种疯狂的拘捕，提出抗议乃是当然之事。尤其军队和警察都放弃了维持秩序的责任，因而人民在朝鲜人将要暴动的谣言中，自然而然地着手建立起自治组织了。南葛工会的人们，正在认真从事工作并且徐图发展之际，便被警察当局非法逮捕了。关于此点，从以上的新闻剪贴簿中便可以知道。

杀害的经过

但是无论在那条街上，也有田中义一提倡设立的在乡军人会，他们挫折了民众维持治安的正当心情。这种军阀的基层组织开始了暴行。于是，自卫团被军国主义者和警察当局指挥起来了。上述四名自卫团员对此情形非常愤慨，便和警察发生了冲突，以致被捕了。灭绝人性的龟户署古森署长以下的全体警察官吏，完全把他们当作暴民看待。于是古森署长决意杀害其中的主要分子，并且唆使署员这样办。首先把不平的自卫团员拉出来，但是他们开始抵抗。本能地感觉到有被杀害的危险的工人和朝鲜人也加以协力了。于是署长把在附近龟户邮政局等候着的近卫骑兵第十三联队调来，用刺刀刺死了十四个人。

家中的人们不放心，便到警察署去打听，警察署方面撒了个弥天大谎说：“已经放回去了。”那时正是自卫团发生骚动的时候，故意这样说，使人怀疑是放回去之后在旁处被自卫团所害的。我在五日早晨访问南葛工会的事务所时，们还紧闭着没有开。于是到附近渡边政之辅的家中去拜访黑田寿男君。渡边同志的母亲（后来我们被投入狱中时，她曾到市谷、丰多摩、小菅等监狱给我们送东西）和丹{野}（录入者注：原文不清，疑为“野”字）先生正在家中，说是黑田君在八月三十日已到上野医院去了。渡边老太太的鬓角上已经堆满了皱纹。我问到河合同志的消息，她说在三日夜间被拉到警察署方面去了。其实在我初次由山手方面到龟户去联络的五日黎明，已经被杀害了。

但是“好事不出门，恶事传千里”，“大概是被害了吧？”的风声开始出现了。“大杉荣等被宪兵拉走以后就一去不返，大概是被杀了吧？”的风声不久也出现了。外国的新闻记者不断地打电报报道宪兵和警察的屠杀事件。在大地震以前担任内务大臣的水野链太郎，在朝鲜总督府担任政务总监时，曾因投弹事件而被吓瘫过。担任内务大臣后，用强化对朝鲜人压迫的方针来指挥警察。在大震灾时，这种方针也发生了很大的作用。新任的内务大臣后藤新平，频频被外国人质询这件事情，后藤在壮年时代，曾因成为国际话题的“相马子爵家的事件”而大大地出过风头，这种滋味他还没有忘记。他是个深知国际舆论威力的老奸巨猾的政治家。他看到这种事情终究是无法掩饰的，于是不顾军部和警察官僚的反对，决定将其公布。准备完毕以后，首先发表了大杉事件，然后发表了龟户事件，不过在这期间，龟户署和警视厅曾就如何歪曲真相作了充分的研究。

署长的谈话

关于这个事件，剪贴簿中贴着古森署长荒谬绝伦的谈话：

“我们接到附近群众的告密，说是平泽等八名，二日夜在龟户三之五一九号南葛工会本部河合义虎家的屋顶上，一边看着火灾，一边说：‘我们的世界来到了！’并且高唱革命歌曲，散布着朝鲜人在井中投毒的谣言。我们非常吃惊，便把他们抓起来了。佐藤欣治、中筋宇八二人，因大岛町的自卫团曾说他们和朝鲜人共同行动，所以也一块抓到本署来拘留。但是在四日夜间，响应上述自卫团四名发生骚动，而且于当夜十二时至五日午前三时，拘留着的朝鲜人发生了暴动，喊出令人毛骨悚然的怪声后，便一齐唱起革命歌曲来，说什么：‘要杀就杀吧！我们的世界来到了！’情形实在可怕，于是我就抱定了死的决心，并要求全体署员也抱必死的决心。然而终因心有余而力不足，于是请求军队制止。少尉率领兵士五、六人来到后，他们闹得越发厉害，由监房里拉出来以后，仍用木柴抵抗，于是拉到练武场前广场上，由兵士用刺刀刺死了。

尸体暂时盖着席子，但因发散着恶臭，所以便在四日命令高木警正找来几名苦力，把尸体运往四木桥的荒川放水路火葬一般市民的地方，付之火葬了。对遗族回答说是放回去了，乃是因为如果实话实说，骚动便要扩大起来。现在回想起来，固然不容分辩，但那时乃是不得已的措置，决未想到是坏事。我也曾报告了警视厅，但关于本人进退上级毫未谈到，所以我也没有考虑到提出辞职。”

古森打算巧妙地颠倒是非，但事实完全不是那么一回事：

第一，平泽计七原系无政府工团主义者系统的工会运动的人物，和河合的方针完全不同，所以没有一起在屋顶上骚动之理。平泽并不是在龟户被捕的，而是在巡更归来回到大岛町的家中时被非法逮捕的。

第二，说河合等人于二日夜间在屋顶上大闹，也是胡说八道。河合老太太（义虎之母）的谈话，也在剪贴簿上贴着：

“发生地震那天，火星子由本所方面飞来，地震又继续不断，无论如何也不能在家中呆下去了，因而小儿义虎便和在家中的山岸、北岛、铃木、近藤、加藤等同到葛西川方面避难去了。在外面住了两晚，于三日归家了。但是从那天起便开始了巡更，使铃木、山岸两人巡更去了。在十一点回来换班。那时义虎说他头疼正在躺着，但我非让他起带头作用不可。于是他便准备出门，正在这个时候，突然出现了三个便衣，穿着鞋便跑到炕上来，不仅翻箱倒柜，甚至连{酱}（录入者注：原文不清，疑为“酱”字）菜缸里都检查过，最后带着那里现有的六个人走了。后来就一直没有什么消息，但近来据朋友说，好像已经被害，所以非常担心。两三天以前，在邻居菅原家看到了警察署方面的人，说是义虎的钱现由警察署保管着，可以去取，等我到了警察署以后，说是义虎已经被释放了，可是直到现在也没有回来。”

由此可知，河合等人二日那天避难去了，没有在事务所。虽然如此，古森署长却说有人密告他们于二日夜间在屋顶上观看火灾，大呼“我们的世界来到了！”并且高唱革命歌曲，因而被捕。这简直是痴人说梦。

保护人民的生活

第三，南葛方面的同志们，踊跃参加了自卫，对群众解释：“朝鲜暴动乃是趁混乱之际造出来的谣言。”又打算在官僚机关周章狼狈而完全不顾人民生活之际，使自卫团走上人民管理委员会的正当道路。第二次大战后，发生在各地方的人民自主的管理运动，实在是萌芽于这次大震灾的时候。尤其河合抱着病还努力维持治安。吉村光治是个会背着母亲避难甚至伺候她大小便的孝子，也在巡更中被拉去了。佐藤、中筋二人，因为制止了自卫团由于朝鲜人暴动谣言而失掉理智的骚动，所以被在乡军人及街内反动的小头目指挥的自卫团，加以二人与朝鲜共同行动的莫须有的罪名，交到警察署去了。总之，正因为打算拯救民众于大震灾之中，反对帝国主义的排外运动而维持治安，所以才被认为阻碍了官宪的作恶计划，以致被害的。

第四，说是警察署方面能力不够，所以由署长请求少尉带了五六名兵士来，也是谎话。因为从三日夜间起，已经不发给食粮，逮捕了七百五十人之多，打算把其中的主要份子一个一个地杀掉，这种阴谋是军部和警察方面最初便计划好了的。借口反对了这种不法的拘捕，便把领导分子交给军队，在全体被拘留者的面前杀掉，以期杀一儆百。此外，在军队方面，出动人员是有一定规则的，除给将校放哨时另作别论外，少尉决不会带着五、六名兵士出来的，而是带着一排人。在那个时候来的，也决不是像古森所说的少数人。其指挥官是田村骑兵少尉。

第五，为了恐吓被拘留的人，把被刺死的尸体，一直在署内的练武场前广场上放到七日那天，达两昼夜之久。因为是在夏天，尸体很快地便腐坏了，古森只轻描淡写地说了句“发散恶臭”，可谓毫无人性。后来便投入荒川放水路的乱葬岗中了，也没有想到把遗骨送还其家属。而且他不仅大放厥辞地说：“伪称已释放回去，乃是不得已的措置，决未想到是坏事。”甚至还说：“警视厅方面关于本人的进退既然什么话也没有说，所以本人也没有提出辞职的意思。”

警视厅与戒严司令部

古森署长的谈话充分地暴露了他的特务根性，我已经在前面分为五项说明了，但是警视厅方面怎样辩解呢？正力官房主事的谈话也收在剪贴簿中：

“三日夜，龟户署拘留的罹难者达七百七十余名，骚扰不堪，无法制止，于是警视厅请求军队支援。从拘留处拉出后，又开始骚扰，高唱革命歌曲，或散布朝鲜人来袭等谣言，无法制止。因而军队按照卫戍勤务规定，在四日夜间，终于把工人十名与自卫团四名刺杀了。

然而，警官并未下手。自卫团员用大刀追赶警察的证据历然在目，所以在二日夜间，古森龟户署长对部下下了决心的命令。十日晨，该署长向警视总监复命时，谈到当时的混乱状态，曾放声大哭，我听了那话以后，终于也陪着哭起来。”

由此可知，并不是古森独断独行地杀害的，而是警视厅和戒严司令部联络以后杀害的，然而他们却恬不知耻地说：“警官并未下手。”官房主事说被拘留者曾在署内散布朝鲜人来袭的谣言，但是究竟{能}（录入者注：原文不清，疑为“能”字）有在警察署内散布那种{谣}（录入者注：原文不清，疑为“谣”字）言的傻瓜吗？他们又说因为高唱了革命歌曲，所以给刺死了。但是这话的弦外之音便证明了正乃是到了被拉出去要杀的时候，这些勇敢的工人们才有了牺牲的决心，而一边高唱起革命歌曲一边被刺死的。

这位正力警视厅官房主事是谁呢？他乃是当米骚动时担任警视职务、极力镇压群众、创设日本的特务制度、担任读卖新闻社长后主张与纳粹德国同盟、变成军部的走狗、鼓吹掀起第二次世界大战的战犯正力松太郎。

那么，关于田村骑兵少尉的虐杀行为，戒严司令部采取怎样的态度呢？他们认为这在戒严的行动上是当然之事，不能构成任何犯罪，因而并不举行军法会议。近卫师团法务部员对新闻记者作了如下的谈话：

“在那样的情况下，戒严军队除了采取那样的手段外，已经没有适当的方法，所以我认为这是不得已的事。如果把它一一付之军法会议，{则}（录入者注：原文不清，疑为“则”字）军队将不能行动了。”

所谓甘粕等杀死大杉夫妇与其甥橘宗一的事件，军法会议的审理也不过是宪兵司令部所玩弄的把戏。但不管怎样，总算付之军法会议了。然而到了龟户事件发生，却以杀的是工人为理由，完全也没有把它当作一个问题提出来。由此可知，对于献身革命运动的人，杀死以后也不会构成杀人罪，军队和警察对于他们都可以格杀勿论的。由于这种缘故，在第二次世界大战中日本败北以前，军国主义者、警察、司法官吏，为所欲为地展开好像疯狂的暴行了。

像这样的行为，使军队、警察当局、裁判所、检察处、监狱从内部开始腐化了。由{于}（录入者注：原文不清，疑为“与”字）他们认为万世一系的皇国超乎历史的法则之外，妄想使他们的一切行为正当化，以致像罗马那样，像秦朝那样、像普尔崩·法国那样、像沙皇俄国那样、像奥特曼·土耳其那样、像纳粹德国和法西斯意国那样，日本的军事·警察的国家机构，也被其内在的矛盾发展所破坏了。

共青的创立者

那么，河合义虎同志是怎样的人呢？他是新泻县中颈城郡田口村的贫农之子。没有土地的贫农，容易被驱入所谓人间地狱的矿山充{当}（录入者注：原文不清，疑为“当”字）坑夫，所以他和他的父亲也变成坑夫了。他起初是在秋田县{椿}（录入者注：原文不清，疑为“椿”字）矿山，后来又到茨城县日立矿山去。由于一九二零年（大正九年）的经济恐慌，日立矿山大{量}（录入者注：原文不清，疑为“量”字）裁员，当时他才十九岁，即奋不顾身地展开反对斗争，以致被逐出矿山，而偕同母亲和妹妹来到东京。一边做着事务员或工厂工人，一边暂时置身于日本大学夜学部。一九二二年十一月七日，偕同渡边政之辅同志组织了南葛劳动组合，他为了组织劳动组合费了不少精力。

我和他第一次见面，是在一九二二年七月某日、户冢町源兵卫的晓民会事务所的集会上。那天朗读了高津正道君所译普劳布拉先斯基（录入者注：现通译普里奥布拉任斯基）的小册子，有一个体格健壮的青年把那本小册子接过来说：“让我来读一下看！”他那种只要一发笑便稍微露出包牙来的样子，现仍留在我的脑海。川崎宪二郎给我介绍这位青年说：“这位是河合义虎君。”其后由于工作的关系，时常和他在一块。我把到手的青年共产运动的文献译出给他以后，他便喜如雀跃地贪婪地阅读。一九二三年，他给党的机关杂志《赤旗》写了关于青年运动的论文，曾经引用了我的生硬的译文，后来我们谈到此事，互相笑了。他在共产青年同盟创立时，便担任了委员长。

他是个大胆剽悍的青年，当发生劳资纠纷而和资本家交涉时，态度实在够霸气的。听他说那时候纵令是张贴一张传单，如果被警察看见了，也要被关进看守所去。所以预先在传单的上下两头像邮票那样抹上浆糊，等到了晚上，便装做若无其事的样子，一边驰着自行车，一边用唾沫湿着浆糊，遇到电杆便抱住，一下子贴上，然后再往前走。听说因为这种缘故，唾沫便渐渐出不来了，口中干渴的了不得。

我第一次到南葛劳动组合的事务所去，是在一九二三年的第一次共产党事件稍前。第一次去的时候，因为走错了路，以致白跑了一趟，第二次去的时候，和河合、北岛、山岸等同志谈了好几个钟头。一个满脸胡子的老头子跪在入口的{X}（录入者注：原文不清，无法辨别）（译者注：这是日本屋内地板上所铺的东西，类似中国的炕席）上问道：“河合君在吗？”他有点怀疑的样子答道：“是谁呀？”那位老头子便是藤沼荣四郎君。等到河合正要由楼上走下来的时候，看见是藤招君，便喊道：“原来是您呀！请上来吧！藤沼君！这位是新人会的志贺君。”在七、八月间展开救济俄国饥馑运动及对俄不干涉运动时，和河合时常见面。我们读了山川均在《前卫》所发表的《方向转换论》，也都认为这种被宗派的解党派所歪曲了的主张，无论如何也不能令人首肯。前几天，N来了，一直谈到深夜，他曾说：“小牧近江和岛田晋作是我的父{执}（录入者注：原文不清，疑为“执”字）。”于是我想起我曾说过：“小牧是个空谈的马克思主义者。”河合听了我这话，也笑着说：“岛田也是个不成器的东西！”

北岛、山岸、吉村

北岛吉藏曾和河合同时被从日立矿山赶了出来。他本是秋田县小坂矿山的坑夫之子，在父亲到日立矿山时也随着去了。被啥时才二十岁，正在广濑汽车工厂作工。他和河合是至友，他是身材肥胖的青年，很容易给人一个好的印象。当越飞（译者注：苏联人，曾为策划国民党改组来中国）在横滨上陆时，曾有一个青年工人，大摇大摆地走去和他握手，随着又趁着刑事警察们目瞪口呆时，一溜烟似地不知去向了。那个“怪青年”便是北岛。我们总认为他是一个沉默寡言为人老实的青年。在大震灾的前夜，我和他正在月岛的劳动会馆，突然特务闯了进去，于是我们二人连忙用手抄起鞋子跑出去，在外面一同吃了中国荞麦面条和烧麦，从此便造成了我们的生离。

山岸实司是个性格爽快的青年。生于长野县，十四岁时上京，在各种机械工厂作工，曾因帝国轮业公司的罢工被捕。和我在事务所见面时，仍然{热}（录入者注：原文不清，疑为“热”字）心地研究马克思、恩格斯或列宁的理论文件。被杀时是二十二岁。

吉村光治生于石川县石川郡三马村，哥哥是和水野成夫在狱中最先叛党者之一的南喜一。他是一个比较哥哥忠厚的青年，曾过过室外工人的生活。我和他见面，是在南葛劳动组合吾嬬部的楼上，当时还有黑田寿男君。他是个诚恳老实的青年。仅从他和佐藤欣治那样老实的青年也会被害这件事看来，也可以明瞭军队和警察的疯狂程度了。加藤高寿、近藤广造、铃木直一等三人，的确我是见过面的，但因经过了二十五年之久，所以记忆已不清楚。不过看了剪贴簿上的像片，还能隐约地回忆起他们的样子来。

被害二十五周年

自一九二二年九月在大阪举行的劳动组合总联合大会决裂以后，如果用那时的话来说，在劳动组合运动上，“安那（安那其主义）呢？布尔（布尔什维主义）年？”的对立，也益趋激烈了。平泽计七等出版了名叫《劳动总联合》缩刷版的机关杂志。对此，于一九二三年，由河合义虎担任编辑人，出版了名叫《劳动组合》的这个在日本首次出现的赤色劳动组合机关杂志。但是在第一次共产党事件发生以前，无政府工团主义对劳动组合运动的影响已经迅速地削弱了。而由于大震灾在经济、政治、军事等方面暂时受到打击的日本帝国主义，对于社会民主主义的政党运动和改良主义的工人运动，加以公开或秘密的援助了。在这点上，大震灾对于劳资两个阵营乃是一个转折点。无政府工团主义在本质上是经济主义，因而一旦天皇的官僚与独占资本不能一味镇压从来的工人运动而收买工头或工人贵族层（固然较之西洋各资本主义国家，我们是小巫见大巫）期使工人运动走上改良主义路线时，经济主义的新姿态便出现了。这表现在大震灾后所发表的劳动总同盟宣言中。在政治方面，那便是社会民主主义。在第一次世界大战的数年间是工团主义者的山川均、荒畑胜三两氏，在战后成了共产主义者，但自一九二四年起，相继脱党而变成社会民主主义者，这毋宁说是当然的归趋。河合义虎担任《劳动组合》的编辑者而开始活动，正当这样的转换期，共产党曾努力根据正确的目的意识用工人的自然成长性来强化战斗的劳动组合，于是这个杂志由野坂参三同志等担当了指导的任务。

河合义虎是从第一次世界大战时起进入第二发展期的日本工人运动所产生的工人革命家之一，我认为他和国领伍一郎是最优秀的同志。河合是共产青年同盟的首任委员长，在发展为今日拥有数万名会员的日本青年共产同盟说来，是个不能忘记的先驱者。今年的九月一日，是关东大震灾二十五周年纪念日，九月五日，是河合义虎等被害的二十五周年纪念日。他们被杀害后，遗骨也不晓得被警察署给抛到哪里去了，甚至葬礼也由于警察的镇压而无法举行。为了生于青年共产同盟创立时代的河合，青共同志们举行纪念，也可说是理所当然之事。

阶级斗争的辩证法

我和国领伍一郎见面，也是由于河合的介绍。河合在上野山下省线电车入口的椅子上等候着我，给我写了介绍信，这是一九二三年六月末的事。我年轻的时候，因和河合及国领等卓越的工人革命家在一起工作，真不知道得到了多少教训。

当大震灾时，天皇制的军阀和警察当局乘机把河合等人杀害了。他们企图把这个革命运动的重要据点根本消灭。但这是不懂阶级斗争的辩证法的天皇主义者错打了算盘。

古森龟户署长虽曾扬言说：“丝毫没有想到是坏事。”但在杀害事件以后，很久不敢独自外出，尤其天黑以后绝对不出大门一步。这固然是由于害怕复仇，但也是由于他作了亏心事而发生了恐怖，以及他深知龟户一带的工人和勤劳小市民对他是如何的恨入骨髓之故。一九三零年的劳动节那天，古森担任镇压的责任，在上野山上有一个参加劳动节游行的人，曾高呼着：“我们忘掉了平泽计七的被杀害吗？”用手枪射击了古森。这固然是因为无政府工团主义这种落后的劳动组合运动的幼稚病反映了在一九三零年日趋深刻的经济恐慌中新参加了罢工的工人群众的情绪而形成了这种姿态的行动，然而实质上说来，这乃是工人阶级决未忘掉天皇主义者的屠杀事件的一个证据。

又，那时不止一次到南葛劳动组合拘捕河合等人的龟户署一个刑事警察，始终忘记不了成了虐杀的导火线的解送囚犯的是自己这件事，最后据说竟被鬼祟缠上了，为了祛除这种鬼祟，常常到千叶县的成田{山}（录入者注：原文不清，疑为“山”字）去烧香祷告。

“因果报应”

又，大震灾时受了军部和警察的煽动而做了暴行和屠杀的自卫团员们，由于国际舆论的沸腾，以致受到司法警察的检举和检察处的调查了。那个检察官的起诉书是非常卑鄙的，甜言蜜语地骗人说：“决无受刑罚之虞，仅是明确一下暴行杀人的事实。”然而受到有罪的判决的并不少。裁判所和检察处打算巧妙地使内外相信：这个大暴行事件只是混乱期间的暴民越轨行动，戒严军队和警察当局完全未参与其事。在本所被服厂遗址，曾把陷于半死的朝鲜人用大卡车运来，堆成尸山，泼上汽油烧光。宪兵和警视厅固然曾禁止报纸刊载此事，但目睹当时情况的人，一传十、十传百地散布着这种消息，他们却无法制止。

由第一次共产党事件至自卫团事件担任检察官而作恶多端的石田检察官，后来自暴自弃地变成了酒徒，一九二四年某日，在大森车站栅栏内发现了他的尸体。不消说，并非他人谋害。然而无论怎样调查，也是原因不明。杀害了大杉荣等三人而仅在千叶监狱住了三年（在狱中受着特别优待）便出来了的甘粕大尉，由于军部的多方保护，在法国悠哉游哉地研究特务组织的活动，满洲国傀儡政权成立后，即被任命为参议，致使日本人民吃了一惊。日本帝国主义败北后，他也表演了一次自杀，这乃是因为他恐怕暴露了满洲国协和会的特务活动并且恐怕暴露了大震灾时宪兵队的屠杀阴谋真相之故。

无论{X}（录入者注：原文不清，无法辨认）石田、甘粕、古森也罢，被鬼祟缠上了的刑事警察也罢，在深刻记得大震灾恐怖行为的人民群众中间，因为受了佛教的因果报应说的影响，认为这是当然的报应。但问题并不在于这些个别的坏人，而是在于日本帝国主义的压迫人民及对外侵略。关于此点，由于第二次世界大战中日本的败北，在人民群众中间渐次被理解了。惟有这种理解，和由于这种理解而向人民民主主义的前进，才可把企图使日本再度走上帝国主义轨道的保守反动势力加以根本的清算。

历史的怪锅

再对于日本的革命运动来说，由于这种屠杀，的确失掉了许多优秀的革命家，受到了很大的打击，但一切事情都是辩证地发展的。德田同志曾在法庭上的陈述中说：“这次屠杀已使共产党在龟户一带奠定了牢不可拔的根据地。”这话说得实在不错。河合同志等人，不论在龟户一带，不论在整个日本的革命运动上，现在仍然发挥着很大的作用。

历史这个怪锅子，并不是能够很快地烧开的。锅子下面的火，时常冒烟熏人。冒烟的时候，如果跑开或把它放弃，这个锅子便永远不会烧开的。

河合同志等人被杀的时候，锅子下面的柴火正在冒烟。不久，开始燃烧起来了。到了一九二八年，共产党开始以一个怪物的姿态出现在日本帝国主义者的面前了。前后六年之久，帝国主义者为了扑灭锅子下面的火焰，曾经过多方的努力，火焰好像被扑灭了。一九四一年，和美国开始战争后，治安维持法益趋恶化，甚至设立了预防拘禁所，打算一举而扑灭熊熊火焰，但仍然不断冒烟。败战的暴风雨，使火焰以从未曾有之势燃烧起来，绝对不会被扑灭了，纵令有时连冒烟也看不见，然而历史的锅子被烧得滚开的日子一定会来到的。

——一九四八、二、二七——


关于川崎宪二郎同志

现在晓得川崎宪二郎这个年轻而死于狱中的同志的事情的党员已经很少了。并且对于他的事情晓得清楚的人已经离开党了。我对于他也仅知道一点。他的籍贯、年龄、经历，一点也不知道。从他死后直到今日，谁也没有写过他，并且也没有谈过他。

川崎君大概比我年长二、三岁。我和他初次会见，是一九二二年五月前后在户冢町源兵卫地方的“晓民会”。“晓民会”的中心人物是近藤荣藏、高津正道诸君。它在日本共产党创立以前，是当时存在着若干小组之一。“晓民会”系的人们，大部分后来在党被镇压时脱离了党。作为革命家而献出生命的，仅川崎君一人而已。川崎君是个身体魁梧容貌端正的青年。经常光着和尚头，喜欢在窄袖衣服外面纵令不是雨天也披上件雨衣。据说这种服装在当时从事革命运动的一部分人中间非常流行。大杉荣是以爱给人起绰号著名的，高津君被起名为大和尚，川崎君被起名为小和尚。

川崎君对于那时欧洲工会运动{X}（录入者注：原文不清，无法辨认）前问题的统一战线颇感兴趣，曾在市谷富久町的新人会事务所，怂恿黑田寿男君给他谈关于统一战线的话。他听取人家意见时，那种洗耳恭听的态度充分表现出来。

一九二三年一月前后，在户冢町源兵卫地方的《农民运动》社（浦田武雄君是编辑者，我也时常参加编辑会议），当“晓民会”提出失业对策时（不消说，是根据党的方针），有人提倡组织失业者委员会。这在当时欧洲各国的共产党也是成为问题的，但那天会场上的反对空气非常浓厚。在今日的日本，大概谁也不怀疑其必要了。工会发达以后，便能组织多数工人，因而今后在整顿企业的名义下造成大量失业时，这种组织一定会应运而生的。但是那时工会会员的数目，比今日的共产党员还少。没有掌握得住的工厂，在作业场中也只是少数人被组织起来了。由于第一次大战后的经济恐慌（一九二零年）及其后的产业合理化、农村的人口过剩，失业问题非常重要，但失业者委员会这个组织，纵令在当时的日本共产主义者间，似乎还无法成为现实的东西。那时川崎君自始至终屡次发言辩论，对这种失业者委员会频频反对。虽然是那样寒冷的天气，他的黑色西服已被汗水湿透。常盘炭坑来的工人也表示反对。大概是在二月十一日纪元节那天，在芝公园召开了反对失业的工人大会，有数百工人参加了。

其后川崎君的影子就在“晓民会”中看不见了，他为了组织煤矿工人到常盘煤矿当工人去了。{他是个X于XX的人}（录入者注：此句有三字无法辨别），具有{X}（录入者注：原文不清，无法辨别）{啄}（录入者注：原文不清，疑为“啄”字）木诗中所说的：“但是没有一个人喊‘到民间去’（В Народ）”那样的热情。然而他并不空喊口号，他自己进而跑到那出水多地热高的煤矿坑内了。那时候共产党人数也少，而且很容易被资本家及官宪发现，以致停留于作业场中的人不多。如果一开始宣传、煽动、组织，便立即被免职。可是在资本家豢养了反动分子，和官宪被资本家完全收买了的煤矿地带，由外面来进行工作是更加困难的。于是他跑进煤矿当起工人来了。

他是个身材高大的青年，但血色并不怎么好。这大概是他努力过度的缘故吧。在五月末，当他在《农民运动》社痛苦地躺着正和浦田君说话的时候，我走到一块了。我惊问他说：“怎么样了？”他答道：“没有什么，肋膜炎。”

不久，第一次共产党事件发生了。他也被收在市谷的未决监中，听说立即便被投入病房。九月一日，大震灾发生了。我曾拜托布施律师调查市谷监狱中同志们的情况，但那天当局任何人也不让会见。过了几天才晓得，川崎君是在监狱的院子里睡在席子上的。那时候滴雨不降，残暑肆虐，甚至发现了患日射病的人。因为又被夜露侵袭，川崎君的病状也急剧恶化了。我从震灾的时候起，时常到堺利彦老人的家中去帮忙。有一天，狱中的老人给他的夫人为子来了一张明信片，夫人对我说：“志贺君！请您看一下！”我接过来一看，原来写着川崎君之死的事情。无论如何，最后好像和堺老见了一面。据说那时间他道：“没有什么话说吗？”他答道：“什么话也没有，让您多受累了。”在那明信片上写着追悼川崎君的诗，头一句便这样说：

“又一个大花蕾降落了！”

这个明信片也许载在《堺利彦全集》之中。我在狱中时曾隐约听说老人出版了全集，但因我出狱以后没有时间逛旧书铺，所以尚未见过这个全集。

川崎君写的东西很少，留在我的记忆中的，是记述赤澜会事情的短篇。

                   ——一九四七、一零、二七，在大阪——


伊藤丑之助同志之死

十二月二十七日，卧在病床上的我，收到了一封电报。一边怀疑着，不知道是谁来的，一边打开一看，原来是通知伊藤丑之助的死去的。我不由得喊了一声：“糟了！”他得了不治的骨疽病，一直躺在病床上。服侍他的看护妇熊谷静江来信请求我说：“病状已经恶化了。无论如何，希望{您}（录入者注：原文不清，疑为“您”字）来见一次面。和家人的会面也已经被禁止了，但他虽然嘴里没有说出口来，而想见您的样子在旁人看来也是极可怜的。”偏巧从十一月起，身体不好，在家休养了数个星期，一直没有做党的重要工作，所以我便给熊谷君去信，谢绝了她的请求。听说伊藤同志见了我的回信以后，曾责备熊谷君瞒着他给我来信。我正想等病稍微好点后去看他，却接到了这样的电报，我感到对于伊藤同志和熊谷君都非常地对不住。

伊藤同志是和我们一同领导学生运动的一个人。

一九二三年五月，在早稻田大学以青柳{XX}（录入者注：原文不清，无法识别）教授为中心成立了学生军事教练的组织，当以白川义则大将（当时担任师团长）为首的军政长官出席创立会时，伊藤同志率先发起反对运动，白川等人被出乎意外的反帝国主义的空气吓退了席，他却跑到台上号召早大学生反对学校军国主义化。翌日的《东京日日新闻》上刊载着他演说时的像片。

早大文化同盟在第三天举行了反对军国主义化学生大会，但被纵横俱乐部这个反动的暴徒团体用暴力把这个机会破坏了。那时特务间谍们大批混杂在里面，准备在俱乐部限于不利时，便一跃而出。对于在后年第二次世界大战使日本整个兵营化、使人民陷于强制军事劳动的计划率先展开斗争的伊藤丑之助，他的名字永垂不朽了。

他并不是共产党员。我在狱中时总是想念着他。出狱后，他从镰仓的额田疗养所由熊谷君代笔给我来信说：“我不知道将在什么时候就要死去，但希望以共产党员的光荣名义死去，所以希望设法使我入党。”德田总书记从前也知道他，于是我们二人把他介绍入党了。那时候他写的信，载在《赤旗》中，大概读者中间也有记忆的吧！

他是日本资本主义育成者涩泽荣一的妾出之子，后来成了伊藤家的养子。他在学生时代，是个少见的美貌少年。日本的人民解放运动，有时也有名家富豪的子弟参加，但其大部分在中途落伍了。伊藤同志由于脊髓骨疽病，一直躺了十年，而且没有一文钱，从去年起，根据生活保护法，才每月得到仅数百圆。在这种病苦与穷困之中，一直奋斗到死了。根据非党员的看护妇小野君的话，即可明瞭那是如何的令人感动了。伊藤同志彻底实践了“不期待任何报酬的献身”这个斯大林的教训。

附带要说的：对于直到他死以前牺牲一切小心服侍的熊谷君，谨致最高的敬礼。

伊藤同志死了。他是一个无名的党员，一直奋斗到最后，可以说是我们应该学习的模范。

                        ——一九四八、一、七——


堺利彦老人

前言

堺利彦老人，好像在《改造》杂志上连载过自传。写过两册名叫《防长回天史》记述明治维新时毛利藩及其藩士活动的史书。我在东大时给我们讲十九世纪欧洲史的斋藤清太郎教授（有十几个学生出席他的讲座，教授高了兴的时候，便用发号令似的口调大声读讲义），也和堺老一起编纂过这部回天史。我还听教授说过，堺老写过一本名叫《周布政之助》的书。这部回天史，在一九三四年的未决监的末期，故人市川正一的母亲曾给我送了来。明治时代的史书编纂，多半还相信刘知几的所谓修史须有才、识、笔的主张，因而这部《防长回天史》也含有浓厚的这种味道。

堺老和继蔡特金及特姆·曼等世界老革命家之后而死于莫斯科的片山潜以及由于所谓大逆事件而被处死的幸德传次郎，同为日本最老的社会主义者。一九二五年，我离开学校后，在四月的某一天去拜访堺老，我首先致寒暄说：“从此以后，打算一生献身日本革命运动。”然后道谢了从来的关照。他对我说：“是吗？从此以后，像你这样年轻有为的人，如果不能坚决斗争，便糟了。加之，日本人由于言语不同和作为到过而远隔重洋的两个障碍，从来在理论和政治方面往往容易落后，希望你这样的人把它挽救回来！”

秋水的话

那时谈起幸德秋水的话来。在以前也曾听过不少次关于幸德事件的事情。在一九二二年秋天的某日，黑田寿男君等数人，曾要求堺老讲他的事情。但是到了约定的时间，还始终看不见老人的影子。过了一个多钟头以后，才慌慌张张地跑来说：“真糟糕！我想你们也知道，我家的门前永远有特务窥伺着。今天晚上我又被跟上了，我暂时装作散步的样子，然后抓空跳上电车来了，所以来的这样晚，实在对不起！”但是那天晚上，在听他讲话的几个人里面，便有以干新人会的特务借以获得学费的东大法学部学生。晓得这个学生是个特务，乃是过了半年以后的事。后来想到这件事情，不由得苦笑起来。

当我去拜访他的时候，听到了这样的话：

“那时候片山君站在劳动组合主义的立场，幸德君倾向无政府工团主义方面，于是我不能不站在两者中间而成为社会民主主义者了。现在片山君已成为有名的革命家，活跃于国际的政治舞台，幸德君被处死刑后，到现在已经十四、五年了。如果在你们看起来，我好像有点消极。人的一生，在半路途中是不能下以真正的评价的。幸德事件发生时，我由于赤旗事件正在千叶监狱。赤旗事件实在是荒唐之极。在神田的{XX}（录入者注：原文不清，无法辨别）馆举行演说会时，照例受到官宪的干涉。突然在讲台的后面，有写着‘无政府共产’的赤旗垂了下来。这是大杉君没有向我和荒畑君商量而擅自干的事，但我们也被捕了。然而在入狱期间，没有受到幸德事件的连累。出狱后，把幸德君的遗骨取到自己的家中。有名的和尚宗{演}（录入者注：原文不清，疑为“演”字）曾来请求做个佛事祈祷冥福，但被我拒绝了，以致大生其气地回去了。

监狱是个可怕的挨饿的地方。肚子饿得实在难受。送饭来的杂役，把汤盛在碗里的时候，故意使它流在托盘上，我便把流在托盘上的汤用嘴吸个干净。”他一边这样说着，一边做着吸汤的样子给我看。

《平民新闻》与《国际新闻通信》

于是老人让我看了幸德所藏的《平民新闻》合订本。上面盖着两个幸德秋水的藏书印，其中一个是葫芦形，实在够雅致的。我从那年四月以后，参加产业劳动调查所协助野坂君工作，但因经费支绌以致难以搜集资料。于是对老人说：

“请把这个平民新闻送给调查所吧！”

“但是保管上困难吧！我到大原研究所去的时候，看见森户君把马克思所编的旧报纸一张一张地好好保存起着。在东京方面，以嘉治隆一君的家中为最适宜。如果保存在那样的地方，就万无一失了。”

“保存在嘉治君那里，也许能被当作骨董品而小心翼翼地保管着，但既不能在运动上发生作用，也就不能成为无产阶级的遗产。无论如何，还是送给我们吧！”

第二天，野坂君和我又去要求，终于把它要了过来。我们把它装订得结结实实的保存起来，但在三·一五事件时，被作为证物没收了。起初好像是放在裁判所的地下室中，但后来便不知弄到哪里去了。被官宪弄丢了的贵重资料真不知道有多少。日本的天皇制，在这点上也可说是文化的野蛮敌人。

我初次拜访堺老，是在一九二二年的五、六月间的建党稍前，是和黑田君一起去的。那时候才拿到了英、德、法文等版的《国际新闻通信》。这对于日本从事社会运动和工人运动的人们了解世界情势上，是非常有用的东西。其后直到调查所成立以前，我始终到堺老那里去拿来作为情报利用。大类伸教授由欧洲归来开始讲课后，让在学年末提出研究报告。我利用《国际新闻通信》，写了意大利·法西斯主义论。大类伸教授是讲授奥古斯丁（译者注：Aurelius Agustinus，是意国的神学家、哲学家，世有圣奥古斯丁之称，著有《忏悔录》。三五四——四三零）的神国论以及意大利中世文化的，对于法西斯主义论好像有点吃惊。但是教授是个温厚长者，当我提出那个报告的时候，他对我说：“学生的报告多是关于过去时代的，涉及现在存在着的问题的却很少。尤其是法西斯主义是个非常值得研究的问题。”对和堺老一同编纂《防长回天史》的斋藤清太郎教授，提出了《列强石油政策的起源》的报告。其中一部分，也是参考了由堺老处拿到的《国际新闻通信》。现在还记得，关于希特勒下士班长的事情，也已经在那时候的《国际新闻通信》中记载着。

美国发行了《日报工作者》之时，给堺老那里每期寄来两份。这已经是二十五年以前的事情了。他曾向我说“志贺君！好东西来了，也拿一份走吧！”无论是《国际新闻通信》，无论是《日报工作者》，来了以后便被原封不动地丢在一旁，因而我每次去那以整理的时候，便各拿一份回来作为我的酬劳。当时特务对于寄给堺老的信件，完全加以检查，电话也设法偷听。纵令是绝对主义的明治宪法，也是确认书信的秘密的，但却利用所谓法律许可范围的附带条件，剥夺了一切的自由。我们每次访问堺老回来的时候，总是被特务跟下来询问姓名。

关于文章的教训

堺老是位翻译能手，文章也好。正和那时候从事文笔生活的日本人一样，对于文章的推敲是煞费苦心。然而如果和一代思想家及文豪的中江兆民的弟子幸德秋水比较，风格却是不同。堺老得为人和蔼可亲，而且倜傥不俗。文章也正如其人。老人曾给了我这样的指示：

“志贺君！关于文章我也研究过不少日子，但归根结蒂，我认为可以用‘平明畅达’一语概括了。在翻译方面也是这样。如果不看原书便无法了解意思的翻译，近来实在不少，这对于不能阅读原书的读者尤其是工人诸君，决不能说是忠实。”

虽然如此，如果说堺老的译文中完全没有直译的句子， 那也不尽然。例如把杰克·伦敦的《雪虎》一书中咬住了强敌的文句译成了“给了猛烈的一咬”。我对此感到吃惊，但却是名译无疑。风靡当时的汉文修养，仍然到处表现在翻译之中。《共产党宣言》是和幸德秋水合译的，所以更充分地表现出来。在这部翻译中好像费尽了苦心，但有时也有晦涩之处，像把“Bourgeoisie”（录入者注：原文不清，疑为“Bourgeoisie”）译成“绅士阀”，便是其中一个例子。《社会主义由空想到科学的发展》便比较地平易近人多了。

我在狱中曾研究了“平明畅达”这句话。堺老固然未出乎通俗宣传家的水准，但我想把群众通俗易晓性和科学的正确性统一起来，却是我们应该效法的。狱中受了限制，工作条件不多，但研究了日本语的文法，也看出了用汉字翻译西洋用语这种明治以来的积弊，实在是独占科学与文化的手段。

堺老的功绩，也可以说首先便是他的翻译。一谈到翻译，便知道它在日本是件很重要的工作，而且具有很大的任务。《共产党宣言》刚秘密出版时，读了它的日本青年受了很大的感动。《社会主义由空想到科学的发展》、《工资、劳动与资本》、《价值、价格与利润》等书，由于堺老的熟练译文，以及是廉价的小册子，所以被广泛地阅读了。在这点上，明治初期输入资本主义的福泽谕吉和明治后半期输入社会主义的堺利彦有点相似，说这两个人物是把西洋思想移植为日本文字的功臣也未尝不可。福泽谕吉的文章也是非常平明畅达的。现在我们使用的马克思主义文献中，仍有许多堺老苦心孤诣的译语。

幽默讽刺

第一次共产党事件发生时，《东京日日新闻》说什么堺利彦氏在被急袭后脸色变成苍白，并且说什么实在出乎他意料之外等，这完全是胡说八道。佐野学一时疏忽，在家中被搜去的文件，终于成了检察处的莫须有的证据，至于早大研究云云，不过是作为早大军教事件的遮羞，和使学校军国主义化的借口罢了。佐野曾在堺老面前哭泣着道歉。于是党立即着手准备。所以说决不是受到了出其不意的急袭。

关于这次的审判，堺老在《改造》杂志上发表了感想，他对那时去访问他的我说：“在那篇文章里面我使用了秩父庄司重忠这个名词。今天早晨有人来问我那个名词是什么意思。现在的人们不懂得秩父庄司重忠是什么了。”我答道：“因为那已经没有必要了。”他问道：“志贺君！你知道吗？”我笑着答道：“是阿古屋的琴卜故事吧。”（译者注：净琉璃《坛浦兜军记》载有秩父庄司重忠使游女阿古屋弹琴，根据其音色而判断平景清的去向。）他于是夸奖我道：“志贺君！你真令人佩服。”那时他问我道：“志贺君！德语把胰皂怎么说呢？刚才那个客人问我这话，但是我们两个人都不晓得。”我答道：“是Die Seife。”他便一边按照拼音一边记在便条上。当初我还担心还是老先生对我的智力测验。像这样的事情也有过的。

堺老曾以幽默自任。写过一部名叫《猫的{X}（录入者注：原文不清，无法辨别）梁·日本一幽默大师贝齿冢六著》的著作。革命家的确是需要幽默的。马克思的女儿爱利纳在《革命与反革命》书中曾指出：“马克思虽过着颠沛流离的亡命生活，但并未失掉幽默。尤其在德国人把这叫做Humor的时候，是和英法不同，而是含有革命家的确信的。”恩格斯也在他的书信中，告诉我们讽刺在严厉镇压下的必要。实在不错，我的多年的狱中生活，也有这种经验。我们站在法庭上的时候，便说明了幽默和讽刺对裁判所和检察处是如何锐利的武器了。但是如果在无孔不入的特务的监视和压迫之下，变得畏缩起来，那么，解党主义的倾向和宗派主义的倾向，就会使革命的实践成为不可能，革命的理论庸俗化了。

怀抱一剑空生锈

在一九二二年“方向转换论”频频成为问题之时，山川老曾自鸣得意地说：“在欧洲方面，叛党者层出不穷，但在日本，革命家却始终保持着不变的立场。”“遗恨十年磨一剑”，这是濑山阳诗中的文句，在那种胡作非为的天皇制的压迫之下，始终维护着革命之剑，实在是悲壮的事，但在脱离群众之时，斗争的条件已变化到了仅靠一剑是没有办法的程度。到了日本的无产阶级由于第一次世界大战期间的日本工业的发展而迅速增加、同时由于物价上涨生活压迫而开始了群众行动之时，便进入非使用近代化武器不可的阶段了。而且是老态龙钟地舞着那传家的宝刀，并不是“XX（录入者注：原文不清，无法辨别）光底逸长蛇”了。革命的幽默堕落为相声的滑稽，讽刺变成出不了旁观者批评的范围。甚至{落}（录入者注：原文不清，疑为“落”字）了末流，竟变成嘲弄无产阶级了。一九二三年，警察当局及司法官僚率先把《过激思想取缔法案》列入议程时，东京的有组织的工人曾展开示威游行加以抗议。但到了一九二五年，《治安维持法案》被列入议程时，新居格、大宅壮一诸君却吹着玩具的喇叭，领着一群文人经过议会的附近。

而且由幸德事件至第一次世界大战前后，堺、山川、荒畑等我们的先驱者，未能用马克思主义来分析日本资本主义的发展，随着客观情势的变化而决定运动的方针，还是他们的能力所不及的。于是新的群众运动的方针，不能不有待于德田、市川、野坂等第二代的同志们了。因而，可以接受的政治的和理论的遗产，实在过于贫弱。贫弱还没有关系，而且在客观方面，老人们反而发生了阻碍第二代发展的作用。

解党主义和宗派主义

自《二七年纲领》以来，山川的倾向被成为解党主义，福本的倾向被成为宗派主义。然而如果把两者加以形式逻辑的分割，认为前者没有宗派主义的倾向，后者没有解党主义的倾向，便错误了。尤其佐野、锅山的一派，坚信自己是正统派，和两者的机会主义偏向没有关系，简直是没有影儿的事。借着这种装模作样，他们毫不费力地开始了破坏党的工作。堺、山川、荒畑的解党主义，是把党限定于百分之百的革命家的宗派，使它跟在群众的自然成长的组织之后而加以操纵的办法。反之，福本的倾向，是由马克思主义的革命知识分子站在群众的自然成长的组织前面而加以指导的办法。在拒绝把党造成有阶级意识的无产阶级先锋队这一点上，还是重复了前者的倾向。总之，前者由形式看来是解党主义，由内容看来是宗派主义。反之，后者由形式看来是宗派主义，由内容看来是解党主义。当《二七年纲领》制定时，为堺、山川、荒畑等流{毒}（录入者注：原文不清，疑为“毒”字）的猪俣、北浦诸君，对党称之为宗派，“社会思想”那一派用《清算宗派主义！》的标题发表了《二七年纲领》，这已经是超过了恶意而成为滑稽的事情了。

那时候，堺、山川两位老人已经脱离了党。自二五年的党再建以来，两人在党外不断对党加以声讨。当时荒畑、北浦两君还在党内，但在二八年初也被开除了，并且在《赤旗》报上公布了其理由。

一九二五年，《无产者新闻》创刊了。主笔是佐野学。但诚如他自己对预审推事陈述入党当时情况时所说：“我是个公子哥儿。”因而他并不参加报纸的发行及编辑等吃力工作。（他自己也好像认为是个公子哥儿。一般人认为这是他良善的现象，但经过特务和检察官以及推事的挑拨后，便为了自己的面子而若无其事地中伤同志。他那种无耻的叛党行为，也是他的无比的利己心所致。）这些工作主要是德田君做的。德田君为了吸取过去的经验，曾到堺老处征询他的意见，据他说：“如果按照平民新闻来衡量，则发行数千份即可，在此以上便是不可能的。”“打算发行二万五千份。”德田君这样主张着而不想让。老人加以反对说：“对于那样盲目的计划，我是不负责任的。”但是二万五千份很快地销售一空了。对于时代的感觉的悬殊，在这里充分地表现出来。

遗产的{XX}（录入者注：原文不清，无法辨别）

我在前面曾说过：“堺老遗留给我们的政治的和理论的遗产，实在贫弱。”关于此点，凡在一九二零年初期参加运动的人们，都能切实地感觉到。德田和市川君也时常谈到此事。在这期间乘虚而入的，一九二二年的是佐野学，一九二六年是福本和夫。他们由学校教师一跃而为党的领导者了。我还记得当时党为了避免那种坏的影响是如何地费尽苦心，尤其我们学生出身的人毋宁说是积极支持他们的。二七年以后，随着运动的进展，发觉表现于实践方面的弊害其根源大半在这里，但直到因三·一五事件被捕入狱亲眼看到佐野、福本的实际行为后，才清清楚楚地知道了。为了把一国革命运动的经验积累当作遗产而加以有系统地吸取，党应该不断地正确地进行党员的教育与训练，党不应该把其遗产加以宗派地祖传似地独占，而应把它发展于群众运动之中。这样重大的意义，被解党主义和宗派主义完全轻视了。因而群众的作用等等，压根儿便没有被当作问题。数百千万的群众，只是根据自己的经验来学习，来巩固其阶级意识，来发挥其伟大的创造性。

“一般历史，特别是革命史，其内容总是比最好的政党，即最先进阶级底最觉悟的先锋队所想像的要丰富得多，繁杂得多，生动得多，‘狡猾’得多。这也是不言而喻的，因为最好的先锋队也只能表现几万人底意识、意志、热情和想像；而革命却是在人们一切才智能力特别高涨和紧张之际，由最激烈的阶级斗争所鞭策的数千万人底意识、意志、热情和想像来实现。”（译者注：根据莫斯科中文版译文）

这是列宁在《左派幼稚病》第十章中所说的话，但是在一旦有事之际，为了使先锋队不落后于群众的自然成长性，需要什么东西呢？

“在所有这些情形之下，在一切国家之内，共产主义运动还是日益受到锻炼、日益发展起来；它已是根深蒂固，甚至连摧残追究都不仅没有削弱、反而加强着共产主义运动。要使我们更加有把握和更加牢实地走向胜利，所缺少的只有一件事，这就是：一切国家底一切共产党人，都要彻底意识到必须使自己的策略尽量灵活。”（译者注：根据莫斯科中文版译文）

遗产的接受方法

这种灵活与巧妙，已经不仅是布尔什维克的东西了。在欧洲与东亚大陆方面中，许多国家，它已和有利的条件结合起来，成了共产主义者的东西。诚然在日本方面，各种不利的客观条件势如山积，但仅在这上面寻求理由，革命运动便一步也不能前进。堺老等人在明治后半期至大正年代的天皇制桎梏中脱离群众而动弹不得时，身心双方都变成不健康了。这种遗传现仍多少残留于日本共产党员之中。

堺老直到晚年，费尽精力也不能跳出社会民主主义的泥潭。我们的任务是：在各种新的条件之中正确地接受多数死去的同志和群众运动所留下的遗产，克服使我们苦恼的遗传。

日本的资本主义在达到其最高阶段的帝国主义以前，日本的人民群众（包括为其先进的无产阶级），没有从历史的惰性中充分觉醒过来。刚要觉醒，日本的天皇制度便又强迫它睡了。堺老也曾屡次发表这样的叹声：“可怜的民族！由上至下都是奴隶。”但是今日的日本人民群众至少无产阶级，已将成为推进日本彻底民主化的力量。无论有如何困难、不利的条件也并非只是给人民带来不利。一九零五年革命发生时，伦敦泰晤士报曾说过：“想不到被哥萨克骑兵的Нагайка（长鞭）追击的俄国人会有革命的能力。”由于把车尔尼雪夫斯基时代的俄国人和列宁所领导的俄国人同样看待，于是也就产生了这样的批评。各种条件的利与不利，是辩证法的。各种不利条件集中之处，便是各种矛盾集中之处。在那地方一定能制造出各种解决的前提以及将其活用的东西。

列宁把这叫做对策略尽量灵活的意识，强调这种意识以及在实践中体现这种意识的本领同是共产主义者所不可缺少的。为了使它成为我们的东西，我们正拼命努力着。而且一定能成功的。这也是把自号“枯川”的堺老已经枯竭了的精力的泉源再度使之成为“大河”的唯一道路。

        ——一九四七、二、七，在大阪病床——


回忆河上肇先生

一

我最初知道河上先生的名字是在作中学二年生的时候。一九一五年，有美国人那尔斯在福冈陆军练兵场表演飞行技术。我同姐夫一起从门司到福冈去瞧热闹，那夜我们便住在二日市的温泉旅馆里。谈话中间姐夫就将当时日本最优秀的经济学者河上肇、福田德三两位博士的名字讲出来。姐夫用手作势来形容河上先生的风采和容貌，在经过了三十一年的今天，还清楚地记忆着。我的小学时代是在门司过的。船行出身的父亲常把当时所刊行的Puck（带滑稽性的讽刺刊物）杂志按期邮寄给我。那个杂志有些近乎低级趣味，拿现在的话来讲也包括色情部份，当时我还年轻，当然不嫌这个。但是关于讽刺政治的东西，虽然是儿童，读它也格外感到兴趣。像瘦脸鹰鼻的山县，塌鼻挺胸的伊藤，麻脸的大山，宽脸留着小髭的桂太郎，尖头宽腮的寺内，这些家伙是压迫日本人民的坏蛋，给儿童们以深刻的印象。所以虽然入了军阀官僚的原产地荻市的中学，对于充满市内和学校的封建空气总是存在着一种反抗的情绪。在中学里经常有故乡出身的名流做讲演，可是少年的心对于那种讲演非常地感到无聊，我想自己长大以后，纵令能到这个讲堂讲话的时候，也决不讲这种无味的话。与此比较起来，关于姐夫所说的话却非常引起我的兴趣来。日后回想起来，才晓得大概由于姐夫介绍给我《贫穷的话》和其他书籍所致。其后到了作中学四年生的时候，渐渐对于社会主义感到了兴趣，而开始购读《中央公论》。一九一七、八年的时候，在荻市读《中央公论》的人，实寥寥无几。在那时候杂志上刊登着各名家们的关于河上先生的批评。还有对于北昤吉氏的苛{薄}（录入者注：原文不清，疑为“薄”字）的批评，我才得以开始晓得河上先生的为人。

二

从我进一高的时候，河上先生的《社会问题研究》就刊行了。我在一九二一年的时候，就明确地采取了共产主义的立场。一九二二年我进东大，正值关于共产主义基本文献渐渐输入的时候，在搞运动的同时，专心研究那些东西。所以对于河上先生的立场渐渐采取了批判的态度。但是当时所谓历史唯物论多是通俗的解说书，更加上那时正是内田银藏、福田德三之流受历史学派和讲坛社会主义学派的经济史所影响而构成的理论与唯物史观互相角逐的时代，因此以年轻的我来判断河上先生和我们在什么地方有如何的不同，便是个很困难的问题了。其后马克思、列宁的各种基本文献渐次来到日本，到了一九二五年，所谓唯物史观的公式《经济学批判》序言的真谛，我也能明确地掌握住了。随之对于河上先生过去的学说意义也很明瞭了。可是以后河上先生也渐渐发展他的立场，《唯物史观研究》也告绝版，发现他对于自己的立场正在不断地加以检讨中。

三

在狱中我听到了河上先生入党和他下决心的情形，那是我利用公审开庭期间的机会从至今仍和我们站在反对立场的佐野、锅山等人的口中听来的。从那时起，警察的白色恐怖愈行猖狂，在市谷刑务所的会客室里还不让说什么话的时候，就听人说：“那位曾为了先有鸡还是先有蛋问题苦恼着的先生Verhaften了。”当河上先生屡次为了辩证法和因果律的机械的比较所苦恼的时候，曾说那简直好像是深究先有鸡先有蛋那个问题，所以在不让说话的监狱会客室，要说“鸡蛋先生”，就是指河上先生而言。至于Verhaften，乃是德文逮捕的意思。我们这样说着{隐}（录入者注：原文不清，疑为“隐”字）语，监视的人糊里糊涂也不懂得是什么意思。假如用日本语说逮捕的话，那就麻烦了。从此以后，便没有听着河上先生的消息。可是在函馆监狱时代，从一个保健技师口中听说河上先生在小菅。还听说夫人谈述河上先生在狱中的健康状态的话刊登在东京的报纸上了。一九四一年九月我被移送到小菅的时候，已是先生出狱以后，然而还能够听见先生在狱当时的各种情况。据说河上先生曾在狱中的“教诲堂”充当过教务杂役，做过扫除等工作。

四

去年十月十日我们被释放以后，和德田、黑木几位同志出席大阪、京都的欢迎解放战士获释人民大会。归京后，根据黑木的报告，知道河上先生仅仰仗着极少的退职金维持着窘迫的生活，这固然令人联想到他本人的老衰，也确因营养失调引起其他病症。在大阪大会上曾为河上先生募集救济基金，募集了一千数百元，但等到携款探访河上先生时，却被他坚决地谢绝了。就在那个时候，河上先生听到德田、志贺等希望他的病驱早日恢复健康并且一向把他当作同志看待的话后，便勉强地起来，端坐在病床上等候着讲给他听。当我出席十一年（录入者注：这里的“十一年”疑为为“二十一年”之误，即昭和二十一年——公元1946年）三月在神户举办的人民大会的时候，曾和在西宫的井之口政雄同志谈话，也觉得河上先生到底是受过明治时代教育熏陶的人，养成了拘谨的性格，对于接受金钱的事总是感觉难为情似的。我拜托他弄一些对于博士的病体恢复上有效的食品，他也热心地给奔走过。我在五日早晨，同曾做过海军上尉而被九段宪兵队扣押过的系园同志一起去探访河上先生的寓所。先生的小孙子迎出门口，也许是由于祖母的教养有房吧，真是彬彬有礼，不禁使我感佩之至。当我们被引导到楼上后，河上先生从病床上勉强起来了。一九二二年秋，在京都帝国大学研究室见面的时候，已经是很瘦弱了，可是这次眼前所出现的河上先生较前愈形瘦弱，凹下的眼睛发着微光，所以胸中起了一种不愉快之感。我们怂恿先生躺下，当我送上枕头的当儿，先生把我的手给握住了。那是多么枯瘦的手啊！一把就可以握过来的。河上先生因为患病的关系几乎完全谢绝会面。通过黑木的传述，听说想要和我见一个面。好像河上先生在狱中长年惦记着进退的事情。我马上回答了：“先生，关于这件事情，德田和我以及现在活动着的党员也都在谅解，再不必多加顾虑，只期待与先生共同工作的日子的来临，就请专心疗养吧！”那天的经过好像给了河上先生以强烈的影响，由于兴奋竟致引起连日发热失眠，不舒适了一个时期。而且在这个时期，先生为德田、志贺两人又作了献诗。当时的情形，大概很简单地在河上先生的日记里记载着。

河上先生的寓所非常朴素，屋里任何地也不像有藏书的样子。仅仅放置着几本书，就是柳田先生的《桃太郎的诞生》、伊坡先生的《古琉球》等关于民俗学的东西。“曾受先生教导的人很多，可是在先生出狱后，特别是躺在病床的时候，来慰问的人几乎没有。自从我去探望以后，世人对于先生才关心起来，这种炎凉世态，真令人感到异常愤慨！”黑木这样说了。可是我去的时候，由于专家们的好意，河上先生的病驱业已获得保护，对于这些人们，我也感到愉快。

五

过了不久，博士便长眠了。日本共产党中央委员会即刻拍去唁电，京都地方委员会并协力办理博士的葬仪。在早稻田讲堂举办河上先生的追悼会。那时可惜我因党务繁忙而未得参加，改由野坂同志代为出席了。因为总选举决定在三月二十五日举行，当我答应了京都帝国大学学生们的邀请而向京都出发的时候，顺便访问了河上先生的寓所而向夫人致哀。先生的小孙子仍然规规矩矩地迎到门口。


河上博士与共产党

战后共产党与河上博士

一九四五年十月十日，我经过十八年的时光从监狱出来了。不久，大阪的同志们，想要举行欢迎解放战士大会，极盼德田球一、金天海、志贺义雄三人出席，然而当时正尽全力于党的全国组织之再建，因此即便是几天的工夫也不可能抽暇前往，于是我便留在东京了。当时的目的是要把以大阪、京都为中心的关西地方的党组织健全起来。出发之前，我们议论中的一个问题便是关于河上博士的事。并且决定：“听说河上先生正在病中，推想他一定不能忘怀于从一九三二年以来放置下来的和党的关系罢？请他参加党活动当然要在他全愈之后，但告以党仍然承认河上先生为党员一事，对于先生病势的好转也会有莫大裨益吧！”此事由故人黑木重德在慰问病床中的博士的时候向博士做了转达，这在博士的临终日记里也记载着。我在四五年十一月初次探访博士的时候（关于此事，日记中并未写着），博士握着我的手说：“我入狱后，不久就被开除了呢！”我回答道：“先生现在的心情我很了解，如今我们决定对于所有怀有善良意志和真挚态度而希望再度参加党活动的人，请他们全部入党，现在惟有希望先生充分静养，尽早恢复健康。并且德田君也是这样让我转告先生。”

尽管先生已经极端衰弱，但不久仍送来了一首欢迎德田、志贺两人出狱的歌来，根据日后的来信所说，知道先生自从和我见了面，感到过度兴奋，因而失眠加剧，不能参加党的活动。来信的字体写的非常工整。因为在入党当时博士曾因感激而兴奋过度，所以我和他会面时，也想到尽量避免使他兴奋，谈到博士被捕以后的事情时，我便尽量避免做深入的批评。纵然如此，对于在狱中营养极坏四年以上陷入失眠的博士——正如博士的诗中“垂死之言”所形容的那样——我们的谈话，仍然是一个极大的兴奋的源泉。然而，如果不和博士会面而听令博士逝世，那么，博士即便口里不说，心里也一定会对于和党的关系一事有所不能释然的。

四六年一月末博士逝世时，党中央委员会立即拍去唁电，同时京都地方委员会方面，也在同志葬仪的名义下参加协助丧事。

使博士就逮终于使博士饿死的战争，在它终了后，共产党和河上博士的关系，便是如此。

共路历程

（译者注：基督教会中有一本用来传道的书，名叫《天路历程》。《共路历程》这个名称可能是模仿它而起的。）

所谓“共路历程”并非是指着中国共产主义者谢觉哉同志所参加了的二万五千里长征的行军路程，谢同志在五十岁时被劝入党的时候，曾如此述怀：“像我这样行将就木的人，对于新世界的建设尚能稍尽棉薄，想到这里，不禁喜极而泣了。”博士于一九三二年八月入党时，也曾引用了谢同志的这段往事说过：“虽然视谢老自愧弗如，但是终于我也成为党员了！”他因为无从将这种欣悦告人，独自感慨交集，因口占一首：“两鬓早生斑，宿愿幸得还。追忆往昔事，曾越万重山。”

我之所以将博士一生称为“共路历程”，是因为他以一个在日本有着最高教养的知识分子，并且达到教育官僚一生中最高目标的正四位勋三等帝国大学敕任教授，这在日本一般俗物眼中看来已是足以自慰的了，决不会再和共产党发生关系。然而我们的河上博士，竟会不屑遵循着旧社会平坦的人生道路，而特地跑到被人认为异端邪道的共产党的荆棘之路上来。博士入党时所吟的歌，由充满德国人所谓Schadenfreude（幸灾乐祸之意）的当时小资产阶级出身的俗物看来，也许认为并非无产阶级的作品，因为它{蹈袭}（录入者注：原文不清，疑为“蹈袭”）着《古今集》（译者注：日本古代和歌集名）的格调，其实这完全是一种皮相之见，这首歌正是他天才地利用了旧的形式而装入新的内容，把他在“共路历程”中艰苦奋斗的整个人格充分地表现出来。

不仅博士入党以前的经过，是他的“共路历程”，就是在入党不久为特务逮捕而被投狱，也是他的“共路历程”。他在狱期间，一方面是抱着想尽方法尽量希求早日出狱的心理；另一方面则仍旧抱着舍共产主义之外更无真理，除了共产党之外更无其他政党足以指导群众建设新社会以解决当前日本存在的诸种矛盾的阶级意识。在这种心理斗争之中，更加上国家权力和种种苦痛的斗争，终于因为日本帝国主义用饥饿的苦刑煎熬，最后以一个共产党员的资格而死去，这个阶段可以说是博士的第二个“共路历程”。

博士的自叙传第四卷尚未刊行，仅就已刊部分来说，已称得起是日本人所著的最大的传记文学，近代日本作家的任何作品，如与此相较，皆难与比拟。在表现所谓“个人的偶然性”和“社会发展的必然性”，“个人的党员”与“前卫部分的党”以及“一个整体的阶级”和“总的阶级关系”间的相互作用各方面看来，如此的伟大，如此的深刻，并且描绘得如此的栩栩欲活的作品，前此实在没有。

共产党人足以自豪的最大传记文学

世界有名的自传中，有卢骚（录入者注：现通译卢梭）的《忏悔录》，在那里边涉及的多为当代第一流人物。但仅就此点来说（纵令所谓一流的含义有所不同），则另有斯泰尔夫人或威特伯爵的《回忆录》。有着世界的规模的，则有劳合·乔治的《大战回忆录》。然而卢骚《忏悔录》中的主要人物，是当时的法国的进步思想家或者是他们所集合的沙龙（Salon）的人们。河上博士《自叙传》中出现的主要人物，虽然也是日本的思想家，而与极权主义的法国的最后阶段的时代背景不同，博士所处的时代正是日本在极权主义的天皇制度统治下形成了资本主义最后阶段的帝国主义时代。社会演进阶段更形高度化，而日本帝国主义比起七年战争的法国更发动了大规模殖民地侵略战争。社会的各种矛盾更加复杂、尖锐、广泛。因此书中所出现的人物，其人性暴露得极为彻底。同时博士的自我批评及人物批评也均极痛切。《每日新闻》的“砚滴子”，一方面推赞《自叙传》，一方面说博士无所假借的人物批评的最大被害者恐为栉田民藏、大山郁夫、铃木安{荫}（录入者注：原文不清，疑为“荫”字）诸人。据说目前要求将对《自叙传》做辩解或反驳的文字登载在《世界评论》上的人，仍大有人在呢。

然而，《自叙传》的著者并不是像卢骚那样的具有马克思所指出的“理论靠紧群众就会成为力量”的历史经验经验而做为一个天才的理论完成者。卢骚的理论，乃是依靠了促成法兰西大革命的广大群众而产生出来的启蒙主义者所做的各种辉煌的理论中的最高产物，而博士则为一马列主义的普及者。而且博士好容易能够正确地将其执行，是从大正末年即一九二六年左右开始的。但以自叙传的眼光来看，比起卢骚的《忏悔录》来，则河上博士的《自叙传》更为杰出。在里边并无令人吃惊的那种《忏悔录》中存在着的窥伺朋友的态度。相反的，他却是一位谨直、温厚、诚实并且被仰为一代师表的学者。在阶级斗争的各种发展条件下，自动地进而投入革命运动。他并没有像我们从年轻时起就累积起来的经验，他突然地尝受了异常痛切的经验，陷于人生旅途的极端悲惨状况中——他的遭遇，自然比起我们在北海道的监狱中所受的还要舒服很多，就是同样在小菅时，也是被优待的。他所经验的悲惨状况，如以但丁笔下的“地狱”来说，也不是最下层的冰寒地狱而是较为上层的，但这对于《自叙传》的不朽价值，自然是毫无所伤的——博士洞彻了人生的内部真谛，所以博士所做的事件或人物的批评，据我看来，纵令多少有些弄错的地方，但其间仍然包括着任何人均难战胜的{X}（录入者注：原文不清，无法辨别）切意见。我常想：假若博士不作为共产党员或共产主义者而死，那么恐怕不会做出这样伟大的人生记录吧。

并且在博士的这部伟大记录中，到处可以发见博士自认为是“无关重要”的身边琐事或人物描写。其实，这些地方，如从全体的构造或行文来看，也决不是无关紧要，相反的，正如大诗人所说：“生活的黄金树也要靠绿色来点缀的”一样，这些零星描写，构成了“现代史内面”的精彩的一面。在这点上，如与校勘传记文学第一大家森鸥外用层层叠叠的笔致写成的《伊泽兰轩》相较，则尤为杰出。因为《伊泽兰轩》让无心的读者看去，固可说是“嬉笑怒骂，皆成文章”（鸥外序文），但对于有心的读者，反而给人以与其说是“写实主义”不如说是“烦琐主义”之感。

河上博士的《自叙传》，对于一切故意将共产党和共产主义者弄成可憎的诡计、帝国主义战争和治安维持法、军国主义者和警察、与国家结合的宗教家和教育家、审判制度和监狱的组织、审判官检察官和刑务官吏、社会民主主义者乃至堕落为奸细的一切牛鬼蛇神，均能将其所演的把戏，一无遗漏地暴露于光天化日之下，此种功绩虽第一流之宣传家亦所不及。博士于此，盖将其胸中一大块垒一举而投向日本帝国主义者的俗物头上。而在共产党说来，对于得寸进尺步步紧逼而来的日本帝国主义的压迫，这个《自叙传》，正是做了最后的反攻，我们对此，殊不能不深表{敬意}（录入者注：原文不清，疑为“敬意”）。

《三二年纲领》与河上博士

读了博士的《自叙传》，我们才能详细晓得当时的事情，这不能不再度感谢博士和博士夫人。原因是博士入党方一月余，立将《关于日本情势和共产党任务之纲领》译出而提交于党，狱中的我们也因之在法庭斗争的最后，蒙受了非常的恩惠。

一九三一年九月十八日，日本帝国主义者发动了满洲侵略，日本情势从此进入了新的阶段。由日本之手，首先掀起了导入第二次世界大战的法西斯军国主义的侵略之火。随着此种情势的发展，站在反帝国主义战争的斗争最前面的任务乃{课}（录入者注：原文不清，疑为“课”字）于日本共产党身上。因此势将发表一个规定此种明确任务的新纲领这件事，狱中的我们鉴于三十一年纲领草案已行发表，所以也很容易的想像得到。恰巧在为了进行指导从“三·一五”到“四·一六”的共产党事件公审而组成的法庭委员会，德田君和我通过了律师和狱外被告党员，着手收集有关证据调查的必要资料。三一年末在《国际新闻通信》上发表的署名冈野（野坂君）的论文，是发动满洲侵略后初次阐明了新方针的文章，三二年四月在法庭委员会上，由德田、志贺两人发表了。到了六月，得知新纲领业已发表，便马上和熟悉审判手续的德田君商议之下，努力设法弄到手中。七月，第一审的最后陈述开始时，《三二年纲领》的译文终于到了我们手里。党中央委员会的故人岩田义道立即和我的妻联络而以证据调查的形式{递}（录入者注：原文不清，疑为“递”字）到了法庭委员会。疑问是写在一页二百字的{蓝}（录入者注：原文不清，疑为“蓝”字）色直格稿纸上，译笔极佳，书法也娟秀可喜。看了后我所直感到的，便是此系根据德文版译成，其人不仅能懂德文，而且对于理论方面必有很高的修养，并且为防备笔迹被人怀疑起见，可能由该学者之夫人转录一遍。再者，鉴于我妻对我所说：“此种译文并无二纸，用后希望立即退还给我”一点，可知中央委员会一定希望早日把它公布，而且想到如仅为裁判所长长久保存还好，如被检查处利用它作为破坏党的工具则殊属不妥，因此委员会仅在法庭上用了一天，便马上退还了。退还时节果然不出意料之外出了难题，幸而反过来利用事先和裁判所做好的约定，得以顺利的退还。而我由于数回专心地反复读过，加之，该纲领又不甚长，因得几乎一字不错地印入记忆中，并且另行将它节略记入法庭委员会用的笔记里，因此得以将新纲领正确地传达给以共同被告资格出席法庭的狱中同志诸君。总之，这个纲领不久在《赤旗》上发表而为全国所知，在狱中亦由我们之手传达给全国各处刑务所里的同志，此事盖有助于在战争气氛中排外主义的狂热下而仍能保持无产阶级的意识，成为建立正确指导方针的基础，并且成为战后共产党所完成的全国性组织的迅速再建的前提条件。就此而论，博士在甫行入党即立将译文提交党中央委员会，功绩实在不小。如有人怀疑一篇译文会有如此重大作用，则参照下面的事情即可深刻明瞭。因为如果博士不将由当时在德国的国崎贞洞君寄来的原文漏夜译出，或者博士夫人不这样的协力，那么纲领之发表，势必大大迟延。而由于特务（他们已经将英文版弄到手里，但译出较晚）的震惊之下所进行的妨害，也许会根本弄成漫无着落，假使叛徒们更从中挑拨离间，就愈感棘手了。

博士对此事亦颇表示满足地说：

“总之，这样历史的文书立即为党译出，并且很快地交付印刷得以普遍地散布于同志之间，在我是深感满足的。纲领的原文是在一九三二年（昭和七年）六月二十五日发表的，而日本很快地在七月十日的《赤旗》特别号上就颁布了。那时是用本田弘藏的笔名发表的。本田弘藏就是我搞地下活动时的党名。”（《自叙传》第二卷一一四页）

好像博士直到逝世，也没有知道他的译文对于狱中的我们起了很大的帮助。

河上博士性格的另一面

博士的党龄较短，并且也未曾居于党的领导地位。因为他对于曾经接受过河上博士所提供的资金并居于党的最高负责人的地位而同时又是叛徒的佐野和锅山等怀有憎恨，所以对他们的批评难免有过分的地方。例如博士似乎一直到死尚在怀疑死于敌人恐怖手段下的故人岩田义道同志为叛徒份子（见《自叙传》第一卷四四八页以下）。原来岩田义道在狱期间，曾经屡次受到解党派份子的诱惑。因为他具有一副慈善的面孔，性格也和蔼可亲。所以解党派份子认为有机可乘，便一面策动户泽检察官，一面开始对他直接笼络。我们听到这项消息以后，便决定反过来利用这个条件，劝他为了达到早日保释出狱的目的，而故意假装糊涂。但是出乎预料地，他很快地从“未决监”里被释放出去了。因此对于此事，就连我和德田君在当时都不免有些感到吃惊，狱外的同志们自然更会感到意外了。至于河上博士攻击解党派的时候，他所以含混其辞而故作呆态，实在是为了将来{潜}（录入者注：原文不清，疑为“潜”字）入地下工作之际，恐遭警察或检察当局暗算的缘故。读了博士的《自叙传》，可以发现博士是一位不会说谎的人。这从博士在为求减刑或假释时所采取的“战略”看来就可明白。他决没有存在过像我所常想到的那样，利用敌人的诡计反过来对付敌人的幻想。因此博士在对付推事和检察官的时候，因了他那种“宗教的真理”和“科学的真理”之统一而生的观念，结果弄得常常被欺。其中经纬，盖不难想像。

所以，当西久保推事对博士讲说不会因受刑后的证人调查而增加刑期因此而希望博士吐实的时候，博士猜想一定是西久保推事在户泽检察官面前将自己预审供词中的一部份更强隐瞒过去了，因而认为是出于西久保推事的“好意”。殊不知根据刑法规定，受刑者以证人资格被调查时，如非另行犯罪，纵使对于同一事件的新事实有所发现，亦决不能加重刑期，并非单凭推事个人的“好意”可改变者。更不是西久保推事为了庇护博士而故意在户泽检察官的面前隐瞒了供词中的一部分。所有这些，完全是当局的既定方针。此种例子，为数甚多。我所以这样说，并非因对西久保推事心存芥蒂而故为此言。从他在东大我在一高的上学时代起，我和他就开始认识。我深知日本的审判制度，紧紧地束缚着每个当推事的人。例如在我认识的推事当中，有一位负有“名推事”声望的性格刚强的人。他遇有犯人因遭受警察的刑讯而被迫招供时，即反过来应用法律条文，宣告无罪。他的女儿因共产党事件而被捕时，他曾写信告诉他羁押在狱中的女儿，大意是说：“当一个人因确信真理而被捕时，决不可轻率地放弃其信仰。”因此被检察处认为“有问题”而终于被迫辞职。所以预审推事假如果真独断地把供词中的一部加以隐瞒的话，具有请求检阅供词权利的检察官也决不会一声不响的。其实法庭受审，在本质上也是一种政治斗争。博士对于此点，恐未能识透“政治”一物的两面性。

博士在《自叙传》中曾屡次表示过“不胜惭愧”“浮薄成性”的意思。原因是他在狱期间，为了企图减刑或假释曾写过几回“感想文”之类的东西，结果仍是刑期满后始被释放。对于此点，颇感悔恨。五年的徒刑与满期后始被释放，是因为检察处方面企图使博士亦能够像佐野、锅山等人那样地宣告脱党，或是整个地承认错误。因而想尽种种方法加以诱{X}（录入者注：原文不清，无法辨认），结果却终未成功。然其中内幕犹不止于此，尚有转向者们的嫉妒存于其间。因为佐野等人虽然已做了那样的背叛行为，但是也没有达到减刑或释放的愿望。当“二千六百年”纪念举行大赦的时候，佐野、锅山、风间以及佐野博等人虽然已够上获得假释的程度，而结果终未实现。原因是由于背后有充当日本帝国主义侵略的急先锋的右翼分子的策动阻挠所致。当一九三七年发动侵略中国的战争时，佐野甚至表示愿意被派往中国去担任日本军部特务机关的间谍工作。所以当他想到假若像河上博士那样仅表示脱离实际运动而仍旧承认马克思主义为真理的“消极”态度就被假释的话，那么像自己这样地“积极”卖过力气的人反倒被留在监中，相形之下，自然要生出嫉妒之心来了。当三田村在小菅刑务所做了超记录的“升级”时，佐野也曾在事前策动破坏，设法使他得穿上减刑处分除外者的红色囚衣。这也是叛徒们中间的摩擦。福本和夫曾写过一篇感想文，表示过佐野、锅山的转向不过是一种“政治的转向”，只有他自己才是真正的转向。而佐野，锅山却不断地反过来告诉狱方的人说福本的转向是“伪装”。像这种内部互起摩擦互相攻讦的丑态，简直是一群地狱饿鬼在互相争吵似的。

每当博士在狱动念想写“意见书”或“感想文”之类的东西时，夫人总要出来拦阻。我的一位年青朋友读完了博士的《自叙传》后曾这样笑着对我讲：

“河上先生的夫人真够伟大！当我看到书中夫人劝止博士写那种文字的地方时，便用红笔在旁边画上记号。我觉得这本书很有一读的价值，便把它交给我的妻去看。因为我想借此让她知道一下河上夫人是如何的伟大。也许她不会了解到这种程度的，但无论怎么说，只要她看到我用红笔画过记号的地方时，总会深刻地寻味一下吧！”

                            ——一九四八、一、一三——


河上肇《自叙传》的意义

一 绵亘三代日本知识分子的镜子

河上博士《自叙传》的全部应该是四卷，不过最末的一卷是把以前曾用其他形式发表过的东西汇集而成。所以单就已刊的三卷来说，《自叙传》的基本部份已大致齐备了。

《自叙传》是战后出版书籍中一个最大“部头”的，其中有些地方亦曾涉及批评今日尚在社会各界继续活动着的数位知名之士。当十五年前，日本天皇制度下的官宪向共产党施行最后总攻的时候，博士亦被捕下狱。那时反动派的宣传机关，常爱将共产党人故意描写成凶恶无比的暴徒。所以博士被捕时，亦曾被人这么宣传过，因此曾轰动过一个时期。为了使外界人士明瞭事实经过的真相，这部《自叙传》的问世，可说正适合当代日本人需要，并且在内容上亦颇隽永可喜。

博士生于一八九七年（明治十二年），一九零二年（明治三十五年）毕业于东大法学部。而日本的资本主义进入工业资本主义的阶段，也正是在这个时代。一八九五——六年的中日战争，可以说是大致确立了产业资本主义构造的转折点。日本的工人以近代的无产阶级姿态出现，开始产生阶级性的组织，也是从这个时期开始的。但是像其他国家的情形一样，日本无产阶级并非刚一开始就能够掌握了科学的社会主义——共产主义的理论武器，也没有形成有力的政治势力。直到中日战争以后，才吸取了社会主义理论而开始组织工会。但那时还是显得很幼稚的。它的幼稚，连马克思批评韦特林幼稚时的那样程度都追不上。

河上博士在大学读书时代，即开始阅读社会主义的文献。故曾于一九零六年，用“千山万水楼主人”的笔名在《读卖新闻》上发表《社会主义评论》一文。然而那时所说的社会主义，还没有提到科学的社会主义。直到一九零五年，才在《平民新闻》上刊登了共产党宣言。由于他不参加社会主义运动，仅对社会主义加以评论，所以博士的世界观也自然不能算是社会主义的。

博士之出任京都帝国大学讲师是在一九零八年（明治四十一年），在那年发表了《经济学原论》。博士在《自叙传》中曾自我批评该书说：“丝毫没有提到马克思主义的经济学说。”我们若按照当时的社会情形说，这也是必然应有的现象。其后博士曾介绍过一些外国不甚著名的经济学者的学说。对于一九一三年（大正二年）出版的《经济原论》，据博士自己说是“仅能算是集以往资产阶级经济学的价值论的大成，丝毫没有受到马克思主义经济学的影响”。就是一九一五年由海外归国任京大教授时编的讲义，“也完全是资产阶级的经济学，几乎没有提到过马克思的学说。”

日本的资本主义，从一九零四——五年的日俄战争开始更发展地进入帝国主义阶段，较之前资本主义阶段的生产关系（主要是寄生的土地所有以及它和小农制度的结合）更控制了人口的大部分。在政治上，处于极权主义的天皇制度（以军部和警察为两大支柱）的统治下，对幸德秋水、堺利彦等的“反战论”加以压迫，因而捏造出一九二一年的“大逆事件”（录入者注：原文如此，疑有误，因为“大逆事件”是发生在一九一零年），社会主义运动和工会运动便完全被摧毁了。所以博士的著作和讲义中见不到马克思主义的学说也是由于当时这种环境所造成的。

博士归国后担任大学教授，是在第一次世界大战即帝国主义列强企图分割世界而展开殊死战的时候。在留学期间曾写过一篇《回顾祖国》。可是博士在那时似乎还没有明瞭到什么是酿成大战的决定因素。诚如列宁所说的“历史即使是在饭革命的情况下也是向前进展的。”所以在这种意义之下，第一次世界大战遂成为人类历史的一大转折点。因而促使日本亦不得不终止其停滞状态而随之向前迈进。而博士恰好像面镜子，正能把这种事态给明显地反映出来。最有趣的是在一九二八年“三·一五”事件我被关进市谷刑务所的时候，竟从官方的图书目录上发现收有此书（《回顾祖国》），同时也收着堺利彦写的《周布政之助》。自然在当时情形下，纵然目录上载着，也无法借到手中的。

博士创办《社会问题研究》是在一九一九年，当时正是俄国发生革命，德意志、奥地利、土耳其败北以及其君主政体被废止的时候。在日本则发生了“米骚动”及多次罢工事件，在其他大多数国家中也引起了革命危机。诸如此类的大事件相继爆发。在这种时代的环境下，博士的《社会问题研究》及其他单行本中亦渐渐刊载了有关马克思主义以及革命问题的文章。

由于“大逆事件”的无理镇压宣告失败，迫使天皇制度下的统治势力对于言论、出版、工会和农会等活动，亦不得不予以相当的自由。一九二三——四年所编的讲义，据博士自云：“虽然当时曾决意竭尽全力从事马克思主义的彻底研究，但是在它的根本构成上，却仍旧和资本论的研究方法、叙述方法均毫无相同之处。”

当一九二二年日本共产党成立前后的博士，在他的《自叙传》中，对于这件大事似乎也没有深刻地注意过。这里面存在着一个原因，就是当时日本共产党内如堺利彦、山川均等人虽然皆为共产党员，但他们却并非真正的革命的共产主义者，在本质上都应该算做社会民主主义者，在党内算做解党派份子。因为他们当时都在共产党内居于领导地位，所以当时博士对共产党的指导理论的根本，便努力地做了小资产阶级出身的知识分子所特有的歪曲和怀疑的批判工作，在客观上起了不少的反作用。在《唯物史观研究》和《社会组织与社会革命》里，对于历史唯物论及俄国革命，曾屡次发表过错误的说明和见解。造成这种错误的原因，从主观上看来，可以说是博士对于马克思主义还没有真正了解。由于不了解，因而引起各种怀疑，对于日本共产党，对于世界革命形势都表现了小资产阶级的动摇性和多疑性。再加上福本和夫以及其他学生们曾大刀阔斧地对博士加以批判，而结果福本等人却相继脱离革命阵营，所以更使博士对于自己的行为和思想上所犯的错误得以“稍加辩解”（所谓“稍加”，就是说博士对自己所犯的错误基本上还大致承认的缘故）。在那个时候博士曾一变其以往积极地支持共产党的行动和态度而与“反福本主义”结合起来充当起反对共产党的角色。因此他的《自叙传》中曾对这种经过做了客观的批判。

博士所编的讲义，从章次上、内容上、“完全成为资本论的解说，是从昭和二年到翌年三月的事。”正当这时，日本共产党根据《二七年纲领》，克服了前此在党的政策和组织上所存在着的社会民主主义的偏差，而开始走向新阶段的第一步。它在战略上的目标已明显地表示给群众。天皇制度下的官僚们对此深感恐惧，所以才有“三·一五”事件的大镇压于党及有关群众团体的头上。博士就在这时，被迫离开历经多年成为全国学生所景仰的目标的京大经济学部的教授岗位。

这便是博士所以能被看作绵亘明治、大正、昭和三代日本知识分子发展的“镜子”的缘由。

二 共产主义者的正确性之证明

通读博士的自叙传，最使人感动的，便是以一位具有良心的学者毕生在热心地追求正确的途径，终于到达唯一的最高真理的共产主义的经历。这也是现代世界的一般倾向。

多列沙在一九四五年夏请求加入共产党的时候，他已经是七十四岁了。在他的信中曾写着{道}（录入者注：原文不清，疑为“道”字）：

“我对于这个愿望，{X}(录入者注：原文不清，无法辨别)意已久，且与年俱增。

因我见到法国的物理学家居里、法国的数学家兰鸠邦等有权威的科学家们，和数年前英国的科学家海登等同样地在共产主义运动之中，不仅为科学的探求而献身，同时也对自己活动领域作科学的研究并对各种社会问题作科学的研究，使两者之间求得统一的结合。关于这些新闻报道，我特别感到满意和欢迎。还有，每逢听到像西班牙的俾卡索，法国的阿拉贡等献身为人民服务的艺术家和作家，丹麦的大小说家安徒生、赫克西·爱尔兰的剧本作家奥克西等有权威的文化工作者们积极参加共产主义运动的消息时，心中便受了很深的感动。……对于人类的伟大性和高贵性的确信，已成了我的生活和工作的指导原理。因而我的生活和工作的论理便促使我产生了想加入共产党的愿望。”

当一九三二年，日本共产党在官宪的镇压下正处于非法的地位。在这种环境之下，任何人也不可能自动地申请入党。所以博士渐次靠拢共产党时，党中央委员会方面采取了争取博士入党经博士表示同意的形式而使他成为党员。博士在《自叙传》的第二卷（一零五页）里，曾用感动的笔调描写过入党当时的欣喜状态。他说：“我的入党，和一般二十岁左右的青年人不同，而是在五十三岁时，并且升到教育官僚的高级位置以后，在疯狂的官宪诛求的条件下成为党员的。因此感到异常的喜悦。”他并且提到了中国红军大行军的时候，有一位同青年人们{杂}（录入者注：原文不清，疑为“杂”字）在一起向二万五千里长征之途迈进，从瑞金一直走到延安去的谢觉哉同志，是在五十岁时才入的党。并且在入党时曾说：“像我这么大的年纪，竟还有机会参加新社会的建设工作，想到这里，不禁欢喜得流出泪来。”博士虽然没有谢老那样勇敢，但也曾像他那样因感激而流过泪。

但是博士入党后不久便被捕了。以后便从未决监里发表了有名的《狱中独语》。因此博士便开始走上了弯曲的道路。这个《独语》是由于检察处和刑务所当局假意表示释放博士，因而一步一步地强迫写成的。由于博士在党内未居于领导地位，所以向他表示只要对当局低头即可考虑缓刑。类似这种卑劣的威胁利诱手段，施行过不只一次。但是博士却一直认为马克思主义是唯一的真理，只表示愿意脱离实际行动以及停止写有关政论的文章。至于造成博士这种脱党的原因，乃是因为日本统治阶级施行了残忍的使人慢性折磨致死的恐怖手段，所以才使人不自觉地堕入其圈套中。

河上博士便是上述这种类型的人，当他被捕之后，周围对他表示同情而射飞为他奔走营救以求减轻判决或获得保释乃至假释的人很多。但他们在表面上是援救博士，而骨子里却是阴谋使博士屈服，好用来作为扩大宣传破坏共产党信誉的资料。因此处于特务、检察处、裁判所、狱吏之间的博士，不但越发走向弯路，并且更显得动摇不定了。在《自叙传》中，关于这点也曾自我批评过。他曾说过他的内弟大冢有章君曾对他格外关怀过。其实，自己被捕失掉自由时，别人及其他同志无论怎样关心，也是无济于事的，反倒更易引起自己和别人犯错误。

“这是我最大的失败的开端，在当时决心加入不合法运动的地下党时，就应当觉悟到假使被捕必须尝试牢狱生活的滋味。这种精神准备是必须具有的。但是等到被捕以后，我却仍旧急着盼望获得减刑。如今回想起来，这种态度实令人觉得惭愧。但想不到大冢的来信，竟首先使我企图退党了。”（《自叙传》第二卷二九零页）

所谓治安维持法的目的究竟何在？说穿了，它就是为了维持天皇制度和准备发动帝国主义侵略战争而设的法令。我们只要读一下叛徒们写的《转向声明书》及《感想录》，就可以知道他们对共产党展开攻击的主要原因是针对着这关键问题而施行的。从一九三一年九月开始，日本帝国主义者就展开了他蓄意已久的对华侵略。为什么对于逮捕了的共产主义者能够采取宽大处理的政策呢？这件事的内情，博士同许多被捕入狱的人们却都把它看错了。不，甚至佐野、锅山等人也受骗了。他们都是想致力于党的破坏工作而借此减轻自己的刑期。当再审判决那天，锅山曾向他身边的看守问道：“不能再减轻一些了吗？”这句话就足以表示出他内心的企图来。这是那个看守在再审判那天对我亲口讲的。纪元二千六百年举行大赦的时候，他们本来已可获得被释的机会，却被司法次官三宅正太郎提出了天皇法西斯式的抗议而停止释放。（这是在一九四一年秋天被移往小菅时候，锅山对我说的。）所以他们虽然背叛，也前后在监狱里住了十四年。

博士对于这个阶级斗争的政治性，未能明确地综合地掌握住。因此在预审终结那天，博士竟提出意见书，表示今后愿意埋头翻译《资本论》的决定版，而停止实际活动，以求获得保释，但在事实上却中了预审推事的诡计。对于此次的失败，博士曾说：“我实在想得过于愚{X}(录入者注：原文不清，无法辨别)了！”（第二卷三六五页）其实归根究底来说，《资本论》不就是以巨大的头脑和手腕来掌握了历史的自然必然过程及资本主义的生产方法的现实运动的巨著么？正因如此，所以资产阶级的经济学者们才渐渐对它抱了反对的态度。甚至连自称为马克思主义者的学者们也对它加以曲解。在他们感觉无法对抗的时候，便如同法西斯分子那样狂暴地烧毁了《资本论》。在日本，则是特务宪兵们凡遇见持有《资本论》的人便加以逮捕。经由检察官起诉后，法院便判为“有罪”。而且博士却一向抱着“只有自己才最配翻译资本论”的自负心理。但是自从入狱以后，由于这种自负心理，引起了焦躁的出狱念头，反而成为他犯错误的主因。正如列宁所说：“历史在反革命中也不断地前进”，一旦反革命势力对它无法控制的时候，《资本论》将再以新的姿态在日本出现。宫川实君继承了博士的遗业，长谷部文雄君也发表了很好的译本。征诸今日日本的现势，愈信列宁的指示确是真理。

博士的《自叙传》并不能算是一部伟大革命家的斗争记录。我也不是从这种角度来对《自叙传》做评价的。然而在这书里面，博士对于自己的失败和错误并未企图加以蒙蔽，而是用博士所能理解认识到的程度把它真诚坦白地流露出来，不断地做了自我批评。博士自第二次帝国主义战争结束后，由于饥饿而营养不良，然而对于写作工作，却直到最后的一天也没有停止过。正是由于此点，博士的生涯和《自叙传》才有不朽的价值。卢梭是有天才的，《人类不平等起源论》及《民约论》成了法国大革命的理论。这个理论成了掌握群众创造近代世界史的伟大的转折点之武器。我们在今天来读《爱弥儿》，也得赞美卢梭的天才。可是他的《忏悔录》在这天才的性格上却深深的染上了偏执的性格，有难以令人置信的地方。

河上博士的《自叙传》则与此不同，因为他曾在书中做了严格的自我批评。我通读本书时，也感到对于人物的评价及事实的判断尚有不少错误之处。其中载有由于大学教授式的眼光，非常爱留意到人的癖性的地方，读到这些地方，常令人发生一种会心的微笑。虽然有此种倾向，然而由全体看来，实为鲜艳的人物和事件的描写，对于自己也是同样。所以《自叙传》乃是博士回忆着自己的失败和苦难，作为毕生走向共产主义道路的记录，它证明了共产主义的正确，实为最生动的一部文学杰作。

三 镇压策谋的暴露

《自叙传》的第二、三两卷，暴露了以治安维持法为武器的警察、检察处、裁判所、刑务所的各种残忍和暴虐行为。固然博士并没有过分受到白色恐怖，可是对于博士，官宪当局仍然是不断加以迫害的。

博士不仅描写了自己，并且把警察的残酷阴谋、拘留所、检察处、法庭、监狱、镇压的全部{配置}（录入者注：原文不清，疑为“配置”）介绍给日本人。把天皇制度和统治阶级历经多年动员各种手段{渗}（录入者注：原文不清，疑为“渗”字）入日本人脑中的“恐共病”的毒素本身明显地表示出来。所以那并不是零星事件的记载，而是博士将参加共产主义运动以来的经验作了有系统的叙述，是具有无限价值的东西。特别是举出来帝国主义为了独占利润和战争在如何长时间中{制}（录入者注：原文不清，疑为“制”字）造舆论，加强镇压和侵略，转移人民的注意，玩弄反共把戏，这些描述，都表示着是非第一流作家的想像和直感的力量所能及的体验记录。

其中堪称是最精彩的，便是大森银行袭击事件。这记载在第二卷的《风间丈吉君的二三事》、《和间谍松村的首次会见》中。那时党的最高指导部是由平松、岩田、松村三人构成的。那位松村是党的住宅部和资金事业部的负责人。据我在小菅听锅山所说，松村就是峰山。当他从海外归来中途在京都被捕的时候，马上就屈膝投降而被授予离间工作的任务，到东京以后渐渐占了党内重要地位。重要党员的秘密住处全被他控制着，资金事业部也可以运用，所以警视厅能够随意玩弄反共把戏。特务方面企图在以热海事件著名的党全国协议会上一举对党加以歼灭的打击并破坏人民对党的信任，它的序幕便是银行袭击事件。报社固然不用说了，就连检察处、政府的高官也不知道这个计划，他们也是被特务的把戏所吓倒，因而引起“恐赤”“憎共”的热病，反而命令特务进行更加狂暴的镇压。听说锅山被捕的时候，关于他带的文件，警视厅的特务课官员曾自言自语地说：“这是重要文件，送到检察处以后要是一个不小心给泄漏了，对于我们的工作是会有障碍的。”特务的心理，真是世上最奇怪的东西。

锅山和佐野都遭到银行袭击事件的牵连，在惊慌失措的当儿，共产主义的假面具也掉了下来。一变而为离间分子了。在第一次公审后不久，市谷的候补典狱官森口藤松（国领、德田、志贺三人给他起了个绰号叫做“狐狸”，因为他的模样恰像京都陶器店门口摆的大狐狸一样），每天去和锅山商量，专心研究热海事件的善后工作。在佐野、锅山发表声明的时候，资产阶级的报纸曾经登载过：“所有党员，对于巨头的转向都茫然若失了。”可是当看守长得意满面地把印妥的声明书交给我的时候，我说了声：“嗯！好歹算成功啦！”今里这个班长出身的看守长听了这话，不愉快地沉思着。

在佐野、锅山发表叛变声明以后不久，户泽检察官曾对河上博士讯问过（第二卷三九一页）。这段记载，就像读着有趣味的小说一样。户泽是个自高自大善于装腔作势的人，他妄想根据所谓“检察官可以指挥司法警察”这个刑事诉讼法的假定把此次功绩算做由于自己的指挥得法因而特务的活动才奏效的结果。他借着森口的协助，在佐野、锅山的转向上表现了卓越的指挥手腕，因此愈加兴高采烈，自鸣得意。他就更希望能够直接由自己手腕再立一次功劳。

“刚刚立功而正在高兴的户泽检察官，看着适逢其会而落在自己手中的老人，就想利用他再做一番事业。”

其实，博士也并不是好惹的人（往年，北昤吉写了不正确的东西，山川均曾对他加以批评。但是山川均自己也明瞭河上博士对北昤吉的批评比自己的还要透彻厉害，因而才自告退让。但是仅仅这一念之差，就使搞社会运动的老前辈山川堕落为社会民主主义者，而其后博士却终于达到了共产主义）。那时户泽曾对博士说：“戒护主任的森口君也是我介绍来的。”语气中露出一种自大的神气。

和户泽同谋，对于博士的《狱中独语》加以强词夺理的批评尽量给读者以“极端没落”（东京朝日新闻的批评）之印象的典狱官，便是博士书中所说的“还在年轻、骄傲、白肤、头发分得很漂亮的青年”（第二卷四二一页）的佐藤乙二。他是受到司法部严格的命令在狱中做镇压和分裂共产党工作而来到市谷刑务所的，他的白色恐怖的残酷是决非言语所能形容的。但是由于户泽、佐藤、森口的合作将博士所写的《狱中独语》利用为分裂党员的工具，结局却是毫无效果。借着这个口实，户泽在公审的前日又重复的为博士布置了应付审判长询问的圈套。其实被告的陈述自由在检察官的眼中是一点也没有的。所以公审当日户泽的论告，充分地暴露了天皇制度的强制压迫。列宁常把沙皇制度叫做所谓犬儒主义（Cynicism）来加以剧烈的攻击，可是天皇制度比较沙皇制度确是青出于蓝。“被告五十五岁的老人入党，真是痛苦的事情。”作了这样论告的户泽又说：“因为读了那本《狱中独语》而急流勇退不搞活动的知识分子，在我的耳朵里也听到不少。”博士听到这话以后，才觉悟到被骗说：“我这一下子可完了！当时我感到非常可耻。”而黯然神伤起来。而且户泽又提出要求判决七年的意见。博士虽然受了这样嘲弄侮辱，但在宣判之前，仍然提出了放弃资本论的翻译和坚决要求缓刑的上诉书，结果被宣判了五年徒刑。

对于这个判决，博士以为“在一瞬间，空想是像轻气球那样地破裂了，忽然心情振作起来了，好吧！就忍受五年的徒刑吧！”这样地下了决心。这也可以说是博士的长处，但是那乃是由于“对于随时所遭到的命运听其自然”而产生的心情，并不是“好！如果遭受戏弄，则将奋斗到底的态度。”（第二卷四六六页）因此当论告的时候及检察官跟随的时候，心中遂渐次生出愿望早日脱出这种嘲弄式的念头。这就是从被处刑以来的不断地感到苦难的情形。

《自叙传》第三卷是记述的在小菅刑务所的徒刑生活。那时博士正被“特赦之梦”“假释之梦”所缠绕，每每受到天皇制官僚的无理凌辱。到了释放的半年前，博士以为“若以假释而出狱，便不好办了。”（第三卷第四四三页）但是从那个时候起，有个充当教务课长的和尚劝他“转向”，在对和尚感到厌恶和轻蔑之下，写了《狱中赘言》，述说了科学的真理和宗教的真理之统一。那是为了一面守着最后的一线而平安无事地出狱不得已而作为伪装写出来的，但是假面和真相像鬼脸一样地掺杂起来了。在博士并非鬼脸，而和尚却戴着佛面的假面。我的一位青年友人说：“我最佩服的是博士夫人，她很了解博士的性格，阻止他写《狱中赘言》，并劝他不要为提前出狱而焦急。如果让妻阅读这些地方，反而容易减轻印象，所以便把那些地方标上红线，借口这本书很有趣，请妻阅读。使我最感动的地方，便是所谓科学的真理和宗教的真理之统一。”二十六岁加入了无我苑（译者注：佛教上三法印之一，梵文是Anatman）随即退出的博士，对于宗教好像还没有完全脱离了暧昧的见地。他否定了宗教以及哲学上的僧侣主义，但仍认为“宗教的真理是关于意识本身的知识，它和科学的真理相结合后，才能完成人类对物心两界的认识（此即辩证法上所谓矛盾的统一）而置于一种统一的关系上。”（第三卷四六二——四七零页）这样便把辩证法弄成二元化了。明治三十八年翻译了塞利格曼（录入者注：原文不清，疑为“塞利格曼”）的《历史之经济的说明》的博士，到底没有正确地掌握住辩证法的历史的唯物论。

第三卷中最有趣的是《佐野学君的回忆》。是在一九四五年十二月八日共产党在共立讲堂举行了控诉战犯人民大会。在那个时候，我指出佐野学是津田左右吉博士的暗中告密人。他在野坂君归国的时候，在信中写着自己不记得曾有那件事而攻击起我来。但是在《自叙传》里证实了我并非虚构事实。我在小菅的时候，有个名叫荒井宗兵卫的好胜心强的看守部长，他也曾对我谈过此事。在《思想犯人的读后感》里，佐野学曾就津田博士的《上代日本的社会及思想》写过感想文说：

“对于将日本精神污蔑殆尽的此书的倾向，日本的历史家虽然没有人大{胆}（录入者注：原文不清，疑为“胆”字）地出来斥责它，可是为了阐明日本精神，当然那是必要的吧。”（第三卷三九六页）

做了党的破坏工作亦未获得释放的佐野，此时又企图对津田博士造谣中伤而开始邀功了。佐野这样的感想文接二连三地向他们的“上司”提出。因为这种缘故，才使津田博士做了治安维持法的牺牲品。河上博士曾把它和天皇法西斯的桥孝三郎的感想文加以比较说：

“在决心走向反动的佐野的眼目中，反而成了必须加以大声叱责的东西。在这里表现出他思想的立场之标帜，是何等丑陋。”（三九九页）

博士在当时的日记中也写着：“憎恶之念，与日俱增。”

在这里，佐野的堕落与河上博士之前进的差别很明显地表现出来。这里存在着近代日本知识分子的两面镜子。

                         ——一九四八、二、一八——


关于大山郁夫教授

在大山教授归国第二天的东京《每日新闻》上用《社共即将展开争夺战》（译者注：社是社会党，共是共产党，争夺系指对大山教授而言）的标题，把野坂、志贺两人的往访欢迎别有用意地报道着。

共产党中央委员会对于大山教授，不仅丝毫没有在政治方面加以积极利用的意图，并且毋宁说希望大山教授不要轻易从事政治活动。

当野坂君和我访问他的户冢住宅时，一个早大学生一边望着被群众包围着的教授，一边喃喃私语：“如果不能排除那种重重包围，恐怕先生要犯错误。”我想这恐怕是早稻田学园人们的天真呼声罢；去年五月在大隈讲堂举行“大山教授归国促进大会”时，对于我的演说鼓掌的早大学生的心情也是这样的。

然则大山教授过去为什么开始了政治活动呢？这也许有许多主观的客观理由，但我只想在这里谈谈我的看法说明当时的情形。因而这篇文章并不是共产党中央委员会政治局的意见，而是我的回忆记录。

我获得参加社会运动的最初机会，是在一九一八年“米骚动”的时候。那时大山教授和长谷川如是闲老人正在《朝日新闻》上口诛笔伐，极尽反军阀、反官僚的能事。“米骚动”发生后，以在《朝日新闻》发表煽动言论为理由，他也被迫辞职了。后来他创办了《我等》杂志，我从创刊号起一期不断地都读过。

我初次会到大山教授，是在一九二二年五月早大文化会主办的演讲会上。那时我是记有日记的，但不久感到搞革命运动的人，说不定什么时候便会受到野蛮的特务的袭击，不应该记什么日记，便把它付之一炬，因而那时候的大山教授的印象也没有遗留在手头上。

一九二三年的早大军教事件发生时，“纵横俱乐部”这个暴力团，蹂躏了反对军教学生大会而使之解散了，但警视厅的特务却混入会场很多，为了在暴力团不能应付时，随时干涉。那时我和伊藤丑之助君（现患脊髓骨疽，正在镰仓过着可怜的疗养生活）立即跑到户冢先生家中去报告。在那年七月，“学生联合会”在神田的YMCA（译者注：基督教青年会）召开了反对军事教练与搜查早大研究室事件的演说会，那时只有大山教授不顾一切举行了反对演说。学生们恐怕先生发生万一，由数十名担任警卫。因为当时那个演说会如果被反动当局得知，一定要遭到禁止或解散以及警官的暴行的。

那年九月发生了大震灾。教授的家中被将校指挥着一队兵士来搜索了。夫人是个老实人，但对于穿着大马靴就要进入屋内的兵士仍然提出了抗议，听说结果把报纸铺在地板上使他们搜查了书斋。不久教授因患肠{窒}（录入者注：原文不清，疑为“窒”字）扶斯入了东大医院。据说是因为在上野山上的露天食堂喝了豆汤之故。对于前往探病的我，夫人好像西洋妇女那样应酬说：“让您多费心了！”

到了一九二四年，“学生社会科学联合会”运动非常活跃起来。于是大家提议请大山先生担任顾问，让我去恳求一下，我皆同联合会的代表们去恳求先生，当时即{刻}（录入者注：原文不清，疑为“刻”字）慨然允诺。但是当时的学生运动，除了一部分反动分子外，参加这个联合会的完全站在马克思主义的立场，所以教授也渐渐倾向这方面了。

本来教授是在早大担任政治学讲座的，但他是站在社会的国家观的立场。他的大著《政治的社会学的基础》便可说明此点。他是个有名的读书家，曾说过：“就是在议会开会期间，我每天早晨也要看两个钟头的报呢。”我的毕业论文是写的《关于政党》，但在东大的教授、副教授、讲师中没有关于这个问题可担任我的指导、专从社会学的见地研究政党的人，于是和吉野作{造}（录入者注：原文不清，疑为“造”字）博士商量了两三次，后来便完全去和大山教授商量。教授把在震灾后难以到手的原书（录入者注：疑为“原版书”之误）也很痛快地借给我了。当我请求借给詹姆士·斯来斯的《近代民主政治》、奥斯特洛高尔斯基的著作，《政治学必携》以及米凯尔斯的《近代民主政治上的政党的社会学》时，先生对我说：“啊！志贺君！也看那样的书吗？在早大听我讲课的学生中，有一位市村今朝藏君非常用工，希望你也好好地干吧！”但是我记得那是波尔夫妇的英译本，引用的意国社会党机关报上的文章还是意大利文，所以使不懂意大利文的我反倒为起难来。

二四年夏天，我和先生划着小船从越后的村上温泉到{猪苗代湖}（录入者注：原文不清，疑为“猪苗代湖”）去，我在中学生时代便有划船的自信，而教授说：“我也能划呀！”不错，他划得实在好。

一九二五年，政治研究会创立了，教授的会客室常被利用为开会地点。故人市川正一也到那里去过。教授在那期间渐次加强了对工农政党运动的关心。我们也向那方面开始努力了。

二五年十二月，我进入下关重炮联队充当一年志愿兵，恰巧这时发生了京都学生联合会事件。这是第一个违反治安维持法的事件。但是这种非法的镇压，反而加强了学生们的信心，并且好像也影响了教授。在我偷偷带进兵营的《我等》杂志所载的教授论文中，也谈起德国的意识形态和费尔巴哈来。我在兵营内的{微}（录入者注：原文不清，疑为“微”字）明处，一边读着一边感到：“和仅仅一年前在《中央公论》上所写的卷头论文完全不同了。”

二六年十二月，我结束了军队生活上京时，劳动政党运动分裂为劳动农民党、日本劳农党、社会民众党三个。教授担任了劳动农民党的委员长，但早大当局强迫教授辞职，反对此举的学生们的主要分子也被给予驱逐出校的处分。我在劳农党的事务所会到教授时，他谈到福本和夫说：“我佩服福本君论文中所引用的列宁的意见，但福本君的意见无论如何不能完全赞成呀！”那时教授是以最能容纳年轻活动家的意见著名的。其后我忙于党的活动，同时特务追踪甚急，所以尽量避免到劳农党的事务所去。但因那时共产党已被宣布为非法，所以对于劳农党的活动，党始终予以协力。一九二七年内，这种状态一直继续着。

在二八年三月十五日我们被检举后不久，劳农党和日本劳动组合评议会被解散了。田中内阁的内务大臣是铃木喜三郎。劳农党再建运动继续了一个时期，但再度被解散了。在那年召开的共产国际第六次世界大会上，主要由于南美劳农政党的经验，对这种政党采取了批判的方针。并且决定将其适用于日本，认为与其从事劳农党的再建运动，毋宁使其支持者加入共产党的好。这种方针成了后来屡次讨论的对象，得到的结论是：工人农民不满于劳农党解散而对反动政府提出的抗斗已表现于再建运动，所以从政治技术上说应该采取更巧妙的方法。

不久因“四·一六”事件党受到了损害，劳农党脱离了党的协力，从事再建工作，大山教授和共产党在这期间也一度疏远起来。但是治安维持法正如政府当初所声明，并不是仅以共产党为对象的，而且和俾斯麦在处于资本主义发展期的德国所施行的社会主义法有本质的不同。当时资本主义已陷于总危机的阶段，而日本帝国主义仍在和其他各国竞谋工业的发展，所以非掀起世界再分割的战争不可。天皇制的官僚们知道战争将使国内的各种矛盾日趋尖锐，尤其鉴于俄国沙皇及德国皇帝被推翻的先例，所以无论如何，非不断镇压一切民主主义的运动不可。治安维持法便是为了这种目的而制定的。不久，甚至劳农党的存在也发生困难了。到了一九三一年九月，侵略中国的战争以满洲事变的形式开始了。

大山教授在这种情势之下，是进入监狱呢？还是亡命国外呢？非在这两条道路中选择其一不可了。因为作战争贩子的帮凶，不是教授的良心所能容许的。

企图把大山教授拖进政治漩涡的谋士们正做着什么工作，我想渐渐会闹明白的。但由教授发表的船上手记观之，教授不肯上那种计策的当，是非常明显的。一般有心人都希望教授不轻举妄动而被卷入并非真正进步的民主的政治运动。我也时常听到这些人们的意见。

教授在去年春，曾从美国给野坂、志贺两人来信，于是我想起了二十年前的种种事情，因为教授和政治发生关系的第一个机会是我们给的。

今后日本的进路决不是单纯的。纵令所有进步人士同心协力，困难问题仍然势如山积。这种事情大概教授也痛切地感到了吧！但丁在《神曲》中所说的亡命生活的滋味，已被教授亲身体验了十六年之久。要想解除日本民族的危机，究竟应该做些什么事情，教授早已胸有成竹了。当此艰难时局，应该能使每人充分发挥其特殊才能，这样以来，所有力量才能更合理地综合起来。

由于反动势力的长期统治，在日本可以说已经没有进步的民主主义政治学者来。因为日本的政治学者多少是起了反动的向导作用的。希望大山教授能够在这个领域，把未被帝国主义亵渎的造诣完全用在日本的真正民主化上。恐怕只有这样，才是日本民众所希望于教授的吧！

                            ——一九四七、一零、二六，在大阪——


新人会时代——我的学生时代

一九一九年左右，东大的麻生久君、赤松克麿君、明大的加藤勘十君、庆大的野坂参三君等，一同组织了“劳学会”，这在日本是结合工人与学生的第一个团体。气候不久又在东大出现了“新人会”。然而这是学生运动的第一期，随着工团主义倾向的影响，很快地便走过了学生团体直接参加工人运动而加以领导的阶段。由一九二一年至二二年，那个“新人会”也一蹶不振了。因为东大一部毕业生另外组织了学生团体，脱离了学生运动，会中的活动分子不过数人，于是机关报《人民》也不得已而停刊了。恰巧在这个时候，我从一高毕业入了东大。我对“新人会”的状态抱着非常的不满，便在一天晚上，和当时的中心人物黑田寿男、友冈久雄两君开始直接谈判，认为有采取新的运动方针的必要。

当时已能从英美迅速输入关于马克思主义的小册子，吸取欧美第一次世界大战后的社会运动经验。又在各方面成立了共产主义者小组，造成了创立日本共产党的条件。接着创立了“共产{青年}（录入者注：原文不清，疑为“青年”）同盟”。学生运动也受了这种影响，再度活跃起来，这年夏天，全国发起了救济苏联饥馑运动，因而造成了各学校学生团体团结的机会，于是由九月末至十一月，我们五六个“新人会”员，曾到日本西部的大学及高等学校去作组织工作。在早大方面，以“晓民会”的新井邦之助君、高野实君、伊藤丑之助君等为中心组成了“早大文化会”，与和田严君组成的“建设者同盟”协力从事学生运动。这样一来，终于在十一月七日俄国革命纪念日在东京举行了“学生联合会”的创立大会。这是学生运动的开始，其后数年之久，一谈到“学联”，便被世人指为赤化。不论哪个国家，每当专制政府镇压民主主义运动时，学生一定参加反政府运动。一八四零年代的德国青年运动也是这样。然而等到工人阶级登上争取民主主义的主要舞台后，学生的任务也自然发生变化而与之结合，例如一八七零年以后的俄国民粹派运动中，学生有显著的活跃尤其到了九零年代，随着被马克思主义所武装的工人运动日趋活{泼}（录入者注：原文不清，疑为“泼”字），在学生队伍中出现了许多参加这种运动的人。于是一谈到学生，便令人联想起共产主义者来。同时在校内也和专制政府对学问自由的镇压展开斗争，并且反对学校当局的干涉。列宁曾参加过这种运动，斯大林也曾被神学校赶了出来。在第一次世界大战期间，从来落后的国家重新发生了民主主义运动，工人运动也兴盛起来，因而中国、印度、日本、朝鲜等地的学生运动也和社会运动结合起来。“劳学会”也罢，“新人会”也罢，“学生联合会”也罢，都是这种时代的产物。

学生运动最先与政府当局展开斗争的，便是一九二三年五月的早大军教事件。当时日本的{军国主义们}（录入者注：原文如此，疑为“军国主义者们”之误），为了准备下次的战争，以及防止学生的迅速民主主义化，于是筹划学校的军国主义化，勾结早大的反动教授，在早大校内设置军事教育团体，当召开成立大会时，派遣了一群军国主义者参加。当时早大学生中属于“学生联合会”的人们，出席了那次成立大会，举行了猛烈反对的示威。随后又在校内召开反对军教学生大会，但宪兵及特务所操纵的反动团体利用暴力加以干涉。这件事情引起了整个“学生联合会”的很大反响。但是宪兵及特务，在担任早大讲师的佐野学身边布置了奸细，因为佐野误信了他，以致造成了第一次共产党事件。然而据当时警察署和检察处方面的发表，说是在早大研究室内发现了佐野所隐藏的关于共产党的秘密文件，这完全是胡说八道，实际不过是为了制造使学校军国主义化及加以反动干涉的口实而导演的把戏。后来每当检举共产党时，即捏造各种耸人听闻的事件，实际是由宪兵及特务所导演的把戏。其{肇始}（录入者注：原文不清，疑为“肇始”）便是这个早大研究室事件。同年七月，“学生联合会”在神田的基督教青年会馆举行反对镇压学问自由的演说会，由大山郁夫教授发挥雄辩。在当时的学者中，最为热心而与进步的学生共同行动者，便是大山郁夫。最近他在美国通过柯尔古洛普教授给我来信，大概也是因为回想起那时起便和我有了深刻的关系吧。以那次大会为契机，在第二年大山郁夫便担任了“学生联合会”的顾问。我还记得那时候受了林房雄君的托，拜访过教授的府上。

由于第一次共产党事件及关东大震灾时的白色恐怖，日本的社会运动也渐次明显地表现出两个潮流来，在原来就有小资产阶级动摇性的学生运动内部，也发生了害怕白色恐怖反对从来做法的空气。这在“新人会”方面尤其厉害。菊川忠雄率领的一团一度得势是如此，早大高野实君提倡学生运动的分裂化（自由主义化）也是如此。然而到了一九二四年以后，学生运动又渐次活泼起来，尤其利用暑假，在全国各地组织工会农会，学生出力甚多。通过回家省亲的学生创立了社会科学研究会的学校也不少。到了一九二五年，一如工人运动中评议会和总同盟的发生对立，通过共产主义者和社会民主主义者之争，在“学生联合会”内部社会民主主义分子的领导权渐次丧失，高野实君、菊川忠雄君等的影响骤形薄弱了。我自从一九二四年以后，就和德田、野坂诸同志协力，倾注全力于再建一度濒于解党的共产党，所以很少直接参加学生运动，但仍和担当“学生联合会”领导的诸君永远保持着密切的联系，商量各种事情。一九二五年十二月发生了京大学联事件。这是由于那年秋天文部省打算实施军国主义者所计划的学生军事教育而反对运动如火如荼之故。以此为契机，全国各地反对学校军国主义化的运动热烈地展开了。于是宪兵和特务协力检举京大学生，更借口同年七月在京都举行的学生联合会全国大会曾讨论改革国体的运动方针。总之，那是同年三月议会通过的《治安维持法》第一次大规模地应用。在今日看来，任何人也可明瞭，《治安维持法》乃是为了准备发动第二次世界大战而压迫一切进步势力的工具。现在文部省当局认为学生不可在校内从事宣传特殊的主义和主张，其实由这里所叙述的学生运动的前半期历史看来也可明瞭，惟有进步学生在校内的活动，才是和日本的反动化斗争，并且对于其民主主义的贯彻发生了有力的贡献。文部省当局所以对此加以压迫，不能不说是现仍盘踞国内重要部门的官僚反动势力为了保持其地位之故。

为了对于自己有利而限制学生运动，也是违反民主主义的原则的。况且现在出现了各种政党，它在日本的政治上也正起着重要的作用。所谓学生趋于极端只知在校内捣乱的情事（录入者注：原文如此，疑为“事情”之误），绝对不会发生的。根据新宪法学生既然也被给予了基本人权，在校内的行动和讨论也应该是自由的。

不消说，所谓“日本学校并非社会主义国家的学校，因而如果一任学生自由，则学校将变成共产主义的机关”这种危险也绝不会发生。为了使学生在将来的社会中各自按照其信仰行动，毋宁说在学生时代便实施这种训练才能够完成学校的真正任务。全国各地的学生诸君反对文部省当局这种方针，不能不说是当然之事。


献给关东大震灾的牺牲者

一

日本政府和上层阶级非常希望人民群众忘却的历史事件有三个：一个是幸德事件，一个是米骚动，另一个是大震灾时的屠杀事件。因为这三个事件的性质虽然各自不同，但已将明治以来的军部、警察、司法当局的狂暴压迫趋于极端，对于为了人民而勇敢斗争的人们采取着如何的白色恐怖，深深地印在人民脑海中了。

关东大震灾到在已经二十五年了。但是在这三个事件中，从毫无根据便展开了疯狂的白色恐怖这一点来说，大震灾时的屠杀是最厉害的。九月一日那天，正是国际青年节，所以我曾多方奔走。大概是在佐佐木明治神宫附近的金子洋文君家中，举行“青年晚会”，那时候才认识了中西伊之助君。然后绕到月岛的劳动会馆，商量翌日的青年节事项。正当四五人聚在一起的时候，刑事警察来了，我和北岛吉藏巧妙地逃到一家中国荞麦面饭馆里，在那里吃饱了肚子，离别的时候已经快到夜晚十一点了。

那年六月发生了第一次共产党事件，警察对我们的追踪益趋激烈，青年节也不能组织示威运动了。

一九二三年九月一日，是个天气晴朗的日子。

在池袋的家中正爬着看报纸的时候，忽然地震发生了。我觉着这次时间有点长，说时迟，那时快，忽然厉害起来，我不由自主地跑到院子里去。但是那时候既没有想到这便造成了那样的大震灾，也没有预料到震灾后还有那样厉害的白色恐怖。当时共产党的主要人物已被投入市谷监狱，所以我在九月一日的傍晚，到堺利彦老人的家中去，帮助为子夫人把必要的物品拿到四谷的河边去。因为布施律师的事务所是在四谷的荒木町，所以为了打听狱中同志们的消息，也去联络了一下。

到了九月二日的傍晚，一个穿着浴衣的男人来了。扬言说是在王子方面朝鲜人袭击日本人，正在掠夺，引起了很大的骚动，不久恐怕也要蔓延到池袋方面来。于是决定马上组织自卫团，这样的谣言像电流一样，很快地便传布到各方面了。

这时候在龟井方面的渡边政之辅君的家中，至友黑田寿男君正患着重病。因为担心病人的情况，又为了打听住在渡边君和河合义虎君所组织的南葛工会事务所中的同志们的情况，所以我在九月三日早晨骑着自行车向龟井方面出发了。本所被服厂遗址上躺满了许多尸体，简直让人无法下脚。等我见到渡边君的老太太询问情况以后，才知道组合里的人们都被拉到警察署，黑田君在震灾前一天便进入上野医院了。据渡边老太太说，在江东方面朝鲜人闹得也很厉害，我在到龟井去的往返途中，也到处听到了这样的谣言。听说在两国桥附近，捉到了一对朝鲜人夫妇，使之尝够苦头以后，才交给了警官，但是那个女子正在妊娠，已经站不起来，于是被拖着拉走了。

返回本乡在青木堂给黑田君购买食品时，店员洋洋得意地说：“我把朝鲜人打的竹竿子都快裂了！”我完全想不到那个平日好像良善的店员会作出这样狂暴的事，当时便对他加以说明：“朝鲜人决不会到处放火或在井中投毒。”但他却丝毫不听。

我那时正是二十三岁，我想起了俄国史上有名的排犹运动（Погром），便断定这是政府的阴谋。我直觉地感到：这是恐怕乘震灾的混乱之际，民众对政府及资本家产生反感，于是制造出这种谣言，到处散布，使民众成为暴徒，将其憎恨转移到对异民族的污蔑与反感上。

从那时起，我便每天钻入刀剑丛中去和未被逮捕的共产党人们进行联络。但那些人们，大部分也被警察抓去了，在拘留所里受到了无法无天的拷问。

二

谈到这里，便可以知道有人乘着大震灾的混乱之际，是如何地散布无稽的谣言，终于以讹传讹，以致使日本的无知民众造成那样的大过失了。即在今日仍有许多人相信事情是如所传说的那样。其实这个大屠杀事件，决不是那样简单的，这乃是政府有计划地组织的白色恐怖行为。九月一日，继加藤友三郎内阁之后，山本权兵卫内阁举行就任典礼，加藤内阁的内务大臣是水野链太郎。水野是内务官僚的首领之一，当他从前在斋藤实朝鲜总督之下担任政务总监时，曾在京城（译者注：即今汉城）南大门的车站上，正要坐上迎接他的马车时，被朝鲜人投了一个炸弹，于是他赶紧跑到车站的贵宾室中，躺在沙发上，盖上毛毯，吓得面如土色，好几个钟头直不起腰来。

他在朝鲜的时候，也时常听到过朝鲜人在井中投毒的谣言，以致刺激了他的神经。当时，他因为办交代，正在内务省内。午后四时许，宪兵从横滨方面来了报告，说什么朝鲜人和无赖游民开始掠夺，以及什么好像社会主义者从中煽动等语。事实乃是极端的国家主义者山口成让赌徒袭击了横滨税关。自南大门事件以来吃了朝鲜人的亏的水野，完全失去了节制，遂委托恰巧那时到内务省去的船桥海军无线电局的某大尉通电全国。该大尉于九月二日午前三时许归返船桥后，拍出了这样的电报：“朝鲜人、中国人、社会主义者、赌徒、无赖游民等，放火掠夺，无所不为，{望}（录入者注：原文不清，疑为“望”字）各地严加戒备！”

屠杀事件在船桥方面特别厉害，也是因为这种缘故。在琦玉县方面，在警察署、官厅的揭示牌上，甚至用县府的名义贴出布告，说是对于反抗的朝鲜人，可以格杀勿论，这个无线电报，也被轮船的无线电技师收到而记录下了。当时由菲律宾归来的轮船载着的威哈拉·尤萨克元帅，也确实听到了这件事情。山本内阁的陆军大臣是田中义一。他自一九二一年在上海被朝鲜独立党员狙击以来，仍然不断地培植对朝鲜人的憎恶观念。这家伙同时是在乡军人会的组织者，对于青年团的创设也尽过很大的力量。

在大震灾时，由在乡军人分会领导、青年团协力、拿着日本刀或在竹竿子头上插上剃刀的家伙们，到处乱跑。由腰间带着手枪、手中拿着军刀的在乡将校指挥着。田中任命福田雅太郎为戒严司令官，驱使着军队、宪兵、警察（警视总监为汤{浅}（录入者注：原文不清，疑为“浅”字）仓平），做了不知多少的白色恐怖行为。

由九月二日起朝鲜人骚动的谣言开始流行起来。这究竟是怎么回事，由于这种经过也可以明瞭了罢。这一直继续到九月十八日左右。在九月四五日左右，把{逮}（录入者注：原文不清，疑为“逮”字）捕住的气息奄奄的朝鲜人装在宪兵队和警视厅的大卡车上，运到被服厂去，堆在一起，泼上汽油，用火给烧死了。

三

这时河合义虎、北岛吉藏、平泽计七等八名，被龟户警察署交给了由宇都宫来到的部队，{枪}（录入者注：原文不清，疑为“枪”字）杀在放水路附近了。河合义虎是当时与渡边政之辅并称的工人革命家，是最勇敢的同志。他们就义的时候表现了崇高的不屈的品质。

其后龟户一带所以成了共产主义运动的牢不可拔的根据地，便是由于工人对这种白色恐怖的奋斗力量。我在当时也具有同样的决心。我认为所谓复仇，也并不是说用个人的暴力来做。强化日本的革命运动和工人运动，为争取胜利而奋斗，才是最好的复仇办法。后来我在“三·一五”事件被捕，在狱中听到渡边政之辅在台湾的基隆被警察队射杀时，便坚誓集成河合和渡边的遗志而奋斗到底。

无政府主义者大杉荣夫妇被宪兵大尉甘粕带走、连同他的亲戚橘宗一这个可爱的少年一起被杀害的事，乃是证明日本军国主义残虐的最显著的证据。甘粕与其部下后来在法庭上曾说是在宪兵队内把他们绞死的，其实大杉却是在麻布第三联队的营庭上被他们枪杀的。审判甘粕事件的军法会议上的陈述，完全是做好的把戏，这决不是甘粕个人所为，而是军国主义者的一个有组织的阴谋。当时小泉宪兵司令官曾说与这个事件毫无关系，其实他对于甘粕的捕获大杉等曾大加赞扬，乃是命令杀害大杉的负责人之一。甘粕曾被反动团体的求赦运动所支持，在千叶监狱中享受特别优待，被判十年有期徒刑，仅三年便出来了。出来以后，便携带巨款到法国去{遨}（录入者注：原文不清，疑为“遨”字）游。满洲国傀儡政权成立后，担任满洲国的参议，成了军事法西斯的头子。由这些事情看来，可知他的背后是有军阀极力支援着的。

大震灾时，被白色恐怖所杀害的朝鲜人达三千人，又中国人达三百名之多。此次大战中，在朝鲜、中国、南洋，日本的军队做了许多残暴行为。在国内则压迫革命运动与工农运动，在殖民地和外国则屠杀其人民。这两件事情结合起来，充分表现出皇军的本质。

当时仅仅我一个共产主义者到各地方去联络，说不定要被宪兵、特务、在乡军人、自卫团等杀害，但终于幸免于难了。那时我去拜访大山郁夫教授的住宅，让人吃惊的是，这里也有军队上着刺刀、穿着泥鞋便侵入家宅进行搜索了。这乃是因为自早稻田大学研究室搜查事件以来，仅仅大山教授一人协助我们学生联合会的反军国主义运动，所以军阀对他加以威吓。

被投入市谷监狱的共产主义者中，有德田、野坂两同志，还有去年三月在仙台刑务所被惨害的市川正一以及被杀害后仍未发现尸体的上田茂树和渡边政之辅等。德田同志站在全体囚犯的前面而与当局交涉，在有秩序的与有规律的之中，使全体囚犯团结起来了。军国主义者们，当然也曾要求引渡共产主义者，但这种要求被所长拒绝了。这并不是因为司法省和所长的处置公正，乃是因为在狱中的共产主义者的断然态度与其指导之下，全体囚犯保持着井然的秩序、保持着坚固的团结之故。

说到这里，让人想起来的，便是佐野学。所谓第一次共产党事件，乃是由于佐野学的疏忽所致。据检察当局发表，说是在早稻田研究室发现了佐野所藏第二次党大会议事录，但这是凭空捏造的，这乃是为了把进步教授逐出学校所玩的把戏，企图有计划地把军事教育搬进学校中去。佐野给了特务检举共产党的线索，是在其他地方，因为他茫然地信任了奸细，使他在自己家中出入之故。他曾在堺利彦面前痛哭，陈述自己疏忽之罪，但同志们因此而被投狱，河合义虎及其他同志因此而惨遭杀害，甚至党组织的本身也因此而陷于半解体的状态，这多半是佐野学的责任。

其后，他接受党中央委员会的命令而亡命海外了。当狱中同志历尽辛酸优秀同志惨遭杀害之时，他却在海外过着比较安定的亡命生活。如果他还有一点良心，他应该对于这些同志永远谦{敬}（录入者注：原文不清，疑为“敬”字），对于革命运动始终忠实。然而他在上海被捕之时，中了警视厅特务的离间之计，认为他的逮捕是由于市川正一，在检察官及预审推事面前，对市川露骨地{表示}（录入者注：原文不清，疑为“表示”）出个人的反感，诽谤党及一切同志们，简直认为他自己才是唯一的优秀的革命家，才是共产国际的正统代言人。对于德田同志并且做出了落井下石的行为。我当时甚为愤慨，曾指出佐野对于德田同志所犯的错误，但后来被藤本梅一传讯而遇到佐野时，我问他道：“你为什么那样说呢？”他回答道：“因为北浦千太郎和佐野文夫把各种事情都说了，所以我想作同样的陈述也未尝不可。”这两个人当时已经完全堕落了，其陈述也愚劣之至。所谓在警视厅看见了这种陈述而{拟}（录入者注：原文不清，疑为“拟”字）作同样陈述的说法，可以说是革命家纪律上不能容许的犯罪行为。

对于“三·一五”以来二年间在敌人面前完全保守沉默的德田和志贺，佐野曾深刻赔罪，于是我们饶恕了佐野的重大过失，决定组织法庭委员会担任公审斗争。佐野这个人的特征，是意志{薄弱}（录入者注：原文不清，疑为“薄弱”），和勇敢的同志们一块斗争之时，还不会闹出大的笑话，但一度遭遇困难后，便立即丧失了斗志。

他的性格的另一个特征，便是强烈的自私自利心理。如果不把自己与其利益置于团体与纪律之上，心中便总不甘心。路易·拿破仑将军的巴塞奴元帅，曾被莫尔特克（录入者注：现通译毛奇）的军队包围于麦次（录入者注：现通译梅兹），以致演出丑态，后日受到军法会议的审判，被{系}（录入者注：原文不清，疑为“系”字）于城塞监狱，受尽法国人民的侮辱与憎恶，终于皆同家属逃走，至今下落不明。但佐野则恬不知耻，忘记对自己阶级的犯罪，仍然企图跑到日本人民解放运动的行列中卖弄聪明。他在一九三三年发生了丑态百出的叛党行为时，因为市川同志反对过他，于是他拿出上海逮捕事件来，经过狱吏之手，给了市川挑拨的信。德田、国领、志贺在准备第二次公审时，听市川同志谈到此事，感到佐野的堕落和卑劣也太没有节操了。在今年二月第五次党大会上，野坂同志曾把佐野学称为臭虫，认为对付它的方法，只有把它捻死。这也是决非偶然的事。

（后记）关于大震灾的白色恐怖，《战旗》上曾发表过江口涣君有趣味的调查，但这仍有大家协力作成详细记录的必要。关于幸德事件、米骚动，也是这样。在市谷的国际法庭上，审判日本宪兵和特务罪恶史的日子，总会来到的。关于这些事件，每人个别地叙述自己的知识经验，是没有什么大用处的。无论如何，也有加以综合而将其完成的必要。切望《赤旗》读者诸君也加以协力。我把大震灾白色恐怖的一些实情报告在这里，不过是为了唤起注意罢了。

                        ——一九四八、八、二七——


编辑者的回忆

我由一九二七年一月至翌年三月十五日被检举，一直做着《马克思主义》杂志的编辑工作。在我被检举后数个月内，这个杂志仍然发行着。我同枇杷田源介检察官（他后来在帝人事件公审时发生了问题）大打嘴仗以后，龟山慎一检察官赶紧跑来问我说：“您究竟是怎么回事？枇杷田检察官在盐野检察长（现已和我们从前一样，被投入巢鸭监狱）面前大发雷霆，说是再不审问志贺这个家伙了。”同时把那时候的一本《马克思主义》杂志抛在桌上笑嘻嘻地说：“您虽然现已被捕，但是这个杂志仍然照常出版着。而且继续用着您的名义，所以也许仅把这非法出版事件作为违反治安维持法而将您起诉于近期公审吧！”“那不是很好吗！如果希望开始公审，便那样做吧！反正在未决监呆着也是无聊。但如果是不公开的，分离审判我是不接受的，还是公开审判吧！”我这样答复了他，但以后却毫无动静。从翌年（二八年）一月起，又出版了数期《马克思主义》杂志。当时的出版界生产能力过剩，虽经警视厅的特务把印刷所逐一检查，但仍能找到地方印刷。然而由于“四·一六”事件，这个杂志终于不能不停刊了。

《马克思主义》杂志创刊于一九二四年五月，由后来死于满铁调查部事件的西雅雄担任编辑。但自第一次共产党事件后，则由担任党再建任务的政治局来召集编辑会议。德田同志曾对我说过：“它是作为共产党的政治杂志而出版的，但名称过于带学究味，而且也屡次听到那样的批评。”但它在团结由于第一次共产党事件、关东大震灾的白色恐怖以及党首脑部的解党决议而相当散漫了的党员上，团结工人和知识分子来反抗军国主义者与特务的野蛮攻击以及社会民主主义者与工会官僚的策动上，完成了重大的使命，则是事实。

不过在创刊号中有这么一段插话：当我看见广告时，知道有高桥贞树所写《日本帝国主义》的文章。当时高桥正在大阪，我想也许他在大震灾后蛰居大阪作着充实自己的工作，但等到创刊号到手一看，我吃惊了，原来是把那时输入的马克·斯特的《帝国主义》书中关于日本的一节照样翻译过来的。而且一字一句不错。这无论如何是太不像话了，于是提出抗议：“西君登载那样的东西，在杂志或编辑者说来，都是耻辱。”西君呆然若失地说：“高桥君也太糟糕了！”后来见到西君，他对我说：“曾有人来信严厉指摘：‘赫赫有名的马克思主义杂志，为什么登载这样没有良心的剽窃文章呢？’”后来高桥的可怜的破产，也可以说兆端与此吧。

到了一九二五年，山川均渐次失去了党内理论指导者的力量。当时的编辑会议，是由市川正一、青野季吉、佐野文夫、西雅雄还有我五个人召集的。市川和我二人总是认为非设法{XXXX}（录入者注：原文不清，无法辨别）新情势的杂志不可。这是由于总同盟开除了革命分子，创立了评议会，一般都认为有组织工农政党的必要时的事。

因为一九二五年十二月至二六年十一月入了下关重炮兵联队，所以不能参加编辑工作。又市川和西两君也不久因为第一次共产党事件入狱。其间由福本和夫担任编辑主任，由水野成夫担任名义人。这时青野脱离了党，佐野在同志们入狱期间，担任了党的总书记。

由一九二七年一月起，我担任了编辑主任。市川正一、佐野学、三田村四郎、村山藤四郎、浅野亮、是枝恭二等是主要执笔者。当时中国革命达到了最高潮，上海政变（四月）以后入于退却期，十二月发生了广州暴动。日本政府悍然出兵济南了。日本国内在四月发生了金融恐慌。劳动党、日本劳动党、社会民众党形成了对立，平野力三等的日本农民党创立了，工会和农会也发生了分裂。因为政府、资本家、地主不仅采取公开露骨的镇压政策，并且利用大部分的社会民主主义者而采取阴险的分裂政策。政府寻找使用治安维持法的机会而{着着}（录入者注：原文如此）进行准备。由于社会民主主义者的大事宣传，好像“福本主义”是这种战线分裂的负责人，其实它的错误只是在于对于反动攻势的分裂不能政策采取积极地对抗方策，而消极地认为战线分裂是必然的现象。

只要一看当时的《马克思主义》杂志，便可以清楚地看出在这种内外夹攻的困难情势下，党苦心寻找正确的政策的痕迹来。尤其一九二六年十二月第二次党大会以后，担任领导的主要干部不在国内，而且我们必须按照第三次党大会的方针来领导运动，因而不能不在内外情势的发展与方针的矛盾中更加继续恶战苦斗。因而方针的形式虽然受了“福本主义”的影响，但斗争的内容非克服这种形式不可。到了二七年夏天，该杂志上才刊载了一篇论述如果不发行工厂报纸便不能确立党的基本组织的文章。根据这种方针，日本最初的工厂报纸由日本光学东京工厂的党员发行了。我党最优秀的同志故人国领伍一郎参加了这个工厂的党组织，由于他的指导而产生了这个报纸。他曾以此自豪。实际说来，只此一点，他的名字也能够在日本革命运动史上永垂不朽了。听说三田村四郎曾对国领批评这种工厂报纸，说是充满工会主义的错误，但这反而说明了国领的编辑方针适合工厂报纸的真正任务。

至于努力克服形式和内容的矛盾，也表现在四月左右的《无产者新闻》报上。佐野学对于主笔的工作很不热心，所以我便担任起报纸的编辑和经营的指导来。我服完兵役上京时，党内有借着“理论斗争”的名义而流入无原则的攻击的倾向。因而在二七年的前几个月，东京地方的{罢}（录入者注：原文不清，疑为“罢”字）工没有好好地领导成功。于是我们和党内的健全分子协力，对这种轻视实践的偏向展开了斗争。就“强迫群众理论斗争的错误”“轻视斗争实践的错误”，在报上发出了警告。在十二月中归国的同志们，起初不太了解这种实际情况，所以抱着眼里的批判态度，但到了“三·一五”事件，渡边政之辅等也渐渐地表示同意了。直到入狱仍旧未改变态度的，只是佐野学、锅山贞亲二人。《二七年纲领》变为成文到达我们的手中，是在二八年二月。当二七年十二月初在日光举行报告时，国内领导干部中的市川、国领和我，仅根据口头报告总不明白我们的错误究竟在哪里。国领曾用他那直接了当的口气说：“不明白。”担任那次集会的议长而且最后发了言的市川也斩钉截铁地说：“诸君的报告，我自己还不明白。”“为什么不明白呢？”我在狱中曾思索这个问题，我认为仍然是因为不能把形式和内容的矛盾加以辩证法的解决之故。国领在狱中也透露了同样的感想。总之，在《二七年纲领》的由制定至报告期间，人云亦云地随便批评“福本主义”的错误而遮掩自己错误的一帮人们，在“三·一五”事件以后的狱中都变成了革命叛徒。

“所谓‘福本主义’，乃是福本和夫君的个人创作，受到了小资产阶级的知识分子的支持。”在现在仍然这样主张的人还很多。然而这顶多不过是真理的半面。其实“福本主义”的发生根据，在于当时学生集体地参加了学生社会科学研究会运动，“福本主义”乃是其观念形态的表现。如果溯本求源，佐野学的理论和实践也都是初期学生运动的产物。恩格斯的《反杜林论》的序文中曾清清楚楚地说：“杜林的理论乃是德国大学生集体参加当时社会民主主义运动的观念形态的表现。”不消说，佐野和福本二人的性格，也发生了很大的作用。关于此点，可以用历史的必然性和偶然性的相互关系来说明，马克思在给库格尔曼的信中曾指出：“领袖的性格偶然也可以影响一国的运动。”德国的拉萨尔、法国的布朗基、对拉丁各国的巴枯宁，是十九世纪的例子；在二十世纪有俄国的托洛茨基。而且这种偶然性，也要被历史的必然性的发展所左右。拉萨尔、布朗基、巴枯宁、托洛茨基的影响，现在在这些国家都完全被克服了。

最近在日本，学生参加社会运动的渐渐多起来了。在他们中间，优秀的党活动家层出不穷，也许能够产生出领导下代运动的人物，但同时又重复了我们过去所发生的偏向，也是事实。不过现在日本的党的领导力量远较过去为大，所以我想大概不会发生大的弊害。

随着这类倾向附带发生的，便是好高骛远的表现和骄傲自负的态度。据说出现在浮士德第一部的老实学生，到了第二部便自高自大趾高气扬起来。这和那种情形是很相似的。胡乱引用马列主义的古典来恫吓对方。这是教条主义，和真正的文章巧妙不同。

谈到文章，故人市川实在是煞费苦心。从在《无产阶级》杂志用矢津九郎的笔名写文章的时候起，便是这样。（译者注：矢津九郎和“加紧干”的读音在日文是相仿的）在《马克思主义》杂志用过阿部平智这个奇怪的笔名，他曾笑着对我说：“阿读如A，代表工人，部读如B，代表农民，平智读如PETI，代表请愿，因为那是在请愿解散议会运动时期使用的。”渡边政之辅在“三·一五”以后用山名正照这个笔名写过东西。德田同志在二九年初期写过山川批判，实在能充分表现他的面目，而且充满了激烈的挖苦辞句。现在我还记得有这样的话：“机会主义{X}（录入者注：原文不清，无法辨别）术的马脚跑到桌子上来了！”

上面说过，我也参加过《无产者新闻》，这个报纸从三月起限于极度的经济困难了。门屋博是经营的负责人，但是他的报告太不像话了，所以我曾说过：“如果再不记一点账，好好经营一下，便不行了！”的话。终于要陷于次期（当时是周刊）的纸费也无法付给的危机了。于是我们决定发起募集三千圆基金运动。谁都认为募集千圆左右便是最大成功，那样的庞大数目绝对无法办到，但我对于三千圆的募集是具有确信的。第一，虽然是个报社，却没有一具电话。第二，事务所在佐久间町的小胡同里，非常不便。第三，办公用品缺乏，工作完全是手工业式的。第四，内部组织没有确立。第五，收回的报费不足五成。以改善以上各点为目标，在前后三个月间开始了全国性的运动。而且决定纵令是捐一分钱两分钱的人也一定把姓名登在报上。工会、农会及其他其中团体，也用非常的热诚加以支援，其实在工农会方面也有出一分钱两分钱的人，都公布了其姓名。在还差二百圆的时候，侨居美国的日本人给汇来了百圆美金。由于金融恐慌而汇率暴落，所以三个月内终于突破了三千圆。如果按现在的物价来说，则达三十万圆之多。这个成功惹起了各方面的注目。因为有了这三千圆，电话也{按}（录入者注：原文如此）上了，事务所也迁入新桥车站附近的大厦内，由周刊改成了五日刊，页数也增加了。报费的收回也好转了。当前年《赤旗》复刊时，我们是不名一钱的，但运用着当时的经验，总算达到今天的地步了。只要纸张不虞缺乏，我们便能办出每日发行百万份的报纸来。

其次，当时最困难的事情，便是新闻检查。以及在出版以后，来个禁止售卖的行政命令。

                       ——一九四七、七、七，在大阪——


一零·一零·一零——那天的回忆

四五年五月间

听说在一九四五年五月间，在监狱高墙外面，东京市内中心地带流传着一部分谣言：“将要派遣近卫公到莫斯科去担任外交工作。德田和志贺也没有在拘禁所里关着，大概志贺正在伦敦进行工作呢！”十月十日出狱后，会到马岛博士，谈到这话以后，令人大笑起来。因为那时候我正在高墙以内，司法省的官吏常到我这里来探询关于战争的前途的观测。

天皇的重要广播

到了八月初，重臣和政府的高官们对于投降一事一直隐瞒着，但俗语有云：“欲盖弥彰”，从狱吏问我的言语中，也可以令人感到投降的为期不远了。八月十日，一个狱吏问我说：“没有挽救的余地了么？”我答道：“已经绝对不行了，大概有一星期便可以见分晓吧！”我这样说了以后，他默不作声地注视着我的脸。那时候正让我们挖防空壕，不分昼夜地遭受空袭。八月十四日傍晚的广播中说：“十五日正午有天皇的重要广播，希望全体国民都要收听！”那天晚上，同志们在挖妥了的防空壕中问我说：“这不是所谓停止战争的广播吗？”高墙外面军队正在移动着，不断地听到沉重的皮靴声音。在屋顶晒台观看情况的同志跑下来告诉我说：“好像是指挥官的声音，说今晚是最后的军队移动，要好好地做！”我回答道：“明天听听广播看吧！究竟是{采}（录入者注：原文不清，疑为“采”字）取什么形式来发表真是问题呢。”

无限的表情

到了将近十五日正午的时候，在廊下正中央放着的收音机旁边挂上了太阳旗子。所长站在前面，大家站在后面。十二时的报告响了以后，广播员便用特殊的调子说了介绍词。于是我便第一次听到了所谓“玉音”，但声音是老音老气的，听不清楚。在我稍微前面的所长，低着头而且摇着脖子。抬头看看太阳旗上面的收音机，也并不能格外听得清楚。挨近我的德田君，抬头看了一下收音机，便又若无其事地看起前面来。我想大概是和我一样的。零零碎碎地听到的是：日本决不是希望战争，总是希望和平。现在非常对不起祖先。好像五内俱裂等语。

广播完毕，所长默然地走了。其后同志们面面相觑着。特殊的表情一点也没有。然而在眼睛深处却好像流露出无限的表情来。

自治委员会产生

由那天傍晚起，在我们的内部产生了自治委员会——虽然并不采取这个新颖的名字。

从屋顶上一看，在对过东芝车辆工厂的前面，并没有首长指挥着，正大规模地搬运着物资。在拘禁所中，一切都由我们管理着，丝毫不允许不正当的行为。在去年上半期以前，我们主张管理和检举隐匿物资，也是由于战败翌日起所得到的经验。我们每天凑在一起，决定解放运动的方针，商量如何从事党的再建。天理教徒和民族主义者也有两三个人，我们大家协力，每天过着有规律的生活，好好地进行工作。我是管理药品的。从海军退伍回来的狱吏，把疥癣抓破了变成了湿疹。在隔着一层板子的少年刑务所内，疥癣非常流行，也有难受得哭了的孩子。

可怜的疥癣患者

十月初，来访问的联合国记者说：“希望看一看疥癣病人，因为密斯特三木和密斯特户坂都是死于这种病的。”于是让他们看了那孩子们的监房，只见里面疮痂儿在地板上堆积了有好几分厚，被褥和衣服也都被脓弄得硬的作响。他们非常吃惊地说：“有这样可怕的病吗？真想像不到疥癣病是这样厉害的东西！”

空手涂药

因为拘禁所的管理害怕传染，所以便使{XX}（录入者注：原文不清，无法辨别）患病官吏躲在官舍中治疗，但是刑务所方面，医生和助手都不愿意到官舍去，于是弄来弄去，只有使我出去担任治疗了。疥癣湿疹合而为一，疮痂脓血混在一起，令人实在不能看第二眼。如果仅用脱脂棉擦脓或带着橡皮手套治疗，便无济于事，于是赤手空拳地下手了。刑务所的医学博士很为我担心，他说：“那么大胆，不会出漏子{吗}（录入者注：原文不清，疑为“吗”字）？”我从药品室里，把洗澡用的药品和药膏等都挑选出来。官舍附近的孩子们，被蚊蚋咬了以后，便用手抓，由于侵入了葡萄状菌，肿成一片。女孩子们受着头虱的侵袭，可是父母说是无药可治。我没有法子，便把孩子们{聚}（录入者注：原文不清，疑为“聚”字）在一块加以治疗。因为人手不够，便请田边健太郎君做助手。我穿着白色的外套，田边君提着带红十字标志的药箱子，每天出去。有一次遇到一个患丹毒的孩子。我立刻唤起其父母的注意，嘱其{照}（录入者注：原文不清，疑为“照”字）医生那样去治疗，并且由这边给了药品。

Ten Ten Ten

在战后首次报道拘禁所内情形的一个报纸上，说我因为买药而被准许外出。但这是不合乎事实的。因为我们刑期已满，又毫无理由地多{囚}（录入者注：原文不清，疑为“囚”字）禁了将近四年的岁月。在卫生上是不能置之不理的，然而医生和看护妇{却}（录入者注：原文不清，疑为“却”字）不够用。那时府中刑务所，一天可以发现七八个尸体，同时由于营养不良，病房里面已挤满了人。于是我接受了委托，每天出去治疗。

当联合军的记者告诉我们：“Ten Ten Ten”（十月十日十时）的时候，我们从那个仰之弥高的大{链}（录入者注：原文不清，疑为“链”字）门中出来了，在降雨纷纷中有数百人欢迎着。

（录入者注：原文下面似乎还有一句，字迹已模糊，无法辨别）