前言

《惊雷集——日本人民反美爱国斗争诗集》（诗刊社编）
作家出版社出版　书号1564
1962年3月北京第1版

前 　　言

    万家墨面没蒿莱，
    敢有歌吟动地哀。
    心事浩茫连广宇，
    于无声处听惊雷。

    这是在中国最困难最黑暗的时期，鲁迅先生赠给一位日本友人的无题诗。一九六一年十月，毛主席亲自写了这首诗，送给两个来新中国访问的日本代表团。中国和日本人民的这段文字因缘，深刻地表现了两国人民血肉相连、息息相关的战斗友谊。现在，我们把这首诗写在这部诗集的卷首，并把这集子的名字题为《惊雷集》，表示我们编译这部诗集的意愿。

    日本和中国具有两千年文化交流和友好往来的历史，这种历史建立了我们两国人民之间的极其深厚和亲切的感情，不论在任何时期遭遇任何黑暗的势力，这种感情从来是牢不可破的。即使在日本军国主义者以最野蛮的方式向中国疯狂侵略的时候，中国人民在最艰苦的浴血战斗中，也从来没有忘记因军国主义者进行对外侵略战争而遭受深重苦难的日本人民。特别是在战后，隔着黄海和日本海，我们遥遥地望着日本列岛秀丽明净的山河，和生活在那里的善良、朴质而勤劳的日本人民，在最凶恶和最残酷的美帝国主义的占领军下，过着横遭蹂躏的黑暗窒息的日子，我们的心情是痛苦的；而对于日本人民面对着这种惨痛的命运所进行的英勇顽强的斗争，我们是寄予无限深刻的同情的。正由于我们自己是从鲁迅先生所写的“万家墨面没蒿莱”这样的惨痛日子中经历过来的，因此也更能够此任何人都了解今天日本人民的悲痛和愤激的心情；同时，也正由于我们曾在这样的日子战斗而得到了胜利，因此，也就更加坚定地相信，纵使凶恶的美帝国主义和它所豢养的日本反动统治者还那么沉重地高压在日本人民的头上，但在波澜壮阔、声势浩大、不屈不挠的斗争中的日本人民的前途是无限光明的。

    我们这种坚定的信心，也正是今天日本广大人民的信心。从日本的战斗的诗歌——今天人民斗争中的一支锐利的武器——所发出来的声音，强烈地闪烁着这种信心的光焰；这是从日本人民当中发出来的、预报着春天的惊雷。

    严冬，
    在黑暗的地底层，
    无数颗球根正在发育，
    准备迎接春天的来临。

    诗人的歌唱和十多年来日本人民再接再厉、愈战愈强的斗争，向中国和全东方全世界的人民，报知了日本春天的消息。也就是在一九六○年，在日本人民以二十三次全国统一行动，号召了几千万人起来反对日美军事同盟条约、打倒卖国的岸信介政府、阻止艾森豪威尔访日的胜利斗争中，中国诗刊社在日本友人的有力的支援下，为了进一步加强两国人民的文化交流和战斗友谊，编译了这部诗集。

    诗集收入了四十六位日本诗人和群众所写的七十二首诗。这些诗凝结着战后十多年来日本人民在美帝国主义和反动卖国政府的黑暗统治下所洒的血泪，洋溢着他们为争取独立、和平、民主、中立和反对美帝国主义复活日本军国主义而战斗的高昂的激情，充满着对于自己美好未来的强烈的憧憬。

    诗人们歌唱自己祖国的美丽的山河，歌唱自己生身的最亲切的乡土。从富士山的庄重的姿态，引起骄傲和信心。但是面对长着饱满稻穗的田野、遍布诱蛾灯的平原、一片丰收的秋天的图景，不能不听到美军演习的炮车声，而感到有一股寒气透进脊梁，使全身战栗，于是清醒地凝视着这满目疮痍的国土。强烈的爱国主义的精神，和由于热爱自己的国土而对侵入的敌人所发出的深刻的仇恨，几乎渗透在每一页诗篇的纸背。

    美帝国主义占领日本以后，丧心病狂地强占民田，迫迁农舍，甚至把整个整个的村镇夷为平地，把生长在自己乡土上的人民大批大批地驱逐出去，在日本全国，建立了几百个军事基地，架起铁丝网，盖起兵房，开辟飞机场和演习地，疯狂地举行军事演习，喷气机在头上日夜叫嚣，炮弹炸裂着田野和山岗，企图把日本人民的锦绣山河，化为一片血海的屠场。面对着这种强暴的迫害，日本人民男男女女，老老少少都勇敢地站立起来了。内滩的人民“把内滩当成决死的战场，蜂拥而来的人们，眼睛里闪烁着光芒”。他们静静地坐在美军的炮口之前，阻止美军的实弹演习，以“愤怒的歌声，汇合成惊雷骇电，震荡着美军的兵营”。在东京附近的砂川，村民阻止美军的飞机场伸展跑道，反对强制测量，不许把原子弹和氢弹带进东京。他们联合从全国各地来支援的工人、学生们，胳膊牢牢地挽着胳膊，筑成钢铁的人墙，在团结的大旗之下，保卫自己的土地。冲绳，“大海中，悲惨的岛”，人们的斗争“是创造新日本的火焰”。我们在诗集里收入了一些这类反基地斗争的诗，强烈地反映了今天日本人民以血肉之躯，前仆后继地向美帝国主义侵略者短兵肉搏的壮烈图景。

    “松川事件”是罪恶重重的美帝国主义者和他们在日本的代理人一手制造出来的、暗无天日的旷古冤狱。他们为了镇压日本日益壮大的工人阶级的力量，用自己罪恶的血手制造了松川列车颠复事件，然后把这个罪名加在二十位青年铁道工人的头上。无辜的被告被投入黑暗的监狱达十二年之久，一度又一度地受着罪恶的裁判，被丧天害理地判处死刑，无期徒刑和长期徒刑。这个政治谋害事件激起了日本全国人民的愤怒抗争，也得到了世界人民的一致的声援，形成了广大持久的群众救援运动，而终于得到了胜利。诗集收入了十首“松川事件”的斗争诗，其中极大部分是亲身遭受陷害、深刻体验了死刑威胁的无辜被告们的作品。他们“在这土窑般阴暗的牢房里，在漆黑冰冷的墙壁上，深深地刻着粗豪的文字”，深信“真理一定会胜利”；而且，尽管“条条街道站满了美国宪兵，直升飞机盘旋在天空；手枪和棍棒挤满了整个法庭”，但是，那些对他们进行罪恶审判的真正的罪犯们，也不能不听到救援者的歌声和抗议的呼喊而心神不宁。悍然制造千古寃狱谋杀罗森堡夫妇的美帝国主义者的血手，不得不从二十位日本青年工人的脖子前倒缩回去，这正表示了日本人民斗争的无限的坚强性和觉醒了的团结起来的日本人民群众的伟大威力。同时，坚持达十二年之久而最后获得胜利的这个“松川事件”，也正象征着今天日本人民斗争的最后胜利的前途。

    一九六○年反对日美新军事同盟条约的斗争，使日本人民长期持久的反美爱国斗争掀起了一个新的高潮。这个赤手空拳的人民斗争，其队伍的广大、声势的猛烈、时间的持久和胜利的辉煌，简直为世界史上所罕见。它不仅给全日本的人民，也给今天还惨遭帝国主义，殖民主义深重压迫的人民以极大的鼓舞，因此也获得最广大最热烈的国际的声援。在中国，几百个城市和农村，有数以千万计的人民参加了这个声援的行列，对我们还留着深刻的印象。在这部集子里，我们以最大的篇幅，记录了在这一壮丽的斗争中，日本的诗人们以及在斗争中成长壮大的群众诗人，所发出的战斗的歌声。从一九六○年一月卖国贼岸信介鬼祟、慌张地象一个被人追捕的罪犯，从人民群众的包围袭击中飞到华盛顿签订自己民族的卖身契起，中间经过五月二十日十几万人民冒着大雨包围国会，抗议批准新军事同盟条约；二十六日围困美国大使馆，高呼“美国佬，滚回去”；六月十一日东京二十三万市民在羽田机场包围了美国总统秘书哈格蒂的汽车，坚决阻止艾森豪威尔的访日，以及六月十五日、十八日，二十二日、、七月二十三日，一次更此一次壮大和激越的示威运动。在这些运动中美帝国主义者和反动统治者狼狈凶暴的嘴脸，和觉醒了的日本人民在工人阶级的领导下，在敌人的血腥镇压中，踏着牺牲者的血迹，前仆后继，奋勇前进的英雄的形象，都在这些歌声中得到真实而生动的反映。

    日本人民认识自己的斗争并不是孤立的；即使当前的敌人还是这样的强大和凶顽，但是全世界东风压倒西风的有利形势，社会主义阵营的日益壮大，亚洲、非洲和拉丁美洲被压迫人民的风起云涌地展开猛烈的反帝反殖民主义的斗争，以及全世界人民的同情和声援，都是完全站在自己这一边的。这使斗争中的日本人民，更增添了无限的勇气和信心。在这个集子里所收的诗歌中，诗人这样地歌唱着：“通过译意风在我的耳朵里响着，为着压倒散布死亡和不幸的西风，从亚洲的森林和非洲的草原，越过太平洋而吹来的东风的呼啸”，“而且译意风也传给我：已获得胜利，正歌唱高速度建设的、象金星火箭一般激动人心的、伟大的苏联和中国的希望和友情”，因而相信，在日本，“雪纵使还在下，已只是冬天的残迹”了。

    诗人们也告诉我们，领导日本人民走向最后胜利的，是日本共产党。从人民群众中生长、在祖国大地上扎根，经历了三十多年坚强不屈的光辉斗争而成长壮大起来的日本共产党，“从历史的前面射出了一条永不熄灭的强烈的光芒，充分地照透了这国土周围的黑暗”。诗人们这样歌唱着：“人使用着各种各样的语言，无穷无尽的语言。在这些语言中，这是最杰出、最优美的语言：‘党！’”也只有不断地与各式各样的机会主义、修正主义进行斗争，与向党投掷石头的人进行斗争，号召整个的民族携起手来，朝着党指出的方向，高举着党的旗帜前进，才是日本人民斗争最后胜利的有力的保证。

    收集在这个集子里的诗篇，其中一部分是日本友人为协助我们编印这部诗集而特地从广大日本群众中征集来的，另外一部分则是我们从日本的革命和进步的报刊、个别诗人的专集中选译出来的。这些诗极大部分都使用朴质，明快的语句，不受任何格律所拘束的自由豪放的体例，而喷射着火一样的感情，塑造出色彩鲜明的形象，这是今天日本战斗诗歌的共有的特色，其中有不少是值得我们学习和借鉴的。

    我们因为能够得到机会向我国读者介绍这些战斗诗歌而感到无限的喜悦，同时衷心地感谢日本友人给我们的有力的协助。但限于我们的能力，其中一定还存在不少的缺点和错误，希望得到各方面的、特别是日本友人的严格的批评和指正。

    楼适夷
    1961年12月


一

○ 迎春
○ 我要歌唱
○ 未来是我们的
○ 春天和幸福
○ 富士之歌
○ 富士山
○ M．S．A．备忘录
○ 灯火之歌
○ 灯火的纽带
○ 车灯

返回页首

迎春

——寄1961年

作者：壶井繁冶（诗人）　译者：李芒

严冬，
在黑暗的地底层，
无数颗球根正在发育，
准备迎接春天的来临。
春天是什么？
春天就是能够拱破古老地壳的力量，
春天就是新芽的进发。
——就象革命一样，
——是呀，因此就不能怠惰。
只听得从哪里
    传来了这样的絮语。

你呢，
你在心田里培育着球根吗？
这球根蕴蓄着热力，
单等时机到来，
就把冻土拱破。

温暖和煦的春天，
充满了刚毅精神。
因此，它能溶化冻雪坚冰。
谁在心田里蕴育着春天，
谁就是现实的变革者。

严冬，
在黑暗的地底层，
无数颗球根
正在作着迎春的梦。

什么叫作梦？
生存的力量
就从梦中产生。

跨过一分一秒的界限，
迎接新的一九六一年。
今春接着去冬，
我们仍然处在
坚如冰块的严酷的现实之中。
要把这现实打破，
首先就要作梦。

作梦，
就是要迎接春天。
准备迎春，
就是准备革命。

如同青韭、辣蒜和大葱头，
我们也是一颗颗球根。
因此，就不能怠惰，
为准备迎接我们梦想的新春！

返回页首

我要歌唱

作者：大岛博光（诗人）　译者：李芒

我要歌唱，
宛如春雨渗入黑色的土地，
渗入人们干渴的胸膛。

宛如一阵风，吹来
正在檐下晾晒褴褛衣衫，
在窗前吹着气生火的女人的叹息。

我要歌唱，
歌唱那踏着柞树的落叶
寻找橡实的孩子们的眼睛。

歌唱那孩子们在林中唤起回响的呼喊，
那被出卖、被掠夺而后才意识到的
森林的美妙和热爱祖国的感情。

我要歌唱，
歌唱那父亲的呼唤穿过辽阔的雪原，
传到独自仿徨的儿子的耳边。

歌唱母亲紧紧搂抱着幼儿的手臂，
——幼儿深夜里梦见豺狼，
突然发出了燃烧般的哭声，

我要唱一支促人清醒的歌，
宛如一股冷水，
冲进小巷里的醉鬼的耳朵。

我还要在微暗的黎明前。
在人们的睡梦中，
唱一支云雀报春的歌。

我要歌唱
青年人随风飘动的头发
和黑暗中匕首的闪光。

唱一支醇酒般的歌，烈火般的歌，
无论在严寒的夜里和雪里
都会使疲倦的血液燃烧起来。

我的歌唱
宛如救火车冲向现场的警笛，
打破人们夜里的睡梦和沉默。

宛如一片森林，暴风雨愈是疯狂，
就愈发抖动着所有的树枝，
发出响亮的呼啸。

最后我还要歌唱，
即使在苦痛中，在悲惨中，
生活在大地上也是美好的。

然而，清除悲惨，克服绝望，
进行改变生活和改变世界的斗争，
这样的生活就更美好！

返回页首

未来是我们的

——第32届五一国际劳动节万岁！

作者：滨口国雄（日本国营铁道工会工人）　译者：李芒

未来是我们的，
        是我的，
我是工人，
    我们是工人阶级。
    我们是
先锋队。
未来，
  要由先锋队的手
            来攫取，
先锋队的血
    赢得了五月一日，
    赢得了国际劳动节——
              我们的血。
在我们的日子，
    我们集合在
        我们的广场。

在我们的日子，
    写下我们的历史，
在我们的广场，
    表现我们的现实，
        歌唱我们的未来。

呻吟、憎恨、愤怒；
贫穷、饥饿、死亡。

    革命，
    欢喜。
我们举起
    我们的口号，
五月一日
    我们的国际劳动节。
我们夸耀
    我们的阶级。
我们呼吁，
    反对“安全条约”，
我们颂扬
    “东方号”，
我们歌唱
    我们的古巴！

我们不能忘记
    卢蒙巴遭到谋杀，
        老挝的呻吟，
            阿尔及利亚的痛苦。
我们憎恶
    美帝国主义，
        新殖民主义，
愤怒吧，愤怒，
      五月一日，
          我们的国际劳动节！
未来是我们的，
        是我的，
五一劳动节是工人的，
          是工人阶级的。
前进，统一，
    我们的五一节，
前进，团结，
    我们的五一节！
和平，
    独立，
        民主，
            中立。
战斗，
    五一国际劳动节，
        我们的未来！
万岁！
    万岁！
        万岁！

返回页首

春天和幸福

作者：大岛博光　译者：梅韬

我们歌唱千万次

我要歌唱千万次
要歌唱你们——
  为争取春天和幸福而斗争的人们。
在我们的故乡
春天，正在遭受蹂躏，
幸福，正在被人踏践。

啊，砂川、大高根、小牧的人们①
我看到
木桩打在麦田里，
  打在祖先的坟墓上，
——人们的眼睛正凝望着那些木桩。

我看到
戴着蓝钢盔的傀儡们
            非人的行为，
他们让大地上溅满鲜血，
——孩子们从树上正凝视着这幕惨剧。

我看到
在土间里，②
    锄头、斧子发亮，
人们的怒火，正熊熊燃烧，
和那弥漫田野的烈火一起！

①　砂川町、大高根和小牧都是美军企图扩大军事基地的地方。美日反动派不顾日本人民的反对，强制地打下测量木桩。
②　土间：日本人住屋入门处不铺草席的地方。

    哪怕象石头一样……

假如被抛出去千百次，
我也要回来千百次，
为了歌唱春天和幸福。
  尽管我的歌声轻微、低弱，
可是我的希望和愤怒是无穷无尽。

哪怕象石头一样被抛掷，
被打下木桩，被绳索围起，
哪怕冬天的寒风
吹熄窗前的油灯、炉火；
我要顽强不屈地梦想，歌唱！
好象那野生的蒜一样，
  被拔掉一百次，又生出二百次；
好象那狗尾草一样，
  被踏践一百次，又生出二百次。

我要顽强不屈地梦想，歌唱！
击碎这层厚厚的冰霜，
人们要迎接暖和的春天，
充满歌声的明天就要来到！

        因为在这大地上……

因为在这大地上，生活着
好象那防护林般站起来的
                  英勇的人们。
——他们的鲜血和生命
紧紧地联结着故乡的土地。

果真我们的故乡
被强占，被变成原子弹基地，
我们怎样对得起祖先！

因为在这大地上，生活着
团结起来的无数的人们，
    即使木桩被打进田里，
——人们拒绝打进他们的心上，
    即使墓碑被搬走，
——人们拒绝离开埋葬祖先遗骨的土地。

因为我们还有数不清的朋友，
——他们会从工厂的车床旁，
                    从驾驶座上，
    走过桑田间的小路，
    穿过杂树林
    飞一般跑来给我们帮助！

        为了使我不再孤独……

我要回来千万次，
为了歌唱希望和光明。
因为我要不停地梦想，
好象那干渴的咽喉要寻找泉流一样。

我要不停地梦想，
四月里，人们
团圆在开满雪白花朵的苹果树下，
爱情和盟誓
正燃烧着人们的心房！

我要梦想，
小河里，□鱼
放出闪闪鳞光，
自由自在地游戏。
我要梦想：
水面上不再掠过
        喷气式飞机的黑影……

我要歌唱千万次，
为了呼唤春天和幸福，
为了使我不再孤独；

为了把我的歌声和未来
跟所有的人们的未来和愿望
紧紧地联结起来；
好象那麦根深深的插在田里。

返回页首

富士之歌

作者：大岛博光（诗人）　译者：赵迺梓

我的辽阔的山麓，
是长满香菰的松林，
绿草丰茂的牧场。

在我的丛林深处，
小鸟在唱歌，育雏；
情人们在谈情。

在我的山麓的低处，
有用血汗垦出的玉米地，
还有生了火的烧炭窑。

攀登在我的背脊上，
人们向着初升的太阳，
祈祷着幸福与和平。

从海的彼岸归来的人们，
看到我触着云层的上额，
向故国送来了恳切的问候。

在我的盖着白雪的胸部，
也睡着爱我而死了的儿子们的
可爱的心灵和骸骨。

我每个季节换着新装——
整个民族虔诚仰望着我的崇高——
人们在描绘，在歌颂。

可是现在在我的皮肤上，
汽油弹扎进来了。
现在在我的脚趾上，
原子炮车的轮带轧进来了。

现在，我的胸部和腹部
是外国的原子弹的雷达基地。

我也是被外国兵士
玷污和蹂躏了的女人。

这样的惨痛，
难道我只能忍耐下去吗！？

这个血淋淋的伤口，
难道我只能默视下去吗！？

在我的被蹂躏了的生命面前
还有什么可辩解的呢？

很久，
我忘了喷火。

可是现在，即使在雪层下的胸膛里，
炽热的火也在乱窜。

而且我看见，可爱的儿子们
在我的周围站立起来了。

正是现在，应该来描绘，来歌颂
我的呻吟，痛叫着的姿态。

正是现在，应该在我的周围
携起你们的手来，
拯救象征和平的我。

返回页首

富士山

作者：鹿地　亘（小说家、诗人）　译者：南冠

随着轰轰的飞机声，黑夜过去，
天上地下，只是一片浑沌，
是云，是海，那区别也看不清楚。
我的心
  依然是埋在地底下那样，
  照着一层囚徒的暗影。
当我远远地倾听
可悲的祖国的呼声，
忽然，睁眼就看见了你！
啊，富士哟，你就在那里呀！
    你多么美丽！
浮现在漆黑的云海之间，
  戴着白雪，映着蔷薇色，
富士哟，祖国已和你一同
    正在黎明中。

* * *

啊，那印象清清楚楚
    映在我心里没有消失。
三年的岁月过去了，
而它却随着日子愈来愈鲜明，
正和欢乐之歌的叠句那样，
  反复地出现在我的心里。
"太阳是要出来的，黑暗是要消失的， 天地是立刻就要变化的！
" ……………………
一九五六年元旦，我起来出去，
富士哟，我现在举起双手，
  第一个招呼你，
我真是在心里深刻地、牢固地，
  把你那时的话记住了。
新的日子，确实来到了。

* * *

祖国，不会永远地、
永远地容忍，
人们起来了，
从你的辽阔的山麓
  冒着的炮火硝烟之中，
从被踏坏了的，砂川的
    尘雾和咆哮之中。
赶走破坏田野的野兽！
不准秃鹰扰乱我们的天空！
保卫祖国的自由与和平！
地上到处，
  都正在喷火！

* * *

在静谧的、晴朗的早晨的地平在线，
富士哟，你的庄重的姿态，
  是多么有力地
    引起了我们的
      骄傲和信心呀！
你耸立着，
把东西两面的许多山脉联结在一起，
  构成了祖国的脊骨，
  峰峦起伏一样地奔驰，
人民的火也联结着燃烧
    成为消灭黑暗的一团巨火。
祖国的早晨亮起来了！
富士哟，照着晨曦，现着蔷薇色，
    灿烂地照耀吧！

1956年1月

返回页首

M．S．A．备忘录

作者：森　克人　译者：楼适夷

不管我
怎样善意地解释，

在这狭窄的八千六百三十万人挤得象罐头沙丁鱼一样的日本国土上，
不是蔷薇花的刺，是有刺的铁丝网团团围住。
肚子上打开一个黑森森的大窟窿，开进了美国租借舰队。
在纯洁的青年们的肩头，扛着喷吐火舌的巴斯加炮。
这不能不叫人想起胸口长着黑毛的象老鹰爪子一样尖尖的魔掌，
可是这，却要人们感激涕零，
叫作"援助"，
叫作"礼物"。
那些家伙（吉田卖国政府）的脸
怎不叫人想起死的幽灵。
M．美国佬 ．
S．把一切
A．都抢走了！①
再见，有心的读者呀，
争取和平的爱国之士呀，
我的头脑决没有发疯呀，
那末
和我一起，冲到那"共同安全保障局"去看看吧，
去查查那里的局长哈罗德．史塔生这个家伙吧，
在他们的鬼把戏中，到处和华尔街挂上钩，
看看这里的头目，跟摩根财团的关系。

现在，我们强大地团结起来，
而且不断地叫喊：
M．美国佬
S．把一切
A．都抢走了！①
一直叫喊到：横跨世界，控制大小五十几国资本集团的国家，
  他们那披着豪华的铠甲的黑漆的野心精疲力尽的时候。
把他们打垮！

① M.S.A.是美国的"共同安全法"（Mutual Security Act）的简称。美国曾根据"共同安全法"在1954年和日本签订了"美日共同防御援助协议"。作者在这里应用日语"みんな さらつてゅく ァメリヵ"（读作"Minna Saratteyuku America"，意思是"美国佬把一切都抢走了")一语，指出这个"协议"的掠夺本质。

返回页首

灯火之歌

作者：大岛博光（诗人）

夜降临在夜之国，
夜降临在夜之城镇。

废墟上的窝棚，
市郊的灰色公共宿舍，
每个窗户都闪烁着灯火。

对着厚厚的双重的夜，
每个窗户都闪烁着灯火，
想划破这同一个黑暗。

这每一个灯火，
照射着没有鸡蛋和核桃的饭桌，
照射着风雨中乒乓响的破门板。

在这每一个灯火下面，
有无数个爱情和叹息，
有无数苦痛和希望。

有心地阴暗胜过黑夜的女人，
有凝视黑夜的深度的姑娘，
也有的青年人在为黎明准备阳光。

在每一个灯火下面，
有熬过了这一天的疲劳，
有拼命劳动也不得温饱的愤怒。

有耽心明日晴雨的人们，
有被恶梦魇住的人们，
也有想睡而不能入睡的人们。

对着这每一个灯火，
异国的飞机在呼啸，
探照灯划破夜的天空。

最后，在这每一个灯火下面，
有睡梦中的憎恨，
也有觉醒的愤怒。

凝视着这每一个灯火，
我在夜路上走去，
我也要点燃起一个灯火；

不管这夜之国黑暗重重，
不管这夜之城镇夜正深！

返回页首

灯火的纽带

作者：小野十三郎（诗人）　译者：陈九仁

连坦克都能吞下的
大肚皮的C-124型四引擎运输机，
横贯黑暗的
夜之日本海，
飞临山阴的石见上空。
隔着结满霜花的
雪白的小窗望去，
夜之日本列岛
宛如一条条灯光的纽带。
沿着海岸线，
都市那闪烁着的霓虹灯，
无数村落的万家灯火，
像萤火虫一样
连成一串串灯光的纽带。
飞机掠过黑得海陆不分的朝鲜上空，
返回到日本；下界灯火灿烂，
俨然是天国的乐园。

果然不错：
空军基地的照明塔，
徒然地、辉煌地照耀着。
那是峰山基地，那是岩口基地，
松崎滨的灯光也很明亮。
舞鹤的营房也很明亮。
那是伊丹基地，那是小松基地，
京都、奈良、大孤的营房更亮。
这俨然是天国乐园的灯光；
岐阜的营房，前桥的营房，
相马、尾岛和朝霞的营房，
御殿场和横须贺的营房。
太田、馆林的照明塔，
立川、横田、白井、厚木的机场跑道。
全岛到处都是：
弹药库、火药库和军械场，
军械供应所和通讯设备。
仓库，贮油库，贮水池，煤炭储藏所。
东京营房的灯光，
穿过夜雾，比白天还亮。

横贯漆黑的夜之日本海，
今天，满载休假士兵的
C-124型四引擎运输机，
从朝鲜回来了。
能够吞下坦克、载二百人的
巨大的军用运输机的噪音，
掠过沉静的山阴的石见上空。

每一条海岸线，
每一座城市，
每一个村落——
夜之日本列岛是他们的
灯光的纽带，
光的漩涡。

返回页首

车灯

作者：井上馨治（公司职员）　译者：卞立强

笼罩着日本列岛的夜雾，
在车灯突然发出的刺眼的光亮中漂荡。
道标迎着尖鸣的喇叭声奔向前来。
笨重的军用卡车压碎了砂砾，
在露宿于野外的人们的身上，
在疲惫不堪的人们的头顶上，
整夜整夜地扬起了沙土和尘埃。
卡车——
在所谓“禁区”的防卫道路上，
刻下了深深的轮迹；
从北海越过津轻，
和渡过白令海峡的烈风一起，
破坏了花团锦簇的列岛的土地；
好似深夜里的黑点，
沿着丘陵向南奔驰。
在这无法成眠的夜晚，
人们又为恐惧而战栗。
遗留下的车辙，
在人们的脑海里烙下了白色的印迹。

现在，又有谁知道！？
在这样的夜晚，
正在发生着什么样的事情。
列岛平静地沉睡在海峡的群山中，
田里长着饱满的稻穗，
诱蛾灯遍布在整个平原上，
描绘出一片丰收的秋天的图景。
可是，有一种莫名的寒气，
使全身的肌肤感到战栗；
这透进脊梁的寒气令人无法排开。
在浓雾的对面，
只听到那轰轰的车声越来越近。

道路——
在弥漫的浓雾中，
直伸向基地的市镇，
消失在带刺的铁丝网中。
为了要消耗大量的物资，
暴徒们像野兽似地蹂躏这列岛的国土，
枪口无时无刻不对准着人们的胸口，
发射的炮弹玷污了大地。
现在，这装满几址辆卡车的炮弹，
怎不叫国土的面貌变形！？
为了使日本变成一片荒芜，
它将要射进日本海滨的砂丘。
道标不时地在车灯的灯光中出现。
日本漆黑的暗夜，
在车灯不断的明灭中，
更显得无比的深沉。
国土上腐烂的满目疮痍，
连夜雾也难以掩盖。
我清醒地凝视着疮痍满目的国土。

1955年1月


二

○ 内滩
○ 啊，砂川的基地
○ 给冲绳的人们
○ 弹道下的村子
○ 监狱建筑工地
○ 炮口的威胁
○ 少年与铜象
○ 基地的姑娘

返回页首

内滩

作者：芦田高子（诗人）　译者：李芒

演习场炮声隆隆，
云雀飞入高空，
还听到阵阵啼声。

全村投入反对基地的斗争，
正午，晴空万里，
布谷乌轻轻啼鸣。

把内滩当成决死的战场，
蜂拥而来的人们，
眼睛里闪烁着光芒。

有人被打破了头流着鲜血，
还拚命举着标语牌，
踉跄地插进自己的行列。

示威队伍婉蜒前进，
雄壮地穿过
兵营前面黑漆漆的警察群。

愤怒的歌声，
汇合成惊雷骇电，
震荡着美军的兵营。

光着屁股踢翻撩人的波浪，
冲进海洋。——
如今，孩子们已失去这样的夏天。

灼热的阳光
照射着静静的海洋，
被霸占的海滨不见雀鸟飞翔。

鲜血洒在祖国的沙滩上，
青年学生们
拖着破碎的草屐前进！

背钢盔、挎手枪的家伙，
渔民教训他们：
“要记着祖国！”

1954年

* 日本的“短歌”，亦称“和歌”，每首三十一字，分由五七五七七字组成，有题无题均可。这里介绍的十首是从作者的短歌集《内滩》中选译的。短歌在日本民族中是流传很广的一种文学形式，很多地方都可以看到“歌碑”，上面刻着历代诗人的名作，以志纪念并供游人吟诵欣赏。

返回页首

啊，砂川的基地

作者：神田　雪（诗人）　译者：文洁若

到砂川去，到砂川去，
载着渴望和平的
青年和母亲的心，
大汽车继续向前进。
“保卫砂川！”
“反对强制测量！”
“不准把原子弹、氢弹带进东京！”
大家从心的深处，
发出强烈的叫声。

汽车的目的地到了，
飘扬在绿树丛中的鲜红的旗帜，
这是首都的一角。
“团结！”
两个多么雄劲的字，
写在稻草编织的旗帜上，
插在家家户户的大门口。
人们都站在门前，
殷勤地欢迎着我们。

小个子的老大娘，
晒得黝黑的、满是皱纹的脸，
向我们招着手说：“谢谢你们啦！”
泪水蒙眬了她的眼睛。
砂川的老大娘呀，
飞机的隆隆的声音，
把你的耳朵震得更聋了吧。

多刺的铁蒺藜，
遮断了我们的进路。
在铁丝网的那边，
多么宽敞而干净的飞机场。
铁蒺藜的门高高耸起，
蓝眼睛的高个子在那里徘徊。
矮小的看门人啊，
为什么把头儿低得这样卑屈？

坚硬的柏油道，
要伸展到什么地方去呀？
川流不息地疾驰着的
是高傲的吉普和卡车。
高级的小轿车也从这儿经过，
坐着红指甲的金发女人，
射出冷酷的眼光。
在这里，
连一片黑土也没剩，
都被夺走，变成了洋人专用的道路。

砂川的叔叔，
妈妈和老大娘呀，
在过去的岁月里，
这儿曾印着你们的足迹，
灌溉着你们的汗水，
在这里，
你们牢牢地留下
无数的回忆。
我们脚下的砂川的土地，
多么黑，多么美丽，
白薯叶子长得多么欢，
散发着和平的日本的泥土的香气。
绝对不能让他们拿去，
怎样也不能让他们拿去，
这是砂川的土地。
日本农民的土地。

在跑道正面摆开阵势的
全国学联的三千个学生们。
狠狠地挺起胸膛，
胳膊牢牢地挽着胳膊，
绝不能再让他们
把跑道延长。
站立着，
站立着，
穿着金扣子的黑制服的
燃烧着青春之火的青年们。

对啦，
绝不让在金扣子的制服上
挂上红带子，①
绝不让在日本的国土上
浸透把人类驱向灭亡的
原子弹和氢弹的毒血。
砂川是日本的防波堤，
也是世界和平的，
伟大的堡垒，

在瞭望台上飘扬的红旗呀，
“坚决反对扩充基地”"的旗帜呀，
在高高的天空飘扬吧，飘扬吧，
孕育着在砂川燃烧起来的
日本人民的怒火，
尽情地飘扬，飘扬！

1958年10月

①　1945年日本投降以前，日本帝国主义者强迫青年参加侵略战争。开赴战场时，在肩上挂着红带子，以示“光荣”。

返回页首

给冲绳的人们

作者：冈本　弘　译者：卞立强

大海中，
阴暗的岛。
冲绳啊，
冲绳的人们啊！
你们的斗争，
好比是黎明。
在微明的晨光中，
你们赤裸着兀立的身姿。
象是人的诞生。

大海中，
痛苦的岛。
冲绳啊！
冲绳的人们啊！
你们的斗争，
震撼着全体日本人民的心。
在他们的内心，
唤醒了
同胞的热血和“祖国”。

大海中，
悲惨的岛。
冲绳啊！
冲绳的人们啊！
你们的斗争，
是创造新日本的火焰。
驱逐那美帝国主义和星条旗，
崭新的祖国的旗帜，
将要在海风中飘扬。

1956年1月

返回页首

弹道下的村子

作者：真壁　仁（农民）　译者：楼适夷

        一

鸟儿不再在天空飞，
辛夷花不再在山上开放，
飞在天空的只有炮弹，
开放在山上的是一片火花。
可是人，什么地方也不能去，
这儿是家乡，这儿是土地，
跟牲口一起，跟犁锄一起，
在弹道下，耕掘着过日子。
    这不是战争吗？
    这不是战争！
    谁也见不到敌军呀。
    就是这样的战争，
    把山头当作敌垒，
    把钢铁倾倒在山上。

        二

最上河的河水里，
映出黑色的虹霓，
映出燃烧的山野，
谁也没法儿逃避。

        三

户泽山烧得光光的了，
像剪了毛的绵羊。
从右岸炮台，射出一条
黑色的虹到河的左岸。
虹，喷出火焰。
山，烧起来了，扭着身子，呻吟着，
不能死，决不能死，决不能倒下去！
在黑暗中咬紧着牙齿。
山头又长出新绿来了，
烧，你烧吧，又抽出了新芽！

        四

孩子们偷越过火线，
进入到山的禁区，
比在河洲的小丘里
勘探石器的考古家，
还要认真地找着
比蕨菜和树上的果实还沉重的碎弹片，
换课本儿，换沙丁鱼，换裤子。
一个姑娘抱起未爆发的大炮弹给炸死了，
小钱儿比生命更宝贵。
咒诅呀！使劲地咒诅呀，
从贫穷的最底层，
向魔鬼的手里，
夺回来
所失掉的一切！

        五

在弹道下，孕妇怀着熔岩，
在弹道下，牧童用棉絮塞住牛的耳朵，
在弹道下，有人在刨坟墓边的空地。

        六

听啊，
河水在低吟：
不要弄脏你的肌肤，少女啊，
不要让血染红河流！
河水歌唱着：
不要让牲口丢失，青年啊，
保卫家乡的土地。
岸边的姑娘们回答着。
青年们齐声高唱。
让黑色的虹，
化作白翅的鸽儿向故乡归来的歌。
河水映着晚霞，
河水映着星星，
历史添上色彩。
在关闭的窗户里，
在昏黑的群山中，
发出歌声的回音。

返回页首

监狱建筑工地

作者：秋吉久纪夫（诗人）　译者：李芒

两台水泥搅拌机飞快地运转，
看守监视下的犯人
好象被这有节奏的震动追赶着，
把砂砾和水泥投进去。
坚固的单人牢房，
要经得起猛烈的地震、台风和大火的袭击，
每天都根据周密的计划
把它巨大的影子在地面上伸展开去。

投进一号牢房的将是“间谍”嫌疑犯吗？
也许要把“不敬罪”犯人关在二号牢房里吧？

他们也将在黑夜的重压下，
挣扎着细弱的两腿，
把一线希望
寄托于射进铁窗的星光，
面对着无情的墙壁试图越狱。

把压抑的声音掺进水泥里，
每个人都在心里盘问自己：
消灭这座监狱的日子不久就会到来吧。
今天，犯人的蓝色的队伍
又在测量着到达这个目标的距离。

1959年

返回页首

炮口的威胁

作者：绫见　谦（原来是高级中学教师）　译者：卞立强

一天早晨，
突然爆发的巨响和地鸣，
打破了这村子里的美梦。
在惊惶地跑出来的人们的眼里：
那辽阔的河滩上的晨霜，
仍旧和往常一样，
被朝霞照射得发出耀眼的光芒。

这时候，在河流的对岸，
猛然冲起一股白烟；
凄厉的爆炸声，
不断地在群山中回鸣。

鸡窝里的鸡群，
一齐扑扇起翅膀。
村子里的人们睁大着眼睛，
注视着那露出赭土的童山。

青年们马上议论起来，
原来是预备队在举行实弹射击。
可是，在这整天不断的、
吓人的地鸣声中，
村里的人们停下了庄稼活儿，
他们谈论著为什么要举行射击。

在战争中失去一条腿的年轻人，
歪着脑袋，心情沉重地低语着：
“这是迫击炮的声音！”
炮火给青年的脸上带来了暗影。

可是，人们并没有注意到，
这好似被迫击炮瞄准的年轻人
脸上那深深的皱纹在抽搐。

警察预备队，
用迫击炮在射击着什么！？
炮声无休无止地在重重地轰鸣，
它在村里人们的胸中，
引起了可怕的波澜。

1954年11月

返回页首

少年与铜象

作者：阪井德三（诗人）　译者：卞立强

一九五一年春，在高谈重新武装的东京市，
明治大帝铜象上的军刀被人拿走了。
“啊！……”东日本的人们大吃一惊。
解除大帝武装的是失业家庭的一少年。
同一个春天，在闹嚷重新武装的鹿儿岛城，
大西乡①铜象上的日本刀被人拿走了。
“啊！……”西日本的人们大吃一惊。
解除军神武装的也是失业家庭的一少年。

① 即西乡隆盛（1827—1877），日本明治维新时期的反动军人。

返回页首

基地的姑娘

作者：青山　伸（诗人）　译者：卞立强

解开陷入柔嫩的肌肤的背绳，
把炭包卸在落叶松树林的道旁。
正要擦拭汗水的时候，
一股硝烟掠过发热的面颊，
原子炮撕裂了周围的静寂，
发光的风吹奏着小鸟的歌。

崭新的“禁止入内”的布告牌。
在夕阳残照中拖长着黑影。
泪痕满面的母亲已失去生活的依靠，
握着亲手开垦的黑土，静坐斗争的身影，
又浮现在她的心头。

吉普满载着军队，
在山道上穿梭似地奔驰。
为了换取大米，
明天，她还要通过这山道，
到市镇上去出卖木炭。

姑娘把炭包提上肩头，
踏着这新开的道路上的军靴的足印，
在火山灰地上印下她细小的脚迹，
蹒跚地向前走去。

1956年6月


三

○ 你们松川的爱国者

○ 谢谢你们

○ 迎接祖国的黎明

○ 墙壁上的文字

○ 在最后辩护的日子

○ 我们无罪

○ 妈妈，胜利就在眼前！

○ 母亲们

○ 直到这一天的到来

○ 真理必然胜利

○ 在下雪的日子

返回页首

你们松川的爱国者

作者：大岛博光（诗人）　译者：梅韬

他
用禽兽的声音，
用比十二月的天空更阴沉的语言，
作了宣判：
杀死四个人，
两人，终生囚在监牢，
十一个人，共判处徒刑一百零四年半。

他们竟敢把唾沫
吐在你们　松川的洁白的人们身上，
吐在　注视着真理的全世界的眼睛里。

我们的胸膛　也像十二月的天空，
吹起了愤怒的暴风雪，
吹遍每一个城市，每一个乡村。

人民要审判的，
是顛倒黑白的家伙，
是指使杀人的黑手。
人们已经看清，
这是野兽们
为了捉住人，吞噬人，
把人们投进了陷阱！

你们松川的人们，我们的弟兄，
为什么　他们　用绞索套住你们的项颈？
为什么　他们　要扼杀你们洋溢着青春的生命？
啊，这是因为
  你们的胳膊里、
  奔腾着日本工人鲜红的血；
  你们的胳膊里
  跳动着建设明天的力量。

啊，这是因为
  你们想要用那胳膊
  拥抱孩子、爱人与和平，
  拥抱那不挂美国国旗的祖国。

你们　日本的优秀儿子们，
他们在想吮吸你们温暖的鲜血，
他们也在想饮尽日本的鲜血。
正象把罗森堡夫妇押上电椅一样，
谁想把你们吊死在绞架上，
谁就是想绞杀和平与自由的家伙。

我们要夺回　和平与真理，
从那绞架般法西斯分子的手里，
夺回
  你们无辜的松川爱国者。

返回页首

谢谢你们

作者：佐藤　一（“松川事件”无辜被告之一）　译者：李芒

谢谢你们，
日本的人民，
世界的人民，
谢谢你们！

尽管真理遭到歪曲，
我们四个人被判处死刑；
但是，三个人的无罪释放，
也是你们的大功——
因为你们严正地提出了抗议，
你们进行了斗争，不怕牺牲。

你们看到了吧，
判决那一天的仙台，
判决那一天的法庭——
条条街道站满了美国宪兵，
直升飞机盘旋在天空；
手枪和棍棒
挤满了整个法庭。

就是这些手枪和棍棒，
就是这些美国宪兵和直升飞机，
给庭长带来了勇气，
他说，他“确信不疑”。

他以为有了这些就可以放心大胆：
四人死刑，
两人无期徒刑。
——他作了恶毒残忍的宣判。

但是，你们的歌声，
你们抗议的呼喊，
却使得他心神不宁，
动摇了它的“确信不疑”。
他不得不狡辩：
这是因为“见解不同”；
他不得不露出马脚，
说什么：
“真理，只有上帝才认得清！”

在这里，
为展开下一次的斗争，
我们已经有了基础，
找到了前进的途径。

我们相信，
在今后的斗争中，
我们一定弄得是非分明：
真理不能用“见解不同”来歪曲，
真理也不是“只有上帝”才“认得清”。
谢谢你们
给了我们这样的信心。

日本的人民。
世界的人民，
我真感谢你们！

你们的支持，
你们的斗争，
鼓舞了我们，
我们一定要争取最后的胜利；
为了人权，
为了自由与和平，
我们一定要坚持斗争。

返回页首

迎接祖国的黎明

作者：武田　久（“松川事件”无辜被告之一）　译者：梅韬

        一

黎明，
黎明，
黎明，
祖国的黎明，
来到了。

起来，到外边来吧，
听，
为了我们
为了真理和正义
而响起的高亢的歌声！

看，
在那地平在线，
波涛啊，
一片飘漾的雾气啊！
深山里潺潺的溪流啊！
啊，绿葱葱的岛屿、
海岬、灯塔，船影、
湖沼、森林、田地
和那一切的主人
    ————我们的祖国啊！

你
多么端庄！
多么崇高！
多么美丽！
多么清朗！
啊，祖国
我们从心里
祝福你的光荣，
向你致敬！

        三

为了我们可爱的祖国，
为了所有的
    向我们表示诚意的人们。
今天，
在这迎接第三个冬天的监狱里，
我们坚定不移地守住
经得起严酷考验的立场，
保持住
从暴风雨中诞生的力量。

哪怕是我们的一滴血
也不能供给
他们强迫举行的飨宴！
哪怕是我们的一片肉
也不能出卖给他们
装饰肮脏的历史！
真理的大道绝不能被他们阻挡。

啊，
冰雪里闪着光，
冰雪里温暖的
祖国的黎明
        来到了！

        四

当迎接新年的今天
我们宣誓：
在今天
和祖国八千万人民一起
为实现"事实审判"
斗争到底。
我们一定
取得胜利！

在我们可爱的祖国的黎明
我们宣誓：
在今年
和全世界二十万万弟兄一起
为争取和平
斗争到底。
我们一定
获得巨大成就！

啊，
在这黎明的东方上空
穿过万里黑暗
一直前进着的青春，
一九五二年！

我们要把
  所有的力量
        勇气和热情
献给我们的祖国！
献给和平的歌声！

1952年

返回页首

墙壁上的文字

作者：本田　升（“松川事件”无辜被告之一）　译者：梅韬

墙壁，
墙壁，
墙壁，
墙壁，
在这土窑般阴暗的牢房里，
在漆黑冰冷的墙壁上，
深深地刻着粗豪的文字：
“真理　一定　会胜利！”

这是憎恨的文字，
这是愤怒的文字。

啊，这些文字刻在这里的
第一审　宣判的那天——
金黄色的阳光，
射穿十二月的寒空。
结在铁栅栏上的冰霜，
发出耀眼的闪光。
在拘留所，在家里，
在通向法庭的路上，
人们洋溢着微笑，
迎接今天的宣判。
但是，
法官们，
却有两个低下苍白的脸，
另一个，
  宣读了判决，
    他的神色仓惶，声音发颤。
在法庭上，
啊，
我们多么想紧紧拥抱
爸爸、妈妈、姐姐和妻子的
  颤抖着的胸脯
从身后　感到
他们那满腔悲愤，
我们一同
      高举起手。

  我们无罪，你们很清楚，
  看你那颤抖的手指呀，
  你们也知道谁是真正的凶手。

  “你们滚到美国去吧！”
法官们
  被我们的怒吼刺痛了胸口，
  但他们无话可讲。

就在
独立
和真理
全被他们出卖，
为了我们在梦里也想不到的事
而被判处死刑的那一天，
以我们日本工人的骄傲，
以我们热爱和平的赤习，
以我们对母亲——
对那一句话也说不出，
只把我的手紧按在她胸前的
  母亲的无限爱情，
用我的指甲，
在墙壁上，
深深地，刻下了这粗豪的文字。

到现在　我的手还在发疼。
而从这痛苦里，
我想起
内滩老大娘的手，
她们高高举起战斗的草席旗；
我想起
九十九里滨粗糙的手，
他们拿起干了的橹桨，
站在沙滩上，
听着轰轰炮响。
我又想起
日钢工人弟兄们强壮的手臂，
他们殴打射击纠察队的美国鬼。

啊，
今天　在日本，
有多少只，
有多少只，
  这样的指甲！

“以牙还牙！”
抚摸着
刻在墙壁上和文字，
我，想起
这句话。

返回页首

在最后辩护的日子

作者：铃木　信（“松川事件”无辜被告之一）　译者：李芒

今天是
进行最后辩护的日子，
最后一次开庭。

这里有参加过五一示威游行的爱国者，
有晒得黑黑的营救活动家，①
和平的人群挤满了法庭，
这里有我的父亲，
有我的母亲，
啊，还有我的儿子信幸。

“麦克，罗贝！②
你们的父亲，
和我的父亲，
一定都会回来的！”
你柔软的小手写下了这样的词句。
现在你把手放在膝盖上，
一会缩紧了胸脯，
一会歪着头，
静静地倾听
二十个人的正义的怒吼；
你定睛凝视着前方，
明明是在搜索爸爸的面庞。

麦克啊！
罗贝啊！
听说是
为了不使你们幼小而纯洁的灵魂
  也横遭暗算，
为了不叫你们看到
  父母亲的临终，
才把你们带回农园。

但是，
临别时
你们已得到了死的预感，
而向你们的父母告别：
“爸爸，再见！
妈妈，再见！”

麦克啊！
罗贝啊！
所有的孩子们啊！
那热狂的蝉鸣，
也盖不住你们父母
  愤怒的跺脚声；
那火热的太阳，
也烧不尽你们父母
  无限的悲伤！

① 这是指积极参加“"松川事件”无辜被告营救活动的人们。
② 罗森堡夫妇的两个孩子的名字。

返回页首

我们无罪

作者：铃木　信（“松川事件”无辜被告之一）　译者：李芒

美丽的祖国河山
复盖着红叶，
装点着
灰色朴素的板障、
白色的墙壁、
屋顶上黑色的铅板。
这些调和的彩色，
组成了一幅安乐的日本的图画。
但是，
驻扎着美军运输司令部的仙台车站，
屋顶上却涂了一层厚厚的
    骇人的绿色油漆，
这带着殖民地色调的油漆。
破坏了祖国的美丽的图画。
我们看到了，
律师也看到了，
法官也看到了，
这油漆，
这骇人的绿色油漆
也涂在证物橇棍上面。①
祖国的土地
涂着这骇人的绿色油漆。
地底下安睡着祖先的灵魂，
地上面有用惯的美妙的语言：
“梅花，桃花，樱花，我和你。”
但是，
在这样的土地上，
却到处立起了
写着外国文本的告示板，
到处扯起了铁丝网。
我们看到了，
法官也看到了，
外国文本
也写在证物橇棍上面：
“X．Y”——破坏祖国的和平的字迹。
黄莺飞过，
山雀在唱歌，
小鸟在轻啼，
圣洁的祖国的河山啊，
劳动的歌声和着芦笛，
飘荡着美丽的日本的旋律。
但是，
自从吉普车来到这里，
自从美国兵来到这里，
把两根手指含在口内乱吹的口哨，
破坏了这美丽的日本的旋律。
这口哨
曾逼近颠复的列车，
并在列车颠复前的瞬间，
吹得更响，更尖。
当时的报纸，
还刊载了一位老人的谈话；
这老人亲自听见过
这样的两声口哨。
这报纸上的消息，
我们看到了，
律师也看到了，
所有的读者也都看到了；
听！
这又响又尖的两声口哨，
这破坏祖国的和平的
吱吱直响的口哨！

1953年9月27日

① 日本反动政府逮捕“松川事件”无辜被告后，假造的证据；他们硬说无辜被告们是用这个橇棍解下铁轨上的道钉的。

返回页首

妈妈，胜利就在眼前！

作者：斋藤　千（“松川事件”无辜的被告之一）　译者：李芒

“啊，这太无法无天，
  竟将你这无罪的人
  凭空押了两年，
  还把人折磨得这么凄惨！”
把手指按着桌面，
勉强支撑着身体，
妈妈凝视着我的脸，
气得浑身直打颤！

死刑，无期徒刑，
——处以极刑，
这还不够，为了歪曲事实，
还把人折磨得身染重病！
都六个月了：
整个下身皮下都在出血，
血，血在奔流，
血流出手臂，流出脊背和前胸。
啊！竟连前来看望的妻子，
都扭过脸去不忍看了，
这是多么丑恶的紫斑症！

自从发生了“松川事件”，
我遭到非法逮捕，
不管落雨的夜晚，
或是刮风的白天，
妈妈都出去摆小摊，
忍受着风湿症的酸痛，
冒着透骨的寒风，
直到深夜，
在福岛车站，
卖油豆腐，卖酒，
来养活一家五口。

眼看快六十岁的人了，
为了证实宝贵的儿子和十九个人无罪，
为了夺回被捉去的儿子们，
正和儿子们一起，
在儿子们的道路上前进。

妈妈从心底发出的坚决的呼声，
传遍了街头巷尾，
唤起了农民弟兄，
感动了工人群众。
妈妈您到处陈述事实，
常常累得筋疲力尽，
回家躺下四五天，
妈妈您踏着高尔基的“母亲”
    尼洛芙娜的足迹前进。

妈妈的愤怒，
妈妈的痛苦，
妈妈的斗争，
决不属于妈妈一个人，
而属于全日本，
不，属于所有被奴役国家的所有的母亲。

妈妈！
终会有这么一天，
您那千辛万苦的面庞流满热泪，
用您皴皱的双手，
紧紧地抱住我这瘦削的身体，
一定的，一定的，
这一天一定会来的。

这一天，
和平的太阳
将把它那灿烂慈祥的光芒
照耀在这坚持真理而获得胜利的
  二十个人明朗的脸上。
为了这一天，
我正躺在绞首台旁的病床上，
咬紧牙关坚持战斗。

妈妈！
胜利就在眼前，
坚持下去，
妈妈！

去年春节在家时，读完松本清张的《日本的黑雾》，对包括“松川事件”在内的当时美日联手制造的一系列疑案进行剖析（写法类似侦探小说）。制造这些案件的目的，是为了打压工人运动和左翼力量。作者将之置于朝鲜战争的背景，认为美军占领之初，曾相对放任工人运动来牵制日本政府，到朝鲜战争前夕，华盛顿对日政策改变，召回“开明派”，极力扶植右翼势力。

返回页首

母亲们

作者：吉冢勤治（诗人）　译者：李芒

        我不了解母亲——
        母亲究竟是用什么样的感情
        怎样地来爱她的儿子们。

            ——小熊秀雄①

母亲到底是怎样的
是象紫罗兰一样，②
还是象香蕉树那样发散着芬芳；
再不，也许会是这样的感触——
就象一件浆洗过的绢料衣裳
刚刚穿在身上。
每天早上都设法烹调适口的菜肴。
平日总是弯腰操纵着针织机；
时或在冰冷的厨房里
细细地切着葱丝，
唱起小姑娘们唱的歌曲。

母亲到底是怎样的，
是象郁金香一样，③
还是象柚子果酱那样发散着芬芳；
再不，也许会象那故乡的大海，
发着波涛的巨响。
婴儿不吃奶，
她可以通宵不眨眼；
淘气的孩子受了伤，
她马上感到痛在自己身上；
永远也不会忘记儿子的生日，
期望着用自己的双手
暖一暖监牢里的儿子的手掌。

现在，这里有一位
二十个人里面的一个人的母亲，④
虽然，法官宣判她自己的儿子无罪,
但她并不因此而欢欣，
她当场就坚决地表明：
“我是二十个孩子的母亲，
只要还有一个不释放，
我就要继续斗争。”

这样看来，
母亲早已不象紫罗兰。
也不再象什么郁金香；
将有这样的一天，
母亲用她的双手
冲洗日本的芹菜——
在那光明的生活的岸边。

1954年2月

① 小熊秀雄（1901-1940）是日本进步诗人。这几行诗引自他的《拉着儿子的手》。
② 这是小熊秀雄原诗的词句。
③ 这是小熊秀雄原诗的词句。
④ 指“松川事件”无辜被告武田久的母亲。

返回页首

直到这一天的到来

——写在“松川事件”全体被告被判无罪之日

作者：壶井繁治（诗人）　译者：刘德有

死亡和黑暗笼罩着的一个真理，
在我们面前重见了天日，
宛如沐浴着晨曦的玫瑰——
“松川事件”全体被告无罪！

十二年来，
我们同被告们一起
不断地呼吁：
“全体被告无罪！”
这呼吁，
如今，好似一股气流，
在我们周围激烈地回荡；
并且化为血液，
在我们的血管里循环。

人们兴高采烈，内心激动，
但是，就在这激动中，
一个愤怒又涌上心间：
究竟是谁，
诬陷了这些无辜的人们？！
那决不是一两个检察官。

拔掉道釘，
颠复火車的人，
妄图阻止我们的火車
在我们革命的路线上
朝着和平与自由的目标奔驰前进。

他们才是真正的凶手，
罪大恶极的凶手，
企图倒转历史车轮的家伙，
把他们追查出来，
这是我们今后的巨大工作。

持续十二年之久的
“松川事件”的斗争，
终以全体被告被判无罪
获得了我们的胜利，
然而，我们的斗争
并沒有结束！

这场追求真理的斗争
还要继续下去，
直到这一天的到来：
使颠复火車的真凶手
倒转历史车轮的家伙
在我们面前原形毕露，
受到他们应得的制裁！

1961年8月

返回页首

真理必然胜利

——写在“松川事件”判决之日

作者：大岛博光（诗人）　译者：李芒

            比血还红的太阳
            属于我们的明天。
                ——武田　久

我们等待着
屏息等待着
今天这判决的一瞬间。

万岁！“全体无罪！”
祝贺你们，松川的同志们，朋友们！
日本和全世界的保卫真理、正义与和平的力量！

今天，打破十二年牢狱的黑暗，
冲散谋害和诬陷的夜雾，
太阳升起在你们头顶的中天。

啊，你们坚决相信真理和明天，
英勇不屈斗争十二年，
从无辜的颈项上
扯下谋害的绞索和捕绳，
彻底地揭露了敌人的狰狞嘴脸。
我们等待着
这判决的一瞬间，
但大家没有赤手空拳坐待今天。
我们同二十位无辜被告及其家属，
在广场和街头征集过签名；
为了揭发敌人的阴谋诬陷，
写了大量的驳斥法庭审判的文章，
写了不少小说和故事，
同松川的无辜被告一起写了很多诗；
大家还都拿出自己的一点点钱来
拍摄了影片《松川事件》；
前后数次派出了现地调查团，
并在八月灼热的阳光下，
完成了一千三百公里的“松川大游行”。
这样，在今天，
真理获得了胜利！
保卫真理和正义，要求和平的广大群众
用团结的力量
终于使真理获得了胜利！

然而，斗争尚未结束，
正像铃木信同志吟诵的：
走遍天涯海角也要追查真正的犯人，
要揭露、要找到
制造诬陷的歹徒，
还有那在幕后指挥的恶棍。

松川的同志们，朋友们！
今天，在你们头顶升起的太阳
一定会照穿敌人的阴谋，
并同“东方二号”一起
更强烈地放射着和平的光芒。

1961年8月8日

返回页首

在下雪的日子

——寄“小樽事件”含冤入狱的同志

作者：见田千惠子（作者是家庭妇女）

紧紧地握一把刚落下的洁白的雪，
从令人麻木的冰凉中想起了那些人。
被厚厚的混凝土墙壁和铁窗
与外界隔绝起来的十一个人。
他们本来丝毫没有应该悔改的罪，
他们是日夜为真理奋斗的人。

八年前，一个夏天的夜里，
这十一个人
为了抗议使祖国遭受奴役的“安全条约”
和帝国主义对朝鲜的侵略，
组织了集会，
他们因此含冤入狱，
而今已经是第七年。
反对修改“安全条约”的示威游行，
声势浩大，惊天动地，
不论监狱的墙多么厚，
这轰鸣他们也一定听得见。

残酷的镇压
决不能消灭他们心灵里前驱者的自豪感。
但是，在这暑往寒来的冬天，
在西伯利亚季节风带来的寒流中，
穿着薄薄的囚衣，待在北方的边疆，
即使有一颗火热的心，不管多么坚强，
也会感到彻骨之寒。
你们怀念抛在家里的孩子
会不会有泪湿衣衫的夜晚。
当我想到被人残酷地夺去了父母的
孩子们那可怜的目光，
我的心就因忿怒而颤抖。

尽管我们的力量还小，我们的呼声还不够响亮，
但我们不能允许这样的事。
再不能允许这样的事。

从不公正的判决者的手里，
从指示爪牙作出不公正的判决者的手里，
要夺回我的同志们，
必须把这样的力量纠集在一起，
必须集中这股力量战斗到底，
我们拿着签名簿和募捐册，
在刚落下的洁白的雪堆上，
迈着坚定的脚步向前走去。

1961年1月


四

○ 永远高呼：“我们反对！”

○ 所有的人一齐呼吁

○ 活命的图章，杀人的图章

○ 祖国在怒吼

○ 五月二十日

○ 记住七月二十三日十九点整的枪声

○ 队伍

○ 愤怒的海

○ 伤

○ 六月十八日

○ 六月二十二日

○ 旗帜、头巾和笛子

○ 新绿之月

○ 母亲的签名

○ 妈妈的回忆

○ 在你诞生的日子

○ 打开窗户

○ 白鞋

○ 拿起你身边的和平武器……

○ 从游行的行列

○ 普通市民游行

○ 灯笼的行列

○ 和平游行

○ 离国会不远

○ 那一天的事情

○ 高压塔

○ 樫木棍

○ 我们呼吁

○ 火焰

○ 为了掀开新的一页

返回页首

永远高呼：“我们反对！”

作者：大岛博光　译者：李芒

无数的工人高呼：“我们反对！”
被赶出矿山的矿工，
向“勤务评定”进行斗争的教师，
还有那农民和家庭妇女，
都齐声高呼：“我们反对！”
我们走遍祖国的每一条道路，
张贴传单，
游行示威，
有的人还捧着十字架，
    做着祈祷，
有的人擂响了大鼓，
高呼着：“我们反对！”

在祖国到处“我们反对！”的呼声中，
在祖国到处治丧般的悲恸和愤怒中，
他们像盗食的乌鸦躲藏着
  从羽田机场飞上天空。
为的是，
去向华盛顿白宫里的黑手们
出卖我们的祖国和民族；
把我们捆绑在黑手们的炮座上，
帮助他们挑起核战争。

为的是，
唆使我们
  去侵略苏联和中国弟兄，
  去侵略朝鲜、越南和亚洲弟兄——
不顾他们建设的铁锤正在歌唱，
  正在巨人般捍卫着和平。

为的是，
从我们手中
掠夺我们
  艰苦劳动创造的财富，
掠夺我们
  情人的海誓山盟和儿童的笑声，
  还有那轻摇的麦浪、
        烟云、天空和太阳。

伟大苏联的人造卫星和月球火箭，
正带着全世界人民的远大理想，
  奇迹般地遨游宇宙，
和平的力量正在加强。

我们要高呼：
  反对发动核战争！
因为我们
  热爱自己的祖国和儿童，
  向往同亚洲的弟兄和平共处，
  再不愿意在原子弹下送命。

1960年1月

返回页首

所有的人一齐呼吁

——闻签訂新日美“安全条约”有感

作者：壶井繁治（诗人）　译者：李芒

你出发时那个样子
有多么鬼祟，
有多么慌张，
好象被人追捕的罪犯，
偷偷地从这里，
从东京的小路溜到机场。
岸信介全权代表团
好象对待敌人，
用后脚踢开了我们人民，
踉踉跄跄
飞往美国，遙远的异邦。

不顾我们人民的坚决抗议，
你们勾结美国的统治阶級
  签订了“安全条约”。
对此，我们人民
  不承担任何义务，
  更不负一切责任。

从这个条约的条文里——
从这黑暗的密林地带
    会飞出什么来呢？
是大鹏？
是和平鸽？
不，飞出来的
不消說，当然是核武器。

炮口指向哪里？
苏联，
中国，
指向所有这样的国家：
    它们在保卫世界和平；
指向我们的胸膛：
    我们正在争取祖国独立。

“去时愉快，归时惶恐，”
——早先，人们都是这样吟诵；
“去时惶恐，归时也惶恐，”
——今天，人们却在这样吟诵。

我们，
所有的人一齐呼吁：
反对签訂新的“安全条约”，
反对把我们祖国驱向新的战争！

1960年1月

返回页首

活命的图章，杀人的图章

作者：松田解子（小说家、诗人）　译者：李芒

岸信介在华盛顿
  叭的一声盖了一个大图章。
那是
签訂日美军事同盟——
新“安全条约”的图章。
它的別名叫作
  屠杀全国人民，
  在亚洲和全世界放火的图章。

但是，
  我们盖的却是活命的图章。
杀人的岸記图章也許是象牙的哩，
我们用的却是至多只值五十元的便宜货。
要知道，这图章里却蕴含着
  我们的心思，
  我们的怨恨，
  我们的憎恶，
  我们的睿智。

我们把图章
  蘸饱用我们鮮血染紅的印色，
郑重而沉着地盖上它，
  还写上我们的住址，
  写上我们的名字。

我们居住的地方
  就是被压榨一空的我们起居的“宮殿”，
  是和平宪法指定为“健康而又文明”的生活巢穴。
好！
我们决不在这“宫殿”和“巢穴”里上吊，
或者全家自杀；
我们再不准許这些家伙和他们的主子
践踏我们的日本列岛。

  “政府要再一次发动战争，
  抓走我的儿子，
  反正总是要被原子弹炸死，
  我宁肯自己先来杀死他，
  也不把他交出去，
  ——我怎么肯把他交出去呀！”
一位母亲絮语着，
用生满老茧的手，
盖了阻止批准新“安全条约”的图章。

这一个个挨着盖下去的图章
  和盖章时发出的声音，
这写住址和姓名时
  发出的紙笔相擦的声音，
千百万个汇集在一起，
就是一声霹雳！
这是人民的巨雷。
我们热望把这巨雷变成力量，
变成用眼睛能够瞧见的物质力量。

我的生命得到了充实，
因为我全神贯注着这个愿望。
我向前走去，
今天，明天和后天， ．
我不停地向前走去。

我们盖的是活命的图章，
我们盖的是活命的图章。

1960年3月

返回页首

祖国在怒吼

作者：大岛博光　译者：李芒

为了在和平的茅屋放火，
为了更加强压榨机的马力，
为了把我们的嘴堵住，
为了恣意打开氢弹的电钮——

正在赶制着刑具的恶棍们，
出卖祖国及其儿子的叛徒们，
听着吧，祖国所有的森林
都正抖动着枝叶在怒吼。

假如还有耳朵，那你们就听着吧，
海洋被霸占了，滨岸上的每一颗砂砾，
山洼里田野上的每一棵麦穗，
都在用自己的声音怒吼。

听着吧，被杀害的工人在呻吟，
整个英雄的三池煤矿在怒吼，
“决不叫久保清的血白流！”
矿工们挽起火热的胳膊在厉声怒吼。

听着吧，所有的农田都被霸占作原子弹基地，
拾子弹壳被枪杀的青年发出呼声，
被夺走母亲的孤儿也在哀号，
——冲绳岛正咀嚼着含毒的凤尾蕉在怒吼。

听着吧，被夺走的母亲也被践踏在外国兵的皮靴下，
在布满基地、遍体鳞伤的田野里怒吼。
要从卖国贼手中夺回母亲，保护母亲！
站起来的儿子们在怒吼。

啊，出卖祖国的叛徒，
你们瞧瞧吧，瞧瞧你们的榜样李承晚，
我看到了黑白的影象布满电视机的萤光屏，
那是在汉城街道上突进的南朝鲜青年。

我看到美国坦克把炮口指向青年，
美国走狗凶狠地挥舞着棍棒。
倒在树影下的青年脸色苍白，浑身战抖，
再不准许玩弄李承晚的卖国阴谋。

要在和平的茅屋放火的恶棍们，
听着吧，日本青年的决心和呼声：
我们不再重犯过去的错误，
我们不再把枪口指向亚洲的朋友！

我们要甩开你们的手臂，
甩开你们赶制着刑具的手臂。
出卖祖国及其儿子的叛徒！
在遥远的彼岸华盛顿操纵着你们的恶棍！

注：“决不叫久保清的血白流！”——三池煤矿是日本最大的矿区之一，位于日本九州大牟田地方。1960年，三池煤矿工人掀起一次震动日本全国的大罢工。工人久保清在罢工斗争中被三井财阀所雇用的暴徒刺死。

返回页首

五月二十日

——记1960年5月20日前信国会请愿

作者：上野信幸　译者：李芒

这很像
为久保清送葬的队伍：
霪雨凄凄，
怒吼的三池工人和家庭妇女，
把黑布系在红旗顶端，
排成一字长蛇阵，
从四山宿舍到火葬场，
硬打五千人的武装警察中间穿过去。

东京，从日比谷经过美国大使馆，
通向国会的道路，
燃烧着十万人的愤怒。
霪雨凄凄，
这真像丧旗，
一片漆黑，
人人都打着黑伞——
人人都打着丧旗。

卐字的黑色，
墨索里尼褐衫党的黑褐色，
把三池变成血泊的黑色钢盔的群集，
第二工会的青年会员
  身上那蝎子般的劳动服的黑色。

Ｕ－2喷气式飞机，
还有那
雨中的五月二十日零点五分，
自由民主党党徒们挥动着右臂，
把批准新日美“安全条约”的骰子掷了下去。

我看到了！
党徒们紧握着刺杀久保清的匕首，
好像那
  凶恶的希特勒举着右手。

霪雨凄凄。

这好像是很整齐，
但，瞧这默默前进的游行队伍抑制着强烈的愤怒。
囊中老鼠，
你们想咬破什么地方逃出去？

在“国会请愿接待处”，
和野坂参三紧握在一起的十万只手，
百万只手，
千万只手，
北京的一百万只拳头，
上海的一百五十万只拳头，
亚洲的十万万只拳头，……
可恶的党徒，
看你们胆敢从这上面走过去！

艾森豪威尔，岸信介！
你们该明白，
杀死久保清，
丝毫不能挫折三池工人的斗志；
逮捕大城千岁和岩崎照美，
也丝毫不能改变三池妇女的光辉笑脸。

我清楚地看到了！
东京妇女的面庞，
和全力支撑着日本的
  三池妇女的面庞完全一样。

把世界和平紧握在手里，
正因为如此，
他们一手抵挡住全九州三分之一的武装警察，
死守矿井坚持斗争五十日。
真是雄狮般的斗志！——
三池工人的面庞怎么样啊，
和东京十万人游行队伍里的面庞同样明朗。

党徒们的估计，
完全落了空！

黑色。
尽管霪雨迷蒙，
我们也看得清：
鲜红的心联系着三池和东京，
也联系着伊斯坦布尔和汉城；
苏联工人发射的宇宙飞船，
正穿过阴云遨游在辽阔的天空。

返回页首

记住七月二十三日十九点整的枪声

作者：上野信幸　译者：卞立强

“我枪毙你！”这阴森恐怖的话语，
在夕阳返照的三池的群山中回响，
马上传遍了整个地球。

冈村纯男，你对着什么，①
发出这哀鸣似的呼喊！？

枪口是朝上60度、15度或是水平瞄准，
都是无关紧要的问题。
你是用美国造的手枪杀的人。

在月见岗职工宿舍的堤岸上，
随着枪声，一个高大的身体倒下来。
煤矿妇女会的高口操的左肩负伤了，
她尖叫了一声，失去了知觉。

靠右十厘米，子弹将穿过咽喉，立即丧命；
向下十厘米，正是久保清的心脏的位置。

（天下哪有这样的巧事！？）

在这大牟田地方，
腰中挂着手枪的家伙，
个个比“杀人强盜”更加橫行霸道。
杀人强盜只是偷偷地干他的坏事。

这些带着手枪、穿着蓝制服的家伙，
却尖声喊叫着，拿杀人当游戏。

三池妇女缠头的白手巾，
你们难道把它看成是奴隶的枷锁！？

“咱们是三池的矿工！”
手枪的威胁和统治在这里行不通！

（狗腿子们明白了这些的时候，
脸色苍白，露出一副狼狈相！）

“在南朝鮮的汉城，
向人民开枪的警察，
被人民判处了死刑。”
冈村纯男，你知道吗！？

我一定要記住：
七月二十三日十九点整这个时刻，

  正是这些冈村遮蔽了日本的黎明，
  但他们低头凝视自己罪恶黑手的时刻
  不久就会来临。

我看穿了
池田勇人肚子里的黑心。

1960年

返回页首

队伍

——记1960年5月26日伟大的统一行动

作者：松田解子　译者：李芒

队伍在前进，
人民的队伍，民族的队伍，
钢铁坦克的队伍。

大地在轰鸣，
千百万人的鲜血在燃烧，
高呼“日美安全保障条约”无效！

胳膊紧挽在一起——
共同意志的缆绳紧拧在一起，
谁要斩断它，就斩断谁的魔爪！

队伍在追击卖国贼岸信介，
他出卖我们的民族，
他出卖我们的列岛。

美国驻日大使馆，
贩卖原子弹和死亡的分号，
警察预备队密密层层为它保镖。

队伍似海啸，
步伐似怒涛，吼声赛雷霆：
“美国佬滚回去！”“滚回去，美国佬！”

队伍在冲击，
吼声震撼列岛，到处唤起回声，
开辟着祖国前进的康庄大道。

旗帜在燃烧，意志在沸腾，
紧踏在脚下的大地在轰鸣！
我们的队伍，钢铁的坦克。

返回页首

愤怒的海

作者：鹿地　亘　译者：楼适夷

    1960年6月11日，整个东京陷在反对“日美安全条约”、打倒岸信介、反对艾森豪威尔访日的二古三万人愤怒的示威中。

岸信介，肮脏的狗呀，
因为哈格蒂的汽车，
陷在愤怒的人民的队伍里，
打碎了车窗的玻璃，
你就得无耻地大声号哭涕泣？

“太没有礼貌了！”藤山，亏你说出这样的话！
（我要用正体字母写你的名字）
哈格蒂，你既然来了，你就看看吧，
这些自封为政府的家伙，
不过是你们的一座报废了的桥头堡。
不受欢迎的你和你的主子艾森豪威尔，
妄想冲破沸腾的愤怒的海，
在这儿，捞到那张烧焦了的臭纸，
我们日本人民，是懂得用什么礼貌来对待你的。

这是接连的，一阵又一阵的海啸，
是牢不可破的团结的力量，
青年们，工人们，学生们和姑娘们，
流着满头大汗，我向你们欢呼，
自由和和平的祖国，
对你们表示衷心的感谢。
不要见笑，我再忍不住眼泪，
在你们震动大地的怒吼中，
我再也按捺不住心头的激动。
从大日本群岛火山脉喷出的火焰，
沸滚了我的血液，唤回了我的青春。
一路上向群众队伍呐喊的每个窗子呀！
在建筑物的脚手架上挥舞的双手呀！
围着头巾、肩着孩子的伯伯呀！
用围裙擦着手从屋子里冲出来的婶婶呀！
把手鼓举得半天高，大声敲打着的和尚呀！
充满忿怒唱着圣诗的基督徒呀！
我们从来没有感到过，
大家是这样亲近，这样紧紧地靠拢。
好，把胳膊和胳膊拉在一起，
在挥舞着的人民的旗子下，
变成一浪高似一浪的大海，
用我们的手，
夺回民主的宫殿，
夺回我们的祖国。

火车头在向死亡的悬崖猛冲，
把车头停下来，这儿搭着一亿人民！
地狱的使者盘踞在车头上，
他说他是司机，方向不能改变，
那就抓住他的领口，把他拉下来。
这些过去翻过车的家伙，
说开车是他的职司，
乘客可没有随便停车的规矩，
那末，得狠狠地教训他，
让他知道什么叫作规矩。
民主主义的规矩，
就是群众，就是人民，就是我们！
无声的声音在冲绳岛的悬崖下，
在姬百合的塔下，
在广岛和长崎的地底下，
正在啾啾地哭泣。
把车子停下来，换过司机手！
让祖国前进，
走向自由和和平的大路！

注：日本外相藤山，因群众阻止艾森豪威尔的先行官哈格蒂的汽车，居然说群众“太没有礼貌了”。
    我要用正体字母写你的名字——日本人民习惯用正体字写外国人的名字，这里说用正体字写藤山的名字，表示他已经不是日本人。
    烧焦了的臭纸——指新的“日美安全保障条约”的“批准书”。
    在姬百合的塔下——第二次世界大战末期，美军在冲绳登陆，杀害了一群女学生，人民造塔纪念。

返回页首

伤

——1960.6.15夜

作者：松田解子　译者：楼适夷

头，被打破了，
头，
头，
头。
在染透鲜血的衬衫上，
头被打破了。
女护士用小剪子咯吱咯吱地剪去那青年的黑发，用浸透双氧
水的脱脂棉擦着伤口，说“忍着点儿，忍着点儿”。
小电棒探进伤口，
照出来的伤口，二公分，三公分，四公分。
从那儿喷出鲜红的血。
是母亲的嘴唇夜夜亲吻的地方。
从这儿闻得出白天阳光的气息
和晚上的潮湿的气息。
在这儿，成长着无尽的生命的连锁，日本的儿女，
继承着民族的纯粹的血统和纯粹的性格，
就在这儿，头被打破了。
敌人的棍子里钉着铁的钉子吗？
握着这棍子的人，挥着这棍子的人，用这棍子打人的胳膊，
  藏着多么凶狠的杀气？
是谁，为了什么，让这些人拿上凶器，
去杀伤日本的儿女？
……他们被杀伤了……
象电击一样的刺进救护人耳管的声音，
杀气随着夜暗与雨点，贪婪地追赶着青年们，
用着从九千万人民手中夺来的权力，
为着一个艾森豪威尔去杀九千万，
这难道不是“新安全条约”真正的意图吗？
……杀伤，再杀伤……
在这不断的声音里，沸腾的愤怒，沸腾的血。
怕多流一滴血，女护士的手很快地擦着，擦着，放上消毒的
纱布，扎上绷带，棚带用完了，消毒纱布用完了，她们向
人要水，要手绢，要手巾和毛巾。
雨，
汽笛声，
示威的怒吼。
雨，
汽笛声，
示威的队伍。
有人报告的声音：
……各位，国会的会堂里……四处拦上了绳子，……有人走
    进去，就用绳子绊住他们的腿。……国会是我们人民的，
    现在，它变成杀人民的刑场了……
在这杀人的刑场，这时候，闪出阵阵的火光。
这个奇怪的火光，闪映着黑暗的夜的天空。
……这是阴谋……
……中了他们的阴谋，凶恶的阴谋呀……
头，
胸部，
肩膀，
腿，
耳朵，
眼睛，
后脑壳，
后脑壳，
后脑壳，
伤口里汩汩地冒出鲜红的血。
猛雨，
烈风，
红汞水画在手帕上，立刻变成红十字的臂章，
救护队的后面，是青年们的布担架的行列。
……把受伤的人送到妈妈手里去，送到自己的医院里去……
……不让敌人把他们抬走……
伤口，在救护队的红十字旗下，在流动宣传车的灯下照出来，
同志们抬来一个个受伤的同志，安顿在这儿，
不许敌人靠近他们。
可是你听：
有的打人的凶手，却把手铐铐上重伤人的手，
把他们当作囚犯带走。
这些掌握政权的强盗，
在他们的额门上，现在烙上比伤痕更深更深的烙印。
凶手，
刽子手，
原子狂人，
敌人，
敌人，
敌人，
日本人民的敌人，民族的敌人，世界人民的共同敌人的烙印。
一滴血是珍珠，
万滴血是英雄，
它染在千千万万的铁轮上，胜利的明天呀，赶快到来吧。
伤口，在这儿，正流着淋漓的生命的血液。

返回页首

六月十八日

作者：浜名桂子（职工）　译者：文洁若

沾满灰尘的白鞋，
脚踵磨破了的脚，
肿得厉害的脚，
走啊，走啊，
走累了的脚。

可是我怀着热烈的愿望
一个劲儿地走。

背着孩子的主妇，
举着店铺布帘的老板，
平时一直在忍气吞声的人们，
从贫民窟
潮湿的厨房里，
从阴暗的工场里

一个高中的女学生站起来，说：
“再也不能默不作声了，
虽然还没有选举权，
我也是一个人！”

在那一天，
泪水润湿了眼睛，
发出美丽的光，
你看我，我看你，
彼此发着誓。

电车停了，公共汽车停了，
司机从车窗里招手，
我们排成十二排，
把街道塞得满满的，
从高楼的窗户里，
传单像雪片一样洒下来。

啊，在那一天，
忘不了的
那个日子，
万众一心，
每一个向前走的人
都兴奋地意识到
变革历史的喜悦。

啊，人们呀，让阴云散开，重见晴空，
让孩子们像银杏树一样
高高地成长。
风呀，刮吧，
把云彩刮走，
我们牵着手，
向前走。

1960 年

返回页首

六月二十二日

——从中野车站

作者：松田解子　译者：楼适夷

我们紧张地等待着你，
在你的天空中，正剧烈地
滚滚乱翻的云间，
是一片黑暗。
热呼呼的水银似的雨，
打在集合着三十六个产业工会的工人们脸上。
被你的雨淋得透湿的工人们，
唱着《民族独立行动队》的歌。
学生们唱，姑娘们唱，母亲们也唱，
你的雨给他们伴奏。
无数的水银柱打击着大地，
风吹动着雨点和歌声。
但大地的儿子——工人们，屹立不动地
在保卫着黎明前的你。

从六月四日到六月二十二日，
这儿，中野乘务段和电车区的工人们，
在你——六月二十二日这一天中，
要用自己的力量，画出
日本工人阶级的心。
你的雨变成滂沱的大雨，
你的风变成狂吹的暴风，
冒着这风雨来支援的工人们，
一队队，从北，从南集合到这儿。
被剥削的仇恨，被解雇的愤怒，
可是，还有阻止艾贼访日的决心，
打倒岸信介，粉碎“安全条约”的新的信心。
你的风雨和你的儿女——工人们，
以雄壮的掌声迎接新来的队伍。

你的黎明来了，
太阳在你的浓云后燃烧。
当你的微明的多云的天空，
像劳动妇女的脸蛋似的
映出玫瑰红的时候，
来支援的工人们，从南，从北，
急忙忙地向东走去，
到乘务段去，到电车区去。
静静的车辆，静静的路轨，
在狂风大雨吹打之下。
从南，从北沿着车辆和路轨，
向东走去的队伍中，
每个人的手里举着旗子。
旗子用红红的舌尖弹开雨点，
迎着狂风，扬起这一天的决心。

你的大地与钢轨留住了雨点，
现在，再没有列车在上面通过。
你的眼光在大地上烧起火焰，
大地和你在默默地挨擦着脸。
    “六月二十二日！
你的呼吸现在是这样平静，
这个呼吸通向人民的呼吸，
通向我，大地母亲的呼吸。”

这时候，你紧紧地拥抱在人民的手里，
中野电车区和乘务段，
在几十条路轨的对面举起胳膊。

1960年

注：1960年6月22日是日本六百万工人第四次总罢工，粉碎日美军事同盟条约，打倒岸信介，并胜利地拒绝艾森豪威尔访日的日子。这首诗写当天黎明时东京郊区中野车站上罢工示威的情形。

返回页首

旗帜、头巾和笛子

——6.22斗争纪事

作者：林　日圭（日本国营铁道工会工人）　译者：李正伦

昏暗中
白色的旗帜在夹着雨的风中
左右摆动。
雪白的旗帜使人们决心奋发，
在黑压压的人群头上
不断地向前移动。
旗帜越过了栅栏，跑上了站台，
长长的行列也随之而入。
组成队伍的人们是斗争的细胞，
每一个人
都把白布旗铭刻在心上。
旗帜上印的是：
“第六行动队”几个字。
这些字是把细胞的斗争火焰点燃起来的信号。
紧握着旗帜的
是国营铁道的工人，
保卫旗帜的细胞昂首前进。

国铁工人们缠着头巾，
为了斗争，
大家都缠上头巾表示决心。
日本全国人民都缠上头巾，
在斗争的旗帜下前进。
缠着头巾前进的
是眼睛看不见的遗骸的队伍。
高高举起的
是反帝反战的旗帜，
缠着的是反这反战的头巾。
队伍里有片山潜，
在被甘粕大尉杀害的大杉荣，
市川正一也在队伍里走着，
还有被惨杀的小林多喜二，
河合义虎被斩头，
他身首分离地在队伍中行走。
眼睛看不见的无名战士的队伍也在前进，
头巾上印着斗争的口号，
写着粉碎“安全条约”，
这些队伍都走在国铁工人的前头，
所有参加斗争的细胞都在前进。

笛声响了。
国铁工人跑进站台，
笛声里充满了
发自肺腑的火热的战斗意志。
这是倚靠战术，
必胜的凛然不动的意志。
尘土飞扬，
人们把站台踏得山响，
这是一千八百个国铁工人的重量。
是争取和平的重量，
是争取人民民主的重量在长驱挺进，
是准确地走向斗争岗位的脚步声。
欢声雷动，
密如森林的红旗紧紧地围绕着大家整个身心，
在人们心灵深处苏生的是斗争的火焰。

迎接国铁工人的
是掌声。
在候车室待机活动的学生鼓掌欢迎。
掌声——
它产生了暴风雨般的语言：
“打倒岸信介！”
“打倒岸信介！”
掌声让市民投入了斗争的高潮，
它让农民，
让学者和文化人，
让妇女也投入高潮。
鼓掌的人越来越多，
它像思想一样传播开来，
加强了斗争的密度，
积蓄了打倒权力的力量，
市民的掌声响彻云霄。

国铁的工人们坐在站台上。
站台上坐着一排排的工人，
站台上挤满了人民。
抵抗非法镇压的纠察队的旗帜在飘扬，
总评辩护团的人们佩着标识的带子。
列车进站了，
国民共同斗争会议的活动家们走下车来，
各政党的党员们走下车来。
共产党人举起他们戴着红臂章的胳膊，
社会党的党旗在飘扬。
工人们很快地挽起胳膊，
开始了蜿蜒曲折的行进，
这里有
全国邮电职工、自由劳动者、百货店的工人，
有联合工会的工人，
用歌声鼓舞人们斗志的
是“歌声行动队”的青年。
新创作剧团的标语牌也进来了，
它像是市川马五郎剧团的舞台。

必胜的信念充满了全身，
它使血脉周身循环，
它注入人们的心脏。
必胜的信念使国铁工人的眼睛炯炯发光，
咬紧牙关，
眼睛控制着泪水，
使许多细胞的眼睛发亮的
就是这必胜的信念。

时针正指着午夜一点，
雨下得更大了。
笛声一响，
国铁工人们全都站起来，
旗帜向着昏暗走去，
向着未来迈出它的脚步。
人们向宽阔的车站里走着，
大家用手巾蒙着脸，只露着眼睛，
为的是不让那些走狗们拍下照片。
目光一会儿也不能离开机车，
列车像疾风一般驶进来，
国铁工人们跑步上前，
大喊：“煞车！”
汽笛断断续续地吼着，
预告要出危险了。
大家喊着：“把机车停下来！”
国铁工人们簇拥到铁轨上，
司机毅然决然地紧急刹车，
斗争的细胞接连不断地跑上前来围住机车。

机车插上了旗帜，
欢呼声响彻夜空，引起了回声，
雨水湿透了人们的全身，
工人们使所有的机车都停下来。
工人们就是钢铁的制动闸，
是消灭垄断资本的制动闸，
车站里被无数的红旗淹没，
民主青年同盟的伙伴们也跑来了。
所有的信号都成了红灯，
红灯是拒绝列车进出的颜色，
是反对帝国主义和战争的颜色。
我们让列车停下来了，
现在，已掌握了北陆干线的交通。

厚厚的人墙发出震天的欢呼声，
行动队陆陆续续地集中。
旗帜立在人民的前头，
工人们的汗臭也越来越强烈。
汗臭温暖了
歌声、掌声和未来，
在斗争中汗臭笼罩着
旗帜、头巾和笛声。

1960年

注：

大杉荣（1885—1923），是无政府主义者。
市川正一（1892—1945）是日本共产党的领导者，1929年被日本法西斯政府逮捕，1945年死于狱中。
河合义虎是日本共产党员，1923年9月关东大地震时被日本反动派杀害。

返回页首

新绿之月

作者：神田　雪　　译者：文洁若

五月里，所有的树木都吐了新芽，
洋溢着生气蓬勃的
新的生命。
六月里，这个新生命
占据了整个空间，
奏起了欢乐之歌。
孕育着明日的强壮的呼吸
气势万千地向我逼来，
再也没有逡巡的余地。
啊，燃起了新生命的五月！
啊，烧遍了新生命的六月！

沸沸扬扬的是什么声音呀？
这震撼着新绿的天空和土地的
奔腾的声音？

从东，从西，从南，从北，
汹涌的怒涛轰隆隆响，
冲向国会大厦。
像红旗的色彩一般的
燃烧的血的怒涛，
保卫人民权利的热血，
开始了滔滔的激流。
这是新生命的源泉，
搏动在非洲，在南朝鲜，
同样的血潮，
也搏动在日本人民的胸头。

被玷污的殿堂，
难道你不感到气闷吗，
像被新绿冲击的我一样？

今天，明天，后天，
一望无际的人的波浪，
年轻的妈妈把孩子背在背上，
年迈的老大娘，
仪态是那么端庄，
穿着高根鞋的的、爱漂亮的姑娘，
也在后面跟上。

跟辛勤的蚂蚁队伍一样，
不，不，不，
蚂蚁如今变成了狮王。
企图出卖祖国的家伙，
企图剥夺人民自由的家伙，
涂成灰色的肮脏的城墙呀，
我们要把它擦亮，
让人民的旗帜在这儿高扬。
以化为狮子的
蚂蚁的力量，
源源不断的蚂蚁的力量，
沸腾着的蚂蚁的力量！

1960年5月

返回页首

母亲的签名

作者：三方　克（国营电报电话公司职员）　　译者：文洁若

（睡不着觉的晚上，
母亲想念着她的儿子。）
老大，在华北，
    老二，在新几内亚①，
          老三，在爪达尔卡纳尔②
都死了。
    只剩下了孤零零的我。
常常觉得门打开了，
好象听见说：“我回来啦。”
如今这声音
    再也听不到了。

你们死的时候，是怎样叫喊的？

“妈妈！”

“我的倔强的意志，我的柔和的脾气。
  我的隐秘的心思，我的爱情，
    我把对谁也没讲过的话，
今天
都留给了妈妈。

“我什么也不要求，
    什么也不希望。我想造一个
    宁静的海洋，
    跳到
那里面去。
  浸在妈妈眼睛里的种籽，
    在我的眼睛里生根发芽，
      我却没有时间
        来收割了。

“可是，可是，
  尽管我们这样热爱生活，
    却不得不苦闷地
      找寻要死的原因，
        可怜的我们啊！

“天空的颜色，海洋的颜色，
等我们再也看不到它们之后，
  它们还继续鲜明地互相映照
    希望的颜色吗？

“‘到海上去，变成浮尸’③，
操纵杆在颤抖，心脏在悸动，
如今我们是无比的温柔，
我的一切虚伪，
    尽量不去思量的虚伪的生活，
    我终于把它摆脱。

“再见吧，大地！

“妈妈！”

听见啦，听见啦，
我是个不好的妈妈，
我曾对你们说：
“大人物讲的，这都是为了日本国。”
我替你们挂上红带子，
    鼓励你们要“为国尽忠”。
不过，说句心里话，
        妈妈原想把你们留下来。
    （儿子浑身是汗，
    一动也不动。）

儿子悄悄地说：
    “我一定回来，”并且笑了，
        可是终于一个也没回来。

妈妈在扫街，
跟当年的你们一样的
年轻小伙子和姑娘们
燃烧着青春的火焰，
    肩并着肩，
        从妈妈身旁跑过。

“反对日美‘安全条约’！”
“滚回去，美国佬！”
“打倒岸信介！”

        妈妈不懂得国家大事，
    只知道那些有钱的骗子手，
把本来不该死的孩子们
赶到遥远的、陌生的土地上去送死，
    使他们再也不能叫喊：
        “妈妈！”

在地下不能暝目的孩子们啊。

妈妈如今已不再是孤零零的一个人了。

妈妈刚刚签了名回来．
和千千万万妈妈排在一起
替你们
    使劲写下了：
    “反对日美‘安全条约’！”

你们三个人
    笑嘻嘻地守望在我的背后，
在我的面前，还有
    全日本、全世界的可爱的儿子们，
排成长长的队伍，微笑着。
    妈妈的眼睛花了，字也看不清啦，
        可还是一笔一划地写上了自己的名字。

（儿子回来了，
化为骨灰回来了，
死去的儿子，
变成了妈妈的硬骨头。）

① 东印度群岛南端的一个大岛，现为澳大利亚的委任统治地。
② 大洋洲英属所罗门群岛中的一个岛屿。
③ 这是《万叶集》里的一首歌的第一句，下一句是：“到山上去，化为草灰。”全歌意思不外号召人民为天皇效忠送死。第二次世界大战期间，日本反动政府为了驱使人民作炮灰而加以宣扬。

返回页首

妈妈的回忆

作者：新井隆雄（教师）　　译者：文洁若

我还没见过国会的房子，
听说那是大人先生们
吵闹不休，
赖着不走，
警察常常冲进去，
互相打架的地方。

我在河堤上
洗锅，
初中和高中的先生，
带着签名簿来了，
跟家庭访问不一样，
样子有点生硬。

“日美‘安全条约’是要不得的。”
先生们热情地讲啊讲啊，
我听得可带劲啦。
先生们是有知识的人，
什么都一清二楚。
乍听到那些名词有点模糊，
可是，
我听懂了他们的意思。
儿子在战争中给天皇老爷送了命，
先生们的话，
使我想起捧着盛儿子骨灰的白木盒子，
哭个不停的那个年头。
先生们的话在我耳际缭绕，
脑子里涌满了儿子的事，
先生们替我签了名。

说是要把我的名字送到什么国会去
可是我回家去对谁也不能提。
孩子他爹一定大声嚷嚷，满脸怒气，
这张气冲冲的脸，
我已经看了四十年，
可是这回我一点也不觉得害怕，
我觉得自己做了件了不起的事。

反对战争！
坚决反对战争！

我听见
我听见
儿子的声音
  儿子的声音——

返回页首

在你诞生的日子

作者：细贝真纪子（家庭妇女）　译者：楼适夷

那天，跟今天一样，蔚蓝的天空，
像初夏的新风似的，
是你来到世上的日子，
故乡吹着和平的绿色的风。
今天，在这儿，妈妈们排起长长的行列，
一早，晾干了洗好的衣服，
安排好了家人的点心，
手提包里装上饭团团，
走进妈妈们的静静的行列，
你也跟着我，走在一起，
用膝头上长着肉窝儿的脚，
带着好像已走了三十年道路的自信，
为了今天游行买来的红帆布鞋，
使你感到自己长大了而欢喜。
问你：“要上哪儿去？”
你说：“去旅行！”
是的，今天咱们去旅行，
到咱们幸福的地方去旅行，
为了获取你们的未来去旅行，
在你的左右，在你的前后，
到处是朋友，大家拉紧手，
为了奔向灿烂光明的大道，
为了不再走到处石砾的路，
为了不让嫩芽在斗争中摧折，
为了不让青春在混乱中丧失，
因此这许多妈妈们在游行，
我和你，也和她们在一起。
瞧，在那边高坡上，望见国会大厦，
那里现在是可怕的黑夜，
一定要让美丽的晨光快到来，
让幸福和希望重新抽芽。
在阳光下流着热汗，
一步，一步，踏稳脚步走过的路程，
要带着满心的骄傲，
记录在你诞生的日子，
你的本子里……

返回页首

打开窗户

作者：黑田三郎（诗人）　　译者：文洁若

一起在外边挣钱的妻子说：
“你先回去，
照看百合子，
今天
我要
参加游行。”

妻子原先只生活在
柴米油盐，
缝缝补补，
个人主义的家庭小天地里，
今天她摆脱了丈夫老爷，
迈出家门。
百合子八点钟就上床睡觉了，
爸爸该怎么对女儿
说明妈妈的事呢？

这时候妻子正活跃在
行列
歌声
活报剧
狂风暴雨般的
“打倒岸信介！”的呼声里。

打开窗户，
打开从家庭内部关闭着的窗户，
向外边，开得大大的，
爸爸和女儿两个，
面对着黑漆漆的夜空。

1960年

返回页首

白鞋

作者：车田文夫（店员）　　译者：文洁若

我不擦这双鞋，
直到日美“安全条约”
  被阻止的那一天，
这双鞋原是多么白，
现在变得这么黑。
只要一有工夫
我就参加游行示威，
可是这双鞋，
却变得这么黑。
这双鞋变黑了，
正象日本眼前昏暗的惨局。

但愿
能把这双鞋，这双鞋，
刷洗得雪白的那一天，
早一点到来，
我和你，
你和我，
咱们大家，
能够在大街上
阔步行走的那一天，
早一点到来，
今天，我一边祈求，
一边系紧鞋带。

1960年

返回页首

拿起你身边的和平武器……

作者：服部伸六（诗人）　　译者：卞立强

放起西红柿的炮弹！
富士山光辉灿烂，
日本的天空却是一片灰暗。
把咱们地里熟透了的西红柿炮弹，
向这灰暗的天空高高地发射！

    管它是谁的手培植的，
    管它是施什么肥长大的。
    承受了六月阳光的西红柿，
    已结成鲜红鲜红的果实。

把西红柿当炮弹打出去！
老绅士从空中降下来，
朝着他光秃秃的脑袋瓜打去，
西红柿叭的一下开了花，
乐得大伙儿笑哈哈。

    炮身是木头造的，
    弹药是火柴头做的，
    用大伙儿的力量，
    推到望得见羽田的山岗背后！①

用大伙儿的力量，
推到望得见羽田的山岗上！
用日本人民大伙儿的力量，
齐声吆喝着推到望得见羽田的山岗上！

    原子武器和氢弹，
    厌恶战争的咱们不需要。
    西红柿炮弹有的是，
    熟透的西红柿使不完。

咱们发誓不打仗，
咱们不想把人杀。
咱们最适合的秘密武器，
就是这熟透了的西红柿炮弹。
劳什子核武器真麻烦。

    管它是谁的手培植的，
    管它是施什么肥长大的。
    就好象和平的果实成熟了，
    西红柿也鲜红鲜红地熟透了。

插着鸽子的羽毛，
打扮成绅士的模样，
戴着假面具，
好一个“和平使者”。
你从空中而降，
咱们给你迎头痛击，
就使这简便的和平武器。

① 羽田系东京国际飞机场。

返回页首

从游行的行列

作者：斋藤夏穗　　译者：卞立强

你未曾见过银座吧！？①
那真正是我们自己的
好似从魔术中醒来的
夜的银座。

我右手紧握着
老大娘的粗大的手，
我左手紧握着
小朋友的柔软的手。
数不尽的我和你，
你和我把紧锁的双臂
伸展在这广阔的马路上。

银座，
它不是禁闭在玻璃匣中的
人造的假宝石。
银座，
它不是从游览的车窗中
供人惊叹欣赏的异国的街道。
抬起头来看吧！
从那令人目眩的所有的窗户里，
从那燃烧着一般的天空，
飞撒下一片纸的雪花，
还有，那欢呼
和挥舞着的旗帜。

我们胳膊挽着胳膊，第一次紧抱着
这日本六月之夜的银座，
你，未曾见过吧？

1960年

① 银座是日本东京最繁华热闹的街道，很多大垄断资本的银行、公司、商店都设在这里。

返回页首

普通市民游行

作者：志贺岑雄　　译者：李正伦

喜气洋洋的眼睛，
力量充沛的拳头，
国会大厦，不过是玩具，
广场，象一条小胡同。
在这里行进的
是我们普通市民的示威游行队伍。
仅仅是十来个人的一个小队，
看起来有点害羞，
可是都向沿途的人呼吁：
“参加吧！”
“哪怕是五分钟、十分钟也要走一走！”
沿途如此呼吁的这个小队，
没有想到扩大到这种程度。
尽管歌子唱的还不顺口，
尽管合唱还有错误，
但是
这种力量
才是无声的声音蹶然而起的势头。
我也拖着害神经痛的腿参加了这个队伍，
奋力前进、呼吁。

1960年

返回页首

灯笼的行列

作者：神田　雪　　译者：李芒

七月二十日，
夜色朦胧。
东京的黑暗的天空
镶嵌着红色火焰的文本：
“反对修改‘安全条约’！”

母亲和女儿，
提着又圆又小的红灯笼，
宛如一颗颗朱红的酸浆，
蕴藏着一个个童年的旧梦。

绝不把自己的儿子和爱人
送到破坏和平的广场上去。
火焰般燃烧着的心愿，
闪烁出朵朵红花，
多么长啊！
长长的行列一个个都提着灯笼。
母亲的心愿，
女儿的心愿，
都燃烧在灯笼的火光中，
向前行啊，再向前行。
一根细小的蜡烛，
万只手传过去，
这火焰是绝对不能消灭的。

从修改“安全条约”的道路的远方，
传来喷气式飞机的轰鸣，
传来征兵的号声。
我们挽紧手臂，
绝不放松。
前进，再前进，
直到把那恶魔的吼声消灭干净！

返回页首

和平游行

作者：生田俊子（高级中学教职员工会书记）　　译者：卞立强

在落雨的街上
走着，走着。
排成四列的纵队——
雨伞挨擦着雨伞，
雨伞重叠着雨伞，
雨水滴落在肩头上。
“伙伴们，
一步也不要离开队伍，
让我们一起前进！”
“争取世界和平，
现在正是争取和平的时刻！”

你，
你也在走着。
不是为了祈求，
而是为了争取和平，
你，
你正走着，
一直要走到东京。
在这前进的步伐中，
你迈开的只是其中的一步，
不，只是几分之一步。
你和你的心
一起在前进。

从家家户户的二楼上，
洒下了飞雪般的彩纸和纸花。
你
和高呼着“谢谢”的人们
一起拍着手。
“为了不忘记广岛，
为了和平和幸福的未来，
和平，
要和平！”
你忘记了，
洁白的袜子和鞋已被雨水所湿透，
你未曾注意到，
洁白的雨伞已为彩纸所染红，
你只是走着，走着。

1960年

返回页首

离国会不远

作者：安室芳郎　　译者：李正伦

吓！这么多同志。
这座大楼里，
那座大楼里，
每个窗口都挤满了面孔，面孔，面孔。
暴风雨般的鼓掌，
吓！简直是传单的暴风雪。
抬头一看，
就连那么高的楼顶上，
也有人在喊：
    ”辛苦啦！”
    ”加油吧！”
（同志们，紧紧地团结起来吧！）
当他们拚命地挥手的时候，
突然，深深的感激从心头涌起，
顺着我的脊梁流遍全身。
（这么多的同志，这么热烈的鼓掌……该
     死，我怎么这样脆弱，要淌眼泪呢？）
嗓子已经嘶哑的领队喊过口号，
大家紧跟着高声呼喊。
干得快冒烟儿了的嗓子疼了，
仍然一字一句清清楚楚地喊：
  “粉碎‘安全条约’！”
  “打倒岸内阁！”
  “反对艾森豪威尔访日！”
  “哈格蒂立刻滚回去！”
  “把U一2号黑色喷气机赶出去！”
  “美国从亚洲撤出去！”
  “归还冲绳！”
在大东京的中心，
在高楼大厦下峡谷般的街道上．
浑身都是大汗和灰尘，
越来越发烧的脸上，
黑色的汗珠往下直淌，
挥舞着大手，
高声呼喊，
阔步前进，
这就是反对“安全条约”的千叶县行进团。
队伍前头的横旗上
写着“日本共产党千叶县委员会”。
人行道上熙熙攘攘的行人，
也拍手欢迎。
他们说：
  “辛苦啦！”
  “再加把劲！”
  “加油吧！”
这些人们中间年轻的恋人们，
指着日本共产党的横旗，
笑容满面地停下来观看。
他们一直挽着的胳膊，
不由得也分开来拍手致意，
他说：“辛苦啦！”
她喊：“再加把劲！”
这是两对纯朴、明快、
肩负着未来的爽朗的眼睛。
（但愿大家都有这样的幸福。请不要忘
  记，他俩曾向游行队伍拍手致意。）
沿途的各团体和工作场所，
头上紧紧地缠着手巾的女职员们
用凉茶招待我们，
年轻人大声笑着鼓掌。
我们已经走了五个多小时，
茶水喝下去，多么甜，多么滋润。
车道上拥满了洪水般的车辆。
其中的一辆、两辆、三辆大型公共汽车，
车身上贴满了“反对‘安全条约’、打倒岸内阁”的标语。
车窗里也挤满了挥着手的
驰向国会的同志们的面孔，面孔，面孔。
队伍里立刻爆发了欢呼和掌声。
（远道而来的同志们，辛苦啦！）
啊，这简直是大杀风景的卡车。
车上的人好象被屠狗者抓来的野狗一样，
昏暗的车厢
塞满了戴钢盔的
用复杂的表情注视着队伍行进的面孔，面孔，面孔。
不知是谁向疾驰而去的汽车喊了声：
“加油吧！警察老总！”
离国会不远了。
来到交叉路口，
不论是左边或右边的拐角，
都是红旗的海洋和游行队伍的波浪。
有的队伍默默地行进，
有的队伍高唱《国际歌》，
目标都是朝向国会这个地方，
恐怕是从北方和南方，
从东方和西方，
从四面八方
一步一步地从不间断，汇成巨流。
从距离几十里的地点，
要提前几十小时出发的同志，
离国会这样近了。
昨天在午间休息时，
我不顾闹了一年多的风湿症，
报名要去国会的时候，
同事们没有一个相信我能走。
可是我居然来了，
半途中，腰部并没有象我担心的那样疼痛，
目的地快到了。
我又把手伸到裤子的后兜里，
摸了摸那张写在稻草纸上的抗议书，
只有九个同事签名的抗议书，
看它是否的的确确万无一失。
目的地——国会离得不远了。

1960年9月

返回页首

那一天的事情

作者：寺尾知江子　　译者：张非

日比谷的交通路口
  是东京最宽广
  最快乐的十字路口。
在那里，
  一边是大楼街，
  一边是娱乐区，
  一边是公园，
  一边是御河。
蹲在路旁柳荫下，
  一面红旗等待着
  我们二十个伙伴。

穿过公园树木的时刻，
我们相信自己的腿，
  充满信心地迈步前进。
因为，就在那一天，
诱人休息的黄昏的池塘，
优美迷人的草坪和千百朵小花，
都在支持我们，
  鼓舞我们勇敢地前进。
国会大厦的
  被恶臭的气息弄得模糊、
  昏暗的玻璃窗上，
也会映出
  迎风飘展的红旗，
  那崇高的目光吧。

绿色的堤坝上，
用一道道的障碍物、战斗帽和大型坦克
“忠实地”看守着的，
负了伤的国家机器，
蹂躏着草坪，
  折断了凤尾松的，
正是你们。

我们二十个人，
跟他们庞大的队伍相比
只不过一公分长。
但是
我们的呼喊进发自肺腑，
我们的胳膊有浑厚的肩膀支持。
我们来自日本的交通路口，
我们走出办公室，
  抛下只剩末一行的几个数字，
放弃了周末下午订好的戏票，
合唱团的伙伴，
  谁也没有到公园的树荫下去，
连两个人到御河畔幽会的计划
  也推迟了。
大家集合起来了，
为的是，
从这一天起，
我们把这可贵的时刻铭刻在心里，
我们也到国会去发言。

1960年

返回页首

高压塔

作者：室园干夫（中学生）　译者：卞立强

青青的苗地里，
矗立着高压塔。
从它的下面——
穿破烂衣服的走过去了，
疲惫不堪的面孔走过去了，
脚步蹒跚的醉汉走过去了，
脸孔漆黑的重劳动工人走过去了，
高举着反对“安保”的标语牌，
示威的队伍走过去了。

这座塔——
好像是个官僚政客，
茫然地站立在暮色苍茫中。

返回页首

樫木棍

作者：中村信司　译者：塍云

这里有根樫木棍，
拿在手里沉甸甸．
这不是武器，
是做普通锄头把的樫木棍，
是做大铁锤柄的樫木棍；
但是，这木棍也会发出抗击的吼声．
在警察朝着装卸口
冲进来的时候，
这普通的木棍就变成正义的木棍．
它比警察打过来的警棍还要长，
当装卸口的工人握紧这木棍、
戴上安全帽的时候，
任何迫害他们都能打退：
对那装甲车上的武装警察队，
这木棍寸步也不让。
三池矿工珍惜这木棍，
聚在三池的组织者们，
睡觉也不离开这木棍，
爱护它，像爱自己的生命。
工人在纠察队的帐篷里，
给木棍刻上了精美的字体：
刻上赶走警察的年月日，
刻上自己坚守过的岗位，
棍柄上还卷着鲜红的旗帜。
这个棍，
是根普通樫木棍；
能做锄头把，能做锤子柄，
可又不是普通的樫木棍；
对那欺压工人的狗东西，
对那压迫日本民族的鬼东西，
它是挥舞着的正义木棍。

1960年8月

返回页首

我们呼吁

——抗议谋杀浅沼委员长

作者：滨口国雄　　译者：李芒

我们聚集在一起，
    深深地怀着无比的愤怒，
我们聚集在一起，
    深深地怀着无比的愤怒。
我们拥抱着日本社会党浅沼委员长的尸体，
    聚集在这里，
我们拥抱着日本社会党浅沼委员长的尸体，
    聚集在这里。

我们停止流泪吧，
我们更不要放声恸哭，
流泪，会使我们凝视敌人的眼睛昏花，
放声恸哭，会使我们战斗的姿势松弛。

我们要在自己的耳底，
我们要在灵魂深处，
    唤起日本社会党浅沼委员长真理的呼吁。
在我们日本人民的灵魂深处
    唤起这真理的呼吁，日本人民的呼吁：
“美帝国主义是日中两国人民的共同敌人！”
“美帝国主义是日中两国人民的共同敌人！”

日本人民要求统一组织，
日本人民要求统一行动。

“反对‘安全条约’！”“反对‘安全条约’！”
“民主！”“民主！”
“独立！”“独立！”
“和平！”“和平！”

我们的口号
    在你的胸膛里紧紧地握起手来，
我们的口号
    在你的胸膛里谐调地呼吸在一起。
我们日本人民的口号
    由“阻止‘安全条约’国民会议”贯彻下去。
日本社会党浅沼委员长
    为我们的口号的实现战斗到底！
英勇战斗的我们的口号，
英勇战斗的浅沼委员长，
英勇战斗的我们的统一战线、统一行动，
英勇战斗的我们的领袖。

敌人企图谋杀我们的领袖，
敌人不断地企图谋杀我们的领袖，
山本宣冶，小林多喜二，浅沼稻次郎，
被敌人的白刃杀害了的我们的领袖，
我们日本人民的解放运动。

敌人的恐怖手段，
    是长久以来历史性的阴谋，
同这种阴谋进行斗争，
    就是日本人民的悠久历史。
疯狂的敌人的白刃，
渴血的敌人的白刃，
敌人的白刃吸饱了我们先辈的鲜血，
啊，敌人的白刃，
    现在又插进我们的领袖浅沼委员长的心脏，
白刃又插进了浅沼委员长的心脏。

我们不要闭上眼睛，
我们木要闭上眼睛，
每一个日本人民都不要闭上眼睛，
我们要用愤怒的目光　　．
    注视着敌人的白刃。

“反对‘安全条约’！”
“和平！”
我们的口号流着鲜血；
“民主！”
“独立！”
我们的口号流着鲜血。
我们要用自己的胸膛
    来承担流出的鲜血的重量，
    切实地承担流出的鲜血的重量。
浅沼委员长的声音
    在我们的胸膛中震响，
    在我们的胸膛中震响：
“美帝国主义是日中两国人民的共同敌人！”
敌人，
    ——美帝国主义，
敌人，
    ——美帝国主义的走狗日本反动派。
美帝国主义的白刃
日本反动派的白刃
谋杀浅沼委员长，
袭击我们日本人民的口号，
袭击我们战斗着的每个日本人民的心脏。

“美帝国主义是日中两国人民的共同敌人！”
我们这样呼吁，
浅沼委员长就在我们的心灵中复活。
“美帝国主义是日中两国人民的共同敌人！”
我们向敌人发动攻势，
浅沼委员长就化为日本人民的灵魂！

我们聚集在一起，
    怀着无比的愤怒聚集在一起，
为了开展新的斗争，
    我们怀着无比的愤怒聚集在一起，
为了新的斗争的开始，
为了新的斗争的开始！

1960年10月

返回页首

火焰

——在征集废除日美“安全条约”签名的途中

作者：松本霞纯子　　译者：卞立强

熔岩已经冷却了吗！？
那喷发四射的
爆炸的热溶岩已经冷却了吗！？

喷烟不再升起了吗！？
那狂暴地
涌现的喷烟已经熄灭了吗！？

爆炸已经沉默了吗！？
那震撼大地的
轰鸣已经沉默了吗！？

难道说
这里已变成冷却的死火山！？
难道说
日本人民已忘却了那斗争的日子！？

不，不对！
火焰正在燃烧着！
在荒野，
在田地，
在城镇，
在村落，
更广，更炽烈地燃烧着！
那焚毁这社会的日子
已经不远了。
静静地
猛烈地
火焰仍在燃烧着！

1960年11月

返回页首

为了掀开新的一页

——记5月25日东京人民反对“政暴法”大会

作者：松田解子　　译者：李芒

为了掀开这新的一页，
你来了，
我也来了，
你拉着儿子的手，
她背着婴孩，
你们同我们——，
八千个坚强的民族斗士
在日本的五月里，
把绿树成荫的日比谷公园挤得满满的。
要是有这样千倍的人挤满东京，
要是有这样万倍的人挤满整个日本，
美国就得立刻滚回去，
“松川事件”也马上会获得胜利，
冲绳岛即将投入祖国的怀抱，
新岛军事基地也绝对不能建立，
“政暴法”要被粉碎，
日本一霎时就会赢得独立，
请你们允许我泛起这样的理想；
党的前辈们，同志们，
请你们允许我泛起这样的理想。
这一日，蔚蓝的天空
亲切地复盖着这新的一页，
悠然舒展的白云
预告我们一定保卫持久和平。
挺起胸膛，
一丝不乱，
我们这八千个斗士齐步前进，
要在这新的一页里
刻上我们理想的文本，
印上我们实践的足迹。
用我们满腔的愤怒
击落那扬起来的杀人武器“政暴法”，
掀开这废除“安全条约”的新的一页，
更勇敢地开展新的斗争。
朋友哟，背上的婴孩哟，
来，前进，再前进！

1961年

说明：政暴法——“防止政治性暴力行为法案”的简称。