自序

王采诗集《你在那儿》

自　序

    我不是诗人，更不敢像那些住在洋楼上喝牛奶的“庸俗”文艺家们一样标榜自己是人民诗人。我仅仅是一个时代的平凡的受难者，好像任何一个失去生活基础的饥民似的，在难以忍耐的饥饿，迫害，羞辱，和人们残酷的眼睛下面，默默的走着被历史所肯定的（也是自己所肯定的）文艺创作的道路。

    我总觉到一篇“诗”的完成，就应该是一个“人”的完成，有怎样的完整的人，才会有怎样的完整的诗。所以，诗的本身，就应该是一个人对人生热烈追求的精种状态的高度升华。当我们的行动和意识观念还没有真正和在人民中间发生的事件起得对流和凝结的联系的时候，（这个，应该是我们向前突进的唯一的目标。）也就是说，在我们还没有完成产生代表人民生活作品的许多条件的时候，只是在“形式主义”或背述教条的“公式主义”里面钻牛角，除了浮光掠影的描写人民一些表面的生活情景以外，绝不会产生出代表人民的好作品，因为形式主义或公式主义，只是产生“伪造”文艺作品的唯一的温床。

    实实在在的说，作为一个知识份子的作家，或多或少的都还保留着旧社会遗传给我们的毒素或尾巴，如果还没有把这种毒素铲除，和把尾巴剪掉，不管用怎样美好的贴着“进步”商标的脂粉，来装饰自己丑恶的嘴脸，也不会变成天仙一样美丽。莫非一只猴子带上人的面具，就会变成人了吗？——只有真正的“人”，才有真正的“文艺作品”。

    在今天整个文坛上，无疑的是一个大混乱时期，有一些人正大声疾呼的提倡猴子似的“面具主义”。他们根本不理解一个“战略”指示的本质，地域情势的不同，和“对象”的区别。其实细细的研究起来，他们骨头里面，并不是为了什么文艺不文艺，而只是为了向强大力量献媚和投机，那幅丑态，真叫人呕吐三瓮。这个，对形式与内容统一的，与整个历史动向有着密切联系的新现实主义，不但没有给予丝毫推动和发展，却执行了某种“取消政策”。

    我这本小小的诗集，严格的说起来，并不能算作是“诗”。由于自己的认识和意识观念，还不能像钢一样的健康，所以没有敢用“公式主义”者的手法，以自己的政治概念，去污蔑人民流泪的生活；也没有敢用“形式主义”的技巧，以什么“方言”或“大鼓词”一类的文笔，很滑稽的描绘人民生活的草屋或田野。我只是把作为一个人的，或散兵的向前突击或追求，痛苦与反省，不断的克服过程，一点一滴的很真实的写了出来。那么，这到底算不算诗呢，我不愿意多说什么，让读者去批评吧！

    我想了又想，这个诗集和我所说的这些话，也许会被某些，专以“指示”为业的文艺家们，认为这不是应景的宣传文章，吃力的用土制的“哭丧棒”敲一家伙。可是，“初生之犊，不怕虎”，棒子是吓不倒人的！

王采　一九四八，四，卅一日


你在哪儿？

王采诗集《你在那儿》

你在哪儿？

在这广大的，虚幻而又真实的世界里面，
我记不起我是谁，
我不能对自己的姓名和籍贯说出一个明确的含义，
我也忘记了这个社会所给予我的寒微的身份，
我仅仅感觉到我是一个真实的“存在”，
和一种巨大的力量使我铁一样直立——
哦，血激荡着我的胸脯，
焦急的，渴念的火烧炸我的心脏！

这是一个湿润润的冬天的早晨，
有羞怯的阳光染红屋顶，
有黑色的鹰在透明的天空吹响口哨，
有乳浆似的雾气，
淹没了土地边沿上的林子和村落。……

我穿着褴褛的服饰，
蓬松着蒙满尘垢的长发，
像石器时代出现在林莽中的原人一样，
傲然的，孤独的走在这城池里面！

在悬崖峭壁似的建筑物下面，我走过，
在那比洞穴还阴暗的狭巷，我走过，
在五颜六色的商店的橱窗前面，我走过，
在喧嚣的人群的肩与臂之间，我走过，
我像一粒小小的细沙（而也是一个冒险的精灵），
在这浩翰的大海，
随着涌动的浪花浮起和沉落！

啊，
你在哪儿？

我睁着浸满分泌液体的酸涩的眼睛，
从每一个打开或关闭的门口寻觅你，
从蜂巢一样密集的窗洞寻觅你，
从街道上永远走不完的行人里面寻觅你，
从这城市的每一个神秘的角落寻觅你，
我的缭乱的意念企图把每一个人雕成你的形象，
而人们的眼睛充满凶悍和狡怍，
我徒然的默默的俯下首来！

你的正直而严肃的容貌，
在我的焦急的渴念的心情里面，
闪现出少女一样洁净的柔美，
闪现出绿林豪杰在百步以外取下敌人首级的姿式，
闪现出第一个敢说地球是圆的人的声音，
闪现出一片光，
一片火！

你，就是理想的高度的升华，
你，就是“美”与“善”的整体，
你，就是弱者倒下去而又爬起来的唯一的力的支点，
你，教育了饥饿的亚细亚的子民，
以罪恶者的血作为饮料！

我的愚昧的眼睛虽然不能像Ｘ光一样，
透视每一个钢骨石门汀的建筑，
和每一所破旧的房屋，
而在朋友们和市民们的喋喋私语里面，
我确实知道你已经来到这里，
伴随着所向无敌的，
像夏伯阳一样领导的军队！

你住在哪儿？
这无边的城池，
真像一片浩翰的海呀！

在这凄凉的冬天的早晨，
我带着满怀渴念的心情，
傲然的，孤独的走在街上，
仅仅为了再一次倾听你的召唤。
你知不知道啊！…………

一九四七，十一月下旬。


开花的土地

王采诗集《你在那儿》

开花的土地

踩着羊毛一样卷曲和柔软的小草，
呼吸着含满花香味的气息，
和在乌鹊们礼赞春天的音乐里面，
我，来在旷野！……
春天的旷野是美丽的，
美丽得好像婴儿的
洁静而又智慧的眼睛！

这里，
每种物体都有自已特殊的完整的形态，
每种物体都涂染着变幻无穷的彩色，
每种物体都有生命辐射出的明亮的光辉，
每种物体都有极大的快乐隐藏在自己的心底，
每种物体都含有一种
强烈的新生的意志！

啊！
你这透明的浅蓝色的天空，
你这才松散的等待种植的紫红色的土壤，
你这升腾着绿色雾气的丛密的林子，
你这远方的灰色玻璃一样的山峦，
你这闪射着阳光的湍流的小河，
你这装饰着大地的细腻而明亮的小花，
不知道什么样的画家的彩笔，
才会画出你们真挚的容貌！

啊！
你这在春风里波动的麦叶，
你这在花林里旅行的蜜蜂，
你这藏在林叶里面宣传播种的布谷鸟，
就是最伟大的音乐家，
也不能弹奏出你们神秘的透明的声音！

——可是，
就是在这美丽的画图围绕里面，
就在这美丽的音乐围绕里面，
那些破碎的寒伧的农舍，
正有旷古未有的大灾难在进行！

在这小屋里面，
和我们在城皇庙里看到的可怕的壁画一样，
那些善良的老人，女人和小孩，
被奇形怪状的鬼卒们放在油锅里熬煎，
放在铁板上剁成肉泥，
和挖眼，割舌，抽筋，
或活活的千刀万刮！……

酸辣的眼泪，
沉重的叹息，
再不能说明他们的痛苦，
和表达他们悲伤失望的感情。

你看：
那小屋的倾斜和裂成隙缝的墙壁，
那屋顶上乌黑的腐朽的稻草，
那挂满蛛网和尘土的窗洞，
那在门外晒在竹竿上的褴褛，
那在破席片上晾晒的潮湿而生霉的谷类的种子，
在刻画着一个怎样悲惨的景况？

你看：
那在乡间的石板路上走来走去的警察，
那在茅屋四周徘徊的带白色手套的公务人员，
和那穿着灰色军衣的保安队，
是在作些什么呀？……

——哦，这就是春天，
这就是明媚而闪亮的春天，
万物都辐射出彩色和开满花朵，
而人民的生活仍然冻结在
冰雪里面！

在这土地开花的日子：
什么时候才会有农人自己组合的农场？
什么时候才会有耕田机来耕犁这紫红色的土地？
什么时候才会有农妇们迎着阳光，唱着歌，
来收获自己耕种的谷粒？……

我傲然的站在这开花的
被旷古未有的大灾难袭击的土地上，
含着激动的眼泪，
默默的想。

一九四七，四月，上旬。


画家的梦

王采诗集《你在那儿》

画家的梦

读了文艺复兴时期大画家弥克朗琪罗的传记以后，
由于一种对人生强烈的追求的激发和启示，
我梦想作一个真正的伟大的画家：

那时我将
以渴念新世界的比花朵还美丽的幻念作彩笔，
以铁一样坚硬的要求生存的意志
和随时准备染红敌人子弹的血液作颜料，
（这颜料洁净得好象闪亮的水银）
来描绘这充满哭泣声音的荒芜的
被矿山和河流围绕的1160万平方里的土地！

这土地，
曾以新生物的产生回答了冰河纪的封冻和毁灭，
曾以智慧的光支持蒙昧的原人
在洪水洗刷的河床上昂然立起！

今天，这土地，
又经历着产妇躺在产床上生育婴儿的过程，
经历着矿砂熔炼成钢铁的过程，
经历着宇宙毁灭和新星球出现的过程，
经历着由地狱到达天堂的过程，
经历着由奴隶变成新人的过程！

哦，
在这座腐烂和发臭的城池前面，
在雾气朦胧着的灰色的村落，
在那回旋的鸟儿俯视着的没有一颗禾苗的旷野，
就是一幅眼泪渗合着希望的庄严的
画图！

那里，
有火光织成的半圆形的透明的金扇，
有黑烟象浪花一样升起和飘散，
有矿山突然燃烧和爆炸，
有犯罪的火车出轨和铿然跌倒，
有地雷在泥土里开起残酷而美丽的花朵，
有脱落了牙齿的老人挥舞着生锈的腰刀，
有背着孩子的女人爬在田埂上射击，
有千军万马沸腾和前进！…………

向着这土地——
举起涂满鲜血的画笔来吧！

把人们迎着敌人的子弹冷笑的面容，画进我宽阔的画面，
把赤臂肉搏的勇猛的姿势，画进我宽阔的画面，
把喷着雪沫的嘶叫的战马，画进我宽阔的画面，
把迎着风卷折的旗，画进我宽阔的画面，
把蚂蚁一样黑小的集聚或分散的人群的巨涛，
画进我宽阔的画面！

也把那英雄般的
带着微笑
象天崩地裂一样倒塌的死者
画进我的再真实也没有的画面！

并且那画面的远景，
应该画出飞着白云朵的浅蓝色的天空，
应该画出大地紫红色的健康的胸脯，
和那在小河边上正要发芽的
丛密的林子！

看呀！
这画，不仅是记载了这时代的苦斗，
让生活在“伊甸园”一样快乐的孩子们顶礼和膜拜，
也是一把
指向希特勒信徒们鼻尖的枪刺，
叫他们象生热病一样颤抖
和毁灭！

一九四八，二，十六日。


火，在黑夜燃烧！

王采诗集《你在那儿》

火，在黑夜燃烧！

夜里，我被惊醒！

惊醒我的：
是人们海浪一样喧嚣的声音，
是只有世界末日才有的倾倒和爆炸的声音，
是尖利的口笛的声音，
是众多的脚步
给予土地的痛苦的声音！

于是，在极度的惊慌和激动里面，
我推开了那个久久关闭的
落满了尘土的窗子！

隔着暗黑的深沟样的街道，
隔着分不出轮廓的多角形的密集的屋顶，
我看见一片明亮的耀眼的火光！

这火是美丽的，
它带着甜蜜的蔷薇花的颜色，
带着变幻无穷的晚霞的颜色，
带着彩色玻璃闪动的颜色，
带着春天早晨的阳光的颜色，
也带着雷电冷笑时候的
白热化的颜色！

这火，
以人们腐朽的生活作燃料，
以破旧的脱了油漆的用具作燃料，
以狭小的鸽子笼似的房屋作燃料，
以躺在火堆里被烧死的尸体作燃料
以崩溃的瓦解的暗夜作燃料——

一切的一切，都变成发光体，
都变成铁的溶液般的流动体，
一切的一切，
都在澎涨，
都在爆炸，
都在用不能抑止的力量，
向上扩张，
向上飞动！

在这火的前面，
我第一次看到了人类感情的最大激动，
我第一次看到人类的生命从虚无还原到真实，
我第一次看到人类长期被压抑的快乐或痛苦，
得到了极度的解放！

围在火的四周的黑鸦鸦的人群，
在集聚，在分散，在跳跃，在奔跑，
在用原始的野性的声音呼喊，
在用原始的野性的声音哭泣，
在用原始的野性的声音大笑，
在用原始的野性的声音
吹响尖利的口笛！

看啊，我的窗子被火光照红了，
看啊，我的黑小的房屋的墙壁，
也映起了火光的明亮的闪动，
看啊，我的失眠的眼睛也光亮起来了
看啊，我的阴森的被痛苦封锁的心情，
也生出了一块明净的东西，
像没有一粒黑点的透明的水晶，
也像美丽的光芒四射的钻石！

我的干涩的梗塞的嗓子，
想用快乐的声音唱些什么，
我的充满血的手，
想向什么人击过去，
由于这火光的启示，
我懂得了什么叫“毁灭”，
和从毁灭里得到“新生”！

火，你燃得更大些吧，
给那些已经腐朽的物质，
来一个决定性的打击！

一九四七，四，四。


我第一次看到海

王采诗集《你在那儿》

我第一次看到海

我还是一个孩子的时候，
白胡子老头含满激动的泪水，
向我赞叹海，
向我讲说海的故事。

海，对我永远是一个诱惑，
我曾在无言的沉思里面，
梦见海上有鸡蛋大的珍珠，
梦见渔夫捕捉吃人的沙鱼，
梦见海盗残酷的戏弄他的仇敌，
梦见珊瑚结成的红得透明的岛屿！

现在！我像逃走的杀人犯一样，
从地主们噬食着的村落，
来在这铺着细沙的海岸，
我第一次看见了海！

海是美丽的：
她用翠绿的颜色作装饰，
她用闪亮的金钢钻似的浪花作装饰，
她用沙滩上美丽的蚌壳作装饰，
她用海边上青秀的生满林子的山峰作装饰，
她用轻纱一样的薄雾作装饰，
在月光似的阳光下面，
海的波浪
筛动着明亮的金块！

海，也是宽大和深澳的。
她俾视一粒尘土或一个细菌。
海的全部面容就是一种力量或骄傲，
她任情的唱出了粗野而旷达的歌。
海，以不可测度的容量，
欢迎了每条江河和溪流。
我模仿着她的姿式，
举起被感情激动的胳臂，
学习着她的热情的拥抱，
和愤怒的反击！

可是，在海的前面，
我的心情也充满了不安和骚扰啊！——
当轮船的马达开始了激烈的跳动，
当汽笛哭泣着告别这城市，
当刀样的船头犁开玻璃似的波浪，
当乘客们爬在栏杆上掉在深思里面，
当送别的友人停止了手帕的摇摆，
当风暴带着盐质的水滴吹打了上来，
当成群的鸥鸟围绕在船顶上
吹响了口笛！……

我站在颤抖的甲板上面，
在这无边的紫黑色的波浪的中心，
用一对无用的眼睛
默默的搜视着变成一条黑线的海岸，
而那是模糊的
也是朦胧的啊！

在这短暂的时间里，
我的脑子好像打开了一面窗子，
清晰的浮起远别了的
故乡的贫困的画面：
有阳光照亮茅屋的土墙，
有微风吹过庄稼的叶子，——
大滴的眼泪
润湿我的眼眶！

这是我最后一次伤感，
最后一次软弱，
最后一次流泪，
迎着漫天的风暴。
我来啦！
无边的海呀！……

一九四七，四，十四。


自传

王采诗集《你在那儿》

自传

1

我虔诚的
站在溶铁的前面
等待跳入考验的铁的溶液……
同志
这是我的历史：

2

二十世纪五十年代的中国
以苦涩的树皮喂养我
以饱含泥土气息的草根喂养我
以没有一点营养素的红苕叶子和糠皮喂养我
以带满毒性的灾难的奶汁喂养我
于是
我觉醒！

3

我像一粒小小的游离物体电子
永远离开那使我厌恶的
而又使我怀念的凄凉的村落

是一个雷雨的交加
平息饥民叛乱的
密布军警的寒夜
那生育我的须发斑白的老人
伸出农民的善良的手
向我作最后的祝福
和告别
远远的
我听见生病的老母在哭号
和稀落的冷笑的枪声……

4

这被矿山和河流拥抱的广阔的中国
虽然不是鲁宾逊漂流的荒岛
但我有着鲁宾逊一样孤苦的漫游生活
和他所幻想的开辟或建设
这荒岛的迷梦

我默默的走遍这国土的每座城镇
用铁手
散布火的种子

那透明的火的颗粒
在饥民们贫血的胸膛燃烧……

5

我至死不变的迷信着：
在这腐烂的流脓的土地
总会有政治鼓励的劳动竞赛的热潮
和拖拉机纵队的骋驰
征服几千年人为的荒旱

6

在短兵相接的苦斗的日子里
我虽在敌人的拳击下铿然跌倒
而，没有举起白旗

当凄风苦雨在窗外暗泣的深夜
我常常摇响脚上的铁镣
作为娱乐自己的唯一的音乐
——那清脆的铁环与铁环相击的声音
比“凡阿林”铜弦的高音还要纤细和闪光
一个杀人的耿直的农民
曾激动的说：“那里有你，那里就是活乐！”

7

同志
现在我回来——
像季候岛寻觅春天一样回来
像磁力吸引的铁块一样回来
请你们严格的审查我的历史
和给我以铁的考验……

一九四七，二，十八日


沉默的时候

王采诗集《你在那儿》

沉默的时候

是一个春天的没有太阳的黄昏，
是一个使人深思和沉默的黄昏，
是一个容易刺激人类感情的黄昏……

我一个人坐在江边冰冷的石头上，
像受了重伤的用舌头
舐着自己的血滴的野兽，
睁着伤感而又愤怒的眼睛，
傲然的注视着这世界！

这世界被含满雨滴的灰云所蒙盖，
被风的
任性的哭泣所蒙盖！

好像是太阳死去和变黑的日子到来，
好像是土地失去热力和结冰的日子到来，
好伸是地球滑出轨道
和其他星球互相撞击的日子到来，
世界上所有的动物，植物，矿物，
（有生命与无生命的）
都想逃避这必然降临的死的命运，
都想摆脱这握有无限权柄的大得可怕的压力，
都想寻觅一个适宜自己生存的所在，
都赶在自己毁灭以前，
能有片刻的挣扎和解放。

在这样一个诚挚的信念下面：
那些晾在江边的绳索上的破旧的衣服，
用所有的力向上飘扬；
那些白色的水鸟，
在云朵里面迅速的扇动着翅磅和尖叫；
那些小得像树叶一样的小船，
想从水上大胆的飞起！

城市的
密集的建筑物在不安的摇摆；
江河的土红色的波浪，
高高凝起了水柱；
土坡后面的
摇动着头发的树林要从地上拔出来；
暗紫色的云朵闪出火光，
要带来一个巨大响声的爆炸！

看啊！
那些正在劳动的码头工人，
挺着铁一样胸脯，
来迎接这风暴！
那些和波浪作着决斗的船夫，
咬着充满自信心的雪白的牙齿，
来迎接这风暴！
那些密集在轮船甲板上的旅客，
以忍耐，和到新土地的梦想，
来迎接风暴！

——那么，
为什么我的心情这样不宁静？
为什么我一个人偷偷的来在江边？
为什么我寂寞的坐在这块石头上面？
为什么我沉默得
好像永恒的暗夜？……

也好，
沉默，
就沉默吧，
在沉默里面，
我需要一个向敌人袭击的手榴弹，
或一只步枪！

一九四七，四，十二。


总有这一天

王采诗集《你在那儿》

总有这一天

总有这一天：

我们像侠客传里面的绿林好汉一样起来，
像保卫圣地的十字军一样起来，
像长毛造反一样的起来，
像反对洋鬼子的义和团一样的起来，
像贯穿欧亚两洲的蒙古骑兵一样
凶猛的任性的起来！……

我们背着生锈的马枪，
我们腰里掖着短刀，
我们穿着被风雨浸蚀的服饰，
我们披散着焦黄的头发，
我们赶着驮着行李和饭锅的牲口，
我们带着身上没有一片布条的孩子们，
我们不分姓氏的，不分家族的汇聚在一起，
好像戈壁大沙漠一般浩翰！

在迷蒙着尘上的阳光下面，
我们急速的行进，
在雾气一样浑浊的月光里，
我们急速的行进，
在雷雨的千斤闸下面，
我们急速的行进，
在黑得分不出物体的轮廓的深夜，
我们急速行进！

那荒芜的没有一颗禾苗的田野，
那白云笼罩的山峰。
那住着青蛙和水蛇的河岸，
那地上落满松针和鸟雀羽粪的森林，
就是我们的宿营地啊！

而晾着衣服的炮架下面，
就是孩子和女人的
最舒适的困觉的好地方！

那个时候
我们的心情是轻松和快乐的，
好像刚迈出狱门的囚犯一样，
自由将永远属于我们，
我们敢尖着嗓子唱歌，
敢用枪子敲破敌人的头盖骨。……

现在，你们
逼着我们把种了几十年的田地和老牛卖掉，
逼着我们把坛罐里最后一把粮食拿出来，
逼着我们啃咬菜根，
逼着我们把年青人拴起来送给你们，
逼着我们在夜里
去跳蓄满黑水的池塘，
或吊死在枯树的枝桠上面！

可是，总有这一天，我们
不会再愚蠢的以我们的肉
喂养你们的肠子——
你们看，人们不是已经成群结队的起来啦，
他们穿着露出膝盖的衣服，
他们披散着焦黄的头发，
他们背着生锈的马枪，
他们腰里掖着小斧头和短刀！……

（一九四七，五，十一夜）


我要回来，北方！

王采诗集《你在那儿》

我要回来，北方！

北方，
以冰雪和风沙喂养我，
使我变成“铁”。……

我虽然怀着厌恶的心情，
像到关外挖参和寻觅珠宝的青年人一样，
硬着心肠离开了这块荒凉的古老的土地，
永远漂流在被梦幻装饰的远方，
而，我到死，
也不会忘却这土地啊！

只要我默默的闭起眼睛来：
那些平坦的在天边画出一条黑线的旷野，
那些掩盖在树叶里面的小草屋，
那些坐在河边上吹笛子的放牛小孩子，
那些驮着重载的垂着耳朵的驴子，
和它们的悲哀的眼睛
就清晰的浮现在我的前面！

只要我默默的闭起眼睛来：
那些印着车辙的弯曲的道路，
那些坐在车辕上用皮领子包着脑袋的车夫，
和他们在夜间吹起的响亮的口哨，
就清晰的浮现在我的前面！

只要我默默的闭起眼睛来：
那些皮肤像松皮一样的拱着背的老年人，
那些从没有到过城镇的缠着小脚的女人，
那些杀了人逃避在异乡的善良的年轻人，
那些被地主逼着吊死的尸体，
和他的鼓起的可怕的眼睛
也就清晰的浮现在我的前面！

噢，只要我默默的闭起眼睛来：
我就看到了北方的
种植着高粱的像布满森林的旷野，
我就看到了北方的
像鹅毛一样飘荡在天空中的雪片，
我就看到了北方的
卷着沙土和林木的大得可怕的狂风暴雨，
我就看到了北方的
几乎吞噬了这个世界的
在黑色云朵中大声爆炸的
闪着火光的雷电！

北方啊，
我只要默默的闭起眼睛来，
我就看到了压在北方人身上的
不能衡量的沉重的痛苦啊！……

——可是北方
却是不能永远被侮辱和没灭的！
听说，现在：
那里的污垢的茅屋，
墙壁上刷起了像雪一样白净的石灰，
那里的被蛛网和灰尘蒙蔽的窗子，
贴上了才从城镇买来的窗纸。

听说，现在：
农民们不再穿
堆砌着补钉的涂满油垢的衣服。
不再吃以糠皮作成的
比土块还刺嘴的食物，
也不再以红苕叶和辣子
作为下饭的引料了！

听说，现在：
那些钻在泥土里生活的人，
已经被选为村政府的主席，
那些打死也不会流眼泪的女人，
也作了农救会的干事，
或参加了妇女生产小组。

听说，现在：
不但适龄的儿童
都到国民小学念书去了。
就是没有牙齿的和头发斑白的老年人，
也热心的参加了认字小组，
或民众夜校！

北方，复活和苏醒了，
在它坦露的胸脯上面。
有金色的阳光
照亮人们微笑的脸！……

——北方，
你这以风沙喂养我的
而又摈弃了我的土地啊，
当我含满欢喜的眼泪，
站在秀丽的江南的旷野，
（这里的人民也没有舒适的日子）
向你远远瞻望的时候，
我胸中有火焰
在燃烧！

北方，我要回来的，
我要再一次用发热的嘴唇，
来亲吻你每一粒尘土！……

一九四八，元月改抄。


反击

王采诗集《你在那儿》

反　击

我思考了又思考，
在力量的对比上，无疑的是一种难以形容的恶劣情势，
但是，我又反击！

这是散兵式的零星的反击，
这是手无寸铁的徒手交锋的反击，
这是孤军深入或契形突出的反击，
这是没有此呼彼应的友军，作为支援和掩护的反击，
这是以意志和梦想的剑刃，亲吻敌人心脏的反击，
这是用自己的嘴唇舐着自己伤口的，
永不停歇的韧性的反击呀！

哦，上海，我再一次孤独的踏进你的领土
好像那位刺杀秦始皇的勇士，弹着铁筑，进了咸阳
也像那位骑着驴子的真正的“人之子”，
带着教义和建设一个天国的幻念，
寂寞的，偷偷的来到耶路撒冷！

我在这座广大的城池里面：
被难以忍耐的饥饿包围着，
被“长老们”狡诈而恶毒的眼睛包围着，
被那些吃着美国香烟的没有真正感情的小市民们包围着，
被那些在耳朵上装置着雷达的狐狸们包围着，
被那些祈祷第三次大战快些降临的
把人血当作有色牛奶的绅士们包围着！……

在这被春天的阳光伪装的美丽的早晨，
我默默的饥饿而疲惫的走在喧嚣的街道上面，
那种难以用言词描绘的凄凉而悲愤的感情，
像火焰一样烤炙着我的肺叶！

为了反击和突围，
我衷心的渴想着在自己身体里面暴发出一种力量，
暴发出一种倒山排海的力量，
暴发出一种火山喷射红色热浆的力量，
或者像民间传说里的仙侠剑客一样，
只要冷笑着哈出一道冰雪般的白气，
就会有各种各样的具有神力的宝物，
向那些杀人不眨眼的恶霸们劈下来！

使那些坐在汽车里面欣赏钻石戒指的吸血虫们，发抖，
使那些坐在办公厅里研究杀人机械的钦差大臣们，发抖，
使那些傲然的迷缝着眼睛的，计算利润的投机家们，发抖，
使那些啃咬官僚们脚趾的冒牌贵族们，发抖，
使那些只知道口红价格和出卖色相的贵妇们，发抖，
使那些斜着眼睛看人的两条腿的守门狗，发抖！

可是，当我在一家商店的橱窗前面，
在那高大的洁净的玻璃片上看见我自己的影子的时候，
我发现我并不是一个英雄似的人物，仅仅是一个最平凡的受难者，
苍白的脸和那只能看到骨节的肌肉，没有一点血色，
蒙满尘垢的头发，像黄枯的草叶子一样，披散在耳朵上面！——
反击！
向谁反击？
怎样反击？
徒然的含着眼泪举起了手，
又无可奈何的降落下来！……

我是焦灼的，也是不安的啊，
我手上的血管像绳子一样澎涨着，
我的眼睛冒着铁块与铁块撞击似的火花
我的脸好像接近火焰一样痛苦和羞涩！

但是，我要反击！

哦，这是手无寸铁的徒手交锋的反击，
这是没有友军支援或掩护的反击，
这是以梦想和意志的剑刃，
去亲吻敌人心脏的反击，
这是一种用自己的嘴唇，
舐着自已伤口的
永不停歇的反击呀！


王采：悲愤的悼念(1946.4)

悲愤的悼念

——敬致若飞、叶挺、邦宪、邓发诸先生在天之灵

噢，城市停止了它的喧嚣，
乡村正在低低的叹息，
千千万万的人民默默的俯下首来，
为了哀悼你们的不幸的死难！

在这荒凉的亚西亚的沙漠上，
人民不能没有你们啊，
因为你们是这暗夜时代的
高高的树在天空中的，
明亮的灯塔！

人民自从看到了你们，
才没有了无可奈何的哭泣的声音，
人民自从看到了你们，
才敢大胆的扭断了臂上的枷锁，
人民自从看到了你们，
才在北中国出现了一块
美丽的自由的幸福的土地！

是谁用铁拳打落了，
日本法西斯满嘴的牙齿？
是谁毫不抵抗的一直溃退到云南、贵州？
是谁一口吞噬了受降的果实？
是谁坚持一党独裁的政权？
是谁撕毁政协决议进行内战啊？——
人民的眼睛是雪亮的，
我们早就明白啦！

现在，
当你们遇难的噩耗，
像雷一样霹落下来的时候，
我们都哭泣了，
这个世界都哭泣了！……

可是，你们并没有死，
因为你们亲切的眼睛，
仍然清晰的活在我们的心里，
因为你们响亮的拯救人民的喊声，
还那么有力的
撞击着我们的灵魂，——
我们举起你们遗留下来的火把，
我们举起你们遗留下来的投枪，
我们踩着你们的脚迹，
我们带着悲哀和愤怒来啦，
你们安息吧！……

（原载一九四六年四月十九日《新华日报》）


王采：渔夫和渔妇(1943)

渔夫和渔妇

“你不要难过吧！
分离的怨哀。
如同黎明时候，
灰色天空中残淡的月亮，
不久它将在
耀眼的朝阳般的
希望的光芒中消失。
你不要难过吧，
一切我都知道珍重！”

      春风戏弄着水波。
      水波摇摆着小船。

“不，阿黑的爷，
我一点也不难过。
我喜愉得好象第一次，
在黄昏时的古岩旁。
你用温热的手掌，
轻轻摸过我才隆起的胸肌。——
不过当你在远方那
月亮和树的阴影轻指的碉堡，
一个人放哨的时候，
不要记挂我和阿黑，
因为愁虑的绳索，
会消没你的勇气……”
      少妇低下头，
      用黑长的头发，
      遮掩起
      淌流泪水的眼睛。

“我去后，
生活将像不能比拟的高山，
紧紧把你们压住，
我在战地寒冷的夜晚，
在星斗的照耀下，
我将用思念作一只小船，
在泪的河流上，
划入你烦扰的梦，
给你以绮丽的抚慰。
——阿黑的妈，从今天起，
你将代替我撑船，打桨，挥篙……
风浪大时，
不要把船划到江心的急流——
当大地开遍鲜艳的花朵，
等我像燕子似的，
从辽远的异地飞回，
来寻觅那老窝时，
我闪亮的刺刀上，
将给你们带来阳光与自由……”
      在飞舞云朵的空中，
      在生着树林的山脚下，
      在那波动着人群的广场上，
      漂来了军号疯狂的吼叫。

“阿黑的爸，
快去吧！
军号犹如一个受敌人蹂躏的女人。
在诉说着，
那不能忍耐的憎恨；
军号犹如一个挣脱镣铐的奴隶，
用嘶哑的声音，
号召着所有的人冲过去，
快去吧，
阿黑的爸……”

      年轻的渔人，
      放开少妇的手，
      他那急剧前进的身影，
      划破了地上的阳光，
      少妇抱着才会咿呀的孩子，
      睁着含泪的眼睛，
      坐在摇摇的船头，
      追视着那已变成黑点的背影。

1943年11月14日改稿
（选自《诗月报》之二）

    附：胡风致王采

致王采①

1943年4月24日自重庆

王采先生：

    诗稿收到，读过了。我读得出你的热情，是这热情产生了你要歌唱的善良的愿望。但照我看，你的热情还只是止于一般意识上的反抗或追求，并没有从具体的生活遭遇中碰出你自己特有个性的花采。再加上文字的感觉敏感性不强，所以呈现到读者的眼里就成为类似平庸的东西了。

    四篇中，以《火把的歌唱》较好，因它略略传达了一点情绪的波动。《渔夫和渔妇》最坏，这完全是从卑俗的宣传见地上硬做出来的。决不会有那样八股文情怀的渔夫渔妇的。

    我觉得，你现在的问题不在多写，倒是要多读些好的作品，由这养成对于文字的洁癖和敏感性。

    说得很笼统，不知道可供参考否？

            匆匆　即祝

    努力

胡风　顿首
四．廿四日


资料三则

    《诗创造》发衣作品强调大方向一致，并无门户之见；也反对“明星主义”，除了发表不少名诗人作品外，还大量选用青年人的优秀诗作，其中初来者的作品即占三分之一。诗人邵燕祥当时还是个中学生，他投寄的诗作《晴天》就发表在《诗创造》第二年第二样上。与“七月派”有着较深渊源的诗人庄涌及王采的作品，也都在显著地位刊登。①

① 林宏、郝天航：《关于星群出版社与〈诗创造〉的始未》，载《新文学史》第3 期，第137、138页。

——《世纪诗星——臧克家传》第八章：驶过急浪的船

    关于端木的为人，有些议论。不外是两个字，一是冷，二是傲。端木交游不广，没有多少人来探望他，他也很少到显赫的高门大宅人家走动，既不拉帮结伙，也无酒食征逐，随时可以看到他在单身宿舍里伏案临帖——他写“玉版十三行洛神赋”；看书；哼桂剧。他对同人疾苦，并非无动于衷，只是不善于逢年过节，“代表组织”到各家循例作礼节性的关怀。这种“关怀”也实在没有多大意思。至于“傲”，那是有的。他曾在武汉呆过一些时候。武汉文化人不多，而门户之见颇深，他也不愿自竖大旗希望别人奉为宗师。他和王采比较接近。王采即因酒后鼓腹说醉话“我是王采，王采是我。王采好快活”而被划为右派的王采。王采告诉我，端木曾经写过一首诗，有句云：

    赖有天南春一树，
    不负长江长大潮。
    ……

    这可真是狂得可以！然而端木不慕荣利，无求于人，“帝力于我何有哉”，酒后偶露轻狂，有何不可，何必“世人皆欲杀”!

——汪曾祺《哲人其萎——悼端木蕻良同志》

    抗战胜利后至湖北解放前夕，全省有各种日报70余家，主要报纸都有副刊。

    汉口《大刚报》有文艺性副刊《大江》、综合性副刊《珞枷山》，其中又以《大江》最有特色。《大江》是1946年初在中共中央南方局工委文委书记邵荃麟支待下，由葛琴与曾卓创办的。1946年秋邵荃麟、葛琴、曾卓离汉后，由端木蕻良、王采主编，同时还借了一块版面给邹荻帆、胡天风，由其编辑《北辰》诗双周刊。1948年《大江》由胡天风主编，年底又由曾卓编辑，一直到解放。

    《大江》副刊在党的领导下，经过中共地下党员的努力，办得很有气势，富有战斗力，在读者中影响较大。1946年4月8日《大江》在欢迎投稿的《致读者》中，向作者提出要求：“文字力求朴素，情感必须真实，凡玩弄字汇、无病呻吟、空洞贫乏以及风花雪月的作品，是决不会被读者所欢迎，我们自然也不愿意刊载的。”那时许多著名作家参与耕耘这块园地。茅盾、肖军、艾芜、臧克家、靳以、何家槐、沙汀、孙伏园以及一些新作家，都把有较高艺术性、战斗性的作品投向《大江》。该刊一开始即连载茅盾翻译的苏联作家卡达耶夫的名著《团的儿子》和他写的《游苏日记》。邵荃麟也常为《大江》写稿。1946年10月，国民党片面召开国民代表大会，有人彷徨无措，邵荃麟写了一篇《无须反顾》的文章，指出：“五年到十年中间，中国人民还要经历更大的苦难，这更大的苦难也将产生更大的力量。而在这中间，我们每个人都将遭受历史的考验。考验是残酷无情的——或者从这战斗的路上被抛弃出去，或者更顽强地站立起来，一切均将决定于我们自己……。”

    《大江》还通过译著和《读书与生活》专栏，介绍有关列宁、鲁迅的轶事和作品。第75期刊登了《列宁与杰克•伦敦》，第196 期刊登了《读〈鲁迅书简〉》。1948 年《大江》曾连载了捷共地下中央委员伏契克的报告文学《绞索勒着脖子时的报告》（即《纹刑架下的报告》，为全国介绍该作品之最早者。《北辰》双周刊则发表了绿原的《战争与和平》、曾卓的《母亲》等诗歌。1947 年3 月，国民党《武汉日报》副社长杨虔洲（国民党中统特务）组织武汉记者往延安访问。《武汉日报》一记者故意将未成熟的萝卜缨子拍成照片在报上登出，污蔑共产党种鸦片烟 。《北辰》发表《谣言》一诗予以揭露，遭到杨虔洲的追查，诗刊被迫停刊。

——汉口《大刚报》文艺副刊《大江》简介（来源不明）


胡风致王采的三封信

致王采①

1943年4月24日自重庆

王采先生：

    诗稿收到，读过了。我读得出你的热情，是这热情产生了你要歌唱的善良的愿望。但照我看，你的热情还只是止于一般意识上的反抗或追求，并没有从具体的生活遭遇中碰出你自己特有个性的花采。再加上文字的感觉敏感性不强，所以呈现到读者的眼里就成为类似平庸的东西了。

    四篇中，以《火把的歌唱》较好，因它略略传达了一点情绪的波动。《渔夫和渔妇》最坏，这完全是从卑俗的宣传见地上硬做出来的。决不会有那样八股文情怀的渔夫渔妇的。

    我觉得，你现在的问题不在多写，倒是要多读些好的作品，由这养成对于文字的洁癖和敏感性。

    说得很笼统，不知道可供参考否？

            匆匆　即祝

    努力

胡风　顿首
四．廿四日

① 王采，《七月》的一位读者。——编者注

2. 1943年6月23日自重庆

王采先生：

    诗稿送上。从一个理念出发，全个作品都是为了表现这理念而构成的，可不可以算是诗呢？可以的。有但丁的《神曲》，歌德的《浮士德》……鲁迅的《野草》内若干篇。

    但这需要大力，甚至可以说是神力，使作品内每一条筋肉都是活的生命，因而非现实的意象才能取得比现实的东西更现实更活的生命。这不是容易的。

    看你的这一篇吧，当然，感情是有的，然而却尽是廉价的发泄。要写，写你亲切感到的东西罢，而且要朴素地写，每一个字都要负责，对自己的心情负责。

    我已搬下乡了。

            匆匆　祝

        好

胡风　顿首
六．廿三日

3. 1944年6月21日自重庆

王采先生：

    二诗读过。我觉得是好的，虽然《山城夜曲》已经忘记了，说不出比较来。这里面有作者的真诚的情热。太直率了一点，这种性质的诗大概免不了的。但宜切戒，这种情热蓬勃的形式当情热不充沛的时候，绝对不宜勉强去写。稿子在这里，看有发表机会否。

    要见面，得便时是可以来的，没有踌躇的必要。

            匆匆　祝

        好

胡风　顿首
六．廿一日


年轮——四十年代后半期的上海文学

第四章 异彩纷呈的新诗

第六节《新诗潮》诗人群与麦紫、罗迦、王采等的诗作

    《新诗潮》是四十年代初期问世于桂林、柳州、南宁等地的一份新诗专刊，主要编者为麦紫、罗迦等。1944年，因受战事影响该刊停出。1947年间，麦紫、罗迦等先后返抵上海，1948年1月又以“丛刊”形式在上海出版《新诗潮》。复刊后的《新诗潮》大体每三个月出版一辑；其基本作者以抗战期间初事写作的青年诗人为主，也有二三十年代已登文坛的作家，但不多；其内容以发表新诗作品为主，也兼登一定篇幅的诗评、诗论，还有少量的外国诗歌翻译。1948年底，《新诗潮》出版第四辑后停刊。

    《新诗潮》在上海复刊伊始就明确表示“倡导社会诗”，编者特意声明：“不管诗人们是有所歌而歌，或是有所诅咒而诅咒，如果，我们敢于正视现实，又怎能忽视社会生活呢？去透视它！而且启发苦难者的思想吧！让诗人的灵魂拥抱在一起。时代需要好诗，诗人们应该尽忠地为时代歌唱。”① 在上海所出的四辑中，共发表诗作七、八十首，尽管题材多样，风格不一，然而基本上都属于“社会诗”，即直接表现社会现实生活与斗争的情景；像羊　的《土地谣》，吴视的《向着暴风雨》，张大旗的《我，抗议》，红笳的《水灾》，杨琦的《该颤抖的不是我们》，阳光的《战士》，阎栋材的《到农村去》，柯金的《奇怪的国家》，金近的《天下乌鸦一样黑》，牧群的《你呀，你反说俺是强盗》等，从诗题上就不难推想出诗作的内容。就连刊发的外国诗歌翻译，如《爱吕亚诗抄》和《西班牙抗战谣曲选》（戴望舒译），也不离追求民主与自由，歌颂反法西斯斗争的主题。

    《新诗潮》中的诗篇，有抒情诗，有叙事诗，也有政治讽刺诗，还有积极尝试用工农民众语言写作的“大众化”诗。该刊编者知道，“一个好的诗刊，它对于现实性和艺术性都要同样重视的”。然而在事实上，当“现实性”与“艺术性”两相比较时，编者往往更看重的是“现实性”。与此相关，写实主义也就成为《新诗潮》诗人大多奉行的创作方法；文辞朴实简洁，情绪坦率粗犷，也就构成（新诗潮》诗作的一般艺术风格。《新诗潮》里的诗作，有些形象生动，情感真挚，于情景交融中蕴寓事理；有些则不免种种稚弱，或缺少文采，或说理直露，或形象苍白，或夹杂“标语口号”等。从整体上说，《新诗潮》的诗作，有强烈的现实内容和积极的社会意义，但在艺术技巧和风格上，则较为单调与平浅。《新诗潮》在当时文坛的地位和社会影响，相对要逊色于《新诗歌》、《诗创造》和《中国新诗》。

    《新诗潮》的诗人分布广泛，大多散居于国内（主要是国民党政权统治区）各地，在上海的不多，但是该刊的中坚。《新诗潮》在上海的主要作者，有麦紫、罗迦、王采和吴视等。

    麦紫（1911—1982，广西荔浦人）原名麦春乾，抗战初期开始文学写作，在桂林与罗迦等结识，合作创办《新诗潮》，抗战结束后到上海。在沪期间，除了《新诗潮》，他也不时在其他报刊发表诗作，如《仇恨》、《血》、《小牛犊》等。麦紫的诗作多为短章，主要表现农村的阶级压迫与阶级剥削，诅咒不合理的社会，同情农民的苦难，文辞质朴敦厚，但数量不是很多，当时没有出版诗作集。《新诗潮》的具体编辑事务，以麦紫操办最多，上海复旦大学图书馆收藏的《新诗潮》在沪复刊第一期，即麦紫当年赠送友好的签名本。

    罗迦（1921—1992，浙江鄞县人）原名沈明德，曾用笔名有郁江、骆间、李洛漠、沈蕾、沈莱、阿虎、骆大风等。抗战爆发后他由杭州奔赴桂林求学，三十年代后期开始发表文学作品。他写散文、评论、报告文学，而以新诗最多，也最受文坛注意。1947年春到上海后，罗迦文学写作最多的还是新诗，至1949年陆续出版四部诗集，其中的《诱惑的城市》和《要太阳的人》是两部长诗，《我爱早晨》和《给屠杀者》是短诗合集。罗迦的作品大多为叙事诗，其内容主要表现现实社会的阶级对立与阶级斗争，抨击社会邪恶和残暴统治，呼唤民众觉醒，赞美人民革命。宣判法西斯独裁统治必然灭亡的《给屠杀者》；表现抗日战士在民族自卫战争胜利后面对国内阶级斗争现实而觉醒，决心再向反人民的统治阶级开战的《我回来了》和《我的家在高原》；全景式描绘四十年代后半期上海繁华而糜烂的都市景象，赞扬学生和市民“反内战、争民主”群众运动的《诱惑的城市》；谴责反动统治者贪婪残暴，断言其必将在人民革命中毁灭的《要太阳的人》；都是这样的作品。罗迦的主要诗作，结构较为繁复，尤其是他的长诗，往往围绕主题从多侧面、多层次展开编织，通常集描述、控诉、讥讽、歌颂于一诗，各有所指，爱憎分明，景象开阔，气势宏大。在诗体方面，罗迦多用马雅可夫斯基的阶梯样式，然而又有他自己的特点：文辞简短明朗，甚至一个词组即为一行，以此取得意象突出、节奏沉稳而快捷的艺术效果。完全写实的《诱惑的城市》是这样，应用象征手法，具有一定浪漫因素的《要太阳的人》也是这样。罗迦的诗，也存在一些较为抽象的概念化词句（如“紊乱的中国呀有旋律的罢工”，“而这个战争和从前的战争已经两样”等等），但其积极的现实社会意义和鼓动革命倾向，则十分明显而强烈。有材料说，《要太阳的人》除在上海刊行，还曾在当时仍处于国民党政权控制下的青岛、沈阳等地的报刊连载，都曾受到当地军警的查禁，有关报刊的编者甚至为此遭受迫害”②。五十年代，罗迦主要从事中学语文教育，后受“胡风事件”牵连，又因言致罪，成为“右派”，至八十年代获得平反，不久病逝。这位早先热情激昂的诗人，在五十年代以后再无引人注目的诗作问世。

    王采（生平不详）的文学活动大致始于四十年代初期。抗战时期，他参加过宣传演出队，主编过湖北《大刚报》的文学副刊《大江》，1948年春到上海。此后，王采接连出版两部诗集：《你在哪儿》和（给魔鬼》。《你在哪儿》所收多为1947年间的诗作，主要表达投身革命队伍的渴望。在一首题为《自传》的诗篇中，诗人简要介绍了自己的经历与追求：出身穷苦，在苦难中觉醒，青少年时代便别母离乡，后投身革命，坚信社会主义新生活必将到来，虽一度“在敌人的拳击下铿然跌倒”，也曾入狱，然而“没有举起白旗”，现在渴望重归革命队伍。与诗集同名的《你在哪儿》，则表现“我”对革命组织的苦苦思念和寻找。《沉默的时候》、《反击》、《我一次看到海》和《画家的梦》等其他诗篇，也都借事借景以言志，从不同侧面表达诗人寂寞孤独又斗志弥坚的精神状态。《给魔鬼》出版于上海被人民解放军占领仅仅几天的1946年6月。这部诗集所收大多为1948年间的诗作。《扬子江的颂歌》、《伸出钢铁的胳臂》、《他们来啦！》等，欢呼人民解放战争的节节胜利，期待人民翻身作主时代的到来；《我来到上海》、《枪的祈祷》等，倾诉蔑视邪恶、渴望战斗的情怀；《丑角》、《给魔鬼》、《奴才》等，则对反动统治者及其各类帮凶走卒进行辛辣的嘲讽。王采说：“诗的本身，就应该是一个人对人生热烈追求的精神状态的高度升华”；“我只是把作为一个人的，或散兵的向前突击或追求，痛苦与反省，不断的克服过程，一点一滴的很真实的写了出来”③。王采的诗，长于袒露个人的精神世界，尽情宣泄内心情感，激情澎湃，气势雄壮，意境质朴而广阔，语言喜用多重修饰的复合长句，节奏偏快且起伏感强；较明显的欠缺，是有些诗作近似分行排列的散文。五十年代王采调往武汉文联工作，不久因个性张狂和固执偏见受到严厉处分”④，调至中学教书，遂逐渐淡出文坛。

    吴视（1914—1982，湖北黄陂人）的文学写作始于三十年代，但早期发表的多为旧体诗词，四十年代初期转写新诗，是抗战时期大后方文化界救亡民主运动的积极参加者，1947年春到上海。他在《新诗潮》发表了《向着暴风雨》等诗作，参加了“新诗潮社”组织的“关于新诗的方向问题”讨论活动。1949年出版的《大陆的长桥》，是吴视四十年代在川渝地区所作主要新诗作品的结集，或抒发抗战时期的种种感慨，如《凄凉的亭畔》、《我经过大陆的长桥》、《大流亡线上》等；或表现战后的种种社会景象，如《向着暴风雨》、《从黄昏到半夜》、《重庆的街景》等。吴视的诗，写景详实，抒情奔放，文词朴素，节奏快捷，但也有“散文分行”的情况。上海解放后，吴视参与筹组“上海诗歌工作者联谊会”，后出任该会常务理事兼理论批评组组长，随后加人中国文学工作者协会上海分会，五十年代初期因工作调动离沪。

    四十年代后半期出现且比较活跃的几位上海青年诗人，如罗山、罗根等，也是《新诗潮》的主要作者。罗山发表的诗作，有描绘江南农村现实景象的《村野诗抄》和《赶早呀，完成桥梁的工程》等。罗根发表的诗作，有用上海方言反映国民党政府抓壮丁，使老百姓困苦生活雪上加霜的《一叠烂钞票》等。五十年代以后，罗山、罗根似乎也不再见闻于文坛。

① 见1948年1月《新诗潮》复刊第一期《编者•读者•作者》

② 详见如火：《给作者及其他》，载《要太阳的人》，翻身社1949年8月版。

③ 王采：《你在那儿•自序》，上海中兴出版社1948年5月版。

④ 参见周代《追忆诗人王采》，载2000年10月7日《文汇读书周报》。


王采著作目录

《你在那儿》

作者：王采著　页数：82　出版社：中兴出版社　出版日期：1948
简介：本书收《你在那儿》、《开花的土地》、《画家的梦》、《沉默的时候》等10首。
主题词：新诗　学科：选集

《给魔鬼》

作者：王采撰　页数：61　出版社：文化工作社　出版日期：1949
主题词：新诗　学科：选集

《两朵鲜花一样红　五幕话剧》

作者：王采撰　出版社：武汉工人出版社　出版日期：1951
主题词：话剧　学科：剧本

《开花的土地》

作者：王采撰　出版社：文化工作社　出版日期：1951
简介：本书初版名：你在那儿
主题词：新诗　学科：选集

《苗金凤》

作者：王采撰　出版社：武汉工人出版社　出版日期：1952
主题词：话剧　学科：剧本

《他们来的时候》

作者：王采撰　出版社：正风出版社　出版日期：1950
主题词：新诗　学科：选集


韩绍泉批判王采言论摘录

韩绍泉：王采在武汉工农速成中学的反革命罪行（摘）

王采在武汉市文联时公开宣扬胡风反动理论，说“文艺是人底感情的高度升华”，“只要作家主观热情燃烧起来，与客观现实相拥抱时，就可以写出作品。”来到工中后，王采仍未改其老调，而且变本加厉地在课堂上尽量宣扬这种反动的理论，以诋毁党的文艺方针、文艺政策。他公开地说：“文艺作品是思想的产物，凭作者的灵感来创作。”“知识只是知识，而如何把知识用于写作，这就要到思想范畴上来找原因。”在他讲什么是诗的时候，他说：“诗是感情加上思想及节奏、旋律。”在他讲小说时，他给小说的创作规定了下列步骤：“原因——发展——开展——高潮——结尾”。王采在教学中，就是公开贩卖这些胡风的“主观战斗精神”的东西。

五三年上学期，安校长在学期总结大会上，作了学期工作总结报告，王采当场反对安校长的报告，并诬骂安校长是“花瓶式的领导”，被他拉拢的人，马上站起来表示拥护、支持。结果使会议不能进行下去，不得不中途停止。由此可见，王采在工中的反革命活动嚣张到什么程度。

五三年下期王采教的那班，有个思想落后的学生，对领导不满，写了一篇谩骂领导的文章。文章中说：“某校长光说大话不办事，吃的肥头大耳，礼拜六抱着女同学跳舞……”王采对这样造谣谩骂领导的学生不但不教育，反而恶意地在文章后边批道：“你的文章的内容是好的，思想性很强，但美中不足的是，你表达的还不够透彻。”这里充分暴露了这个反革命分子卑鄙无耻的真正面目。

王采妄图重新打入党内来的另一种手段，就是伪装积极。这突出的表现在去年的防汛工作中。去年防汛开始了，领导决定叫他上堤做宣传工作，他也对领导表示：“愿意去，愿意接受党的考验。”到堤上后这个坏蛋真的“积极”起来了，又办《战地小报》，又去抢险，和领导研究问题表现的非常“虚心”，对同学也非常“和气”。结果在他这种伪装“积极”与欺骗下，被他骗取了“三等功臣”的称号。人们会以为王采这个坏蛋，真的积极起来，真的变好了吧？但是正在此时此地，王采却给另一个被清洗出党的分子写信说：“你的痛苦就是我的痛苦，我深深知道你的心情。”又说：“月明星稀，乌鹊南飞，绕树三匝，无枝可栖！”吐露了他那丧家之犬的情怀，把这两件事实对照起来看，问题不是十分明显吗？

一九五四年王采暗中差人到北京请示胡风，说他被开除党籍了，在武汉搞不下去了，希望调工作。反动头子胡风，密令王采要再一次打入党内，并说要好好干，必须好好干，至于调工作，在他打入党内半年后再说。王采接到这样一个密令后，就以空前未有的“积极”活动起来，以表示对胡风的无限忠诚。

他在武汉最仇视的是市委某负责同志……说：“某负责同志的作品是数目字加为什么！”“是公式化，概念化，没有人物”。有一次有个同志说，市委某负责同志一方面作领导工作，一方面还创作，真是太忙了。王采在一旁恶意地说“老弟！你太年青，不知道什么。作领导工作就是开开会，作作报告，其余啥事没有，净呆着。”王采这样狠毒地诬蔑市委领导，目的是在群众中破坏党的威信。王采对丁玲同志最仇恨，他竟下流无耻地骂丁玲同志，并说“他的作品没啥，老一套。”

当胡风在北京藉《文艺报》问题，向党疯狂地进攻时，兴高采烈地叫喊“决口打开了！”王采这时在工中马上就配合胡风向党进攻，说“胡风的发言有份量，别人的发言都是轻飘飘的。”胡风向党中央的挑战书印发后，王采像捧“圣旨”似的眉飞色舞地说：“这老头，真是辉煌灿烂！”说“胡风说的太对了，文艺报的老爷把作家都闷死了。”