毛泽东的中国及其后：中华人民共和国史

Mao's China and After: A History of The People's Republic

莫里斯·迈斯纳 (Maurice Meisner) 著　　杜蒲 译

中文版序言 (v)
英文原著第三版序言 (ix)

第一部：革命的遗产

第一章 西方帝国主义与中国社会各阶层的软弱性 (3)
第二章 知识分子对传统的反叛 (11)
第三章 资产阶级的失败与无产阶级革命 (21)
第四章 毛主义革命与延安传统 (31)

第二部：新秩序1949-1955

第五章 新国家 (53)
第六章 城巿：国家资本主义的兴衰 (71)
第七章 土地改革：农村的资产阶级革命 (85)
第八章 工业化引发的社会与政治后果 (97)
第九章 农业集体化1953-1957 (121)

第三部：乌托邦主义1956-1960

第十章 百花齐放：社会主义、官僚主义与自由 (145)
第十一章 不断革命：大跃进的思想渊源 (179)
第十二章 大跃进期间的经济 (191)
第十三章 人民公社与「向共产主义过渡」 1958-1960 (199)

第四部：热月的反动1960-1965

第十四章 官僚的复辟 (227)
第十五章 新经济政策1961-1965 (241)
第十六章 社会主义教育运动1962-1965 (253)

第五部：文化大革命及其后果1966-1976

第十七章 文化革命的概念 (271)
第十八章 无产阶级文化大革命1966-1969 (291)
第十九章 文化大革命的社会结果 (327)
第二十章 文化大革命的后果与毛主义时代的终结1969-1976 (349)

第六部：邓小平与中国资本主义的起源1976-1998

第二十一章 毛泽东时代的遗产 (383)
第二十二章 邓小平的复出与对毛主义的批判 (397)
第二十三章 市场改革与资本主义的发展 (417)
第二十四章 争取民主的斗争 (451)
第二十五章 邓小平时代的结束：1990年代的中国 (481)

有关文献的说明 (515)
参考文献 (521)

** 第24章、第25章不上传，如有需要，请通过电邮向文库索取（联络版主）


中文版序言

中国，这个在1949年前的一百年被西方人士轻蔑地称之为“东亚病夫”的国家，现在拥有世界上最富有活力的经济，重新成为一个世界强国。在过去的四分之一世纪里，中国的国内生产总值以年均8%的速度增长，经济发展长期保持这样的速度，在现代历史上绝无仅有，令经济史学家瞠目结舌。

人们很轻易就忘记——许多人已经忘记或也许根本不知道——今日的中国是现代史上一场伟大的社会革命的物。1949年中华人民共和国的成立是毛主义革命的顶峰，它是所有现代革命中规模最宏大、最受人民拥护，并且可能是最富有英雄气概的革命。然而，它又是以深刻的矛盾、特别是以革命自身的社会主义与资本主义的冲突为其标志；这种矛盾以多种怪异、晦涩的方式表现出来。但是，要理解革命后中国痛苦的历史进程及其社会结果，就必须了解这种矛盾。

我在使用“社会主义”和“资本主义”这两个概念时，不是指毛主义说的社会主义与资本主义意识形态之间无休止的斗争这种令人误入歧途的含义。同样，在我看来，简单地认为这种斗争意识反映在主要领导人的思想及其政治“路线”上的观点也不足取。那些加入并领导中国共产党的人(在1949年前，要冒巨大的个人风险)所以这样做是为了实现社会主义目标，尽管他们对社会主义的理解多种多样，对以什么方式实现社会主义目标的认识也不尽一致。

中国共产主义革命的主要矛盾，不是两种不同形式的“意识形态”矛盾，而是革命者的主观目标与其所处的客观条件之间的冲突。中国共产主义革命者的目的是实现马克思主义论的社会主义目标：正是这一理论教导说，社会主义不可能在经济落后的条件下或在产业工人阶级尚不成熟的国家里实现。简言之，马克思主义教导说，中国不具备实现社会主义的基本物质和社会条件。因此，中国革命必然地只能限于“资产阶级”革命，就是说，中国革命的社会结果将是资本主义而不是社会主义。

在延安时期的鼎盛年代，毛在1940年写的《新民主主义论》中，部分地承认了这些马克思主义的限制条件。但在1950年代初期，为了在建设工业基础的同时，加速实现对中国社会的社会主义改造，中国匆忙取消了“新民主主义”(或“资产阶级民主革命”)阶段。本书即是探讨这种“社会主义改造”尝试的历史及其结果。

在本书中，我的结论是，这一尝试是失败的——原因我在下文中将会谈到，中国共产主义革命的社会结果本质上是资本主义的经济与社会。自从1980年代中期后，这种结果日益昭显——尽管为了(日渐式微的)意识形态宣传需要，当局尽力论证所有政策及其结果都具有某种形式的“社会主义”，使结果模糊一点。

自1998年我完成了本书的英文版写作之后，中国经济的资本主义特征更加明显。国有企业的私有化进程速度加快；国外投资急剧增长；能否取得盈利成为进行经济决策最终的、唯一的判断标准；经济自由化的语言和标准支配了社会精神生活：社会福利鋭减，社会经济不平均等现象更为突出；《福布斯》(Forbes)杂志发布年度中国富豪排行榜。国内外都要求中国经济遵守国际资本主义秩序的规则，并加以实践，压力越来越大。

显然，中国共产主义革命现在导致的不是社会主义而是资本主义的结果。有人以此作为正统马克思主义关于在经济落后的条件下不可能实现社会主义观点的左证，即马克思说的：“工业较发达的国家向工业较不发达的国家所显示的，只是后者未来的景象。”(《资本论》前言)。有人则认为，如果胜利了的共产党人在过去半个世纪，实行不同的政策、采用不同的方式，社会主义是有可能在中国实现的。

猜测如果历史人物采取与他们实际做的不同的做法，历史会变成为什么样，这是没有意义的。在这个问题上，人们只能遵从G.M.特里威廉(G.M. Trevelyan)[1]的结论：“人就是他之所是，后世迟来的智慧对他不产生影响，他只做他做的事。”中国的社会主义实验已被证明是失败的，这就是事实。

[1] G.M. Trevelyan(1876-1962)英国历史学家。

然而，毛主义革命并没有失败。现在流行的看法是，毛主义革命其实大可不必进行，如果国民党继续掌权，那么“现代化进程”也会产生出相同的社会和经济结果，中国也会因此而避免革命所造成的流血和破坏。但是我认为，如果没有共产党领导的社会革命，就不可能在过去半个世纪里取得这些积极的成就(这并不是要原谅或否认这个时代人的野蛮行径)。这些成就包括在这片饱受外国野蛮侵略和军阀混战之苦的国土上，实现了民族独立和政治统一。在长达一个多世纪的停滞、衰败和人的巨大痛苦之后，独立和统一是社会与经济进步之首要的、最根本的前提。政治上的胜利为共产党国家取得其最重要的成就，即为1950年代初期的土地革命提供了保障。土地改革消灭了地主阶级，使共产党政权能够调拨农村剩余产品，为现代历史上有记载的规模最宏大、发展速度最快的工业化进程提供资金。

* * *

与世界其他国家一样，中国为工业化付出了高昂的社会代价。中国的现代化进程是在底子极薄、国内与国际环境恶劣的条件下开始的，因此中国付出的社会代价也格外沉重。正如巴林顿·摩尔(Barrington Moore)所说的：“事实的可悲之处在于，无论是在资本主义还是社会主义条件下，穷国为现代化付出了最沉重的代价。这种代价的唯一正当理由在于，如果不付出这种代价，情况会更糟糕。”

诚然，执政的共产党人取得的主要成就——国家统一和民族独立、土地改革、工业化——也是国民党要实现的目标。但是，国民党的意识形态和它的社会基础，可能恰恰是阻止它彻底完成对工业化进程至关重要的土地革命的障碍。无论如何，这一历史成就应归功于实际完成了这一任务的政党，与假设在不同的环境下也能做到这一点的政党无关。

除了口头上的宣传外，这些成就本身与社会主义并无多大关系。一个长期分崩离析的帝国的政治统一、一个现代的独立的民族国家和全国性巿场的诞生、农村的前资本主义关系废除、现代工业化的开始——这些全都是伟大的资产阶级革命的典型产物，虽然中国的资产阶级革命实际上并没有资产阶级的参与。尽管在发展道路上人们付出了巨大的代价，并加以政治上的错误与罪行，中国和中国人民在后革命的转变中获得了巨大的成就。不久前还被视为亚洲最悲惨、最贫穷的国家之一的中国，今天可以宣称是世界上强大的工业经济实体之一，而且是迄今为止最有活力的经济实体。中国人的平均寿命在过去半个世纪增加了一倍——从1936年的平均35岁增加到毛时代结束时的1976年的65岁，今日已达到70岁。

毛主义企图使革命超越资产阶级革命的局限性，然而徒劳无功。1978年，共产党领导人开始进行“市场经济改革”，实际上也是默认了这一点。由此出发，继之是资本主义的高速发展——伴随着资本主义发展所带来的典型的经济活力与社会瓦解。社会主义及作为其本质的民主先决条件，依然是中国悬而未决的历史议题——也许会由未来几代人来实现。

莫里斯·迈斯纳(Maurice Meisner)

威斯康星，麦迪逊

2003年10月

莫里斯·迈斯纳：毛泽东的中国及其后 目录页 | | 下一页


英文原著第三版序言

《毛泽东的中国》(Mao's China)第一版手稿完成于1976年夏季稍晚时，即毛泽东去世前的几星期。在我准备将手稿送往自由出版社付梓之际，我匆匆地将毛去世这一事实(以及后来发展表明的，毛主义的结束和农民革命时代的终结)补充进了手稿。

在《毛泽东的中国》中，我试图按照中国共产党人宣称的社会主义价值标准和马克思主义目标对执政的中国共产党作出历史的评价，然而，其结果不尽人意。人民共和国的第一个四分之一世纪既是一个取得巨大的社会与物质成就的时代，也是一个极其野蛮和罪恶的时代。它使世界上这个人口最多的、在上个世纪沦为世界上最落后和最悲惨的国家开始了向现代工业的转变。毛时代的中国共产党尝试把现代化的需要与社会主义目标融合在一起，引人注目，尽管这一尝试是不完全的并最终失败。最明显的失败是，曾为众多人满怀希望地称颂的中国“社会主义过渡”，却没有为创造设想的新社会所必需的基本民主政治前提进行努力。毛主义不是一种能够接纳马克思说的“生产者自治”这一根本真理的理论，这对任何一个可被称为社会主义的社会来说都是一个根本性的失败。因此，在毛时代结束之际，中国仍然是一个由官僚体制支配的社会，它既不像是资本主义，但也绝不是真正的社会主义[1]。简言之，这就是《毛泽东的中国》第一版得出的结论。

以《毛泽东的中国及其后》(Mao's China and After)为名的第二版出版于1986年。基于在后毛时代初期得到的关于毛时代的新数据，特别是关于不幸的大跃进运动(1958-1960)和1960年代后期的文化大革命时期的新数据，第二版部分地更正了一些史料和解释上的错误。第二版更多地描写了邓的改革给中国带来的始料不及的深远变革。在1980年代初写作时，我曾把市场力量的运用解释为服务于中国共产党国家——这个官僚的庞然大物似乎既是横亘在社会主义、也是横亘在资本主义前面的不可逾越的障碍——的民族主义和现代化需要的权宜之计[2]。

[1] 莫里斯·迈斯纳：《毛泽东的中国》(纽约：自由出版社，1977)，页386-389。

[2] 莫里斯·迈斯纳：《毛的中国及毛后的中国》(纽约：自由出版社，1986)，页482-485。

我的结论下得太早了。事实上，共产党的中国非但不是中国资本主义的障碍，而且是中国资本主义的根本代表和推动者。在过去20年里，无论邓小平和其他共产党领导人在1979年时的初衷是什么，中国经历了世界历史上最大规模的、最密集的资本主义发展时期。因此，第三版在写这段历史时，首先要探讨的是中国资本主义的起源、特殊本质及其社会结果。

新版必然要在后毛时代的中国政治史再增加15年，将中国共产主义的历史写到千禧年的最后一年，这一年还标志着共和国成立50周年。新增的这15年历史，再加上试图对中国资本主义的发展提供易于理解的分析，使得新版篇幅较上一版要长。因此，我对全书中的多余的词和句子作了删除，在叙述中还删除了那些在1970年代看来十分重要和引人注目，但在今天已意义不大的章节。

还要指出的是，原版中使用传统的韦德-贾尔斯(Wade-Giles)罗马标音体系来标示中国的人名和术语，现均改为由更广泛使用的拼音体系来标示，但那些在书出版时就使用传统方式标示的人名或书名，依然保待原样。

* * *

下述篇幅的大部分内容是来源于许多学者和记者的努力，他们发表了数以千计的有关近现代中国的著作、论文和报告。在注释和文献选录里我简略地列上了他们的著述以示感谢，但这还是远远不够的，我担心，我使用了他们的成果却得出了他们许多人未必能同意的解释。

我非常感谢我的许多朋友和同事们，多年来，他们阅读了手稿各版本的部分或全部内容，提供了宝贵的评论或建议。在他们中间，唐纳德·克莱因(Donald Klein)、詹姆斯·谢尔登(James Sheridan)、阿里夫·德里克(Arif Dirtik)、罗伯特·波林(Robert Pollin)、林春(Lin Chun)、罗伯特·马茨(Robert Marks)、崔之元(Zhiyuan Cui)特别慷慨地提供了自己的时间和智慧。我还要感谢卡尔·瑞斯金(Carl Riskin)，他允许我大量地使用他关于1949年后中国经济史的巨著《中国的政治经济》中的材料及其他富有真知灼见的著述。我特别感谢弗里德里克·范德比尔特·菲尔德(Frederick Vanderbilt Field)——一位十分特殊的朋友。

威斯康星·麦迪逊大学历史系的许多同事，特别是西奥多·哈默若(Theodore Mamerow)、斯坦利·库特勒(Stanley Kutler)，他们对本书的写作给予积极的鼓励并发表了十分有益的见解，在此一并致谢。比尔·布朗(Bill Brown)和汤姆·麦考密克(Tom McCormick)也许不知道，他们的许多真知灼见——多数是在里海咖啡馆共享午餐时非正式地表达的——最终在这一新版中得到了反映。

我很感谢那些在二十多年间里参加了当代中国史专题课程的研究生，他们以特别的方式为本书的写作作出了重要的贡献：他们在课堂上提出和讨论的许多独到的问题，也正是本书要探讨的问题；有时，我将手稿的一些片断和章节拿给他们，他们不厌其烦地提出自己的见解；他们慷慨地允许我借用他们在论文中的观点。我从他们身上受益匪浅。我在这里难以一一列举他们的名字，但我必须特别感谢鲍伯·马克斯(Bob Marks)、毕克伟(Paul Pickowicz)、凯瑟琳·林奇(Catherine Lynch)、李斐工(Lee Feigon)(音)、布伦达·桑森(Brenda Sansom)、王彦一(Wang Yaan-iee)(音)、C. K. 孔(C.K. Kung)、丹·迈斯纳(Dan Meisner)、汤姆·卢茨(Tom Lutze)、利萨·布伦南(Lisa Brennan)以及不幸英年早逝的林蔚南(Lin Weinan)(音)，他们对本书作出了特殊的贡献。

我还要特别感谢自由出版社聘请的特约评稿人玛莉琳·杨(Marilyn Young)和威廉·约瑟夫(William Joseph)就本书新增的第六部分内容的报告，在我完成最后部分的关键时刻，他们的评论给我以巨大的鼓励。他们的建议使本书避免了不少史料错误及遗漏。

我希望表达对自由出版社原高级主编乔伊斯·塞尔策(Joyce Seltzer)热忱切的谢意，本书第二版的出版在很大程度上得益于他的策划和督导，他还为第二版的出版作了初步的安排。我非常感谢自由出版社的现任高级主编布鲁斯·尼克尔斯(Bruce Nichols)，赞赏他的鼓励、专业水平及与难以驾驭的作者打交道的高超技艺。我还有幸得到自由出版社编辑助理卡瑞恩·艾米·金(Caryn-Amy King)的帮助，她的鼓励和耐心令人称道。

我对林恩·卢布科曼(Lynn Lubkeman)怀有深深的感激之情，她就本书的内容和风格慷慨地贡献了她的学识和时间，一如她的爱。

本书的第二版是献给哈维·戈德堡(Harvey Goldberg)，他在第二版出版后不久辞世。本书的新版也是对他的最好纪念——纪念这位最伟大的导师、最好的朋友、最忠诚的同志，这些形容词虽常被滥用，但在这里，恰是用其本意。

莫里斯·迈斯纳

麦迪逊，威斯康星

1998年8月

莫里斯·迈斯纳：毛泽东的中国及其后 目录页 | 上一页 | 下一页


第一章 西方帝国主义与中国社会各阶层的软弱性

莫里斯·迈斯纳：毛泽东的中国及其后 目录页 | 上一页 | 下一页

第一章 西方帝国主义与中国社会各阶层*的软弱性

* 这里所说的"social classes"，中译为“社会阶层”较为合适，然而其中又提到"bourgeoisie"或"proletariat"，则译成“中产阶级”或“无产阶级”较为妥当。故此，“阶层”及“阶级”时或互用，难以作严格的区分。

十九世纪中叶，基督教农民起义失败，标志着当代中国革命史的开始，它的顶点是二十世纪中叶，马克思主义者领导的农民革命取得胜利，尽管这决不是革命的终结。意味深长的是，无论是1850-1865年的太平天国起义，还是近一个世纪后的共产主义革命，他们的思想体系都不是源自数千年的中国传统，而是源自近代西方的理论。声势浩大的太平天国起义几乎推翻了满清王朝的统治，它的领袖洪秀全自称是基督教上帝的门徒(相信自己是耶稣基督的弟弟)，而毛泽东则以其特有的方式成为马克思的现代信徒。无论他们各自的思想体系是如何地“中国化”，并配合了中国的历史条件(他们的思想体系也确实比较顺应中国国情)，洪秀全和毛泽东都不是作为中国圣贤传统中的圣人出现的，相反，他们二人都是以反传统、新社会理想的代表和新社会制度的先知形象出现在历史舞台上，而这种社会制度是以西方理性和政治传统中推演出的普遍真理为基础。

借助于西方的思想体系为中国革命的目的服务，反映了西方帝国主义在当代中国历史发展中所起的中心作用。革命就是帝国主义所起的意义深远的作用之一，尽管这完全是出自偶然。帝国主义的革命作用不仅表现在社会和经济方面，也表现在文化和知识方面。帝国主义不仅破坏了旧的儒家秩序，使革命成为可能，并在实际上成为必然；而且，作为副产品，它为当代中国革命者提供了反对旧传统和旧制度的新观念和思想体系。中国革命者运用西方的工具和观念，不仅要打破西方帝国主义的枷锁，而且也要摆脱中国传统的束缚。未来的新蓝图排除了以儒学为基础的社会制度和西方对中国的统治。太平天国激进的基督教平均主义纲领摈弃了中国文化历史的过去，奏响了反传统的和弦，在一个多世纪里，其声响一直在中国回荡。

从中国历史发展的总进程来看，中国是一个传统已僵化的国家，中国人保守地执着于传统的儒家社会和文化价值观，因此，人们往往形容中国人实际上对“西方的反应”无动于衷。但是，要切记的是，中国当代革命史是以反传统的方式开始的。在强烈的反传统意识的驱动下，摈弃了中国文化历史遗产的太平天国以激进的基督教平均主义纲领，为后来的革命运动以不同的方式所继承，特别是为“五四”时期的反封建的知识分子，中国共产党的创造人和早期领袖正来自这批知识分子。

无论传统文化价值的保守性如何阻碍了中国保守派实现现代化(中国保守派改革中国的失败不只是文化上的原因)，但因此假定只有依据中国传统思维和行为模式的生存状况，才能理解当代中国革命，这种广为流行的观点是缺乏理据的。中国革命者倾向采用西方提供的被认为是最激进的观念和思想，并从中推演出偏离传统方式的激进的未来蓝图。他们总是关注中国未来的困境，但目的不是要复活旧的中国传统，而是寻求埋葬旧传统的途径。

然而，单凭观念和思想造就不出革命的环境，更不能创造革命。由于当代中国的社会条件潜在地具有革命性，才使得革命的观念(和反传统的冲动)在特定的历史背境中成为能动力量。此外，在关键的社会领域中，西方帝国主义起了决定性的作用。但这却是自相矛盾的作用，既是革命的又是反革命的，它创造了当代革命的环境，但又阻碍革命的实现。正如马克思预言的，帝国主义作为“不自觉的历史工具”，为中国革命、事实上也为所有受到其冲击的非西方世界的前资本主义社会的革命创造了社会条件。无论帝国主义的行为动机多么卑鄙，也无论它使用的方法多么野蛮，对那些单靠自身力量无法进入现代历史的民族来说，帝国主义是打破僵滞的、受传统束缚的社会的必然历史力量。套用马克思的话，帝国主义是“摧毁一切万里长城”的力量，“迫使一切民族——如果它们不想灭亡的话——采用资产阶级的生产方式；迫使它们在自己那里推行所谓文明制度，即变成资产者。一句话，要按照自己的面貌为自己创造出一个世界。”[1]

但马克思对帝国主义在中国的最终社会经济后果过于乐观了。诚然，帝国主义的进攻确实摧毁了旧中华帝国的万里长城，以连绵不断的战争和强加给中国的不平等条约，使中国蒙受了巨大的耻辱：加速了中国传统政治结构的瓦解。近代西方资本主义生产力的引进在很大程度上破坏和改变了传统的经济秩序，特别是在外国政治和军事力量控制下的通商口岸及周围地区更是如此。然而，新的中国并不像马克思预期的那样而为西方资产阶级世界的翻版。在西方帝国主义扶持下引进中国的近代资本主义，依然保持其外来的特征，只能以有限和扭曲的形式发展。虽然当代中国出现了资产阶级，但这只是一个人数不多、经济力量弱小的阶级，它在很大程度上依赖于它赖以产生的西方帝国主义力量。此外，中国资产阶级主要是商业和金融资产阶级，而不是产业资产阶级，它的主要作用是在中国巿场与资本主义世界市场之间充当中间人。在一个当代经济为帝国主义控制的半殖民地国家里，无论其个别成员可能对外来统治怀有多么强烈的民族主义仇恨情緖，依然羽翼未丰，中国资产阶级除了充当外国资本主义的附庸外，还能指望它干点别的什么事情？因此，伴随着一个弱小的资产阶级——特别是一个主要从事商业和金融而不是工业的资产阶级，是一个弱小而发育不全的城巿无产阶级，这是极其自然和不可避免的。1911年满清帝国垮台时，中国有4亿人口，产业工人人数不超过100万，其中多数是在缺乏机械动力的小作坊里工作。工人多数来自农村，而不是传统的城市手工业工匠，因此他们与故乡村庄和农民传统保持着密切的联系。这些因素，再加上人数少，妨碍了当代无产阶级自觉意识的发展。

这样，当代中国社会结构的特征是当代社会各阶层的软弱性：一个弱小的资产阶级和一个更弱小的无产阶级。但是，弱小的还不只是这两个阶级，当代中国的历史特征是所有社会阶层的软弱。伴随着处于不发达状态的资产阶级与无产阶级的，是传统的豪绅地主统治阶级权力和声望的衰落。当帝国主义破坏了与豪绅息息相关的封建帝国官僚机构的基础后，豪绅地主发现沿用传统的寄生方式剥削农民更有利可图——随着旧政治秩序的解体，通过官僚体制的传统机会(以及传统的官僚和儒家对剥削的道德制约)衰减，这种方式越来越具有寄生性。由于缺乏远见、机会和资本，旧统治阶级的成员中只有相对很少的成员转而从事现代商业、工业或现代形式的商业化农业。所以，传统的中国豪绅在后传统的中国社会和知识世界中，依然维持其主要传统，豪绅阶级产生不了能够推动经济发展或执掌政治权力的“现代化精英”。虽然直到共产主义革命前，豪绅在当地农村的经济和政治领域中还居支配地位，但它已是一个日趋衰败的寄生阶级，在道德和精神上都已破产，在国家政治事务中更是毫无作为。

腐朽的豪绅地主是阻碍从内部改造封建帝国制度的主要因素，因此加速了革命形势的形成。除此以外，由于缺乏一个生气勃勃的资产阶级和一个强大的中央政权，中国未能走上巴林顿•穆尔(Barrington Moore)称之为“通向现代化的保守道路”，即类似于明治时期的日本走过的道路。当然，中国曾进行过这样的尝试。继镇压了太平天国和鸦片战争蒙耻之后，保守派的“自强者”寻求中国现代化之路，使中国对外能抵御西方帝国主义的威胁，保护满清帝国，对内巩固旧的儒家社会秩序。但这是徒劳的挣扎，在1895年中国在中日甲午战争中的惨败可见一斑，而在十九世纪末中国已被瓜分为一个四分五裂的殖民地。垂死的满清王朝又苟延残喘了十年，在1911年的那场准革命中默默地退出了历史舞台。

长期以豪绅地主为社会基础的封建秩序分崩离析，又反过来加速了豪绅地主在现代社会的衰落，封建帝国的终结不仅使儒家思想体系失去了政治上的代表——这种思想体系在传统上认可豪绅地主在中国社会的统治地位——而且也使豪绅地主失去了他们长期赖以获得财富和政治保护的官僚网络。垂死的豪绅地主阶级蹒跚地步入了二十世纪，他们唯一能做的事情，就是实行最野蛮的传统形式的社会经济剥削，而这已不再受传统政治和道德法令所约束。作为这种剥削的牺牲品的农民，最终有机会以其人之道还治其人之身，尽管方式不同——农民以无情的土地社会革命方式，最终于二十世纪中叶消灭了作为一个社会阶级的豪绅地主。

在这里，重要的是要注意到豪绅地主的衰败所产生的不同历史结果：在当代中国，政治和军事力量与社会和经济力量，两者有分离的趋势。至少在西方的历史经验里，一般的历史情况是，一个曾是社会统治阶层的力量与声望的衰落总造就一个新社会阶层的兴起。我们关于社会阶层的兴衰、关于经济力量与政治权力的一般关系、关于革命的主要理论，都为从近代西方历史经验中推演出的各种范畴所支配。我们历史意识中最突出的部分，就是从封建社会向资本主义社会的转变，在这个转变时代里，出现了资本主义的生产力和交换方式，贵族力量遭到破坏，近代资产阶级逐渐上升为社会和政治的支配力量。

然而，当代中国的历史情况却并非如此。虽然豪绅地主的衰败在很大程度上可以归因于帝国主义的冲击，但是，在豪绅地主被迫放弃支配地位的中国社会里，与资本主义生产力相联系的社会阶级却没有上升到支配地位。如上所述，当代中国的资产阶级和工业无产阶级都极端弱小。他们是西方资本主义的产物，但不过是西方资本主义暗淡的摹本。

当然，中国人口的绝大多数依然是农民。在传统中国社会秩序解体的时代里，农民依然保持着传统的生活方式；新的经济力量增加了农民原来已经不堪承受的巨大负担，在日益沉重的传统压迫形式之上又增添了新的剥削形式，但却没有改变旧的农村社会经济结构和传统的生活与思维方式。地方化和自给自足的经济方式的本质，决定了农民是一个软弱的社会阶层，眼界狭隘，缺乏在国家政治舞台上表达自己的不幸和利益的政治途径。与传统时代一样，当代中国社会建立在农业劳动基础之上，但在当代中国历史的大部分时间里，农民对中国发展的社会政治方向几乎没有发言权。中国农民具有采取有效政治行动——实际上就是革命——的潜力，但仅靠农民自己是发挥不出这种潜力的，它需要由其他阶级的成员提供领导、组织和思想体系，使中国农民成为当代历史的参与者，而不仅是当代历史的牺牲品。作为一个阶级本身，农民不但在政治上软弱无力，而且缺乏社会与经济权力。

然而，重要的是，曾统治中国社会二千多年的豪绅地主衰落和腐败，而且当代资产阶级太不发达，以致无法成为一个真正独立的社会阶级。日益腐朽的豪绅地主所以能够在1911年封建王朝垮台后生存，大概因中国资产阶级没有能力(实际上也不愿意)消灭它而已。

我们在这里看到了当代中国历史现象的极其重要的社会基础：政治权力对社会和经济力量的相对独立性。在一个没有任何阶级能居于支配地位、所有社会阶层都软弱无力的社会里，政治权力日趋独立于社会各阶层之外，并从总体上控制社会。十九世纪下半叶地方政治军事力量的割据，1911年辛亥革命创建的资产阶级共和国迅速崩溃(名存实亡)，其后袁世凯实施军事独裁(1912-1916)，以及接踵而至的十年军阀混战，无不反映了这种趋势。以军事实力为后盾的独立的政治权力，不仅历久犹存，并制约着二十世纪政治生活传统的残余特征，而且也是中国当代两大政党(即国民党和共产党)的特征。单单依据政党所代表的特定社会阶层利益，既不可能理解国民党的历史，也不可能理解共产党的历史。诚然，这两个政党都以不同的方式牵涉不同的社会集团及其利益，但是，虽然地主和沿海城市的商业和金融资本家支持国民党，国民党并不简单地就是地主和银行家的政党，与其说蒋介石的国民党依靠城市资本家的经济支持，不如说“上海金融家”更需要依靠蒋介石的单事和政治权力。共产党取得政权是靠农民的支持，但在它领导的以农村为基础的革命进程中，它并没有变成一个农民的政党；农民的支持是共产党取得胜利的决定性因素，但事实证明共产党比农民更革命。在中国当代两大政党活动的历史环境中，与其说是社会阶层的利益决定政治和政策，不如说政治力量和军事力量的占有者决定社会各阶层的命运。

既有特殊的革命潜力，又有保守的历史内蕴，这就是当代中国的状况。满清政府末年出现的半独立的地方政权割据，二十世纪初的军阀统治，1927年后的国民党政权，是其保守性的反映。在所有这些例子中，政治权力不是用来改变中国社会，而是保护既存的社会经济关系：尤其是农村社会经济关系。革命的潜力则表现在文化-政治精英的第一章西方帝国主义与中国社会各阶层的软弱性出现，他们赋予革命运动以更激进的动力，其程度远远超出了他们所代表的社会阶层所能允许的范围。

注释

[1] 《马克思恩格斯选集》，第1卷(北京：人民出版社，1972年)，页255。


第二章 知识分子对传统的反叛

十九世纪中叶的太平天国起义已经开始挑战士绅阶级和儒家社会政治制度，但直到十九世纪末，士绅阶级的成员开始反对本身阶级的儒家价值观念和行为方式时，当代中国历史上的革命才真正开始。在1890年代，一批人数不多但有影响力的传统地主官僚精英的后裔开始不信任儒家价值观念的作用(及其道德准则)。在受西方观念影响的同时，他们敏鋭地认识到，西方帝国主义对中华民族的生存构成了日益严重的威胁，而旧的统治阶级没有能力对此作出有效的反应，他们在理智上逐渐背离了传统的价值观念和信仰。其中一些人不愿意无条件地接受传统的、被奉为神圣的价值观念，因此不愿意在旧制度中接替父辈成为统治者。一批属于传统统治精英后裔的年轻学者，开始游离于本身阶级之外，形成了中国社会一个新阶层的核心——现代知识分子，现代革命运动的领袖正由此产出来的。正是士绅的后裔——他们实际是本身阶级的叛逆者，将为最终摧毁士绅这个社会阶级的革命运动提供理论和领导。

知识分子在二十世纪历史中，具有如此显赫的政治地位，并非如通常所认为是仰赖中国士大夫的传统声望，而是当代中国历史环境的特定条件使然。在一个以大规模社会与文化解体和极端的政治动乱为特征的环境中，在一个所有社会阶层都极其弱小、因而没有任何阶层能居于统治地位的社会里，知识分子才能作为自主的力量而发挥作用，并对历史发展的进程产生决定性的影响。

但是，知识分子本身并不能够创造历史。由于切断了与其所属社会阶层之间的联系，知识分子虽然成为一种独立的社会力量，但在政治和历史上还是处于软弱无力的地位。只有当知识分子意识到自己必须与其他社会阶级建立联系，并把握住时机，成为反映穷苦大众在社会与经济领域内不满情绪的政治代言人，将大众的活动纳入新的政治活动形式中——只有在这样的情况下，知识分子才能认识和利用当代中国历史环境所造就的革命潜力；也只有在这时，知识分子才能利用时机按照自己的观念、理想和蓝图去改造社会现实。1890年代，当士绅的后裔抛弃了接替父辈统治者地位的道德权利，作为一个独立社会阶层出现时，他们播下了现代中国革命的种子。但严格地说，只有在30年后，知识分子的命运与人民大众的命运息息相关时，现代中国革命才真正开始。

1920年代，随着带有马克思主义倾向的知识分子的出现，这种极其重要的历史连系也得以开始形成。然而，这些知识分子并非直接启蒙于俄国布尔什维克革命和马克思列宁主义传播，而突然在历史舞台上出现。那些后来成为中国共产党领袖的知识分子认为马克思主义革命理论具有启蒙意义，是由于他们认识到它是解决中国社会危机的途径。然而，他们认识中国国情的方式，及运用马克思主义解决中国问题的方式，无不深深受到以往知识分子禀性所影响。

民族主义与传统的破灭

民族主义与传统文化破灭这两者不可思议的结合，是现代中国知识分子历史上一个显著特征。毫无疑问，中国知识分子有着高度的民族性，因为民族主义和反帝主义是中国知识分子赖以产生的历史环境中的内在因素。所以，现代知识分子的首次意义重大的政治行动，发生在中国面临遭侵略成性的西方列强肢解和殖民化的时候，决非偶然。1895年，现代化的日本军事力量使中华帝国颜面扫地。也正是这一年，孙中山发动了首次意图推翻满清王朝的革命运动。更意味深长的是，康有为也在这一年组织了约一千三百名年轻的士绅知识分子精英，联名抗议北京政府与日本签订投降条约，鼓吹实行变法，把变法视为拯救中国的良策。这一事件标志着知识分子反叛旧制度的开端：它不仅反映了统治阶级最杰出后裔中一大批成员，对传统体制的普遍感到不满，也反映他们不愿意在他们已经丧失信任的体制中为官。到1890年代中期，民族危机迫在眉睫，中国已不再是一个具有精神优越性的中华文明国家，不值得自鸣得意的儒家学者津津乐道了。

随后几年，帝国主义按各自的殖民地势力范围，疯狂地瓜分中国，知识分子的政治行动也采取更为紧迫的新形式。他们的努力在1898年的“百日维新”中达到高潮，这是一次试图从上层变革中国的著名政变，英勇但却时运不济，一场反政变使其流产，中国又回到了维新前的状态——依然受到腐朽的官僚阶层和衰败的士绅统治阶级控制。

1890年代，在对传统不满的知识分子的政治行动和有影响力的著作中，都反映出一种新的民族主义责任，即中国如何在一个由帝国主义支配的弱肉强食的世界里生存。因此，他们最关注的问题不是如何维持特定的中国文化或特定的中国社会制度(尽管一些有志之士努力挽救那些看来值得挽救的传统)，而是建立一个能够在充满敌意的国际环境中生存，成为一个既富强又繁荣的国家与社会。正是这种关注，决定了知识分子对所有新观念、新思维——包括马克思主义的国际主义原则——的理解及其政治用途。

从某种意义上说，具有强烈民族主义情感的知识分子是当代中国历史环境的产物，但令人费解的是，为什么强烈的反传统意识会与民族主义的追求相伴？毕竟，一般而论，民族主义要求尊重本国的历史，民族主义者也总是要歌颂和美化本民族独特的历史和文化遗产。然而，当代中国的民族主义却并非如此。它把传统的价值观念和文化当作不适应民族生存的东西而摒弃，继而又把它们当作中国现实问题的根源而加以鞭挞。

产生于世纪之交的第一代当代中国知识分子的代言人是严复和梁启超，他们得出的结论是：现代民族国家力量的基础，不单纯是西方取得的物质成果，而且还有产生这些物质成果的西方思想和价值观念——竞争与进步的观念、为经济增长提供动力的个性解放的价值观念和征服自然的观念等。这些知识分子认为，儒家学说里没有类似的价值观念，导致了现代中国在政治和经济上的落后，所以要将这些西方的思想和价值观念引进并运用于中国。

从宣称传统不再适应现代国家的目标，到从道德方面抨击传统，只有一步之遥。随着中国的危机日益加深，随着要求解释危机和寻找解决办法的需要日益增长，迈出这一步并非难事，也是必然的，梁启超和严复阐述民族主义理论的著述便预示了这一点。虽然抨击和根绝传统并非是梁启超和严复所想要或期望的民族主义结果，但他们对现代世界力量根源的探讨，导致他们在思想上彻底与过去决裂，这是他们不能够也不愿意认识到的结果。他们把维护国家生存和国家强盛作为判断所有观念和制度的民族主义标准，表达了在本质上是反传统的两层含义：其一，他们相信，在现代世界，只有在西方理论和思想的智慧中，才能找到为国家强盛所必需的价值观念，因为正是西方理论和思想保证了列强在政治和经济上的优势地位；其二，从上述观点中得出的逻辑结论是，传统的中国信念和价值观念不可能有助于国家强盛这一根本目的，所以必须将之抛弃。

因此，虽然许多早期的民族主义者对传统儒家道德观念怀有深厚的感情，但恰恰是在中国民族主义的形成过程中，就潜藏对传统文化的批判和否定。1920年代，年轻一代的知识分子以更激进的方式表现了这种反叛传统的潜在力量。面对日益盛行的现代西方观念，他们与传统文化的联系也日益淡薄；但驱使他们如此强烈地反传统的动力，却是来自新世纪来临前20年发生的一系列政治事件。1911革命推翻了满清王朝(儒家伦理秩序的象征)，使传统价值观念失去最后的合法性，但政治机会主义者出于纯粹反动的目的，将儒家的某些观念玩于股掌之上，作为维护腐朽社会和寄生其中的腐败官僚与军阀的支柱。儒家学说与社会政治保守主义的继续联结，使整个传统文化遗产都受到了猛烈抨击。

1915年至1919年的新文化运动，猛烈抨击传统文化，号召要彻底摧毁旧的传统和价值观念，具有深远的政治意义。年轻热情的亲法者(Francophile)陈独秀首次发出了在中国进行一场文化革命的号召。他于1915年结束了在日本的自我流放，返回中国创办了《新青年》杂志，为了更明确地反映他反对传统的决心，他后来用法文“新青年”(La Jeunesse)给杂志命名。1921年，这位近代法国民主与文化的崇拜者成为中国共产党的第一位领袖。

《新青年》对因其聚合的知识分子的重要性，实在不容低估。他们的著作铸造了整整一代青年学生的信仰，在1919年的“五四”运动后，这些学生成为政治上的主力军和现代中国革命的领导人。在《新青年》的热心读者和追随者中，就有年轻的毛泽东，他深受该杂志的影响，1917年，他在该杂志上发表了他的第一篇文章(一篇强调体育文化重要性的论文)。《新青年》灌输给毛和他的同时代人其中一个重要的思想：是文化观和道德观的彻底改变是任何有意义的社会变革和政治运动的根本前提。他们要求的不是革新传统文化，因为他们多数认为，中国的过去几乎或完全没有什么东西值得保留。他们要求彻底革除过去的一切价值观念、传统和习俗，以一种建立在他们仰慕的西方民主与科学基础上的崭新文化取而代之。《新青年》杂志充满了对儒家学说的辛辣嘲讽、抨击和对传统的无情批判，这不单单反映认为传统已经过时、无用的观点，而且还表达了一种情感，即传统在道德上也是腐朽的，并且可能历来如此。

与无情否定中国的过去相应的，是对青年一代热切的信任。青年将是新文化的载体，因而代表的是一个崭新的、朝气蓬勃的中国社会的诞生。青年被认为较少受到旧传统的腐蚀，还没有被病态文化和病态社会所浸染，比其前辈更易于接受新思想和新价值观，他们被视为拯救民族必须进行的文化变革的代表。

《新青年》知识分子的另一显著特征——实际上也是现代中国分子的总体特征——是坚信观念具有改变社会现实的力量，始终确信价值观念和思想意识的变革必然是社会、经济和政治变革的先导。毫无疑问，强调(和过分强调)观念特别是自己的观念的重要性，是知识分子的一般倾向，但在二十世纪的中国历史中，这种趋势的强度和韧度都是空前的，而强调思想意识对历史发展方向的决定性作用，更是这种趋势的总体特征。

在陈独秀于1919下半年皈依马克思主义前，《新青年》还尚且不是一个马克思主义的刊物。但是，一旦政治事变迫使它的许多撰稿人和读者放弃了西方的自由主义观念，它最终生产出了马克思主义者。《新青年》编辑部有两个来自北京大学的教授——陈独秀和李大钊，他们是成立中国共产党的发起人。早期的党员主要是由追随他们、为这份非比寻常的杂志所发表的观点培育起来的青年学生组成。中国共产主义的领袖，即后来人民共和国的领袖，都是出自这个青年革命者的早期团体，当然，其中最著名的是毛泽东，他曾是李大钊在北京大学图书馆的图书馆助理。在他们新树立的马克思主义信仰中，带有许多早期知识分子的烙印，如民族主义、反传统文化以及坚信观念可以铸造社会现实的唯意志论等。

这些不同的信念是难以调和的。赋予观念和思想意识以决定性作用，远远超出了马克思主义理论的范畴。强烈的民族主义与马克思主义内具有深远意义的国际主义内容和目标，或与马克思主义要求的阶级斗争和社会革命，难以兼容。进而，民族主义又与对中国传统文化和历史遗产的否定互相冲突。在中国共产主义运动的历史中，这些相互冲突的信念多次导致具有深远而重要政治影响的紧张局面。1915年至1919年间的马克思主义勃兴前的文化革命产生的这些问题和紧张局面，又以新的形式在完全不同的历史环境下，重现在1960年代由毛泽东发动的文化大革命中。两次文化革命涉及的中心内容都是批判和否定历史传统，都存在着协调反传统的冲动与民族主义感情的问题，都坚信人的精神力量能够铸造社会现实，都相信青年是社会道德变革的主要力量。青年毛泽东是第一次文化革命的精神产物，老年毛泽东则是第二次文化大革命的始作俑者。

1915年至1919年的新青年运动最典型地反映了知识分子对传统的反叛。新知识分子彻底的反传统精神，表现了他们高居于社会之上的取向以及对历史传统和制度在精神上的否定。反传统也表明了知识分子的社会独立性，他们作为一个新社会阶层出现于中国社会之中，不依附于任何社会阶级，也不是这些阶级的代言人。这样，在垂死的士绅阶级中，产生了一个肩负建立新社会制度的自主的知识分子阶层，在这个新社会制度中，他们所背叛的这个阶级将不复存在。

然而，这批知识分子缺乏按照西方模式改造中国的手段。他们自主地位的另一面是在社会上孤立与政治上无权。他们提倡的现代西方资产阶级观念和制度，在军阀统治下的中国几乎无人响应。现代中国资产阶级的软弱和扭曲，使其没有能力作为一个承载自由观念和促进民主发展的阶级。

所以，知识分子发现自己与现代城巿处于隔绝状态，一如其在精神和物质上与落后的农村分离一样。社会上的孤立与政治上的无力，使他们没有根基，屡遭挫折，迫切需要在中国社会中寻根。对文化变革的疾呼呐喊，不仅是他们医治中国痼疾的理性良方，也表现出他们社会与政治上的孤独状态，没有能力进行他们渴望的变革。直到1919年，中国政治形势发生重大转变后，知识分子的处境才出现变化。这种转变使许多知识分子对西方自由主义的幻想破灭，给他们带来了马克思主义的新信仰。马克思主义为有效的政治行动提供了时机，也为结束他们的孤立状态提供了希望。

“五四”运动与中国共产党的诞生

导致在中国“无根”的知识分子与普通民众相结合的一系列事件始于1919年5月4日。这一天标志着现代中国革命的真正开端。这一天，三千多名学生走上北京街头示威游行，抗议西方民主国家在凡尔赛和会上将德国原在山东的势力范围作为战利品转让给日本。抗议活动以学生包围和焚烧北京政府的亲日部长官员的住宅和官邸而达到顶点。政府出动军警镇压和逮捕学生，激起举国上下对软弱腐败的中国政府和长期以来剥削和压迫中国的外国政府的愤恨。示威抗议规模越来越大，方式日趋激烈，很快就蔓延到全国所有主要城巿。

“五四”运动的政治意义在于它不仅仅是一场学生运动，北京大学的许多教授、工人和商会都加入到学生斗争的行列。大规模的群众示威、罢工、抵制洋货，与当局不时发生的暴力对抗席卷中国各城巿。“五四”运动唤醒了长期处于呆滞状态、死气沉沉的中国社会。大规模的反帝浪潮横扫各个城巿，全国(即使还不算农村)陷于政治和思想上的激烈动荡之中。

这一重大的新政治形势使一批有影响的知识分子从根本上政治化了。许多曾自认为是自由的世界主义者的知识分子，现在成了富有战斗精神的民族主义者，奋起捍卫国家，反抗西方帝国主义的威胁。许多原来拒绝参加政治活动的人，把中国的悲惨现状归咎于民族文化有根本缺陷，认为政治手段只能解决表面问题，现在也开始热衷于直接的政治行动，以从外部威胁中拯救中国，解决来自内部严重的社会危机和经济危机的威胁。渗透在城巿中的新型政治行动主义精神，为组织群众进行有效的斗争，为知识分子能够有效地领导群众斗争提供了希望。与此同时，知识分子对西方的看法也发生了重大的变化。凡尔赛的致命决定引起了强烈的民族愤恨情绪，国内民族政治行动主义也日益增长，这一切导致“先进的”西方国家会按照民主与科学的原则指导中国的信念迅速破灭。西方老师现在被视为压迫者。西方世界会为中国复兴提供先进模式的形象消毁，取而代之的是以为西方世界是由不可信、侵略成性的帝国主义国家组成的新形象。由于摈弃了中国传统的思想与价值观念，知识分子仍然从西方寻求指导，但他们开始把目光投向批判西方世界的西方社会主义理论，不再维护既存的资本主义——帝国主义制度的西方自由主义理论。

正是在“五四”运动创造的新政治与思潮的环境下，部份知识分子开始转向俄国革命和马克思主义的世界革命理论。此前，1917年布尔什维克的胜利曾引起中国知识界的极大兴趣，但少有人真正皈依。在对西方民主的信仰已经破灭、国内的政治觉醒要求采取更有效和更直接行动的形势下，十月革命提供了新的精神信仰和新的政治模式。马克思主义被视为近代西方最先进的精神产品，但又否定了西方世界的资本主义形式，拒绝对中国实行帝国主义政策——这一点在列宁的帝国主义理论(这一理论十分重视殖民地及半殖民地国家在世界革命中的作用)中有关民族主义的呼吁，和新苏维埃政权宣布放弃沙皇帝国在中国的特权等事件中，得到了有力的左证。对于中国知识分子来说，既要否定中国过去的传统，又要摈弃西方对现代中国的支配，成为马克思主义者不失为一种出路。接受俄国革命，成为共产主义者，是寻求改变中国社会的具体政治行动方案的出路，也是在世界范围的革命进程中为中华民族谋求一席之地的出路所在。

布尔什维克革命似乎为世界革命的前景提供了榜样，尽管中国早期的马克思主义者深受这一榜样的鼓舞，但他们却是通过一条有深远意义的民族主义道路来追求新社会主义的理想。正如20年前在民族主义反叛传统中国价值观念的长期进程中产生了当代中国知识分子一样，如今，对西方资产阶级民主观念幻想的破灭，孕育出了新的马克思主义知识分子。两种历史环境下的中心问题都是西方帝国主义的直接威胁与随后对中国前途和命运的忧虑。马克思主义在中国产生后，民族主义将服务于社会革命的目标，此外，从民族主义产生出来的中国马克思主义，将始终制约着解释和运用这种新理论的方式。这是一个必然的条件，由于中国是一片需要国家独立和社会革命的土地，这两个任务恰恰是不可分割的。

正由于“五四”运动激发起民族主义，使人有冲动采取政治行动，并与列宁和托洛斯基著作中对即将来到的世界革命形势的乐观预期相结合，在这个基础上，正由于“五四”运动激发起民族主义，使人有冲动采取政治行动，并与列宁和托洛斯基著作中对即将到来的世界革命形势的乐观预期相结合，在这个基础上，新的中国马克思主义者承担起了组建共产党的任务。1920年，年轻的马克思主义者在中国各主要城市建立了各种共产主义小组(名称不尽相同)，为中国共产党的成立奠定基础。在巴黎、东京和柏林留学的激进的中国学生也建立了类似组织。1921年7月，中国共产党正式成立，来自各共产主义小组的12名代表在上海秘密举行了成立会议，由于租界巡捕的搜査，会议最后一天移至杭州附近南湖的一艘游船上举行。在新成立的(受莫斯科领导的)第三国际(共产国际)代表的帮助下，会议通过了采用标准的列宁主义组织原则，并宣告奉随正统的马克思列宁主义的目标。

新成立的中国共产党人数甚少，成员年轻，缺乏革命实践经验和马克思主义理论。会议代表的全国党员总数仅有57名。对一个建立在缺乏社会主义政治传统的国家里的新组织而言，人数的确太少了。党的领袖是陈独秀和李大钊，他们吸收的党员多数是自己的学生。在这个缺乏马克思主义的社会民主精神传统的国家中，党的领袖及党员对指导其革命活动的马克思主义理论的知识，无可避免地是肤浅的。这似乎不是一个充满希望的开端。


第三章 资产阶级的失败与无产阶级革命

从1921年中国共产党成立，到1927年蒋介石发动的几乎将中国共产党置于死地的反革命政变，这期间最重要的事件是两次革命失败：一次是资产阶级民主革命、或称为“国民革命”的失败；另一次是在1925年至1927年的大革命时期，虽经英勇斗争，但最终还是陷于失败的中国新生的城巿工人阶级对社会进行的社会主义变革。两次失败的革命具有重要的意义。1920年代的失败几乎使资产阶级和无产阶级双双从政治舞台上销声匿迹；1927年后，革命从城巿转移到了农村，正是在农村，诞生了毛主义，铸成了中国革命的胜利。

*　　　 *　　　 *

1921年，当创建中国共产党的青年知识分子开始从事革命活动时，他们坚信，主要的任务是组织中国无产阶级，进行社会主义革命，这场革命是马克思曾预言、俄国革命所预示的世界社会主义革命进程的一部分。他们首先致力于组织工人运动，取得了显著成效。各大城市的产业工人组织和偏远地区的煤矿、铁路工人组织如雨后春笋，蓬勃发展。工人罢工活动此起彼伏，其动机往往既有政治目标，也有反帝的民族主义情绪，以及起码的生活和劳动条件要求。在短短几年时间里，年轻的共产党人就建立起了代表50万工人的全国总工会，能够发动成千上万的工人参加“五一”劳动节的示威游行。

然而，共产党人不久就认识到，在一个由残暴的军阀势力统治的国家里，纯粹的军事实力是决定政治事件发展方向的关键因素，镇压和摧毁工会和其他群众组织，远比创建这些组织容易得多。因此，他们虽然没有放弃在中国进行社会主义革命的设想，但不得不推迟它的实现。共产党人很快还认识到，世界革命同样也不得不推迟了。由于在西欧的工业化国家并没有发生预期的社会主义革命，在充满敌意的资本主义世界中，苏联仍是唯一的社会主义国家，因此，无论是俄国的民族利益，还是列宁主义革命战略的逻辑，都要求中国革命的进程局限在资产阶级民主革命阶段，把社会主义革命的前途留给未来——因为共产党人通常认为，社会主义革命只有在世界性革命爆发的情况下才可能实现，而布尔什维克革命未能点燃世界革命。1922年，以莫斯科为基地的第三国际(共产国际)的代表将苏联对中国革命和世界革命的判断转告给了中国共产党领导人，中国的新马克思主义者勉强地接受了这个令人沮丧的信息。但是，无论是莫斯科的政治权威，或是中国的政治现实，都要求中国共产党人把革命限制在资产阶级革命阶段。中国共产党准备与国民党结成联盟。国民党是一个仍然由孙中山领导的老革命党，它借助于“五四”运动的政治行动主义而恢复了元气，在广州市及周围地区初步建立了政治和军事根据地。国共联盟的目的是实现民族统一和国家独立，即消灭军阀割据，驱逐帝国主义。共产党是这一联盟中弱小的一方。共产党承认国民党在资产阶级或称“国民”革命中的领导地位，共产党员在这个统一战线中可以个人身份加入国民党。1924年1月，国共联盟正式建立。苏联向广州的国民党提供了武器、金钱、军事和政治顾问，旨在建立一支现代军队进行北伐，最终统一中国。而莫斯科向共产党人提供的只是精神鼓励和政治建议。

回顾这一段历史，给人印象最深的，是共产党国际的理论家对马克思主义的“资产阶级民主”革命的理解是如何浅薄——至少在涉及中国问题时是如此。资产阶级革命是一场变革，它要扫除旧封建主义(或前资本主义)遗留的陈腐制度，代之以符合资产阶级利益、有利于资本主义的生产关系和财产关系发展的新政治制度。这一进程的中心环节是国家的统一，即建立一个拥有统一的法律体系、国家货币和税收体制的中央政府；简言之，即消灭所有封建割据的残余，创造有利于建立全国市场和发展资本主义生产的现代政治和法律环境。至少从理论上讲，这一进程还应包括建立议会民主，这是最适合资产阶级统治的国家形式。此外，资产阶级革命还应给予其他社会阶级(特别是正在成长的无产阶级)一定程度从事政治活动的自由，废除依然束缚着农民的封建关系，加速资本主义在农村的发展。

依照特定的列宁主义模式，亚洲和中东地区的资产阶级民主革命，应包括摆脱帝国主义枷锁的民族主义革命，更重要的是，还应包括在农村进行反封建主义的社会革命——在资产阶级革命阶段，强调无产阶级特别是农民的巨大政治作用，可以部分地弥补工业资产阶级的软弱不足。

然而，国共联盟矢志进行的资产阶级革命，只是一场十分有限的革命。在时代的革命辞藻下，国民党领导人对革命这一概念的理解没有超出他们愿意接受的程度。对他们来说，革命只有两个目标：国家统一和民族独立。至于民主共和国的理想，他们不过嘴上说说而已。事实上，革命从其开始之际就暗示着中国的新政治制度在本质是一种军事制度。它非常明确地排除了、或至少推迟了在农村进行社会革命。一句话，中国的“资产阶级民主”革命，所要实现的是纯粹的民族主义目标。

当然，中国确实需要一次成功的国民革命。1911年的革命只不过是推翻了不合时宜的满清王朝，它既没有造就一个强盛的国家，也没有促成一个民主的国家；相反，继之而来是黑暗的军阀时期的政治动乱和分裂。辛亥革命既没有触动使中国深陷于外国强权下的帝国主义在华的政治经济侵略网络，也没有动摇既存的国内的社会结构，特别是农村中传统的社会经济关系和士绅地主的统治。到了1920年代，国家统一和民族独立已成为中国所有政治上有识之士的共识，从而促使传统统治阶级与现代社会各阶层和政治派别联合起来。对一直恪守斯大林“一国社会主义”(socialism in one country)教条、此时却又深深涉足于中国内部政治的孤立无援的苏联领导人来说，这场国民革命可能产生一个亲善的中国政府，实是压倒一切的目标。

但中国需要的不仅仅是一场纯粹的国民革命，它需要革命的深入发展。已出现在政治舞台上的新的社会阶层和团体给予了“国民革命”莫大的动力，使其远远超过了构成国共联盟基础的那些有限目标。在城市，新生的中国工人阶级开始反抗工业化初期的不平现象；在农村，农民组织(或被组织)起来，推翻传统的地主阶级统治。已经政治化并在政治上组织为现代政党的激进知识分子，热切地领导着群众革命运动。正如1925年至1927年大革命高潮所展示的，这些力量是不可能为“民族”革命或更广泛的“资产阶级民主”革命的狭隘范围所左右的。

1925-1927年的大革命

与国民党的联盟为共产党人走向中国社会，提供了更广泛的途径和可资利用的潜在于社会的巨大革命力量。在国民党旗帜下活动的共产党人，重新开始组织反抗精神日益强烈的工人和农民。1924年到1927年间，城市和农村的有组织或自发的群众运动以前所未有的速度迅猛发展，还越来越激进。正是群众运动，使现代中国的两大政党在几年时间里迅速地获得了巨大的力量，为国共联盟提供了强大的推动力。但是，激进群众运动日益增长的特点，造成了政治的紧张局面，加剧了社会冲突，从而导致统一战线的破裂，其结果几乎摧毁了中国共产党。

1925年的“五卅”运动标志着中国革命进入激进与冲突的阶段。1925年上半年，工人罢工的浪潮席卷上海——帝国主义在华的中心和象征。5月30日，工人和学生举行抗议示威活动，租界里的英国巡捕在驱散示威者时，开枪打死了12名示威者。“五卅”惨案产生了爆炸性的结果，在所有大城市中引起了一系列罢工、示威游行和抵制洋货运动，大规模的反帝浪潮席卷全国。6月23日，在广州的外国人居住地，群众与外国人发生了激烈冲突，英法军队开枪射杀了50名示威者，殴伤多人；广州惨案激起了在香港的中国工人的总罢工，这次罢工使英国这块殖民地陷入瘫痪达16个月之久，并在全国掀起了抵制英国货运动。10万名香港工人来到广州，表达了其强烈的战斗精神。他们还组织了省港罢工委员会，使其成为不断发展的革命运动的主要中心之一。

1925年夏季出现的具战斗精神的群众运动，在其后两年以迅猛的速度和力量发展，它不是一场纯粹的民族主义运动，其目标也并不仅严格局限于反帝的范围。诚然，强烈的反帝民族情绪加剧了革命运动，外国人在中国土地上屠杀中国人的惨状更激化了反帝情緖，但是，其中一个促使工人奋起反抗的原因，是早期资本主义工业化所造成的恶劣的工作和生活条件。生活在外国势力统治下的城市并在外国人的工厂劳动的工人，很自然地把经济剥削与外国人的存在划上等号。正是社会经济压迫与外来压廹的结合，使工人运动具有特殊的斗争性。

伴随着1925-1927年间的城市工人运动，同样富斗争性的农民运动也在农村兴起。除了利用秘密社团、暴力群体等传统组织形式进行抗议和反抗外，还出现了新型的农村组织，即农民协会。农民组织的成员多数是贫苦农民，它在很大程度上是青年革命知识分子的思想与组织活动的产物。农民协会成为士绅的主要威胁。1925年中期，单单在国共联盟的主要政治、军事所在地广东省，就有50万农民加入了农民协会。其后两年内，广东农民组织的成员翻了四翻，农民协会在各省也迅速发展。民族主义和反帝情緖固然是重要原因，但根本动力来自对社会正义和经济生存的要求。

“五卅”运动燃起的群众运动对国共两党都造成了直接的重大影响。城市和农村的群众运动使国民党能够巩固在广州的势力，并从广州向其他地方发展。1925年3月，孙中山去世，蒋介石凭借对受过苏式训练的军队的控制，掌握了国民党的党政大权。同年底，他又将国民党的统治范围扩大到广东全省和邻近省份。1926年夏，国民党开始了准备已久的统一中国的北伐战争。在北伐军的攻势下，各路军阀纷纷土崩瓦解。北伐军的辉煌战绩得益于革命群众运动的援助，蒋介石军队连续的军事胜利，又进一步推动了工农运动。

“五卅”运动既导致国民党势力的迅速壮大，也同样使共产党同盟的力量和影响急剧扩大。1921年共产党成立之始不足百人，1924年也不过只有500名党员，但到了1925年底，在前六个月群众运动迅猛发展的基础上，共产党宣称已有2万名党员。而在1927年上半年，党员人数又几乎增加了两倍，达5.8万人。共产党的外围组织更是庞大，特别是社会主义青年团组织，吸引了越来越多具斗争性的学生和青年工人。此外，负责工会和农民协会的共产党活动家，虽然打着是国民党的旗号，对这些新群众组织有巨大的号召力。共产党员在国民党，或在以广州为基地的国民政府及在蒋介石的新军中，都占据着重要的职位。

群众运动给国共联盟以巨大的政治推动力，但也正因群众运动节节高涨，最终破坏了联盟的政治基础，使国共分裂，共产党遭到镇压，几乎被摧毁。然而，群众革命运动一经发动，便获得了自身的生命力，已不可能被限制在“国民革命”的狭隘范围之中。城市工人不仅打击外国资本家的工厂和企业，而且把目标指向中国资本家的工厂和企业；工人运动威胁的不仅是外国人的财产和特权，而且威胁到一般的财产权。在农村，农民运动攻搫的对象不是外国领主，而是中国地主和农村上层人士的权力。这样，大规模的群众运动导致了爆发社会革命的威胁，它直接威胁到构成国民党社会基础的那些阶级和团体。社会革命威胁日益增长，使与国民党血肉相关的城巿资产阶级内部得以巩固；蒋介石军队的军官群体，多是地主家庭出身，对平均主义的革命开始感到恐惧。在有产阶级的利益受到威胁的情况下，国民党越来越成为维护有产阶级和社会秩序的政党。

1926年下半年，随着国民革命军的北进，工人和农民组织迅速发展，群众运动的目标和手段也日益激进，越来越具有革命的特点，尤其是在农村更是如此。由下而上的自发群众运动的发展速度和规模，足以让最激进的共产党人也瞠目结舌。这种惊奇(和兴奋)的感情，贯穿于毛泽东著名的《湖南农民运动考察报告》全文。在文章中，毛泽东形容农民自发的革命行动是天然的、根本的力量，“其势如暴风骤雨，迅猛异常，无论什么强大的力量都将压抑不住。”[1]

然而，社会革命与国共联盟的条件是不兼容的。共产国际的代表正式向中国共产党领导人传达来自莫斯科的斯大林主义的指示，要求限制群众的激进行动，不惜一切代价维护国共政治联盟；指令中国共产党应该限制而不是促进群众运动，应该压制群众运动的革命热情而不是站在斗争前列，这使中国共产党领导人进退维谷，故并非所有共产党人都听从了莫斯科的“劝告”。即使中国共产党人想贯彻共产国际的指示，也是力不从心，因为群众革命(特别是在农村)的发展已远远超出任何党派所能控制的范围。虽然许多个别的共产党员企图领导运动，但总的来说，共产党处于茫然不知所从和无所作为的状态。其结果是，工农群众面对正在准备镇压群众运动的有组织的反革命力量，前者没有防御能力，基本上是群龙无首。

1927年最初几个月，国民革命军在中国南部和中部省份的征讨所向披靡，军事上明显处于优势，群众革命运动也发展到高峰。国民党纯粹的民族主义目标与群众的社会革命需求之间的矛盾，也到了一触即发的程度。蒋介石羽翼丰满，具备了摧毁群众运动及抛弃俄国施主和共产党同盟的军事实力(并得到上海大资本家的财政支持)，冲突随之爆发。1927年4月，蒋介石在上海发动了反革命政变。3月21日至22日，共产党领导上海工人起义，控制了上海，迎接国民革命军的来临。3月26日，蒋介石及其军队在没有任何抵抗的情况下开进了上海，群众视他们为解放者来欢迎。然而，解放者很快就成了刽子手。4月12日黎明，声名狼藉的青红帮和其他黑社会的打手，与国民革命军的精鋭部队一起，向共产党和激进工会组织的总部发动进攻，开始了大屠杀，摧毁了在上海这座中国最大城巿中的共产党和工人运动及有组织的激进运动的中心。镇压活动从上海开始，扩大到国民党控制的长江以南所有地区，随后又扩展到尚未处于国民党势力范围的、由军阀控制的北方地区。在反革命暴力的狂涛中，蒋介石把这支在苏联帮助下建立起来的军队，变成了摧毁中国共产党和激进群众组织的工具。城市中所有的工会和学生组织都被取缔了。但最骇人听闻的屠杀发生在农村对农民协会的镇压。曾拥有数以千万会员的农会惨遭镇压，短短几个月内就从政治舞台上消失。曾迅速兴起、给中国农村的变革带来希望的伟大的农民革命，近乎于销声匿迹。如果说在1925年至1927年大革命中被屠杀的有成百上千人，那么在1927年至1930年的白色恐怖下，被屠杀的人数则又何止成千上万。

中国共产党几乎不复存在。在国民党军队一系列急风暴雨的打击下，党的组织基本解体。为逆转这股反革命潮流，共产党人铤而走险，多次举行起义，但为时已晚，反而使党的队伍遭受更大的损失。1927年12月，共产党人在广州举行的最后一次大型起义，却又惨遭镇压。1927年初，中国共产党还是一个拥有5.8万名党员的强大组织，到同年底，仅存万余人，处于分散的无组织状态，士气低落，缺乏领导。一些党员叛变，但多数党员或战死疆场，或遭敌人处决。死里逃生的党员转移到偏远的农村地区，重新开始了新的革命。

共产党从毁灭性的失败中汲取了惨痛教训，在其后的岁月里，这场教训指导着党的革命战略。他们得到的最重要的教训是，在现代中国的历史环境下，军事力量是决定政治斗争和社会阶级斗争成败的决定因素。国民党正是凭借其军事优势，在1927年击垮了共产党。中国政治生活中这一基本事实，深深铭刻于中国共产党领导人的心中。正是在这种情况下，毛泽东提出“枪杆子里出政权”的论断。尽管蒋介石在毛泽东之前就已实践了这条原理，但毛泽东汲取了蒋介石给他的教训，成为一个更高明的实践者。共产党人现在认识到，必须建立自己的军队，革命必然要采取武装斗争形式。许多共产党人还进一步认识到，至少就涉及中国革命的情况而言，莫斯科不是革命智慧的唯一来源地，正是莫斯科制定的“统一战线”战略，使中国共产党惨遭败绩。中国共产党不是要拒绝统一战线，而是决心要保持自己在政治和军事上的独立性。他们在农民身上看到了新的革命潜力。这一方面是出于需要，因为共产党已无法在国民党统治区有效地开展活动；另一方面则是因为这是发动一场新革命的前提。无论如何，中国共产党已摆脱了正统马克思列宁主义关于农民革命局限性的教条。

1927年的事变标志着两场而非一场革命的失败：城市的工人运动和农村的农民运动。城市无产阶级运动在本质上是社会主义运动，或至少是潜在的社会主义运动，它既反对国内资本主义，也反对国外资本主义，其目标是废除私有制。在当时，社会主义的可能性的确不合现实，但这并不意味着它的历史必然性就是不能实现。无产阶级只构成中国人口中很小的一部分，但却是举足轻重的一部分。到1920年代中期，大企业雇用的产业工人数量已达200万人，他们高度集中地分布在现代中国经济的各战略重地。如果加上城市的半无产阶级，其数量则更大，大概有一千万人，毛泽东曾称他们为“都市苦力”。他们壮大了城巿革命运动的力量[2]。中国产业无产阶级的人数与1917年俄国产业工人的人数差距并不大[3]，政治战斗力也毫不逊色。事实上，中国无产阶级所表现出来的革命干劲、有组织的创造力、非凡的英雄主义、自我牺牲精神和对革命事业的忠诚，是二十世纪其他任何国家的工人运动都难以与之相比的。此外，中国的城巿工人阶级运动是在一个各方面条件都有利于革命的环境中进行的。中国社会各阶层的软弱性，中国政治力量的四分五裂，富有战斗精神的无产阶级运动，再加上强而有力的农民革命运动，这些有利因素，使建立在以工农联盟为基础的革命运动完全有取得成功的可能。其所缺少的，与其说是革命的客观条件，不如说是主观条件。中国共产党由于政治上的不成熟和缺乏经验，把自己束缚在共产国际制定的政策内，把命运依托在国民党身上。在中国共产党内，缺乏一个像列宁或托洛斯基那样勇敢果断、富有远见卓识的领袖，未能把握住革命形势所提供的机会。中国共产党领导人不但没有领导群众，相反，无论他们如何不情愿或是出于无奈，他们都接受和贯彻了莫斯科制定的政策，给群众运动带来了灾难性的后果。1927年降临到工人运动和中国共产党身上的灾难，在任何意义上说都不是历史的必然。俄国人帮助创建了一支现代中国军队，又把这支军队交到一个用它来摧毁中国革命的人的手中，也决非是预先算定的。这一讽刺性的历史悲剧所以能成为现实，不是因为群众运动的软弱，而是由于其领导人的软弱和局限，归根到底是因为莫斯科制定的致命政策。苏联的国家利益与中国革命的真正利益发生冲突，这并非是最后一次。

但是，1927年发生的事件——尽管其发生并非必然，却对决定中国革命的未来和性质具有至关重要的作用。城巿工人运动和党的力量丧失，已无法挽回。1927年后，共产主义革命再次兴起，但革命的形式发生了变化，它是一场发生在偏远农村的以农民为基础的革命。经历了1927年血腥镇压的城巿无产阶级，在其后20年的大部分时间，政治上无所作为；直到1949年胜利后的农民军队开进城市以前，共产党人在城巿中也一直未能重振旗鼓。

如果说1927年的社会主义革命是不现实的，那么，资产阶级革命也被证明是不成功的。诚然，1927年到1928年间，在群众运动的废墟上，国民党军队胜利地进行了北伐，确实获得了某种国家统一的外观。但是，以城巿为依托的南京新国民政府，却几乎没有为城市的现代资本主义发展提供动力和机会。它在农村则极力维持社会现状，满足于依靠当地士绅地主精英的势力。即使就纯粹的民族主义革命而言，国民党的胜利也只是表面的、不完全的。所谓的“国家统一”与其说是建立在消灭军阀势力的基础上，不如说是建立在与北方较强大的各股军阀武装结成的脆弱联盟的基础之上。所谓“民族独立”，则是与帝国主义列强握手言和，让外国经济继续左右本身民族经济的发展。这样，资产阶级革命尚有待完成，这一历史任务落在共产党人肩上。

注释

[1] 毛泽东，《农民运动考察报告》，《毛泽东选集》合订本(北京：人民出版社，1967年)，页13。

[2] 毛泽东，《各阶级的分析》，《毛泽东选集》合订本，页8。

[3] 在布尔什维克革命前夕，俄国产业无产阶级的人数约三百万。


第四章 毛主义革命与延安传统

1927年10月，秋收起义失败后，毛泽东率领残部进入井冈山——位于湖南与江西交界处的倾远山区，这里曾是土匪出没的地方。中国共产主义革命自此悄然进入了一个新阶段。通过招募无业农民、收编当地土匪武装，毛创建了一个小型武装根据地。1928年春，朱德率一千余士兵来到井冈山与毛会师，壮大了井冈山的力量，朱德担任了红军总司令。其后21年的革命战争年代，朱德一直是毛的亲密战友。

正是在井冈山的边界地区，毛开始形成了以农村为根据地的革命战略思想。从1928年到1930年，毛的军队学会了运用游击战的策略，这是他们赖以生存的手段。通过大量吸收农民入伍、颁布激进的土地改革方案，“朱毛军队”迅速壮大，逐渐从军事上控制了江西省南部地区，并于1931年在这里成立了中华苏维埃政府。

虽然毛开创了农村革命的独立进程，但从总体上看，中国共产主义运动尚未步入这一轨道。在毛致力于巩固江西农村根据地的几年时间里，其他共产党领导人正按照莫斯科的指示，率领小股农民起义部队进攻大城市。但是，士气低落的工人阶级没有回应这些革命召唤。1930年底，共产党人重新获得城市无产阶级支持的希望破灭了。失败后的共产党力量或是转移到了江西苏区，或是退到十多个较小的农村苏维埃根据地，多数位于长江上游地区。在以后的十年里，中国共产党内部，共产国际支持的领导人与毛及其拥护者之间，在党和红军的领导权问题上发生了激烈斗争。斗争发生在与外界隔绝的、革命与革命者都被囿其中的农村地区——地理位置显然对毛有利。

1931年11月正式宣告成立、定都于江西瑞金的中华苏维埃共和国，存在了三年。共产党人建立了一个有效的政府机构，管理着约一万五千平方英里的领土和约三百万人口。以后陆续建立的十多个小的农村苏维埃地区扩大了中央苏区的面积，总人数约六百万人。红军数量也增加到30万人，成为一支令人生畏的战斗力。

中华苏维埃的历史是短暂的，并以失败而告终，但它提供的历史经验却有深远影响。共产党在江西建立了一个颇见规模、卓有成效的文职政府机构，虽然这个政府垮台了，但幸免于难的政府成员成为有经验的政治管理者和成熟的革命者。1930年代初，毛泽东和朱德在江西创造的游击战术不断发展，在大规模的战争中经受了考验。但最重要的或许是，共产党人懂得了在政治上和社会上发动农民必须具备的先决条件。他们认识到，发动农民革命的首要条件是红军在军事上的优势能保证农民的安全。农民愿意为改变自己的命运而作出牺牲，但如果在形势毫无希望并面临反革命力量报复的情况下，他们就会畏缩不前。他们还认识到，在一个仅处于生存水平的农业社会里，要获得最广大群众的支持，就不能实行激进的社会平均主义政策，这会威胁到生产水平较高的中等农民利益，在政治和经济上都是有害的。他们明白，要实行有深远意义的土地改革，不能靠自上而下的行政命令强加给农民，只有通过各个村庄的农民组织和农民的参与，才能实现土地改革。

正如列宁将1905年的俄国革命看作1917年“十月革命”的“预演”一样，短暂的江西苏维埃是中国革命最重要的延安时代的“预演”。但是，这场“预演”使共产党人和他们的农民支持者付出了惨痛的代价。1934年，在国民党军队的大规模进攻下，中华苏维埃共和国开始瓦解。同年秋季，共产党人被迫放弃了江西根据地，开始了历时一年的非凡的北向进军，这就是闻名于世、可歌可泣的长征。

长征的政治和心理意义

1935年10月，毛泽东率领红一方面军的残余部队，突破了甘肃省六盘山敌军的最后一道防线，进入了陕北。在中国西北这块偏远、原始、人口稀少的土地上，来自各省的共产党人找到了自己的避难地。这是一个不稳定的天堂，但却能为建立一个新根据地以重新发动革命提供了充裕的时间和机会。

1934年10月15日夜，有约八万名红军士兵和35名妇女从江西出发开始长征，在艰辛的历程中，只有不到一万人幸存，跟随毛到达位于长城南面的陕西。在迂回曲折的漫漫长征途上，无数红军战士长眠在中国西部变幻莫测的高山、河流和沼泽中，其中许多人是毛的亲密朋友和同志，他们与追赶的国民党军队和沿途的军阀武装份子拼搏，在血腥战斗中牺牲。在那些失踪并永远找不到的人中，有毛的两个孩子，他们与其他许多孩子一样，因为年龄太小，无法参加6000英里长征而被留在有同情心的农民家中。留在江西抵抗国民党进攻、掩护红军主力北上的人中，还有毛泽东的弟弟毛泽覃，他在1935年初的一次战斗中阵亡。

如果不谈个人政治观点，那么，无论以何种人类壮举的标准来衡量，人们都会同意埃德加•斯诺(Edgar Snow)把长征比喻为“现代无与伦比的奥德赛”(an "Odyssey"* unequalled in modern times)的说法。[1]但是，不应用英雄主义和伟大的人类诗史来模糊这样一个事实：长征始于政治与军事的失败，其结局几乎是灾难性的。共产党人在成功地击退了蒋介石的前四次“围剿”后，无论在军事上还是在经济上，都无力再对付蒋介石的德国军事顾问为第五次围剿设计的“围堵”战术。

放弃中华苏维埃共和国，听任支持过自己的农民惨遭国民党军队的报复，这是一场重大的政治失败。在次年的残酷环境里，红军的大部分力量被摧毁这一事实，也很难被当成一场胜利。长征后到达陕北那些精疲力竭的幸存者，所能庆祝的充其量是他们还活着这一简单的事实。

然而，长征揭开了中国共产主义革命胜利时期的序幕。从这个意义上说：长征具有重要的政治意义和心理意义。从政治上看，正是在长征中，毛泽东获得了对中国共产党的有效控制。在江西苏区时，毛曾被共产国际支持的“28个半布尔什维克”剥夺了领导权力，被迫离开了领导核心。“28个半布尔什维克”是一个由在莫斯科孙中山大学受训的一些年轻的中国共产党人组成的小团体，负责在中国执行斯大林的指令。直到在1935年1月的长征途中，这个小团体的权力才被剥夺，毛泽东成为党中央政治局主席。在后来的岁月里，毛的领导地位也曾受到过挑战，但是，他现在已经能够有效地控制党(和军队)，实施自己的革命战略。中国共产党终于甩掉了共产国际的梦魇。不管斯大林的脸色如何，毛确立了自己在党内至高无上的政治地位。在斯大林时代的共产党历史上，这是一件前所未有的事情。这样，长征使毛登上了中国共产党最高领导人的位置，使他领导的革命者抵达了一个地理上相对安全的地方。在这里，他们发表对日作战宣言，为爱国和革命的双重目标而激发中国人民的民族主义感情。

* 一首史诗。诗人荷马(Homer)描写奥德修斯(Odysseus)自赛津战役(Trojan War)后经过十年时间，历尽沧桑，回到故乡倚色佳(Ithaca)。

长征的心理意义是无形的。至少就毛而言，长征经验强化了他的唯意志信念，即人只要具备相应的意志、精神和革命觉悟，就能克服所有的物质困难，按照自己的观念和理想改造社会现实。对那些经受了长征考验的幸存者和受长征精神鼓舞的人来说，长征经验——无论这种经验在当时多么痛苦——使他们恢复了对革命的希望，增强了他们的使命感。人们必须先有希望而后才有行动；不但必须具备理想和使命感，还必须具备希望和信心，坚信能够通过自己的行动实现自己的理想。在中国共产党的历史上，没有任何事件能像长征和长征的传奇故事那样，能够给人带来根本的希望和信心，即使身处绝境，意志坚定的人也能战胜命运。正是毛泽东将这种对未来的信念灌输进人们的心灵，激励起人们的斗志。这种信念不仅存在于那些能够根据共产主义理想创造未来的人们心中，而且贯穿于最终实现这些理想所必须的价值观念之中。那些已为人熟知的毛主义情操，如不断斗争、勇于献身、自我批评、勤劳勇敢和大公无私等，不仅是毛自己信奉的价值观，也是所有参加过长征的老战士们信奉和实行的价值观，对他们来说，这些价值观是他们得以幸存，也是他们为之献身的革命事业得以幸存的根本原因。这些禁欲主义的价值观，成为后来大力提倡的“延安精神”的核心。

长征中死去的人数远比幸存者多，这一事实本身就是长征对“延安精神”的特殊贡献。这么多人都死了而我却还活着，幸存者的这种意识使他们肩负的革命使命具有神圣的性质，产生了宗教式的献身感。后来，毛也对自己还活着感到惊奇，他评论说，“看来死神对我不感兴趣。”[2]无论是在事实上还是其后成为一种象征，长征对那些死里逃生的人来说，都是最终和最高的考验。毫无疑问，长征经验对毛形成这样一个信念起了巨大的作用，即他的命运就是带领追随者完成他们的革命使命。其他人即使没有毛的这种特殊使命感，也都有着类似的经验，对人员的巨大伤亡感到痛心，铭记活着的人应尽的义务；这种心理遗产对延安共产主义精神的形成起了重要作用。把革命斗争进行到底的特殊使命感，就是这种精神的体现。只有这样，才能使无数牺牲烈士的鲜血不至于白流，随时为革命而献身的准备不至于无谓。

所以，仅仅还是活着这样一个事实，就成为一件具重大心理影响的事情。它同时还产生了重大的政治作用。它不仅证明了革命使命的合理性，还证明了领袖政策的正确与领袖智慧的高超。事实上，毛泽东的个人崇拜——这样说似乎并无不当——起源于长征。毛是把红军幸存者带出荒原的先知。虽然陕西不是理想之地，但后来革命的不断胜利，实现了毛的预言，证明他制定的路线是正确的。尽管在延安时代还没有出现1949年后那种对毛及其“思想”的极端崇拜形式，但在毛的名字和他本人周围，已经有了一种神秘和令人敬畏的气氛。早在1937年，斯诺就报道说，毛已经获得了“颇具魅力”的声望。[3]

中国人在后来称颂长征时，把长征说成是一场伟大的胜利，保证了中国革命的必然成功。然而，在当时看来，胜利似乎并非如此必然。红一方面军所欢呼雀跃的，是他们的生存，仅此而已。1936年，毛在分析形势时，比后来的笔杆子们要坦率得多：

丧失了除了陕甘宁边区以外的一切革命根据地，使红军由30万人降到了几万人，使中国共产党由30万党员降到了几万党员，而在国民党区域的党组织几乎全部丧失。总之，是受到了一次极大的历史性的惩罚。[4]

诚然，毛把失败归咎于刚刚失势的党内对手在思想和政治上的错误，充分地表达了他对最终胜利和他为夺取胜利制定的新战略的信心，但是，他对长征结束时党的情况的评价是悲哀和准确的。

1935年底，刘志丹率领自1931年就一直在陕北进行游击战的数千红军战士与毛会合。刘志丹是黄埔军校毕业生，原是国民党军官，他的英雄业绩使他在陕西享有罗宾汉式的声望。此外，1935年9月，在毛率红一方面军到达陕北前的几星期，还有数千名红军放弃了湖南的小块根据地，来到陕北。1936年，又有两支红军残余部队到达陕北，一支是原在湖南活动的由贺龙领导的第二方面军，另一支是由张国焘、朱德率领的红四方面军。在长征途中，张曾率部队脱离规定路线，最后取道新疆到达陕北。尽管如此，到1936年下半年，陕北红军总数也不超过3万人。比起围追堵截的蒋介石军队来，这实在是一股小得可怜的力量。

延安时期与农民革命

1936年，共产党的军事形势不容乐观，他们所处的经济环境也十分困难。陕北是中国最贫穷落后的地方之一。多少个世纪以来，水土流失使陕北的土地贫瘠荒芜，只能供养很少和极端贫穷的人口。毛泽东曾对一个外国参观者说，陕北“是中国一个非常贫困、落后、不发达和多山的地区。”[5]1936年，周恩来认为，陕北是复兴中国革命最不利的地方，“陕北的农民太穷了。”他当时抱怨说：“这里土地贫瘠……江西苏维埃的人口有300万，这里最多不过60万人……在江西和福建，人们都是带着包袱参加红军的，这里的人参加红军连双筷子都不带；再也没有比他们更穷的了。”[6]

至于延安本身，特别是毛和其他领导人曾居住和工作的窑洞，如今已成为供人们参观瞻仰的革命圣地。延安虽然是一座建于约三千年前的古城，但在历史上一直默默无闻。在中华文明逐步南移的数世纪里，延安逐渐变成一座偏僻的边城，主要是抵御来自中亚游牧民族入侵的一个军事前哨。1936年底，共产党军队占领延安并把它作为陕甘宁边区首府时，延安只是一个约有一万人的贫困市镇。延安的萧瑟反映了整个陕甘宁边区的贫穷落后。延安现在的博物馆和圣地展示的，不是历史的名胜，而是现代革命历史的实物——在某种意义上说，是历史偶然性的结果。一位同情中国革命的美国作家曾礼貌地赞扬延安的艰苦环境，毛则简短地回答说：“我们别无选择。”[7]

但是，中国人赞颂的是延安时期而不是延安这个地方。然而，人们怎么会在颂扬那个时期的同时又不喜欢那个地方呢？一支衣衫褴褛、与世隔绝、缺乏物质条件的革命队伍，又是如何在短短十年间成长为拥有百万之众的强大军队、得到了广大农民的支持并在此基础上取得了决定性的胜利？

对那些热衷于考察历史偶然性作用的人来说，日本对中国的侵略无疑是一件最有吸引力的事件。可以很容易地假设，如果没有1937年日本对中国的侵略，就不会出现共产党赢得胜利的根本条件。延安就还是地处遥远西北省份的一个贫穷巿镇。今天，北京也不会有人颂扬“延安精神”，也就不会有外国的中国观察家去思考“延安现象”了。

日本的侵略破坏了国民党政权的基础。国民党人被赶出了大城市，失去了其获得财政和政治支持的主要来源。对国民党来说，战争的破坏导致了经济上的巨大混乱和官僚腐化，最终导致全面的腐败堕落。更重要的是，国民党在农村的政权管理机构基本上都被摧毁，作为国民党在农村统治基础的豪绅地主，或逃离农村，或在军事和政治上处于无助状态。[13]与此同时，富有农村工作经验、擅长游击战争的共产党人则打开了进入广大农村地区的通道。日本侵略者虽然能够占领城市，但却没有足够的人力对农村进行有效的控制，共产党游击队的根据地得以在抗日战争时期在农村迅速发展。随着国民党军事力量向西部节节败退，国民党政权在中国多数地区土崩瓦解，使共产党人能够走出在陕西偏远的藏身地，将其军事影响和政治影响扩大到华北和华中广大的农村地区。日益强大的延安根据地虽然还是革命的政治与思想中心，但共产党干部的足迹已遍及中国农村的许多地区，他们赢得了数以千万计农民的政治支持，在敌后战线组织了许多游击战争。事实证明，共产党于抗战时期在中国广大农村地区建立起来并逐渐增强的政治与军事中心，对共产党赢得1946年再次全面爆发的国共内战，起了至关重要的作用。

在抗战时期，共产党人所以能够赢得群众的广泛支持，主要基于他们提出的全民抗战的爱国主张。在二十世纪的中国，作为政治合法性的象征，现代中国民族主义以新的形式取代了旧的“天命”。国民党领袖先因对日本侵略采取不抵抗政策，继而因无力抵抗而失去民族信任，共产党则赢得了民众的信任。抗战时期的延安，不仅是革命中心，而且(在越来越多中国人的心目中)也是中华民族抵抗日本侵略者的象征。成千上万的青年学生和知识分子从城市来到延安，献身于共产主义(同时也是民族主义)事业。在延安，他们中许多人先进入西北抗日军政大学接受训练，进行思想“改造”，成为迅速发展的共产党根据地的政治、管理和军事干部。

日本的侵略不仅加剧了农村的经济危机，而且激发了农民强烈的反帝情绪，共产党人则成功地将农民的反抗情绪转变成现代的群众民族主义运动，利用它服务于革命的政治目标。在日本侵略者无法控制和占领的华北和华中的广大农村地区，日军实行了惨无人道、凶残野蛮的三光政策，更是给共产党创造了这种新的政治机会。在反对日本帝国主义的民族主义纲领的基础上动员农民，共产党这一方针对延安时期在军事和政治上取得成功具有重大的意义。

有这样一种倾向，把中国共产主义运动解释为中国民族主义的一种形式，或把这场革命视为新的社会精英借助于群众民族主义运动的偶然浪潮而获得权力的一个事例。有鉴于此，把整个“农民民族主义”现象放在一定的历史环境下来看待就格外重要了。中国农民把中国作为一个政治实体的认同感，与农民对外来侵略的反抗，并非始于1937年，两者都是中国历史久远的特征。即使是农民武装反抗近代帝国主义的入侵也已有很长的历史，可以追溯到1839-1842年鸦片战争。因此，无论是高估农民对现代民族意识的自发性，还是低估共产党在给农民灌输这种现代民族意识中的作用，都同样会导致极大的误解。早在1937年很久以前，共产党人就是热切的中国民族主义者，在把农民反对日本侵略者的基本反帝情绪改造成现代民族意识的过程中，共产党起了主要的作用。共产党人通过加强全国各地农民之间的联系，创造了全国范围的抵抗运动，使这场运动充满了前所未有的民族使命感。共产党不仅仅只是代表民族主义，它在很大程度上还把民族主义灌输给农民。

此外，无论是共产党提出的民族主义主张还是群众民族主义运动的兴起，都没有减轻农民的社会经济苦难，也没有削弱共产党关于土地改革的承诺对农民的吸引力。准确地说，在共产党人发动农民并赢得农民支持而获得巨大成功的大多数地区，情况正好相反。战争进一步加重了农民本已可怕的经济负担，反而增强了共产党土地改革纲领的吸引力。诚然，延安时期官方的土地政策相对于江西时期的标准是比较温和的。这时的土地改革纲领不再重提剥夺和瓜分地主财产，而采用了减租减息的方式，这样做部分是为了遵守战时与国民党结成脆弱联盟的条件，但更重要的原因是，在反对日本侵略者的斗争中，共产党不仅力图获得贫农和中农的支持，而且要争取地主和富农的支持。然而，不得超过收成三分之一的地租、废除地主和官僚赖以剥削农民的许多传统的非法方式，对于长期处于最残酷的社会、政治、经济压迫的农民来说，不啻为福音。

再者，并非所有地区都严格遵守这种“温和”的官方土地政策。在许多地方，尤其是在那些地主与国民党军队一同逃走的地区，渴望土地的农民分去地主的财产。在豪绅地主没有逃走的地区，他们与日本占领军合作的情况则十分普遍。作为交换，日本人为利用地主传统上的“社会控制”功能在政治上为其服务，允许地主保留剥削农民的传统经济特权。在这种情况下，对农民来说，地主不但是经济上的压迫者，而且还是汉奸。新的民族仇恨更加剧了基于社会经济的固有仇恨，共产党关于阶级斗争和民族斗争的主张，恰恰迎合了农民的这两种情绪。

在农村多数地区，剥夺地主财产是一项颇得人心的政策。凡剥夺了地主财产的地方，凡共产党有足够的军事力量保卫农民的安全和他们刚得到的土地的地方，共产党都赢得了大多数农民的支持。当然，条件和政策因地而异。在一些地区，为了民族团结，就必须牺牲社会革命以获得农村所有阶级的支持；在另一些地区，激进的土地政策又被证明是行之有效的；在其他一些地区，则无论是民族主义还是社会经济主张均徒劳无效。但是，即使是在实行温和土地政策的地方，传统的农村社会关系也发生了深刻的变化：当地豪绅精英的政治权力被剥夺，其社会权威和声望受到严重损害，他们仅存的一点经济权力，也依赖于新的政治-军事权力执掌者、即中国共产党的军事和政治干部的恩赐。在延安时代共产党控制的地区，在长达两千年中一直居于统治阶级地位的豪绅地主阶级的权力受到破坏甚至被剥夺，标志着自公元前221年封建帝国建立以来，中国历史上第一次真正的社会革命的开端。

日本侵略者迫使国民党军队及其官僚机构从中国多数地区撤走，使共产党人能够以民族革命和社会革命这两重目的去组织农民，客观上为革命作出了贡献。侵略本身并没有创造革命形势——因为它已经存在，但侵略的确强化了革命形势，为革命行动提供了新的时机。然而，无论“革命形势”如何成熟，它自身也不会产生革命。只有革命者才能制造革命，也只有在革命者能够正确地估量一定历史条件下的各种可能性时，他们才能制造革命并采取相应的行动。要理解延安时代共产党人取得成功的原因，就必须考虑到当时所有的主观和客观因素，特别是毛泽东在思想和理论上的各种倾向。

毛主义的起源

毛主义要到1940年代初才成为共产党的正统教条，但它作为对马克思主义的一种独特(纯粹中国式的)解释却始于此前20年。把毛主义简单地看成是延安时期“客观”条件的理论反映，忽视了这样一个公理：人既是历史的创造物又是历史的创造者，他们创造自己的历史，至少在某种程度上是根据自己的设想来创造历史。无论是延安的共产主义或是毛泽东，一概不能例外。正是毛在当时已经成名的“思想”，很大程度上造就了延安的共产主义。1935年，毛到达陕北时，脑子决不是一片空白。

1920年，毛成为共产主义信徒时，那些决定了他对马克思主义的理解及革命概念的思想倾向业已存在，1920年代和1930年代的革命经验进一步巩固了这些倾向。毛早期的思想信念是深刻的唯意志论，即历史(以及发动革命)的决定因素是人的意识，即人的观念、意志和行动。这一点至关重要。当毛在其革命实践的进程中开始吸收马克思主义理论时，马克思主义的决定论原则并未使毛放弃这种信念，忠诚的革命者有能力按照自己的理想和观念改造社会现实。

诚然，马克思主义关于社会发展的客观规律性理论，使毛对社会主义未来的历史必然性有了某种程度的确信，但最终的分析表明，毛对社会主义的信仰，并非基于真正的马克思主义关于历史发展的客观力量这种信念之上。对毛来说，决定历史进程的根本因素是自觉的人的活动，革命的最重要因素是人如何思考以及他们决定参加革命活动的决心。这意味着，中国革命无须依赖社会和经济发展的既定水平，革命活动也无须受制于马克思列宁主义的正统教条。它还暗示着要特别注意形成“正确的思想意识”，这是取得胜利的决定性因素。在毛看来，正确的思想是进行有效革命活动的根本前提。正是这种信念，使毛主义十分强调在延安时期形成和发展的“思想改造”和“思想建设”。

强调思想上的统一对延安时期成功地进行游击战争至关重要。在游击战争的环境中，难以实行集中的组织控制，培养人们对共同信念和共同的思维方式(进而是共同的行动方式)的强烈责任感，具有异乎寻常的重要性。共产党人为什么采取“人民战争”战略和游击战策略，为什么他们能够成功地运用这些战略和策略原则，都与毛和毛主义者着力强调“主观因素”密切相关。

如果说毛的唯意志主义冲淡了马克思主义理论中的决定论含义，那么，在他根据中国革命的需要来采用马克思主义的实践中，他强烈的民族主义倾向也具有同样的重要性。从其马克思理论生涯之初，毛根深蒂固的民族主义冲动便使他确信，中国革命是世界革命进程的中心。早在1930年，毛就预言：“中国革命走向高潮，一定会比西欧快。”[8]这种自信反映出他确信，中华民族在建立未来世界革命秩序中有着十分独特的作用。毫无疑问，国际主义的抱负和目标在这里与中国民族主义的冲动密切交织在一起。但是，正是在这个托洛斯基曾称为“救世主式的革命民族主义”的危险领域里，毛与那些在民族主义问题上更多地受到马克思主义正统教条束缚的中国马克思主义者分道扬镳。

毛的马克思主义世界观中的民族主义成份，不仅反映在他对共产国际长期的敌视态度，还反映在他对中国革命进程的理解，这一点更为重要。其中心思想是，真正的敌人与其说是来自中国社会内部，不如说是来自中国社会外部。真正的敌人是外国帝国主义，面对帝国主义的持续威胁，中国将作为一个潜在的无产阶级国家而自立于充满敌意的资本主义和帝国主义的世界中。为了对抗外部敌人，中国社会各阶级都能够聚集在中国共产党高举的民族主义旗帜之下。那些不能够或不愿意聚集在这面旗帜之下的人，应该被作为帝国主义的代表从中华民族，或至少从“人民”的行列中驱逐出去。因此，在这样的政治环境下，阶级斗争可以从属于民族斗争，实际上，这两者在一定程度上是并不矛盾的。所有的中国人都潜在地是革命者，这种看法使毛对中国民族主义的革命谮力予以热情的评价，使他可以利用民族主义感情服务于共产主义目标。

在毛开始其革命生涯的1919年，他就倡导过“民众的大联合”的思想。[9]这种民粹主义思想也影响了毛对马克思列宁主义的改造。它强化了毛关于中国人民在面临外部敌人时要团结一致的民族主义信念，导致他认为“人民”本能地具有革命的社会主义意识。“群众中蕴藏着极大的社会主义积极性”，是源自早期民粹主义信念的一项毛主义口号。1919年，毛就断言：“中国人民有着巨大的内在力量。”[10]

毛的民粹主义思想、本质上的农民倾向和他对“生活与劳动之和谐”的农民理想的浪漫称颂，使他把“人民”这一概念限定于农民群众(因为中国人口的绝大多数毕竟是农民)，并高度评价农民具有自发的革命热情。这样，当中国的共产主义革命还是以城市为中心时，毛的民粹主义就驱使他把注意力放到农村。1927年2月，毛在其著名的(异端之说)《湖南农民运动考察报告》中说，他发现中国农民身上蕴藏着巨大的革命力量，他预言说，这股力量能够横扫它面前的一切障碍，包括那些不愿意与农民打成一片的革命知识分子。后来，毛还表达了他对城市知识分子的“知识”的不信任和对农民固有“智慧”的钦佩。

毛主义精神的许多特征都是典型的民粹主义的：对职业专门化的蔑视、对知识分子和专家的极度不信任、对官僚主义的深恶痛绝、反城市的偏见、革命英雄主义和自我牺牲的浪漫气质等。毛并不简单地是马克思主义外观下的民粹主义者(正如他并不简单地是共产主义外衣下的中国民族主义者一样)，但是民粹主义思想和冲动深深地影响了他吸收和运用马克思主义的方式。

毛的民粹主义对农民的信念，支配着毛主义备受赞扬的“群众路线”，以及党的干部在与农民群众打成一片时所遵循的各种原则和规定。知识分子要当群众的先生，必须先当群众的学生，这项毛主义的准则在延安时期是一种普遍的实践。假若情况不是这样，共产党人就不可能得到群众的普遍支持，也就无法实行“人民战争”的战略。

毛关于农民具有潜在的社会主义意识的观点，不仅与马克思不同，也与列宁不同。马克思认为，社会主义意识的载体只能是城巿无产阶级。在列宁看来，社会主义意识是由组织成具有高度纪律的共产党的革命知识分子灌输给“自发的”无产阶级群众运动的，农民在革命进程中只起辅助作用。毛之不同于列宁主义，不仅表现在他对城巿工人阶级全无兴趣，而且反映在他就党的性质和作用的观点。列宁认为，党是神圣的，因为它是“无产阶级意识”的具体体现，不存在谁是先生谁是学生的问题。而在毛看来，这恰恰是一个悬而未决的问题。他不愿按照列宁主义的方式，反而充分地定义有组织的党的意识与群众的自发革命意识之间的关系。他关于党是革命意识的载体的信念是不完全的，因为这里涉及他对农民所持的民粹主义信念，他相信，真正的革命知识和创造性最终源于人民自己。虽然毛在组织和战略问题上堪称大师，但他设计的组织方式或他实行的革命战略与严格的列宁主义原则大相径庭。毛可能绝对相信他自己的革命智慧，但他对党的革命智慧的信任却远不如列宁主义那样绝对。

正统的马克思列宁主义者几乎不可能充分把握战争时期提供的革命时机，更不消说利用这种时机发动一场纯粹以农民为基础的共产主义运动。恰恰是毛的非正统思想，才使共产党人在延安时期捕捉到这些机会。正是毛关于人的意志和意识的力量能够创造历史现实的这种唯意志信念，才使他对那些本来可能抑制革命活动可能性的马克思主义的社会经济前提与社会阶级的考虑置之不顾。正是毛的民族主义和民粹主义思想，才使他着眼于最大限度地获得群众的支持，使他从城市走向了农村。也正是毛对农民群众自发的革命力量的民粹主义信念，才使他采取和实行了非正统的“人民战争”的战略。

延安的马克思主义

延安时期是毛作为马克思主义理论家和革命战略家最多产的时期。后来被奉为“毛泽东思想”的大量著作，都是写作于这个时期。虽然毛延安时期的著作与其说是澄清，不如说是更模糊了马克思列宁主义的毛主义版本的本质，但这些著作却是非常重要的。首先，这些著作奠定了毛作为独立的马克思主义理论家的地位；中国共产党已经在事实上获得政治的独立，现在可以宣称他们在思想上亦已独立，他们有了把马克思列宁主义的“普遍真理”与中国革命的具体实践相结合的产物，即中国的马克思主义理论。其次，毛关于辩证法的论述为中国共产党在理论和实践中一些独有的特征提供了基本的哲学基础。最后，延安时期的马克思主义理论著作(毛与其他人所撰写的)，旨在重申中国共产党的马克思列宁主义的正统性，为许多新党员灌输了马克思主义的基本知识，采用马克思列宁主义理论以论证了中国共产党政治实践的合理性。

然而，即使毛和党的其他领袖实现了上述最后一个目标，这是令人满意的，但尚未解决中国共产主义革命中最关键的理论问题。毛的著述中没有涉及这样一个问题：一个几乎完全与城市和城市无产阶级隔绝、完全依靠农民支持的共产党，如何实现旨在建立社会主义社会的革命(虽然要经过一个不定期的“资产阶级”革命阶段)。这个问题不仅是马克思主义理论要解决的难题，而且更是一个直接关乎革命的目标和未来的重大实践问题。农民虽然热衷于社会经济改革和土地再分配，但即使相信农民自然具有“社会主义积极性”的毛泽东，实际上也不相信农民作为一个阶级愿意(自发地或以其他方式)走向社会主义。农民最激进的要求，也不过是在个体农民所有制的基础上，平均分配土地。诚然，这也是农民革命，但无论是按照马克思主义还是非马克思主义的标准，它都不过是一场排除了社会的社会主义组织的革命。不管是在毛主义或是在中国的社会现实中，都没有什么能说明这样的农民会是社会主义未来的载体。

那么，谁将是社会主义革命的代表？在毛的理论文献中，我们看到的不过是对马克思主义正统理论的重复——无产阶级将领导社会主义革命；或是对列宁主义的重复——共产党是无产阶级的先锋队，是“无产阶级思想”的具体体现。毛只是补充了一个“人民民主专政”的理论，这产生于延安时期的统一战线战略，于1949年中华人民共和国成立前正式宣布。这是一个资产阶级民主革命阶段的理论公式，政府代表四个阶级(无产阶级、农民阶级、小资产阶级和民族资产阶级)的联盟，但联盟是在“无产阶级统治”之下的联盟，这就是说，最终的政治权力掌握在共产党手中。

分析这类理论公式不会有什么收获。实际情况是，在重要的延安岁月里，中国共产党缺乏城市无产阶级的积极支持，他们也没有努力争取这种支持。事实上，以农民作为革命根本力量，发动农民后，就会形成革命的农村包围非革命的城市这个局面，并最终夺取城市，这种战略本身就在很大程度上排斥了争取城市无产阶级支持的努力。

历史中的“主观因素”，特别是党的领袖追求社会主义目标的自觉决心，是决定革命将超越资产阶级民主革命阶段的根本因素，这是毛主义不遗余力强调的观点。无论这种革命战略是如何地非正统，毛主义者依然坚定地信奉正统的马克思主义目标。虽然他们没有把自己等同于实际上的无产阶级，但他们追求的却是马克思赋予无产阶级的政治、社会目标和历史责任。这种“主观因素”对决定中国革命的特点和方向有着不可估量的历史意义。

这样，在毛主义的理论中含蓄、实践中明确表达的观点是，社会主义的载体是那些具有“无产阶级意识的人”，他们独立于任何社会阶级而存在，既不依赖于无产阶级的实际存在，也不隶属于农民阶级。革命精英(党及其领袖)在思想上坚定地把握着社会主义目标，领导群众运动去实现这个目标。从更广泛的意义上说，“无产阶级意识”是作为整体的“人民”的固有意识，因为所有的人都有可能通过获得无产阶级的精神和社会主义世界观，(通过革命活动)实现精神和思想上的转变。

当然，强调意识在创造历史和革命中的巨大作用，反映了毛由来已久的唯意志思想和民粹主义观点，以及毛对马克思主义阶级斗争理论的独特理解。诚然，毛一直密切地关注中国社会的客观阶级状况，无论在理论还是实践上，他都是阶级斗争热心推动者。但是，他同样也倾向于按照道德和思想的标准，而非按照客观的社会阶级标准来判断人的“地位”。马克思认为，一个潜在的革命无产阶级的存在是产生革命的无产阶级意识的前提；而在毛看来，具有“无产阶级”思想的人的存在就足以证明一个革命阶级的存在。

延安传统

延安时期不仅对共产党1949年的胜利具有决定性的意义，而且还给胜利者留下了革命斗争的英雄传统，这就是后来被奉为神圣的“延安精神”。既然那些领导革命取得胜利的人就是那些在胜利后建立的新社会的领导人，因此，毫不奇怪，他们在1949年后实行的政策深深地打造了他们在早期的英雄年代获得的经验的烙印。所有的共产党人都把“延安精神”作为英雄的革命年代的象征而颂扬。但对许多人来说，革命年代已成为过去的历史，可以在适当的情况下纪念革命年代，但它已经不能适应当代的需要了。对于成为统治者的革命者来说，这种看法是十分自然的。但对其他人、特别是对毛和深受毛影响的人来说，延安经验不能简单地成为纪念的对象，它是一种能提供未来模式的活生生的革命传统。

毛主义者高度珍视的延安传统，部分是制度上的遗产，部分是神圣的革命价值观念的遗产，二者难以截然分开。毛主义在人民共和国的政治、经济和教育领域中许多独特的作法，在延安岁月中就已有端倪。在政治领域，备受推崇的群众路线政策，制约着自上而下的官僚控制；“精兵简政”运动；根据地方的需要和条件下放权力、调整政治结构；要求党的干部、政府官员和知识分子定期与群众一起参加生产劳动的“下放”与“下乡”运动……这些措施旨在缩小(还谈不上根除)领导与被领导之间的鸿沟，它们也是毛时代的人民共和国历史中反官僚主义运动的前奏。

此外，战争和封锁造成的艰苦条件，使边区和游击区在经济上不得不自给自足，各种经济活动的试验和相应的经济政策也应运而生。为了维持战争年代的农业生产，共产党人吸取了农村传统的互助方式，推行合作劳动的组织形式。在共产党控制的农村地区，建立了一些新工厂，以满足军事需要，同时也给农民提供基本的非农产品——农民过去通过与城市的贸易获得这些产品。在整个农村地区，由于没有资金来源，新的合作制工厂主要依靠劳动密集方式，采用简单的土法技术，利用当地的资源和原材料。自给自足，自力更生，发挥地方创造性——成为延安时期的口号和经济政策原则，从运用这些原则的经验中，产生了在农村环境中把工业生产与农业生产结合在一起的理想。同时，教育与劳动相结合，形成了延安时期的教育政策。其重点是通过半工半读学校、夜校和各式各样边劳动边学习的计划，实行普及教育。这些教育政策不仅是促使人们看书识字和提高政治觉悟，还提供了切合当地特殊需要的实用技术知识。

延安时期形成的这些政治、经济和教育方针和实践，对毛主义解决革命胜利后面临问题的方式，产生了巨大的影响。隐藏在这些方针和实践背后的价值观体系，也具有同样重要的意义。事实上，“延安精神”主要涉及精神和道德问题，更具体地说，是涉及对继续革命的进程至关重要的那些社会与价值观念及生活态度。毛主义在延安时代形成并成为英雄的革命年代特征的那些观念，从根本上说是禁欲主义和平均主义的；这些观念包括为人民利益无私斗争、自我牺牲、勤奋努力、自我批评、勤俭节约、毫不利己专门利人及自我约束等。在延安的十年里，中国共产党人在事实上实践着这些观念，艰苦严峻的革命环境以及这种环境所要求的斯巴达式的苦行主义和平均主义的生活方式，使他们别无选择。在毛看来，这些观念不仅是过去胜利的泉源，也是未来建设社会主义的根本保证。

令人不可思议的是，中国革命的进程与马克思主义的革命观念、体系和价值观念相去甚远，但正是从这一进程中，(在许多方面)派生出对最终实现马克思主义目标独特的、富建设性的做法。无论是马克思还是列宁，都肯定不会想到，在一场导向社会主义的革命中，农村的革命力量会包围和战胜不革命的城市，城市工人阶级只是被动地等待由农民组成革命军队来解放自己。而在延安时代，在实行最不正统的革命战略的过程中，却产生了与真正的马克思主义理论所预言的乌托邦社会目标奇妙地和谐一致的社会理想和实践。工业生产与农业生产相结合、教育与生产劳动相结合的延安实践，显然是实现对社会进行社会主义改造的马克思主义步骤。[11]从马克思主义的观点来看，这些步骤是实现消灭城乡差距、工农差别、脑力劳动与体力劳动差别这个更高的共产主义目标之首要而根本的步骤。后来，毛主义也正是如此评价和颂扬延安传统的。延安时期要求干部和知识分子定期参加生产劳动，对中国传统上特别突出的脑力劳动与体力劳动之间的鸿沟，至少是象征性的一击。毛主义关于延安游击队领导人应是思想纯洁的，能够从事各种经济、政治和军事工作的理想要求，与马克思主义关于未来共产主义社会中“全面发展”的人的观念不谋而合。正是通过革命斗争实践，在中国的共产主义革命里形成了(至少是以萌芽形式)新社会的社会主义形式和价值观，这是二十世纪中其他任何国家的社会主义革命都无法比拟的。

然而，延安传统不是通向解放的唯一价值观念。延安时期还是这样一个时代：毛和毛主义者制定了政治和文化生活中的严格教义和正统理论，对那些背离正统的人进行迫害，对政治和思想上的不同政见者进行无情镇压。一方面是社会经济上的“解放”，另一方面是政治和思想上的压制，这种矛盾现象既是1949年前、也是1949年后的毛主义的特征。

*　　　 *　　　 *

延安十年的经验，强化了毛主义的各个观念，例如精神力量高于物质力量、人的因素重于机器因素的信仰、真正有创造性的革命力量是在农村而不是城巿、思想和道德上的团结比任何官僚组织人为地强加的团结更为重要等。更重要的是，正有赖千百万农民的积极支持，规模宏大的人民社会革命才得以成功。

第二次世界大战结束后，国共两党脆弱的停战不可避免地走向了内战，国民党军队比共产党正规的军队力量除了在人数上拥有四比一的优势外，还拥有主要由美国提供的现代军事技术和装备。然而，无论牺牲和困难有多大，共产党最终以惊人的速度赢得了1946-1949年内战的各大战役。正如斯图尔特•施拉姆(Stuart R. Schram)生动描写的那样，这是“历史上弱小但具有献身精神的、组织良好、得到群众支持的军队，战胜强大但不得人心、士气低落、领导无方的军队的一个最典型的例子。”[12]1949年10月1日，毛泽东在北京正式宣告中华人民共和国成立，而此时的蒋介石及其军队和政府的残部，已逃到了台湾岛，对怀有敌意的岛上人民实施统治，并向美国的第七舰队寻求庇护。

共产党人正确地把自己的胜利归功于延安时期的思维和实践。这些思维将不会被遗忘。在革命胜利后的岁月里，它们将不时被一再提出，成为新革命纪元的开始。

注释

[1] 斯诺(Edgar Snow)，《西行漫记》(Red Star over China, New York: Random House, 1938)，页177。

[2] 斯诺，《与毛泽东会晤》("Interview with Mao")，《新共和国》(New Republic, February 27, 1965)，页17-23。

[3] 斯诺，前揭书，页67。

[4] 毛泽东，《战争的战略问题》，《毛泽东选集》合订本，页171。

[5] 引自米达尔(Jan Myrdal)，《来自中国农村的报导》(Report from a Chinese Village, New York: Pantheon, 1965)，页xxvii。

[6] 引自斯诺，《红色中国随记，1936-1945》(Random Notes on Red China, 1936-1945, Cambridge, Mass.: Harvard University Press, 1957)，页60-61。

[7] 斯特朗(Anna Louise Strong)，《明天的中国》(Tomorrow's China, New York: Committee for a Democratic Far Eastern Policy, 1948)，页18。

[8] 毛泽东，《星星之火，可以燎原》，《毛泽东选集》合订本，页96。

[9] 这是毛泽东1919年发表的一篇文章的题目。

[10] 前揭文，参见胡华主编，《中国革命史讲义》(北京：中国人民大学出版社，1959年)，页41。

[11] 在《共产党宣言》中，马克思提出，为实现社会主义社会而在革命后采取的步骤是：“把农业和工业结合起来”，“把教育同物质生产结合起来”。参见马克思、恩格斯，《共产党宣言》，《马克思恩格斯选集》第I卷(北京：人民出版社，1972年)，页273。

[12] 施拉姆(Stuart R. Schram)，《毛泽东》(北京：红旗出版社，1987年)，页210。

[13] 在这里"gentry"译“豪绅”，前此译成“士绅”。因清末科举已废，故也。(此一注释在中文版正文中没有标出对应项目号，正文标注处为电子书校对者所加。——校对注)


第五章 新国家

1949年，夺取政权后的中国共产党人，没有像1917年俄国布尔什维克领袖那样，怀有强烈炽热的革命期望。对列宁来说，俄国革命是实现马克思主义预言的世界革命与社会主义的前奏。然而，面对内战、外国入侵和革命在落后，俄国孤立无援，这些无情的现实，粉碎了乌托邦式的革命希望。列宁在《国家与革命》中所期望成立的、很快就会“消亡”的工人公社性质的“半国家”非但没有建立起来，相反，纯粹为了政治生存的需要，建立起日益集权和专制的国家机器；在经济生存的压力下，所谓在“工人自身的自由和自觉纪律”基础上由工人管理工厂的承诺，被官僚机器自上而下强加的纪律，及资本主义生产方式和手段的采用所替代；苏维埃政权在俄国的生存这一国家利益，很快就使关于世界革命的梦想烟消云散。随着斯大林专制主义萌芽，消亡的不是国家，而是乌托邦的幻想。列宁只是在临终前，才忧郁地质疑他所领导的革命在道义和历史上的合法性，并质疑革命梦想是否在他被迫的领导下粉碎一事。在去世前，他动情地坦言，他“在俄国工人面前感到内疚。”[1]

相比之下，1949年的中国胜利者是忧郁的现实主义者。他们没有像其俄国先驱那样怀有雄伟的革命幻想，因此也没有幻灭破碎后的挫折感。在革命胜利后的最初岁月里，中国共产党领导人的注意力不是放在对世界革命的憧憬上，而是国家面临极待解决的政治与经济问题。在二十多年的时间里，中国革命还是在一片孤立的国土上进行的，它独立于国际革命的潮流而发展，在物质和思想上都与国际革命潮流无关。中国革命经验中深刻的民族主义特点，与跟1917年完全不同的国际环境，使“无产阶级国际主义”不再是一个真正的马克思主义信念，仅仅是一个象征性的理论口号。毛泽东与列宁和托洛斯基不同，他是一个杰出的民族革命领袖，而不是世界革命的代言人。此外，到1949年，一国——即使是一个落后国家——社会主义的理论已不再是异端邪说。

1949年的中国在许多方面不同于1917年的俄国。1949年，毛不必再写一部中国版本的论述像列宁乌托邦思想的《国家与革命》，一篇《论人民民主专政》就已足矣。毛在文章中重申了实现社会主义和共产主义理想的目标，但将这些目标的实现推迟到遥远的未来，与此同时；他强调，建立强大的国家政权和经济体系是当务之急。中国与俄国不同的是，建立一个能统一国家、建立政治秩序的集权国家(无论其正式的理论表述是什么)，非但不是对革命承诺的背叛，恰恰相反，正是顺应了人民群众的要求。新政权早期社会经济政策也实行得比较顺利。共产党人的所作所为，与他们曾许诺过的及人们所期望的基本一致。在城市工业部门，基本上是由新的国营企业家与旧的资本家共同行使管理权，与30年前的俄国不同，中国工人并没有因此而要求由生产者直接管理工厂。长期以来在政治上无所作为的中国无产阶级没有提出什么主张，也不可能成为“工人反对派”的社会基础。在农村，新国家证明有能力满足长期受压迫的农民的直接要求。

对绝大多数中国人民和他们新的共产党领导人来说，1949年是充满了乐观和巨大希望的一年。但是，认识实际可能，使他们的希望趋于冷静。当时的可能性就是彻底完成中国革命长期被延滞的“资产阶级民主革命”——国家政治上的统一、土地改革，以及曾许诺的长期艰苦的经济发展。最初几年，这些工作是在相对温和的政策基础上、在一个革命胜利后政治与社会空前稳定的环境下开展的。中国与俄国不同，政治上的胜利没有驱使人们期望立即建立一个完美正义的社会制度。正如毛在共产党胜利时所说的：“过去的工作只是像万里长征走完了第一步。”[2]在中国，新长征要解决的是中国政治与经济建设中的特殊问题；没有人指望“世界革命”会及时到来以加快中国建设的进程。当时的口号是“三年建设十年恢复”，反映了这一时期相对冷静的特征。

稳定政治和发展经济是当时的主旋律。没有人会认为当时的毛泽东是一个乌托邦幻想主义者。因为当时的毛以及其他党的领导人都承认一个基本的马克思主义观点：物质生产力的发展是实现向社会主义社会转变的根本前提。在新秩序得到巩固并似乎已制度化以后，革命乌托邦才出现在历史舞台上。

*　　　 *　　　 *

在短时间内巩固革命的胜利，并为向社会主义的最后过渡创造条件，就此而言，中国在许多方面具有比俄国更有利的条件。十月革命胜利后，俄国共产党被迫在物质和精神上进行一场令其精疲力竭的内战，而在中国，内战发生在革命年代，并且已经取得胜利。1949年，中国共产党建立国家政权时，只遇到了反革命的零散抵抗。此外，数十年的革命斗争，使中国共产党人创造和发展了自己的组织形式和管理机构，积累了丰富的统治经验，培养了大批有经验的管理者。因此，他们比当时的俄国共产党更少地依靠旧政权留下的官僚机构。也许最重要的是，中国共产党政权的群众基础要比俄国共产党更广泛得多，特别是他们赢得了占中国八成人口的农民的支持。与列宁遇到的情况不同，在中国广大农村里，毛泽东获得了农民的支持。尽管共产党人在城市没有什么组织基础，但至少他们的民族主义主张和为长期忍受苛政压迫的人民带来秩序的许诺，赢得了主张民主的知识分子和城市一般市民的同情与合作。在俄国革命中无足轻重的民族主义因素，却是有利于中国新领导人的一种重要力量。中国共产崛起于抗日战争，成为全民抵抗日本入侵的领导力量；在战后的最初年代，他们同样有能力唤起人们的爱国热情，这进一步扩大了共产党的群众基础。

此外，与早期苏联不同，人民共和国既没有完全与世隔绝，也没有面临像苏联那样的外部反革命势力入侵的威胁。不管北京与莫斯科的关系多么暧昧，仅仅是这样一个强大的共产党邻国的存在，就为在一个充满敌意的国际环境中的新中国提供了一定程度的安全保证。何况，新中国还有苏联提供的经济和技术援助，虽然这些援助较之预期的要少得多，但其意义却不可低估。

但是，中国在社会和经济上的极端落后，却使这些相对有利的因素黯然失色。落后是一个世纪来革新与革命的失败的历史遗产。1949年，中国共产党继承的是一个惨被战争摧毁的经济，它远不及十月革命时的俄国经济水平。这种极端落后贫穷的条件正构成中国历史环境中最关键的因素。如何解决这个问题，对决定1949年后中国社会发展的方向至关重要。

*　　　 *　　　 *

在正式宣布中华人民共和国成立前的几个月，毛泽东再次提出了新政权所据之以建立的“新民主主义”的各项原则，为共产党在政治上的统治地位提供了理论根据。毛首先指出，由于西方资产阶级民主国家的长期压迫，所谓的“资产阶级民主”在中国已经破产，毛宣称，新国家将不会是资产阶级共和国，而是“人民共和国”，更准确地说，新的人民共和国将是“一个人民民主专政的国家，一个工人阶级领导的、以工农联盟为基础的国家”。此外，新政治制度将建立在更广泛的社会基础上，工人和农民只是“统一战线”的一部分，统一战线还包括小资产阶级和民族资产阶级。根据这个公式，允许发展本土的中国资本主义(与外部帝国主义势力没有联系的资本主义生产力和资产阶级)以加快现代经济发展。毛宣布，中国“必须利用一切于国计民生有利而不是有害的城乡资本主义因素……我们现在的方针是节制资本主义，而不是消灭资本主义。”毛反复强调，人民民主专政必须坚定地在“工人阶级和共产党的领导之下”，因为它的最终目标是使中国从“新民主主义”过渡到社会主义和共产主义社会。毛没有明确提出实现社会主义和共产主义的具体时间和方式，但其含义是说，只有经过一个漫长的经济发展阶段，中国才能从一个农业国转变成一个工业国家。[3]

在革命胜利后的最初岁月，毛主义的这些主张与中国的社会政治实践是什么关系？给人的第一印象是，毛用来说明新国家特征的“民主专政”这一概念明显是自相矛盾的。人民共和国究竟是一个民主国家还是一个专政国家？就毛愿意涉及这一问题而言，他的回答是两者兼而有之，一方面，对人民实行民主，另一方面，对那些不属于人民的人实行专政。新国家的专政职能规定的十分明确：政府将“向着帝国主义的走狗即地主阶级和官僚资产阶级以及代表这些阶级的国民党反动派及其帮凶们实行专政”。剥夺这些集团和阶级的民主权利——所有国家暴力机构的职能就是确保镇压完成。[4]

如果企图理解“民主”在毛主义理论和实践中的含义，那就会进入一个更加扑朔迷离的境地。毛写道，民主是区别于反动派“人民”享有的权利。毛自己恰恰提出一个令人困惑的问题：“人民是什么？”还可以补充一个问题：“谁来决定谁是人民，又是根据什么标准来确定谁是人民？”这些时而明确时而模糊的问题，在人民共和国的整个历史过程中不断出现，在不同的时期答案也回然不同。

1949年，毛的回答简单得令人难以置信。“人民”是由要进入政治统一战线四个社会阶级的成员组成的：工人阶级、农民阶级、小资产阶级和民族资产阶级。在当时的毛主义理论中，“民主”这个词有三层含义：第一层含义是指通常理解的资产阶级民主；根据毛的说法，人民“有言论集会结社等项的自由权”，他们有权利投票，“选举自己的政府”，而政府又反过来对不属于人民行列的反动派实行专政。[5]至于这些基本的民主权利是否兑现，则是一个有待验证的问题——根据新国家的政治实践进行验证。

第二，民主是指中国社会经济发展的一个特定阶段；更准确地用马克思主义术语来表述，就是指历史发展过程中的“资产阶级民主”革命阶段任务的完成。在城市中鼓励资本主义经济企业的发展，在农村中把土地重新分配给农民，这些都不是社会主义的步骤，而是民主主义革命阶段的任务；在这个意义上，民主是对一个历史时期的描述。在这个历史时期里，组成人民的四个阶级在现代经济发展的漫长历程中进行合作，为未来社会主义社会奠定物质基础。与此同时，中国社会既是一个后封建社会，又是一个“前社会主义”社会，因此便是“民主的”。

第三，民主意味着四个被定义为“人民”的阶级的政治代表。这里，我们遇到了毛主义理论和实践中最晦涩的方面：政治权力与社会各阶级之间关系的问题。在人民共和国创建之始正式参政的十多个非共产党的“民主党派”的作用，仅仅是象征性的；毋庸讳言，其作用也是从外部预先决定的。甚至那些最著名的准党派，如据说是代表小资产阶级和民族资产阶级的民盟和国民党革命委员会，最多也只在名义上是政党。没有一个民主党派拥有一定意义数量上的群众追随者，即使是在其正式组织机构里，人员也很少。共产党赢得了内战的胜利，因此毫无疑问(也无人置疑)，新国家(无论其正式结构是什么，也无论官方理论是如何描述)的实际政治权力将掌握在共产党和红军手中。中国共产党的意识形态也没有企图掩饰这一基本政治事实。

共产党的政治权力与革命胜利后的两大社会阶级——无产阶级和农民阶级——两者的关系也是模糊不清的。一方面，官方理论宣称，中国共产党是无产阶级的政党；然而，党与城市工人阶级的关系早在1927年就切断了，共产主义革命在农村蓬勃开展时，城市工人阶级在政治上却是消极的。实际上，即使到了1957年，当无产阶级队伍已经十分庞大，城市中的党组织亦已健全时，党员中的工人比例也只有14%。另一方面，尽管正是农民保证了毛主义政党的政治胜利，党员中绝大多数成员也一直来自农民，但中国共产党从未宣布过自己是一个农民政党。[6]这是一个悖论，一个革命政党却宣称自己是一个政治消极的阶级的政党，而不把自己看成——至少是含蓄地——构成自己实际社会基础的革命阶级的政治代表。

1949年9月21-30日，在北京召开了中国人民政治协商会议，正式建立了共和国的国家机构，但依然没有澄清这个悖论。政协这个词(姑且不论其机构)是共产党在二战后向国民党建议成立联合政府时提出的。国民党垮台后，在任何意义上，建立一个联合政府已没有必要，也缺乏政治基础。不过，一个不是纯粹共产党人组成的联合政府，至少在表面看来对真正的国家政权在政治上是有利的。一大批非共产党的政治和社会团体及其成员(当时被称为“民主人士”)参加了政治协商会议。[7]会议经过充分协商，正式批准了根据毛泽东在三个月前提出的新政府机构的建议，任命毛为国家主席。

许多非共产党人在新国家的政府机构里担任要职，或至少获得很高的头衔。例如，在最初的24个部委中，11个部的部长是由非党人士担任的。共和国的六位副主席，有三位是党外人士，其中最著名的是孙中山的遗孀宋庆龄。新国家的这种人事安排，在很大程度上是装饰性和礼仪性的，但也不是毫无意义。与众多非共产党的杰出人士的政治合作，反映了革命有着广泛的民族感召力，也可见新政权广泛的群众支持基础。此外，这种作法也有利于一些具体目标的实现：它有助于获得非共产党的中国人对国家建设事业的支持；使私营企业家和技术知识分子消除对允许资本主义企业暂时存在所产生的疑虑；为毛主义关于新国家是建立在由“人民”组成的四个阶级联盟基础上的理论；为隐含在这一理论中的政府将实行相对稳健的政策提供左证。

对新政府的管理结构作更多分析，委实没有必要，它本身并无什么独特之处。政府管理部门一开始就由周恩来领导，最初称为政务院，1954年，新宪法颁布后，更名为国务院。在国务院之下，形成了延伸到省、县和乡的中央官僚体制。最早是毛泽东以共和国主席的身份任命周恩来为总理，其后，又由不同的权力机关继续任命周为总理。在共和国成立后经济动荡的前25年里，正是周恩来的作用保证了文职国家机构的连续和稳定。

在建国后的前五年里，文职政府笼罩在军事管理机构的阴影下。革命的胜利和新政权的建立，都是出自强大而具有高度纪律性的红军。胜利之初，由军队负责在全国建立秩序和新的管理机构，保护国家防止外敌入侵。1949年，中国被划分为六个军区。直到1954年，整个国家实际上处于军管之下。

正是中国共产党把文职管理与军事管理凝聚在一起，建成了一个强有力的中央集权国家。1949年，获得胜利的共产党人面临的政治任务，不是把旧的国家机器碎片重新拼装起来，因为过去遗留下来的已不能适应现代国家统一的需要，而是建立一个全新的政治体制。共产党人不得不在极端落后的经济条件下完成这一使命：整个国家只拥有最原始的交通运输系统；在这片国土上，强大的传统地方势力和地方观念阻碍着现代民族意识的发展；经济生活中居支配地位的前资本主义生产方式，只为民族统一提供了极其脆弱的物质基础。要在这样的条件下(何况还是在其中一个世界上人口最多的国家、领土面积最大的国家)完成现代政治上的统一，确实是一项巨大而艰难的任务。而这一任务却在1949-1952年短短的时间内有效完成，这在很大程度上要归因于这一事实：中国的新统治者在中国共产党内有一个高效率的组织工具。

产生于革命年代的共产党，当时有着近五百万党员，具有高度纪律性和严密的组织系统。20年的武装斗争使其组织和党员的行为习惯都带有军人般铁的纪律。党的干部不仅是富经验的革命组织者，而且还是有经验的政府管理者，有着强烈的民族自觉意识和明确的目标。在人民共和国成立前的很长时期里，共产党就行使着准政府的职能，这为新国家提供了组织基础、领导干部和组织群众的方法。无论毛泽东的个人声望有多高，也不论周恩来的管理才能多么出色，都取代不了党的组织机构，及忠诚而有纪律的党的干部。

当然，党组织与国家政府机构是有区别的，但这种区别几乎可以忽略不计。在绝大多数情况下，党的领导人在正式的国家机构中担任主要负责人。这种现象在最高层的代表就是毛泽东，他既是党的主席，也是人民共和国的主席。从上而下的国家机构，直到最基层都是这种模式。党的干部或是正式在官僚机构中任职，或处于监督非党干部工作的位置。当然，由于采用苏联的“政委”制度，贯彻毛著名的“党指挥枪”的原则，类似的情况在红军中早已存在。1949年，人民解放军的将领和多数军队干部在党内都有很高的地位，严格的政治控制体系遍及军队各级。此外，在1949年前后成立的(或重新组织的)各种群众组织和准政府的机构里，都成立了党的组织。在工会、农会、教育界、“人民法庭”和民兵组织中，或是共产党员担任领导，或是由平行的党组织实施领导。在1949-1952年间，中国共产党的组织遍及中国社会的各个角落。

虽然官方称新政治制度是代表着四个社会阶级的联盟并以此为基础，并相应地有各种各样的“民主人士”作为点缀，但国家权力掌握在自称是无产阶级政党的中国共产党手中。准确地说，政治权力掌握在党的中央委员会手中(1949年时有44名中央委员)，具体说是在14人的中央政治局手中，更准确地说，国家权力的杠杆掌握在1949年的政治局五名常委手中，他们是毛泽东、刘少奇、周恩来、朱德和陈云。人民共和国的政治史，在很大程度上就是中国共产党及其领导层的内部政治史。

*　　　 *　　　 *

按照马克思主义观点，胜利的中国共产党人所承袭的混乱政治形势，是革命的一个有利因素。马克思主义的一个基本观点是，任何持久的革命胜利，都要求彻底摧毁旧政权的政治机构。马克思在评论1871年巴黎公社的著名文章中写道：“工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。”在建立真正的革命政权前，必须彻底废除马克思称之为“中央集权的国家政权及其遍布各地的机关”——官僚架构、军队和警察。[8]这也是列宁在《国家与革命》一书中反复强调的观点：不能够“接管”现成的国家官僚机构，而必须“砸碎”它。在逝世前不久，列宁将十月革命的失败(或至少是其未能兑现诺言)部分地归因于旧沙皇官僚体制的顽固。

在这个问题上，1949年的中国政治形势预兆着未来革命的前景良好。中国共产党人几乎没有必要去碰碎旧国家官僚机器，因为它基本不复存在。旧制度的官僚机构残余不构成前进的障碍，使共产党人有着前所未有的机会去创造自己崭新的政治机构。但是，这并没有解决尚未解决的官僚主义问题。传统的官僚思维和行为模式(即使不是这类官僚机构)的顽固存在，尤其是革命胜利后特殊的社会条件，以及中国共产党本身的列宁主义组织结构，都是导致官僚主义迅速发展的动因。虽然中国共产党没有背上旧官僚机构的包袱，但他们很快就会背上本身产生的官僚机构的重荷。

领土统一：一项仍未完成的任务

1949年10月，人民共和国正式成立时，尚有大片国土还没有在新政权控制之下。在蒋介石逃到台湾前的数月，国民党的军事力量已经土崩瓦解，但中国南部、西部和西北的偏远地区，仍为国民党军队残余部队，或在内战时与国民党连手的地方军阀占据。因此，新国家的首要任务就是在军事上控制这些地区。

人民解放军以迅雷不及掩耳之势向南方推进，只遇到了零星抵抗。当时这被称为“脚的战役”，与其说这是严肃的军事斗争，不如说是国民党军队逃跑的速度能否比解放军进军的速度更快的问题。10月12日，国民党军队放弃了国民党政权在大陆的最后一个都会广州市，次日，解放军进驻。随后两个月，南方各省均为解放军占领。11月中旬，贵州省落入解放军之手。12月初，第四野战军占领了广西省，国民党桂系一些军队逃到了海南岛，1950年4月，解放军攻占了海南岛。西南边陲的云南省主席于1949年12月向共产党投诚，但产生了一个尴尬的国际副产品：残余的国民党军队逃到了缅甸的掸族地区，在其后的20年里，他们依靠非法的鸦片贸易和台湾空投的美国物资维持生计。

在中国西部和西北的军事行动更困难，时间也拖得更长。1949年12月底，解放军控制了四川全境，但国民党在新疆的抵抗一直持续到1950年3月，这个日子标志着国民党在大陆有组织的军事抵抗的终结。中国重新恢复对西藏的控制，与其说是个军事问题(弱小的藏军在1950年10月就被击溃)，不如说是一个文化和政治问题。在长达一千多年的时间里，政治上不明确与文化上的敌意，是中国与西藏关系的主要特征。十八世纪时，清王朝收并了西藏。随着清王朝于十九世纪末在帝国主义的侵略下开始解体以及英军通过印度的入侵，西藏开始脱离中国的控制。1911年，清王朝被推翻后，西藏正式独立。虽然英国对西藏模糊的宗主国关系，及与西藏与新独立的印度接壤部分的利益关系，使西藏的政治问题更形复杂，但二十世纪所有的中国人，无论其是否共产党人，都认为西藏是当代中华民族国家的一部分。虽然人民共和国的领导人出于民族主义和战略地位的原因，决心恢复中国对西藏的主权，但他们处理涉及的文化和政治问题十分慎重。经过与印度和西藏领导人的谈判，达成了1951年的协议，协议承认中国对西藏的主权，赋予西藏高度的文化和社会政治自主权。同年秋，人民解放军进驻拉萨；但1959年的西藏暴乱表明，问题并没有得到解决。

最大的忧虑来自被国民党占据的台湾，这不仅意味着领土统一的任务尚未完成，还意味着内战尚未结束。中共显然准备于1950年夏天进攻台湾，但这一计划因杜鲁门总统(Harry S. Truman)于6月27日派遣美国海军第七舰队进驻台湾海峡，使其“中立化”而未能实施。美军干预的借口是朝鲜战争爆发。但这仅仅是个借口而已，因为直到麦克阿瑟将军(Douglas MacArthur)发出发时的“进军鸭绿江”命令，从而直接威胁中国边境之前，中国人并没有卷入朝鲜战争，何况，为什么台湾局势与朝鲜战争相关，也没有令人信服的解释。实际上，即使是在1953年朝鲜停战协议签字后，台湾海峡的所谓“中立化”依然如旧。美国军事力量对台湾事实上的保护，使国民党政权得以继续存在，并在各种国际组织中代表中国政府。从朝鲜到东南亚，美国建立了环中国的军事包围圈，台湾便是其中的一环。

中国与苏联接壤的漫长的北方边界，构成中国实现领土统一的又一障碍。除了老沙皇在十九世纪末从清王朝攫取的大片土地外(主要是东部沿海省份和西部的新疆地区)，由于二战中日本战败，俄国人趁机恢复了在满洲的支配地位。他们占领了旅顺港、大连和中国东部铁路，尽量把满洲的工业设施都拆走运回俄国。

人民共和国的诞生，标志着中国作为一个统一的现代民族国家的崛起，但民族主义要求的领土统一的任务尚未实现。美国的干涉阻碍了台湾与大陆的统一，俄国长期的扩张政策使中国无法收回北部失去的领土，这两种局势都潜伏着危机。

镇压与恐怖

新中国政权的力量最终建立在军队和警察等暴力机器的基础之上，所有国家都是通过暴力机器来控制社会。如果不是人们喋喋不休，说通过思想教育和“道德感化”进行统治，本是毛的国家的独具特征，其实没有必要重复这种老生常谈。就宣传这种当代流行神话而言，许多外国观察家，特别是那些热衷于在儒家的过去和共产党的现实间寻找历史共同点的外国观察家，比中国共产党人还起劲。在汉学研究中，承认儒家思想对传统中国的合理性——即帝王和官吏通过“道德楷模”统治国家的神话，但据此便把毛泽东当成一个旧式君主，按照某种永久的“天命”以道德示范为基础进行统治，以复兴“天朝”，则未免只是一厢情愿了*。

* 作者原文用"mandate"及"Middle Kingdom"。这里驳斥不少西方汉学者比喻共产党夺到政权，尤如中国历史中的改朝换代，也就是说毛泽东承受了“天命”，以“天朝”心态自居，垂治万邦。

至于毛泽东本人，从来没有宣传过这种废话。他在1949年写道：“我们现在的任务是要强化人民的国家机器。”他根据马克思主义的观点而不是儒家学说去界定了新政权的本质，军队、警察、法庭等项国家机器，是阶级压迫阶级的工具。对于敌对的阶级，它是压迫的工具，它是暴力，并不是什么“仁爱”。[9]新中国的生存当然是依他说的暴力工具，最重要的是军队和警察力量。新中国的领导人充分利用了国家这些常规工具来实现自己的目的。

诚然，毛泽东提倡使用“民主的即说服教育的方法，而不是强迫的方法”对人民施“仁政”，以区别于“对反动阶级实行专政”。虽然反动阶级的个别成员有可能通过教育“改造”洗心革面，但如毛所说，作为阶级的地主和官僚资本家，将被“最后消灭”。[10]但在毛所说的“说服”——包括教育的方法、心理的方法以及“思想改造”运动——背后始终矗立着“强迫”的常规机构，即所有国家最终都依靠的有组织的暴力机构，这些机构毕竟不是摆设而已。

除了解放军外，新统治者还拥有在革命战争年代建立起来的强大的秘密警察组织。军队所有的单位都设有一个“公安部门”。因为直到1954年，中国在本质上处于军事管制之下。这些机构在社会中行使着警察的职能，其成员监督着城乡地方警察部门履行职责。此外，党内还有一个由康生领导的秘密警察机构(党内另有一个处理纪律问题的监察委员会)。由于党组织已遍及正式的国家机构、群众组织和大型工矿企业，显然党的警察机构也同样强而有力地控制着普通民众。1949年，随着政府的成立，还设立了一个国家秘密警察组织，称为“公安部队”，隶属于由罗瑞卿领导(1949-1958年)的中央政府公安部，这支部队很快发展成渗透到国家机关最基层的内部安全机构。公安部队除独立行使警察职能外，还监督和控制着所有的地方警察机构。在城市中，每个居民委员会(平均由一百户左右居民组成)都设有治安组，每个乡级政府也都设有类似机构。

要详细说明上述各种机构的政治作用是不可能的。秘密警察的活动(中国与其他国家一样)毕竟是“秘密”。在当代中国，党、军队和国家政权机构的功能重重交叉，各自拥有自己的警察组织，在对国内社会进行控制的层层机构中，他们的活动重合在一起，使情况更形复杂。虽然中国的秘密警察不像苏联的那样拥有巨大的政治权力，但它依然是令人生畏的政治控制武器，也是国家机器的重要组成部分，正如毛泽东形容为“一种镇压工具”。

从1949年到1953年，新国家的镇压功能的表现特别明显。这几年既取得巨大的社会与经济成就，也常有严厉的政治镇压，是一个政治恐怖的时期。激进的社会政治变革总是伴随着恐怖的统治，因为在旧政权下居于经济和政治支配地位的阶级和集团不愿意放弃特权，而胜利的革命者又一定要捍卫自己的胜利成果。成功的革命总是会遭到反革命的反扑，而反革命活动又迫使新统治者动用自己拥有的一切暴力手段，以保卫新政权。

相对来说，中国的反革命活动不算猖獗。早在1949年以前，旧制度就已基本解体或遭摧毁。买办资产阶级和地主阶级势力相对弱小，在政治上又缺乏凝聚力。这些阶级中许多有钱的或有机会外逃的成员，都逃到了香港、台湾，或到了更安全的美国。许多留在大陆的成员虽然敌视或害怕共产党(各有充分的理由)，但却没有能使他们集结起来的政治旗帜。受到共产党蔑视、国民党镇压的所谓民主的“第三种力量”，早已被证明不过是少数持不同政见的知识分子的政治幻想的产物，其领导人多数流亡在外。国民党军事上的失败和长期以来政治上的腐败，使那些曾经支持、并尚且愿意支持国民党的人，也丧失了对国民党的信心和希望。就连国民党政权的财政支柱，一度极有势力的宋、孔家族，也逃出了大陆，还抛弃了台湾的国民党，携带着旧政权的大批财产隐退到纽约和新泽西；其他政党和组织也早已退出历史舞台。从1949年底到1950年上半年，共产党人几乎没有理由担心反革命的反抗活动。

共产党最关注的是统治大陆的内部问题。建立全国的行政管理机构，及恢复崩渍的经济，都是非常棘手的工作，需要强制性的政治手段。但是，相对来说，国内有组织的政治反抗是微不足道的；在建国起初的几个月里，新中国的领导人的确不必为此担心。

1950年6月下旬爆发的朝鲜战争是一个外部的、对中国来说完全是偶然的事件，但却诱发了反革命的幽灵，威胁新共和国的生存，继而启引一个国内政治恐怖时期。我们这里无意讨论战争爆发的原因，它至今还是一团迷雾，但我们注意到，中国起初决无意卷入这场战争。[11]当时，中国领导人正致力于从内部巩固新国家，开始进行大规模的军队复员转业工作，此时的主力部队都部署在南部沿海一带，准备进攻台湾，土地改革运动又刚刚开始，在这种情况下，中国领导人当然不可能欢迎一场可能在边界地区产生严重国际后果的战争。直到11月美军节节推进，威胁到中国东北边界时，中国军队才跨过鸭绿江，使麦克阿瑟将军率领的美军遭受美国军事史上最大的失败。

这场实际上是中美之间的战争，中国宣称中国军队仅仅是帮助兄弟的社会主义国家的“志愿军”，美国则声称美国军队是应联合国的“要求”而行动的，双方的说法都不真实。在两年半内，中美双方的军队主要是沿“三八”线一带进行血腥的磨擦战。“三八”线既是战争爆发的地方，也是战争结束的地方。虽然中国从苏联获得了大量军事装备(但比中国预期的要少，而且不能及时到位)，但战争给刚刚开始从侵略和内战的废墟上恢复的脆弱经济造成了沉重的负担。中国军队的伤亡人数也是惊人的，牺牲者包括毛泽东的儿子毛岸英。

尽管战争给中国在物质和人员上造成了巨大的损失，但在政治上却产生了意想不到的收获。外国势力又一次的侵略威胁，巩固了群众对政府的爱国支持。“抗美援朝”运动成功激发起人们的爱国主义热情，更重要的是战争初期中国军队的胜利。在一个多世纪里，中国多次受到西方列强的凌辱，但是现在，中国军队第一次打败了一支西方军队，然后，在一场大规模的常规战争中，又与世界上最强大的军队打成了平手。这场战争也许比中国历史上任何事件都更有力激发起中国人民的民族自豪感和自信心，即使许多反共的中国人也有同感。长期以来受到耻笑和嘲讽的中国士兵，在战斗中洗刷了自己，也使全世界记住了这一教训。正如1905年日本出人意料地战胜了俄国，标志着日本作为一个重要力量现身在世界舞台(并激发了整个亚洲的民族主义感情)，中国的军事胜利也震惊了西方的军事界，庄严地宣布了新中国是世界舞台上一个不可轻视的国家，它证实了毛泽东在1949年所自豪地宣称的：“我们的民族再也不是一个被人侮辱的民族了，我们已经站起来了……不允许任何帝国主义者再来侵略我们的国土。”[12]

然而，这是回顾历史后的看法。当时，即1950年底到1951年，中国与美国的冲突产生的影响是不同的：中国领导人当时顾不上为新中国最终在世界上“站起来”而自豪，他们更担心的是新生共和国的生存问题，这种担心不无根据。这场中美冲突不仅可能导致美国直接入侵中国，爆发一场全面战争(美国许多军事和政治领导人都鼓吹这种做法)，它还诱发了国内的反革命幽灵。朝鲜战争爆发时，美国已建立了对台湾的军事保护，不但延长了残存的国民党政权的寿命，还把中国国内的政治冲突与爆炸性的国际政治冲突捆在了一起。中国共产党人面临的非常现实的危险，正是致命的内战与外敌入侵的结合，曾扼杀过多次革命。这两股“复辟”势力的合并曾扭曲了法国大革命，镇压了巴黎公社，几乎摧毁了俄国布尔什维克政权。外部与内部反革命力量的结合的漫长历史，深深地铭刻在马克思主义的历史记忆之中。中国领导人在当时清楚地意识到这种现实的危险，也同样肯定不会忘记这些前车之鉴。如果说内部的反革命力量相对弱小，那么外部入侵的威胁却是非常严重的。在人民共和国成立不到一年的短短时间里，一场由世界上最强大的国家支持的新内战的可能性迫在眉睫。

在美国有影响的“中国院外集团”的帮助与鼓励下，台湾国民党政权恢复了元气，想把这种可能性变为反革命现实。国民党的政治特务通过香港潜入大陆，国民党军队则跨过“中立化”的台湾海峡，在大陆沿海地区进行突袭活动。在美国，催促杜鲁门政府把朝鲜战火直接引向中国和“放生”蒋介石的喧嚣声不绝于耳。

对革命存亡的外部威胁，使新国家最初采取的温和政策和实践变为愈演愈烈的镇压政策，并最终在1951年几乎遍及全国的恐怖统治。1951年2月21日，毛批准颁布了《中华人民共和国惩治反革命条例》，正式公开使用恐怖手段。不用说，惩治反革命分子并无什么新奇之处，无论是在1949年前还是其后，在共产党控制的地区，国民党特务、支持者和同情者一直受到镇压。在朝鲜战争期间，对实际与潜在的政治敌对势力的镇压也不断升级。但二月条例却有所不同，它不仅更广泛地界定了什么是反革命活动，扩大了政治镇压的范围，而且通过政治运动的方式反对所有形式的不同政见者，从而在全社会制造了恐怖气氛。在其后的几个月，除了秘密警察的镇压活动日益加强外，各大城市都举行了一系列群众大会，对那些被指控为反革命中坚分子的人公开宣判处以死刑，对次要的反革命分子，则由警察逮捕后移交国家司法机关进行审判。报纸每天都刊载长长的死囚名单，显著地报道他们令人发指的政治罪行及惩治方式。如果说这场运动的目的是制造公开的恐惧和恐怖气氛，及清除国家潜在的反对者，那么这场运动是十分成功的。

人民共和国从未公布过这场恐怖运动的牺牲者的全部数字(假如有准确的记录)，外部观察家估计的数字，又因观察家自身不同的政治倾向而极不相同。然而，这些不完全的官方报道也足以说明，死亡者的数量是巨大的；例如，单单广东一省，当地官方报道说，从1950年10月到1951年8月，十个月中就有2.8万人被判处死刑。[13]周恩来在1957年的一次讲话中提及，在1952年由政府正式审理的反革命案件中(未提及具体数字)，有16.8%的人被判处死刑，42.3%的人被判处“劳动改造”，32%的人处于“监督”之下，8.9%的人属于“重新教育”的范围。[14]按照官方公布数字，1951年上半年受理了80万件反革命案，那么仅在六个月时间里就有13.5万人被官方处死。毫无疑问，实际数字要大得多。考虑到持续的时间较长，再加上很多人未经正式司法程序就被处死，不少相对比较客观的观察家估计，在人民共和国成立的前三年里，约有二百万人被处死。在数据不充分的情况下，这大概是人们能够估计到的比较接近实际的数字了。这个数字也包括了在1950-1952年土改运动中，以及在公审时，长期受压迫的农民半自发地要求立即处死的人数。在这三年中，还有二百多万人被关进监狱或遣送到劳改营。

无论实际死亡的人数是多少，如果按人口比例来说，在法国革命和俄国革命后继之而来的恐怖统治下，处死的人可能更多，但这并不能减轻问题的严重性。同样，也不能因为在1949年前的中国每年就有千百万人死于饥饿和营养不良，或回忆起在1920年代和1930年代初期蒋介石的白色恐怖下，被官方处死和被野蛮屠杀的人不计其数(这些都没有统计数字，也没有人进行过统计)，就认为在镇压中死亡的人数无足轻重。

这种令人不寒而栗的对比，不是要为革命进行辩解，仅仅是为了对事物保持一定程度的历史感，使人们不至轻易地表示道义上的自豪或义愤。在大多数革命形势下，人们并不能在恐怖与非恐怖之间自行选择，而只能在革命的恐怖和反革命的恐怖之间自行选择。由于在过去的几十年时间里，中国饱受反革命恐怖之苦，所以，现在也不要轻易对革命恐怖进行道义上的谴责。正如巴林顿•摩尔(Barrington Moore)指出的，“革命暴力是人们为与受压迫的过去决裂、建设一个较少压迫的未来的努力的一部分”，这是一种历史现象。[15]但是，在革命的承诺与革命者的实际行动间的差距如此之大，同样也是一种历史现象，所以不能单凭对未来的许诺，而理所当然地证明革命暴力的合理性。就中国的情况而言，在试图评价对革命的社会成就和付出的人的代价之前，需要作更多的分析。

如果说在新中国成立初期的政治史中有什么令人惊奇之处，那就是公开的政治恐怖时期的相对短暂和新国家制度的迅速巩固。随着国内实际的或可能的反对力量受到镇压，以及到1951年朝鲜战争处于相持阶段，美军入侵的可能性减小，运用恐怖作为政治控制手段的势头也减弱了。到1951年底，虽然在一些完成土改任务尚需一年时间的农村地区仍实行恐怖手段，但国家开始回复到较为“正常”的行政控制和官僚统治的方式。不过，回到“正常”只意味着公开的政治恐怖时期的结束，并不标志着持续的政治压制时代的终止。在人民共和国成立三年后，强大国家的目标已经实现。毫无疑问，1951年的恐怖统治和朝鲜战争的经验，赋予新制度一种更严厉、更专制的特点，而情况本来可能不会是这样。但是，如果能从这些政治事件中得出什么明确的结论的话，那就是毛泽东曾说过的一个简明道理——国家是镇压和强制的工具。中国这些年的历史和其后的历史，充分证明了恩格斯提出的、列宁曾多次说过的，马克思主义命题的真理性：“只要国家还存在，就没有自由。”

注释

[1] 转引自多伊奇尔(Isaac Deutscher)，《历史的讽刺》(Ironies of History, London: Oxford University Press, 1966)，页173。

[2] 毛泽东，《论人民民主专政》，《毛泽东选集》合订本，页1369。

[3] 前揭书，页1368。

[4] 前揭书，页1364。

[5] 前揭书，页1364。

[6] 根据官方数字，1957年共有1272万名党员，其中工人党员人数为174万名，农民党员人数为850万名，知识分子党员188万名，其他60万名。参见舒尔曼(Franz Schurmann)，《共产党中国的意识形态和组织》(Ideology and Organization in Communist China, Berkeley: University of California Press)，页132。

[7] 出席会议的662名代表中，只有16人是中共党员。

[8] 《马克思恩格斯选集》，第2卷(人民出版社，1972年)，页372。

[9] 《毛泽东选集》合订本，页1365。

[10] 前揭书，页1366。

[11] 关于朝鲜战争爆发的原因，有这样一些解释：北朝鲜独自作出的决定；苏联鼓励和操纵北朝鲜发动战争；加上美国的教唆，南朝鲜李承晚集团挑起战争。几乎没有外交史家再相信曾一度盛传战争是由中国预设的。实际上，最近有证据表明，虽然苏联人知道战争正在酝酿之中，但他们没有通知北京这一情况。有关中国的作用，参见惠廷(Allen Whiting)，《中国跨过鸭绿江：参加朝鲜战争的决定》(China Crosses the Yalu: The Decision to Enter the Korean War, New York: Macmillan, 1960)。关于朝鲜战争的复杂原因，参见卡明斯(Bruce Cumings)的出色著作，《朝鲜战争的起源》(The Origins of the Korean War, 2 vols.; Princeton: Princeton University Press, 1981, 1990)。

[12] 毛泽东，《中国人民站起来了》(1949年9月21日)。

[13] 引自傅高义(Ezra Vogel)，《共产党统治下的广东》(Canton under Communism, Cambridge, Mass.: Harvard University Press, 1969)，页64。

[14] 周恩来，《关于政府工作的报告》，第一届全国人民代表大会第四次会议。

[15] 摩尔(Barrington Moore)，《民主与专政的社会起源》(Social Origins of Dictatorship and Democracy, Boston: Beacon Press, 1966)，页506。


第六章 城市：国家资本主义的兴衰

“统治一个处于革命余波后的国家是极端困难的。政治才能是一种稀有商品”[1]——这一公理适用于大多数革命胜利后的局面，但套在1949年后的中国却显得勉强。在共产党人取得胜利后的三年时间，他们对中国的统治比历史上任何时期都好，他们也不乏政治和行政管理人才。正是中国革命的独特性质，而不是什么特别的统治天才，造就了革命胜利后的这种特殊局面。中国共产党人的取胜方式不同于以往传统的起义模式，即革命者突然上升到了陌生的统治者的地位。中国共产党的胜利是经过了二十多年的武装斗争才获得的，在斗争中，他们既是革命者也是统治者，按照自己的组织方式来治理相当的土地和人口。

但是，他们的经验只限于农村。城市落入共产党手中的速度之快，甚至超出了共产党人自己的预期。在城市，政治和行政管理人才确实是非常稀有的产品；这一问题并非完全出乎意料。早在1939年，毛泽东就指出：“夺取作为敌人主要根据地的城市，没有充分的城市工作，就不能达此目的。”[2]当共产党军队实际占领城市后，毛泽东便宣布“党的工作重心由乡村转移到了城市”及“我们必须用极大的努力去学会管理城市和建设城市”。[3]这是一项艰巨的任务。虽然中国共产党的领导人最初都是出身于城市的知识分子，但在长期革命考验中幸存下来的大多数领导人，二十多年来都生活和战斗在偏远的农村地区。对军队中农民出身的干部来说，城市则完全是陌生和怪异的地方。正如一位当时生活在北京的美国学者观察到的：“一些共产党人从来没有到过大城市，他们甚至不知道怎么关电灯。”[4]此外，陌生还伴随着不信任感。集合农村的革命力量以包围和攻占不革命的城市，这种革命战略滋生了强烈的反城市情绪。在1949年以前，革命者把城市看成是保守主义的阵地、国民党的堡垒、帝国主义势力的中心，也是产生社会不平等、思想堕落和道德腐败的温床。1949年，他们既是解放者，也是进入城市的占领者。对那些没有为革命胜利作出贡献的城市居民来说，同情与强烈的怀疑感交织在一起。长期的革命经验使革命者把革命的农村与保守的城市截然区分开来，这种二分法在毛主义的思想里根深蒂固。新统治者处理人民共和国历史上其中一个最棘手的问题(即城乡关系问题)，这种革命的残余观念起了重要作用。1949年，中国虽然基本上是个农业国，但有6,000万以上人住在人口在10万以上的城市里，城市人口增长迅速。1949年，上海有六百万左右居民。北京、天津各有200万以上居民。广州人口超过了100万。在国民党统治的最后岁月里，城市生活十分悲惨，一片混乱：大量的失业与半失业人口涌现，地方管理机构腐败无能，庞大的黑社会、帮派和秘密团伙对肆无忌惮地欺侮民众，吸毒现象普遍，妓女众多，人民没有起码的卫生条件和市政设施等等，这些因素提高了共产党治理陌生城市的难度。除了这些长期存在(并不断恶化)的问题外，战争和垂死政权的残暴统治摧毁了城市的经济生活，使问题更加尖鋭。严重的粮食短缺导致营养不良、饥荒、暴乱和抢劫，在长期充斥着犯罪问题的城市引发了各种新的犯罪浪潮。由于没有原料，工人亦因营养不良而无法工作，工厂和车间不得不关闭；战时和战后的通货膨胀达到天文数字。国民党在统治城市的最后六个月里，生活费用平均每星期上涨25%；例如，在共产党接管北京的前一年，北京面粉价格上涨了4500倍。[5]货币变得一钱不值。南京政府颁布的各种“货币改革”不过是生产了大量毫无价值的废纸片，经济生活基本上倒退回以物易物的原始境地。在中国最主要的工业城市沈阳市，这种情况十分典型：

已有50万人离开了这个城市，他们或是去了解放区，或是到北方避难。工业生产已基本停顿。基本原因是由于围困造成的粮食短缺。一个工人每月配给的粮食只够维持十天。许多人不得不吃过去用作家畜饲料或肥料的豆饼充饥。可能是由于缺乏维生素，最终使成年人患上夜盲症，孩子永久失明，有时甚至导致眼球破裂。缺乏食物引起煤炭生产下降，进而导致供电中断，又反过来引起煤矿大量出水。生产似乎已完全瘫痪。即将到来的冬天肯定会是饿殍遍野。[6]

在上海，黄包车夫因营养不良，虚弱得拉不动车上的客人。许多城市都有濒临饿死的人无人照看、最后暴尸街头的报道。

这就是国民党的最后遗产：一贫如洗的城市。共产党统治者缺乏管理城市的准备，但现在，他们要管理的城市却是一片废墟。共产党既缺乏有组织的城市群众的支持，又缺乏经济上的物质支持。除了原始的农业经济负担外，又增加了新的意料之外的负担：现代经济成份的崩溃。人民共和国的历史，就是从这种赤贫的条件下开始的。

共产党在城市里拥有一种政治资本：对国民党的普遍仇恨。悲惨的经济状况导致政治上的不满，垂死的政权行为腐败，借助于恐怖手段以维持政治统治，任意捕杀，镇压自由主义的知识分子，以及对二战后初期成立的、反共但却是独立的工会运动的镇压等等，进一步加剧了这种不满。绝大多数城市居民不了解共产党人，恰如农民革命者不了解城市居民一样；但是，仅凭共产党的胜利会带来和平与秩序这一点，他们就衷心欢迎农村盖过城市。

虽然各种文献都反映了城市居民对旧政权的普遍愤恨，但这种情緖很少表现为公开的或有组织的政治行动，也缺乏用以客观估量人们对新政权的感情的可靠数据。人们对新政权的感情取决于他们所属的地位和社会阶级，发自北京的报道说：“人们夹道欢迎共产党人的到来。走到街上，就能感受到一种新的宽慰感和轻松感，尽管这很难用准确的语言来描述。”[7]有人形容说，广州市民以“谨慎而不是欢欣”的情绪等待着解放军进城，“他们的主要感情是城市和平移手的轻松感”。[8]

在城市地区，中学和大学的学生是共产党最热情和最积极的支持者，尽管真正的理想主义总是与机会主义和伪善混杂在一起。大多数政治上独立的知识分子看来都愿意在新政权下工作。1948年9月，在人民解放军进入北京前的四个月，一位自由主义的教授评论说：

中国多数知识分子都不愿意卷入政治。但是，他们一方面听到政府反复宣称要给中国带来一个民主和廉洁的政府，另一方面又看到这些诺言在实际生活中反复受到嘲弄。事实上，政府的情况不但没有改进，反而每况愈下，越来越糟。所以，时至今日，很少有人认为人民对政府的改革还抱有什么希望……最初，我们大多数人都支持国民政府，尽管它有许多错误，但寄望它会改革……我们彻底失去了对现存政府的信心，希望它袴台的越快越好。既然中国共产党是唯一能进行这种变革的力量，两害相权取其轻，我们愿意支持共产党。当然，我们希望走中间道路，但这是不可能的。[9]

许多有钱的资产阶级成员已随着国民党一起逃走。但是，大多数被共产党归类为“民族资产阶级”的人留了下来，这些人形形色色，有商家、小店主、小工厂主、小作坊主、企业或商业机构里的管理人员等等。腐败官僚机构的非法掠夺和内战的动荡局面，已使他们几乎破产，没有什么可以再失掉的了。他们本来不会对一个把社会主义和共产主义作为奋斗目标的政府抱什么热情，但他们寄望新统治者能够兑现诺言：限制而不是消灭资本主义。毫无疑问，他们对新政权的态度十分暧昧，恰如共产党以暧昧和怀疑的方式看待他们一样。至于工人阶级和城市贫民——受压迫的流氓无产者，包括人力车夫、当苦力的临时工、乞丐和小偷——对共产党的政治态度和感情，更难以准确地描述。他们构成了大多数的城市人口，但却是最少发言权。他们是城市居民中在新政权下获益最多的人，又是最少被人了解的人。他们当中大批人参加了1949年庆祝胜利的集会，参加了其后几年城市里的各种群众游行和集会，但他们庆贺的是跟自己没多大关系的革命的胜利，对此，他们的感情肯定是复杂的；人们只能根据不完全的资料推断，1949年，城市工人是怀着希望和热情迎接共产党的胜利。工人阶级的成员是长期遭受极端的社会经济压迫的受害者，在旧政权的最后几年，他们处于失业和半饥饿的状态，因此，即使他们对执政党竟然宣称是工人阶级的政党，感到不可思议，他们也还是真诚地迎接新政权的胜利。

城市居民眼看主要由农民组成的军队占领城市，心情虽然十分复杂，但单凭对旧政权的憎恨，就足以使他们中的绝大多数人欢迎新制度。他们的希望和担忧交织在一起，正如共产党不熟悉城市一样，城市居民也不了解共产党。但是，他们愿意与国家的新统治者合作，以结束声名狼藉的国民党政权留给城市的混乱局面。彼此的怀疑和不信任依然存在，最重要的是通过双方合作，落实和平的社会秩序、充足的粮食供应、恢复崩溃的经济和推行根本的社会变革等，这些都是共同的愿望。城市居民参与恢复城市社会和经济生活，他们普遍而真诚的愿望，多少弥补了共产党缺乏有组织的政治支持的缺憾。

新政权首要的任务是建立公共秩序和恢复城市的市政服务，城市的情况跟农村的情况形成鲜明的对照：共产党在农村有一套组织形式和熟悉情况的干部队伍，但在城市，他们不得不依赖旧政权留下的官僚机构；尽管大多数国民党高官都与国民党军队一同逃离，但官僚机构中的许多低级职员依然留在市政管理部门，在更低的层次上，地方警察机构的情况也是这样。为了恢复秩序，新政权保留了原来的民事警察机构，留用其中许多成员。多年后，党的干部取代大部份旧官员，许多干部是从城市青年中新吸收的。

城市行政管理和警察机构的形式结构与国民党统治时期没有太大的差别，但这些机构现在是由北京中央政府和军队的公安部门控制。虽然旧的城市行政管理部门的组织形式还保留着，许多旧官员和职员仍被留用，但关键职位都由共产党员担任，以确保地方官僚机关向新的国家政府及其政策负责。各式各样在表面上自治、实际上与政府机关密切相关的城市群众组织相继建立，目的也是进一步加强中央的控制。这类全国性的组织有全国总工会、全国妇联、全国学联和各种职业协会，它们把城市社会中的主要阶级和团体组织在一起，这些组织是在原来存在的组织基础上建立的，在本质上是中央政府机关的延伸，由控制着国家政府的同一个党控制。各种协会则控制着城市的大部分人口，是中央制约当地行政管理机构和工矿企业地方主义的重要砝码。

1952年开始建立的“城市居民委员会”(一般由100-500户人家组成)，是对城市居民进行组织控制的又一个层次。居委会有许多令人迷惑不解的职能，除了向所属居民宣传和普及政府的政策和计划外，居委会还向政府反映居民的看法和意见；在处理家庭和邻里纠纷时，它又起着准司法机关的作用；就控制和告发犯罪行为和政治不同见解而言，它又行使着警察的职能；居委会还要承担市政服务工作，比如公共卫生和消防；它还具有社会福利功能，如提供社会救济予困难家庭，组织居民进行文化和娱乐活动。虽然居委会提供福利及其他积极的服务，是必要和值得肯定的，但它在本质上是实行控制的强制性工具。正如弗朗斯•舒尔曼(Franz Schurmann)评论：“居委会的一个基本任务是监视它管辖范围内的居民的活动，定期向派出所汇报，这在一定程度上还是来自人们所知道的保甲制的办法。”[10]与1949年前的保甲制情况相似，居委会的准警察和准司法功能干涉了人们的私生活，引起人们普遍的不满。然而，虽然共产党依靠的是旧的官僚机构形式及许多旧官员，但他们迅速而稳固地在城市建立了自己的政治权力。执政的革命者决不会被旧官僚的残部所推翻，共产党不过是利用他们而已。

虽然共产党的政治权力是稳固的，但它在最初几年要实现的目标与“社会主义”或“共产主义”没有太大关系。他们推行的城市政策和实施方案，是任何强而有力的国家政府在这种环境下都要做的；实际上，这也是旧的国民党政权打算做的事。任何一个新的中国政府都面临的任务是：建立社会秩序、进行人口登记、收缴私藏武器、控制通货膨胀、建立穏定的货币体系、恢复工业生产和商业活动、恢复市政服务功能、改善卫生设施及加强中央对地方城市行政机构的控制；并不是只有共产党政府才要解决城市中长期存在的社会顽疾，如普遍的吸毒现象、妓女和庞大的黑社会、秘密社团与黑帮的犯罪活动及由此而来的腐败行为。

鸦片问题是反映旧政权的无能和新政权的成功的一个典型的例子。自十八世纪下半叶以来，毒品问题就一直折磨中国社会，1839年鸦片战争后，毒品在中国迅速蔓延。国民党政权上台时，毒品交易主要由犯罪组织经营。国民党的反鸦片法和反鸦片运动劳而无功，一方面是由于政权的无能，另一方面还有政治和经济利益方面的原因。国民党发现，在毒品交易中谋取暴利的黑社会和帮伙在政治是可以利用的，腐败的官僚机构和警察部门则因有利可图而保护毒品交易。然而，在中国历届政府统治下持续和发展了近两个世纪的毒品问题，新政府在两年内就彻底解决了。共产党将不同的方法结合起来使用，对毒品的主要供货商和交易者采取严厉的制裁手段(包括死刑)，赦免小毒品商，对吸毒者实施戒毒方案，开展全国性的大规模教育运动，召开“禁烟”大会，通过宣传十九世纪帝国主义侵略的根源唤起人们的爱国主义热情等。到1952年，鸦片已不再是一个主要的社会问题，在中国已很难找到吸食鸦片的人了。共产党还通过镇压、改造、发动群众和教育等方法，同样有效地解决了城市其他的普遍问题。广州是旧中国犯罪问题最严重的城市之一。傅高义(Ezra Vogel)在总结了共产党统治首三年取得的成果时说：“最终扫除了妓女、吸食鸦片者、赌博和酗酒。一个世纪来第一次公共道德恢复过来，人们不再担心抢劫，也不再害怕夜间在街上行走。帮助与严格监督双管齐下，没有改变人的本性，但却遏制有组织的犯罪活动。”[11]

正如城市的社会改造，实现了中国长期以来屡受挫折的振兴意愿，驱逐外国人出境，也满足了长达一个世纪的反对外来侵略的民族感情。驱逐外国人的行动，并非像当时西方媒体描述和谴责的那样，是“共产党暴政”的结果，而是一个深得人心的中国民族主义行动，标志着帝国主义统治中国的时代的结束。虽然在驱逐过程中发生了一些群众排外的偶然暴力事件，但整个过程还是比较有秩序的。开始是要求外国人向新政权进行登记，限制和监督他们的活动和旅行。外资企业受到控制，最后被没收和国有化。1950年下半年，在朝鲜战争紧张局势的影响下，中国政府要求所有西方人都离开中国。当时大多数西方人已离开中国，还有少数外国商人、传教士和教师留在中国；翌年，随着一系列群众反帝集会进行，他们被强令匆匆离境。虽然当时正是恐怖时期，朝鲜战争又激起人们强烈的民族主义感情，但大多数外国人还是和平离境的。所有外国资产都被冻结，外国企业被没收。中国的基督教徒被迫中止了与外国教堂的联系。在被驱逐的外国人中，有不少人对新政权怀有好感，希望能继续留在中国工作。全面的反帝运动使与西方国家的外交关系和贸易关系基本中止。但是，当时国内的政治和心理需要远远压倒了这些考虑。正如一位非共产党的开明知识分子向一位美国朋友解释这种局面时说：“共产党的反帝运动是过去一个世纪中国饱受欺凌和压迫的结果。共产党要向人民表明，人民才是自己家园的主人，决不允许任何外国人奴役。”[12]这里面不涉及具体的政治和经济利益或类似的问题，毋宁是对一个世纪饱受侮辱的心理补偿。驱逐外国人，是中国将来在平等条件下与西方国家打交道必要的心理前提。自从1842年以来，中国的政治家和历届政府，以及传统的和现代的民族主义者，都曾立誓要摆脱外国的枷锁，但只有人民共和国，才是现代中国历史上第一个显示出自己有这种能力的政府。

最初几年的城市经济

人民共和国的经济政策从来都不纯粹是“民族主义”的，但在最初几年里，他们实行的经济政策，与毛提出的革命尚处在“民族的”或“资产阶级民主革命”阶段的思想是基本吻合的。1949-1952年在农村进行的土地改革，促使大量小资产阶级的个体经营农户出现，而没有造就社会主义经济。城市出现了独一无二的结合社会主义与资本主义形式的“混和经济”。“官僚资产阶级”(在政治上与国民党结盟或在经济上与外国利益息息相关的人士)拥有的工业、商业等企业和银行被国家直接无偿没收，成为国家所拥有。到了1949年，官僚阶级的大多数成员已逃离中国。新中国通过国有化，从一开始就已掌握了国民经济的命脉。如果简单地(有可能是简单化地)把社会主义定义为国有制，那么城市经济的主要部分从一开始就是“社会主义”。然而，经济的主要成分还是资本主义性质的。在最初几年里，新政权基本没有触动一百多万小业主和手工劳动者，除此之外，还有原则上是按政治态度标准确定的“民族资产阶级”，依然被允许继续拥有私营的工商企业，按照形式上是资本主义的方式进行经营，实际上，政府鼓励他们扩大经营，建立新企业。到1953年，私人工业企业数量从12.3万个增加到15万个，在私人企业里就业的工人数量从164.4万增加到223.1万人。私企产值占中国工业的37%。[13]

不过，私人经济的活动受到严格的限制，产品价格、工资水平和劳动条件都是由国家决定的。在私人工厂中，由共产党领导的工会和工人组织，负责执行国家的政策和规定，对企业的管理起监督作用。更重要的是，私人工厂在生产产品的过程中，依靠国家分配原料，并通过国家的渠道销售产品，私人商业企业在批发和零售业务上都依赖国家的商业组织进行。简言之，这不是自由经济，而是国家资本主义形式的经济。人民共和国的“民族资产阶级”比旧的遭受批判的“官僚资产阶级”更加依靠国家官僚机构。两者的差别本质上是政治上的差别，人民共和国一个追求新目标的新国家，但这毕竟还是资本主义的。资本所有者从他们生产和销售的商品中获利，虽然利润受到控制，但赚的钱足以使“民族”资本家享受舒适的资产阶级生活方式。

复兴“国家资本义”并不完全是出于纯粹意识形态的原因。共产党不是纯粹要兑现“新民主主义”的诺言，也不是拘泥于马克思主义提出的“资产阶级民主革命”阶段先于社会主义革命阶段的历史观点；原因要实际得多——要重建崩溃的经济，为未来的经济发展奠定坚实基础，最有利的方式是重建既存的经济，然后在此基础上发展。如果马上宣布没收资本主义企业并将之国有化，将导致组织上的混乱。更重要的是，资本主义的复兴，要运用唯有资产阶级才具备的管理技能和技术知识。通过结合经济需要和政治要求，新政府获得了留在大陆的资产阶级成员和技术专家的支持，使移居海外的许多人得到鼓舞，返回祖国，投身于国民经济的重建工作。

1952-1953年间，“国家资本主义”发展到高峰，此后，随着私人工商企业变成完全国有化，或较典型的“公私合营企业”发展起来，“国家资本主义”迅速走向衰落。在公私合营企业中，国家利用政府投资的形式，控制并最终完全掌握了企业的利益，原来的私有者一般继续留在企业从事管理工作，领取政府根据他们占有的股份给予的5%的定息。事实上，如果不看名义的话，企业已为国家所有和国家管理。到1956年，城市经济中的私有成分已不复存在。任何有一定规模的工商企业都已被有效地收归国有了。保留下来的小部分私有成分只限于手工劳动者、工匠和小商小贩。“国家资本主义”只作为一种残余存在，民族资产阶级只得到国家根据原属他们的工商企业中的“资本投资”而确定的红利，按季度领取微不足道的金额，或是获派不可兑付的债券的利息，聊作补偿。虽然他们在城市享受较高的生活水平，但他们已是一个正在消亡的阶级，他们的债券也不能由后代继承。然而，即便国家资本主义在人民共和国历史上只有过短暂的兴旺，它却实现了既定的经济作用。1952年，城市工业和商业都呈现出一派繁荣的景象。

在国家的重建进程中，共产党寻求具备专业技能的城市精英与之合作：自由主义知识分子，技术人才、旧政权留下来的官员和管理者，以及民族资产阶级。一旦实现了政治和经济上的稳定，共产党很快就不再依靠这些被认为是城市居民中最不可靠的人。从1953年下半年开始，共产党进行了三次压制性的政治运动，包括主要针对知识分子的思想改造运动、反对官僚腐败和浪费的“三反”运动，及主要是反对资产阶级的“五反”运动。这些与先前进行的镇压反革命运动不同，后者旨在从总体上根除社会上的政治反对者，而这些运动都是针对城市中特定精英集团的。与当时正在进行的土地改革运动不同，后者是要摧毁对新社会毫无用处的农村地主阶级。城市运动的目的只是为了进一步在政治上牢牢地控制这些社会集团，而不是摧毁它们。在保留他们的一技之长为社会服务的同时，使他们政治化。他们与地主和反革命分子不同，在政治化后依然属于“人民”的行列。

1951年秋季，毛泽东宣布：“各种知识分子的思想改造，是我国在各方面彻底实现民主改革和逐步实行工业化的重要条件之一。”[14]开始了革命胜利后第一次思想改造运动。这样，思想改造运动便与资产阶级民主革命阶段的任务，及为未来朝社会主义而转变，创造经济前提三者结合一起。运动开始是学习毛的著作，重点是学习毛泽东《在延安文艺座谈会上的讲话》，他在这篇讲话中规定了知识分子的社会责任和政治责任。所有主要的城市都开展了这场运动，使用的是人们熟悉的毛主义方式——群众大会、批评和自我批评的小型“斗争会”、公开批判，思想上被定为有罪的人的书面或口头“坦白”等等，并要求知识分子抛弃个人主义倾向和“自由主义”的资产阶级思想，接受禁欲的毛主义价值观和“为人民服务”的集体主义精神。运动一般是从大学的知识分子开始，然后扩大到中小学教师、学生以及作家和艺术家。虽然很少有公开的强制(尽管有一些知识分子被送到农村去“通过劳动接受再教育”)，但知识分子承受的社会和心理的压力却非常大。改造成功的模糊标准完全依循“思想改造者”的主观判断，就是观乎一个人通过“坦白”或自我批评去承认自己过去的错误，进而接受新社会思想的态度是否“真诚”。知识分子是否真正实现了毛主义要求的灵魂深处的根本转变，还有待商榷，但思想改造的外部效果是明显的。运动结束于1952年，党更牢固地控制了教育界，取消了知识分子在人民共和国成立最初两年谨慎地享有的一点言论自由。四年以后的“双百运动”时期将表明，此次压制是如何在知识分子心中引起深深的不满。

“反贪污、反浪费、反官僚主义”的三反运动始于1952年初，与思想改造运动基本上同步进行。三反运动的目的是撤换政治上不可靠的政府官员和党的干部，纠正新国家的管理机构在职能方面的一些具体问题。这场运动的特点是组织大规模的群众集会，批判腐败的或暴虐的干部，这是典型的毛主义的政治手段，后来成为所有运动的特征。虽然还远远谈不上群众对官僚机构的控制，但无论在精神上还是方法上，都是一种与斯大林主义完全不同的实践。

三反运动的重点是反官僚主义，特别是反那些留在城市管理部门而可有可无的旧国民党官员、在内战后期吸收入党但已被证明不胜任革命胜利后的管理工作的新党员，以及受城市资产阶级影响而腐化堕落的老干部。最后一点是典型的毛主义的观点，即城市生活滋养了官僚主义的习气，腐蚀了革命价值观。不过，运动到最后并没有形成对官僚机构的大规模整治，只有不到5%的政府干部正式受到惩罚，一些人被关进监狱，但多数人只是简单地被撤职或降级。[15]

五反运动(反对行贿、反对偷税漏税、反对盗窃国家财产、反对偷工减料和反对盗窃经济情报)是一场范围更广、意义更重大的运动。总的来说，运动是直接反对城市经济中的腐败行为，重点是反对资产阶级。从1952年到1953年初，共有45万个企业受到国家当局的正式调查。虽然一些资本家因不法经济活动入狱，但主要的惩罚措施是罚款。通过追缴拖欠的税款，课以重金和其他经济上的强制手段，进一步剥夺了资产阶级剩余的财产，大多数企业和工厂不得不成为公私合营企业，这实际上是实现国有化的一条快捷方式。1951-1952年的运动巩固了共产党在城市的统治，标志着“新民主主义”时代的结束。1953年初，中国城市的市政管理机构、经济和教育部门牢固地控制在党和党领导的中央国家政权手中。新政权是集权和压制的，但在现代中国历史上，城市第一次得到了真正有效的治理。

*　　　 *　　　 *

1949年，共产党曾宣布他们的目标是“三年恢复，十年发展”；1952年底，随着城市复兴、农村土地改革(下一章将探讨这个问题)完成，新统治者实现了他们前半部份的诺言。政府的注意力转向了“十年发展”，即在一个仍然贫穷落后的国家实现工业化的任务。但是，工业化却导致了一些意想不到的、毛泽东亦不愿看到的社会、政治和思想后果。城市工业的发展导致新社会的城市与农村之间的关系更加尖鋭，无论是在为共和国的诞生而奋斗的革命年代，还是在人民共和国的历史上，城乡关系都是共产党必须解决的主要问题。日益加剧的城乡对抗也许是现代工业化的内在本质；但在中国而言，由于革命源自农村并带有农民革命的特点，以及城郷在经济和政治权力上极端不平衡，城乡关系的矛盾变得更为突出。在城市，共产党成功地恢复了国民经济，建立了对城市地区实行有效控制的强力国家机构，但共产党与人数日益增多的城市工人阶级，两者的社会政治联系依然十分脆弱。尽管在建国初期，共产党曾努力巩固和扩大在无产阶级中的影响，但直到1953年，在中国共产党的600万党员中，工人或工人阶级出身的党比例却不超过10%。在其后几年里，这个比例基本没有什么变化。另一方面，1950-1952年的土地改革进一步加强了共产党在农民中原有的雄厚政治根基。党的绝大多数党员都是农民，从这个意义上说，共产党还是一个“农民党”；然而，党的这种政治根基是建立在生产率低下的农业经济和个体农民所有制基础上的。这样，在脆弱的小农经济基础上，党与城市工人阶级的关系还不明确，人民共和国开始了自己工业化进程。

不过，虽然中国共产党的基础依然是农民，但党的高层机关现在则以城市为基础，党的多数领导人很快也城市化了。尽管根据安东尼奥•葛兰西(Antonio Gramsci)提出的理论[16]来判断，他们还不能算是工人阶级中的“有机”知识分子，但他们确实把自己的命运、中国的前途与城市工业的发展联结在一起了，也就是说，至少与中国无产阶级的发展联结一起。但党的另一些领导人——可以把他们视为是农民中的“有机”知识分子——却很难接受城市生活以及城市领导乡村这样一种前景，其中最重要的人当然是毛泽东。1949年，他宣布中国开始进入“城市领导乡村”时期的同时，也警告说，对先前获胜的革命者而言，城市化可能腐蚀他们的意志和思想，这便存在危险。就是说，城市生活产生的“贪图享乐不愿再过艰苦生活”的作风，有可能取代“艰苦奋斗”的农村作风。[17]他的警告被证明是有预见性的。在迅速发展的城市工业化的影响下，城乡之间业已存在的差距更加扩大。这种差距也反映在中国共产党身上，从注重城市的领导人与注重农村的领导人之间出现分歧，到把社会主义的前途寄托在现代城市工业的发展上，已可见一斑，以至党依然把自己作为农民的代表，更看重农村的社会主义变革之间的两种观点的差距。

注释

[1] 邓恩(John Dunn)，《现代革命》(Modern Revolution, London: Cambridge University Press, 1972)，页17。

[2] 毛泽东，《中国革命与中国共产党》，《毛泽东选集》合订本，页599。

[3] 毛泽东，《在中国共产党七届二中全会上的报告》，前揭书，页1317。

[4] 卜德(Derk Bodde)，《北京日记》(Peking Diary, New York: Henry Schuman, 1950)，页72。该书对国民党统治末期和共产党统治初期的城市作了十分具体和生动的描写。

[5] 前揭书，页100。

[6] 前揭书，页33。

[7] 前揭书，页99。卜德注意到，参加解放军欢乐游行的平民，“多数人的喜悦显然不是由衷的……另一方面，街道两边的旁观者的表情，像多数中国人一样，十分平淡。不过总的来说，他们喜欢这种场面，权力的显示给他们留下了深刻的印象”，页104。

[8] 傅高义：《共产党统治下的广东》，页45-46。

[9] 卜德，《北京日记》，页23-24。

[10] 舒尔曼，《共产党中国的意识形态和组织》，页376。保甲是国家进行社会政治控制的一种传统体系。从理论上说，它是由百户人家组成，每个成员都要为其他成员的行动和表现负责。

[11] 傅高义，《共产党统治下的广东》，页67。

[12] 卜德，《北京日记》，页158。

[13] 数字引自理查曼(Barry M. Richman)，《共产党中国的工业社会》(Industrial Society in Communist China, New York: Random House, 1969)，页899。

[14] 《人民日报》，1951年10月24日。

[15] 舒尔曼，《共产党中国的意识形态和组织》，页318。

[16] 有关葛兰西(Antonio Gramsci)“有机”知识分子的理论，以及他关于城市知识分子与农村知识分子的区分，参见他的论文《知识分子》("The Intellectuals")，载于葛兰西，《狱中札记选》(Selections from the Prison Notebooks, New York: International Publishers, 1971)，页5—23。

[17] 《毛泽东选集》合订本，页1328-1329。


第七章 土地改革：农村的资产阶级革命

1952年，在人民共和国成立三年之后，作为一个阶级的地主绅已不复存在。曾统治中国社会达两千多年的地主阶级的覆灭，标志着一场重大的社会革命已经完成，但这还不是社会主义革命。虽然消灭地主阶级的进程是在共产党的政治领导下进行的，但地主阶级的灭亡，无论是从社会意义还是从经济意义上来衡量，都是一个典型的资产阶级革命行动。正如十八世纪的法国大革命摧毁了拥有土地的贵族的权力，并清除了阻碍资产阶级所有制成长的封建制度一样，中国共产党在农村的革命，通过没收地主的财产，重新把土地分配给农民，创造了一个由从事小资本主义生产(petty capitalistic production)的个体农民所有者(individual peasant proprietors)组成的庞大阶级。

地主和前资本主义的农村社会经济关系一直维持到二十世纪中叶，反映了现代中国历史中资产阶级革命运动的失败。共产党承担了这一项历史任务，目标是消灭私有制的共产党，却要在农村创造促进资本主义所有制繁荣发展的条件。当然，这种历史矛盾并非没有历史先例。在俄国，类似的资产阶级革命的失败，迫使布尔什维克领导了一场农村的资产阶级革命，其结果是，在苏维埃历史的最初十年，资本主义农民的人数不断增加。然而，无论是在中国还是俄国，农村的资本主义经济存在的时间都很短。允许农村资产阶级革命发生的政治权力，同时也被证明是摧毁资产阶级所有制的工具。

这里，我们看到了马克思主义的一个历史讽刺。在俄国和中国，资产阶级革命运动的失败反而为社会主义提供了政治上的有利条件。假若资产阶级革命发生得再早一些，即发生在马克思主义革命者夺取政权的政治条件成熟以前，那么这两个国家的农民很可能成为坚决维护自己的资产、反对革命的政治保守力量。西欧多数国家、尤其是法国的情况就是如此。在1789年法国大革命期间的农民激进主义之后，是长达一个多世纪的政治保守主义。马克思常对这种现象作出评论，在一篇总结性的评论文章中，他挖苦地说道：“波拿巴(Bonapartes)*王朝是农民的王朝。”[1]但是，在农村革命发生得较晚、并与社会主义革命互相关联或社会主义革命涉及的地方，情况就不同了。在俄国，新的个体农户没有时间强化自身，成长为一个足以与斯大林的集体化恐怖互相抗衡的阶级。在中国，政治条件更有利。与布尔什维克不同，中国共产党是在广大农民支持的基础上取得政权的，在农村有雄厚的组织根基。农民对集体化的反抗微不足道，而对激进的社会变革却给予了巨大的支持。中国农业的社会化以一种完全不同于苏联的方式进行，两者产生的社会和政治结果也截然不同。

* 指路易•波拿巴(Louis Bonaparte)，拿破仑(Napolean Bonaparte)的侄子。他于1851年12月2日摧毁国会成立独裁政体。一年后改称拿破仑三世。马克思撰写《路易•波拿巴的雾月十八》(The Eighteenth Brumaire of Louis Bonaparte),即法国革命日志的1799年11月9日，当时拿破仑推动政变而成为独裁者。——编者按

土地改革：1950-1952年

1949年人民共和国正式成立时，中国农村已有五分之一的乡村完成了土地改革。共产党决心把解放区的土地改革迅速推进到刚刚解放的其他各地农村。进行土改的决心不仅出于农村消灭封建社会经济关系的意识形态上的要求(即完成“新民主主义”的一个重要承诺)，还包含着各种重要的政治和经济考虑。其中一个原因是，要维护新政权的群众支持基础，就需要进行土地改革。“耕者有其田”是共产党向占中国农村5亿人口70%的贫农许下的诺言，贫农是共产党最大的支持者。还有另外两个原因决定了普遍进行土地改革的必要性：第一，土改会消灭地主阶级(从而也消除了潜在的反革命威胁)，建立共产党在乡村的政治权力，进而有助于建立一个牢牢管理和控制着农村的集权化国家。第二，土改出于新社会经济发展的需要；共产党期望通过土改，至少能够在传统耕作技术的条件下，提高农业产量；为农业技术革命奠定政治基础，而农业技术革命又是现代工业发展的希望所在；为未来农村向社会主义的转变奠定基础。

共产党决心完成农村的社会革命，但他们也决意避免在内战末期北方一些省在进行土地改革时出现过的暴力事件。1949春季，随着军事上的胜利，农村的工作重心也由在政治上发动农民去建立国家的新秩序，变为稳定农村经济。党的领导人号召结束乡村的革命恐怖，努力控制自发的农民激进势力。对已从革命者变成统治者的共产党来说，激进势力在政治和经济上都是破坏性的。1950年初，许多被指责为“极左分裂者”和“滥杀无辜”的年轻村干部被开除出党。与此同时，在重新制定国家指导方针的过程中，土地改革的进度放慢或停止了，在华南和华中的新解放区里，当地干部的行为也受到约束。

从1949年末到1950年初，党内对如何遏制土地改革初期的暴力行为和混乱局面进行了激烈的争论。争论围绕着两个问题展开：其一，坚决消灭作为一个社会阶级的地主豪绅；其二，在保持农业生产稳定的前提下坚决完成土地改革；这两个问题并不矛盾。地主阶级传统上是一个寄生阶级，它靠收取自己拥有的土地的租金取得财富，但对农业生产几乎没有任何贡献。除了社会和政治方面的考虑外，人类学家费孝通还指出了这样一个简单的经济事实：“地主离开了佃户就无法从土地上得到收益，但是没有地主的帮助，佃户也能耕作土地。”[2]地主阶级与城市资产阶级不同的是，后者具备新政权需要和利用的经济和技术才能，而地主阶级对社会毫无用处，是一个经济上没有价值、社会和政治上又令人生厌的阶级。

1950年6月14日，刘少奇在中国人民政治协商会议上的报告中，概括了共产党关于土地改革问题的观点，两星期后政府颁布的《中华人民共和国土地改革法》中正式采纳了这些观点。虽然在18年后，刘少奇的这次讲话被当成他“走资本主义道路”的证据，但没有理由认为毛泽东当时不同意报告中的稳健观点，即“有步骤地有分别地消灭封建剥削制度，发展农业生产”。[3]在社会革命的转变时期，保持农业生产稳定发展的需要，对新国家的政治和经济生存至关重要，这是所有共产党领导人(包括毛泽东在内)都一致同意的。实际上，在刘少奇做这一报告的一星期前，他在党的七届三中全会上的报告已为将要实行的稳健的土地政策定了调。他说：“保存富农经济，有利于早日恢复农业生产”，这是出自发展经济的需要。[4]刘少奇提出的土地改革运动要遵循的“总路线”，即“依靠贫农、雇农，团结中农，中立富农”，是毛泽东在1949年前后一直提倡和实行的基本原则。它的实际社会经济含义是，保护在经济上有效率的富农和中农，使他们不会受到要求马上实行彻底社会平等的激进平均主义的伤害。

在土地改革法中涉及如何对待占农民人口30%的、没有被划为贫农和雇农的这部分农民的条款中，以及1950年夏季政府颁布的法令中，都体现了保持农业生产稳定的精神。地主(占农村人口的4%左右，拥有30%的可耕地)的土地和财产都被政府无偿没收，分配给无土地农民或贫农。对公有土地，如乡村祠堂、寺院、教堂、学校等(通常也是由地主家庭间接控制)，也采取了这样的政策。但对被剥夺了财产的地主，也同样分给他们一份与贫农相等的土地，“使地主也能依靠自己的劳动维持生活，并在劳动中改造自己”。经过五年自食其力的劳动，在政治上老老实实，“地主分子”的帽子也可以摘掉。更重要的是，有关条款禁止没收“地主兼营的工商业及其直接用于经营工商业的土地和财产”。这一条款与1949年毛泽东提出的“中国必须利用一切于国计民生有利不是有害的城乡资本主义因素”的政策是一致的。通过这一条款，城镇中从事工商业的地主家庭成员可以被划为“民族资产阶级”成员。这样，在消灭地主阶级传统上的寄生一面的同时，也保留了他们有利于经济发展的一面，虽然后者也存在着劳动剥削。

更能显示共产党将迫切的经济问题置于社会问题之上的，是对富农采取的比较宽厚的政策。富农人口虽然只占农村人口的6%，但其农业产量几乎占了农业总产量的一半。土地改革法规定：“保护富农所有自耕和雇人耕种的土地及其他财产，不得侵犯。”此外，还允许富农继续出租土地给佃农，但“超过其自耕和雇人耕种的土地数量，应予以没收”。[5]这样，富农被允许从事两种传统形式上的剥削：能雇用农业劳动力，可以向佃户出租土地。

为了发展农业生产，共产党还不遗余力争取中农的政治合作。中农虽然只占农村人口的20%，但农民协会的领导有三分之一来自中农。土改法规定，不得没收中农的土地和财产。“富裕中农”这样一个新提法的出现，使他们有可能通过剥削，即雇用农业劳动力和出租部份土地，获得总收入的25%。[6]

虽然1950年的土地改革法保护了中农和多数富农的经济地位，那是一项比较稳健的政策，但它也同时规定了土地改革的主要社会目标，即消灭地主豪绅阶级。尽管如此，它并没有完全实现共产党关于“均分土地”和“耕者有其田”的保证，而在内战期间，农民正是在这两个口号的感召下集结在共产党的旗帜下的。

没有完全兑现诺言的原因，在于任何企图在农村实行绝对平均主义的做法，都会给农业经济造成巨大的混乱，如1947-1949年北方的土地改革中出现的那种情况。新土地纲领减弱了社会激进主义的势头，正是汲取了过去的教训，反映共产党对政治和经济稳定的关注，这也正是革命者在成为统治者后应予考虑的问题。在当时官方的文件和声明中，出于这些政治和经济方面考虑的内容比比皆是。摧毁作为一个社会阶级的地主阶级是一个良好和必要的目标，但不是目的本身。正如新土地法开宗明义地提出的，长远目标是“解放农村生产力，发展农业生产，为新中国的工业化开辟道路”。[7]也正如共产党领导人当时反复强调的，不管土地改革的结果如何平均，都不会解决农民的贫困问题：只有通过增加农业生产总量，发展现代工业和现代技术，才能从根本上解决贫困问题。无论如何，在共产党看来(不过当时农民的看法可能有所不同)，土地改革只是农村长远的社会革命和经济革命发展的第一步：是最终实现农业集体化和工业化进程的第一步。与此同时，保持农村地区的社会秩序和农业生产的稳定，最大限度地符合了国家的利益。相比而言，对富农和中农作出的暂时让步，只是为实现长期发展而作出的微不足道的让步。

1950年中旬，多数党的领导人认为，如何贯彻实施土地改革法的这些特殊条款，比这些条款本身更加重要。在中国北方早期进行的土地改革中，左右土改工作的基本是年轻激进的村干部和贫农中的激进势力。这次情况不同，土改工作是在上级的领导下进行，参加土改的干部必须遵守党中央和政府的指示。如果政治和经济的形势要求土改采取更加渐进的方式，那么这也是应该付出的代价。如刘少奇在1950年6月的报告中指出的：“如果在某些地区开始土地改革后，发生了某些偏差，并引起了某种混乱状态，而不能迅速纠正时，则应该停止这些地区的土地改革，到明年再去进行。”[8]

1950年夏季的土改运动并不像设想的那样有秩序地进行。乡村里的阶级斗争力量一旦被释放，就把官方的规定和政府的约束置诸脑后。农村中较有特权的阶级的反抗程度和贫农对土地的要求(以及惩罚从前压迫者的要求)程度都比北京领导人预期的要强烈得多。

1950年夏季，运动以非常平稳的方式开始，一系列工作都有条不紊地进行：培训进行土改的党的干部；组建和发展当地农民协会和议事机构；在华南、华中新解放区开展土地情况调查，在农民中划分阶级成分；开展教育运动；树立和推广“先进”的工作典型等等。由于各地的社会、经济情况都不相同，北京强调，各省当局要根据当地情况和需要来指导运动。诚然，土改运动开始时也存在着一些严重问题。南方的宗族势力(超越不同阶级的组合)比在北方要强大得多，而党组织又比在北方弱。在许多新解放区，地主的社会经济力量也比在北方各省强大。地主利用宗法联系尽可能地保护自己和自己的财产，免受即将来临的社会革命的侵犯。许多地主逃到城市，躲藏在亲戚家中，把自己的土地和财产“借给”本村中同族的贫苦成员。有时，地主干脆直接贿赂农民，让他们出面反对关乎传统的变革。此外，从北方派到南方和西部的土改干部，常与当地党的干部发生政治冲突。北方干部希望尽可能澈底和迅速地进行土改，南方干部则常受到宗族联系或个人私交的束缚。但是，总的来说，到了1950年底，运动进行得比较平缓，发生的暴力事件也不多。

土地改革通常是由农民协会和民兵组织发动进行。农会取代了农村中由富裕家庭的长者构成的传统组织体系。民兵组织取代了过去由地方上的军事“自卫队”构成的保甲体制，自卫队多是由当地的“恶霸”组成，就是武装的匪帮，通常受地主驱使，专门对农民进行敲诈勒索和恐吓。共产党军队一进入农村，便枪毙和关押了许多这样的恶霸。共产党在农村的政治权力通过农会和民兵组织建立起来后，运动就转向社会和经济目标。首先是地主发还农民的租金，然后，开始在农民中进行复杂的划分阶级成分、调查土地隶属情况的工作。由于郷村的阶级界限十分复杂，又常与宗族联系纠缠在一起，以及土地隶属情况有时并不明确，所以，一些问题难以定论，作出的决定也带有任意性。但从总体上看，虽然存在着政治判断的干预，但其结果与社会经济现实还是吻合的。社会学家杨庆堃(C.K. Yang)曾在国民党统治的最后一年和共产党统治的最初两年在广东进行过乡村研究，他报道说：“在土地改革的调查中确定的各阶级的总的比例，与我们知道的在共产党统治以前的乡村阶级构成比例，基本上是一致的。”[9]

阶级成分和土地隶属情况的确定，是没收和重新分配土地的前奏，它导致了一种十分反常的社会现象：村民都尽可能地叫穷，降低自己的社会地位。还在富裕农民中引起普遍的恐慌：

强烈的焦虑和紧张气氛笼罩着整个村庄，因为现在每个家庭都被指定了一种能产生社会、经济和政治后果的阶级身份。那些被划为地主成分的家庭等待着将要落下来的斧头。划成富农成分的家庭极度不安，他们知道，虽然现在的政策是“保存富农经济”，但自己的命运尚未确定……中农心中也惶恐不安……他们不知道自己的土地还能保留多久。此外，许多相对富裕的农民被当做富农看待，他们不知道是否有一天会把他们“提升”到富农的行列襄。[10]

阶级路线的划分宣告了公开阶级斗争在农村的开始。土地改革的目的不仅是要在经济上剥夺地主，而且在社会和政治方面，要使他们在农民心目中威风扫地，声名狼藉。通过发动村民开“斗争会”，共产党鼓励贫苦农民表达他们长期压抑的愤怒，公开批斗过去的压迫者。对视为斗争对象的地主来说，最好的结局是在群众面前“低头认罪”后，领到一小块自己耕作的土地，最糟的结局是在群众大会公审后立即遭枪毙。毫无疑问，在土地改革运动引发的农村社会的内在冲突中，本质上就潜伏着暴力和恐怖的可能性，但如果不是朝鲜战争的爆发，对地主采取的恐怖行动可能不会有如此大的规模。

朝鲜战争的爆发与土地改革法的颁布发生在同一个月，虽然中国军队直到年底才直接卷入战争，产生了中国与美国爆发全面战争的可能性，它对中国国内情况产生了严重的政治影响。许多地主感到共产党政权不会维持多久，国民党政权很快就会卷土重来，从而抗拒土改。对新政权来说，战争引起了对反革命担心，焦点是对地主的担心。在共产党要消灭的两个社会阶级中，官僚资产阶级已逃离大陆，基本不复存在。但是，地主阶级的大多数成员却依然留在大陆，或是在农村，或是躲进城里。1950年下半年，随着朝鲜战争的加剧和国内政治形势日益紧张，北京发出指示，要求采取更激进的农村政策，加繁农村的阶级斗争，全面加快土地改革运动步伐，以粉碎依然存在的地主阶级可能造成的威胁。政治因素的考虑压倒了经济需要，各个村庄越来越频繁地召开斗争会，对地主的公开审判也更加严酷。早些时候在北方土地革命中发生的恐怖主义，成为现在土地改革中的特征，但已不再是自发的了。土改运动仍然在中央的指挥和控制下开展，逐渐地与1951年秘密警察对反革命嫌疑犯采取的恐怖相结合。许多地主被判死刑或被送进劳改营。但被划为地主家庭的约二千万成员中，绝大多数人得到了一小块土地，开始了他们尚不习惯的种田人的生活，不过在社会上他们依然被称为“地主”。

到了1952年底，除了少数民族居住的地区外，土地改革运动基本上已经完成。土地改革运动的伟大历史成就恰恰就是1950年运动开始时宣布的目标，即消灭作为一个社会阶级的地主阶级，尽管在这一进程中使用了比最初预期中更多暴力和恐怖手段。事实证明，担心土改运动会破坏农业生产是没有根据的。在1950-1952年间，农业总产量以每年15%的速度递增，1952年增幅最高。[11]增长的主要原因是政治秩序的建立(以及贸易和交通运输的恢复)。虽说经历了十多年的外敌入侵和内战，但1952年的农业产量依然比战前最好的一年——1936年——还要高得多。1949年开始兴建新的灌溉和水利工程，逐渐扩大可耕土地的面积，组织消灭害虫活动，农药与化肥的使用量有了显著增长，这些足以弥补了土地改革运动带来的副作用。由于现在耕作的是自己的土地，农民的劳动积极性和劳动效率都比过去更高，并且开始采用了更好的耕作技术。

土地改革实现了中国农村的重大社会革命，但它并没有导致农业的经济革命。土改本身没有改变乡村的生产模式，技术的改进也是微不足道的。诚然，农民劳动果实的分配比过去平等，穿着长袍马褂修剪着指甲的“绅士”们再也不可能靠别人的劳动过活。农民对旧制度的恐惧已经消失，但是，普遍的贫穷情况依然如故。即使按照官方数字，1952年的农作物产量比战前最好的年份还要高9%，也很难跟得上人口增长的速度，更不要说还要为工业和农业的资本投入提供大量的剩余农产品。传统的农业技术和生产方式极大地限制了农业生产率的提高，何况农业生产还依赖于变幻莫测的天气。

土地改革的经济局限从一开始就被认识到了。刘少奇在运动开始前就提醒说：“土地改革的基本目的，不是单纯地为了救济穷苦农民……只有农业生产能够大大发展，新中国的工业化能够实现……农民的穷困问题才能最后解决。”[12]在现代经济革命实现以前，中国还得承受落后的重负，只不过现在是大家比较平均地承受这种重负。

然而，在没收和重新分配几乎占全国一半的可耕地的过程中，最直接受益的是贫农和无地农民。佃农和农业工人现在有了可供自己耕作的土地，而最穷的雇农还得到一份额外的、通常是最好的土地。尽管他们是新制度下社会和政治上的宠儿，但在农村，他们依然是相对最穷的，继续受着普遍贫困条件的折磨。土地改革是一场大规模的社会平等运动，但决不是一场平均主义的运动。农村人口中依然存在着突出的经济差别。贫农拥有的土地数量约为当地平均数的90%，中农占有的土地数量略高于乡一级的平均数，富农占有的土地数量则一般为平均数的两倍。此外，劳动剥削还没有完全废除，富农和一些中农仍然向佃农出租土地并雇用受薪的短工。

另一方面，土地改革带来的经济利益在一定程度上被它所产生的问题所抵消。土地的重新分配产生了大量分散的、经营规模更小的农户，强化了对提高生产率的传统制约。虽然废除了高利贷，但小农户缺乏足够的农业资金这个老问题更加严重了。拥有资金的富农和中农不愿意按照新国家规定的低利率出借资金，而国家只拥有非常有限的建立农村新的信用体系的手段。总税收额比旧政权时还要高，一般的估计是，土改后国家的税收约占农业总产量的30%左右，是1949年前的两倍，尽管现在主要是由较富裕的农民来承担高税收。大多数从前的佃农虽然从土地改革中受益，但普遍的情况是，土地的再分配没有提高他们的生产率和收入。在佃农数量比较多、佃农权益相对有保障的南方一些地区，土地改革的结果是出现了规模更小、效率更低的农户，他们的收入反而不如原来当佃农时的收入高。不过，总的来说，虽然存在着农民贫困这种普遍问题，但大多数农民的物质条件还是得到了改善。

在任何情况下，都不应以生活条件的直接改善来衡量土地改革的意义。从长远的观点来看，与消灭了最坏的剥削形式具有同等重要意义的，是土地改革为农村未来的经济发展和社会改造，奠定了社会和政治基础。由各村农民群众中的政治积极分子进行的自下而上的革命，为在乡村稳固地建立集权制的国家政权打下了坚实的基础。从贫下中农产生的年轻的政治积极分子组成了新的农村领导层，取代了地主阶级，与国家的政治机构建立了直接的联系。虽然国家的政权机构只设在乡一级，但中国共产党在农村的组织已将国家的权威向下延伸到了“自然村”。随着传统的地方观念和家族观念的崩渍，以及层层建立的中央国家政权机构，乡村的地方隔绝状态也被打破，农民成了国家政治中的一部分，并逐渐纳入国家市场经济中。

毫无疑问，随着国家政权延伸到村级，以及寄生的地主阶级的灭亡，其中最重要的结果是使政府能够大量调拨农业剩余产品。我们将看到，这是中国工业化的根本前提。

土地改革另一个引人注目的结果是农民政治意识的普遍提高。土改运动不是通过行政命令，而是通过发动阶级斗争的方式开展起来的。所有的村民都参加了阶级斗争，因为无人能避开阶级斗争产生的后果。群众斗争大会和公审大会，激发了农民潜在的能量和埋在心底的仇恨，从前受压迫的被动受害者，今天在大会上控诉、审判和惩罚过去的压迫者。如果说土地改革的目标是由上面决定的，那么土改的进程则是由下面的农民完成的。农民感到，正是他们自己改变了自己的生存条件，他们能够成为自己命运的主人。特别是对那些没有参加1949年以前革命斗争的农民来说，土地改革不啻为一种深刻的创伤性的心理体验，是一场赋予他们权力感、使他们对未来有了新的希望的深刻政治运动。

土地改革的完成导致了个体农民所有制的建立，它是中国革命进程中的资产阶级性质的反映。政府给新的土地所有者发了地契，他们现在可以合法地自由买卖和出租自己的土地。虽然政治权力掌握在致力于实现社会主义目标的共产党手中，但1953年农村的社会经济形势，还是有利于资产阶级所有制的发展，有利于农村资产阶级的成长。

共产党从来没有隐瞒他们的观点，即个体农民所有制只是农村社会经济发展的一个暂时阶段，是通向集体化道路的一个过渡阶段。在土地改革运动开始的前一年，毛泽东曾宣布，农业集体化只是一个时间的问题，但当时他认为这可能需要相当长的时间：

农民的经济是分散的，根据苏联的经验，需要很长的时间和细心的工作，才能做到农业社会化。没有农业社会化，就没有完全巩固的社会主义。农业社会化的步骤，必须和以国有企业为主体的强大的工业的发展相适应。[13]

在什么时间、如何实现农业生产的集体化，以及城市的工业化和农村的社会化之间的关系问题，是共和国今后十年所要解决的主要问题。

注释

[1] 马克思，《路易•波拿巴的雾月十八》，《马克思恩格斯选集》，第1卷，页692。

[2] 费孝通(Fei Hsiao-t'ung)，《中国的士绅阶级》(China's Gentry, Chicago: Chicago University Press, 1953)，页119。

[3] 刘少奇：《关于土地改革问题的报告》，《刘少奇选集》下卷(北京：人民出版社，1985年)，页43。

[4] 毛泽东，《为争取国家财政经济状况的基本好转而斗争》，1950年6月6日。

[5] 参见《中华人民共和国土地改革法》第六款。

[6] 前揭文。土地改革法规定只能获得总收入的15%，但1950年8月4日的政府法令增加到了25%。

[7] 前揭文。

[8] 刘少奇，《关于土地改革问题的报告》，页31。

[9] 杨庆堃(C.K. Yang)：《共产主义变革初期的中国农村》(A Chinese Village in Early Communist Transition, Cambridge, Mass.: MIT Press, 1959)，页 143。

[10] 前揭书，页143-144。

[11] 中华人民共和国国家统计局，《人民中国》(People's China)(北京，1956年7月16日)。

[12] 刘少奇，《关于土地改革问题的报告》，页34。

[13] 《毛泽东选集》合订本，页1366。


第八章 工业化引发的社会与政治后果

如果我们按照中国共产党过去的革命历史，来看它今天所谓保守的一面，我们就很难理解人民共和国的这段早期历史，也无从评论1949年的胜利者为决心实现马克思主义理论而提出的社会主义目标。无论毛主义的革命实践与马克思主义的教条有多大差别，在长期农村革命环境中成长起来的中国共产党领导人，从来没有放弃未来在中国实现社会主义的理想；这种理想正对胜利的革命者最初实行的政策起了至关重要的作用。在人民共和国的首三年里，共产党使中国社会结构发生了过去两千年从未有过的根本变革。到1952年底，共产党认为“资产阶级革命”阶段的任务(也许尚未成熟，我们或许可以这样说)已基本上完成，所以开始准备向革命进程的新阶段前进，即他们所说的“向社会主义过渡”。如果说共产党和国民党都主张在现代社会里实现中华民族的“繁荣富强”，那么，共产党与被其击败的前朝的区别在于，对共产党来说，繁荣富强不是最终目标，它只是实现马克思主义的社会主义目标的手段，至少1952年时的情况就是这样。

经济落后与社会主义

如果说，对马克思主义坚定信念激发了中国共产党为在中国实现社会主义而奋斗，那么，也恰恰是马克思主义教导说，在经济落后的环境里是不可能实现社会主义的。马克思主义的一个最根本的原则是，社会主义以资本主义为先决条件，只有在现代资本主义生产所创造的物质和社会成就的基础上，社会主义才有成为现实的历史可能性。对马克思(还有列宁)来说，资本主义的全面发展、现代工业组织、以现代技术为基础的分工的高度专业化、以及由此产生的社会劳动的协作化模式，都是社会主义的根本前提。只有这些进程才能创造出未来建立社会主义社会所必需的经济条件。此外，不能从历史决定论的立场退缩。针对有人鼓吹在资本主义完成它必然的历史任务以前就对社会进行社会主义改造的观点，以及希望避免资本主义工业化引起的邪恶的“空想社会主义”者，马克思曾回答说：“工业较发达的国家向工业较不发达的国家所显示的，只是后者未来的景象。”[1]毛泽东之前的马克思主义先哲们常常提醒人们，一场“不成熟”的——社会主义革命——在资本主义工业化充分发展前就企图废除私有制的革命——在历史上将是徒劳的，甚至可能是退步的。在经济不发达的条件下，社会主义只不过是马克思所说的“社会平等”的“原始”和“粗糙”形式，它为更极端的社会不平等和更有压迫性的政治专制开辟了道路。

中国共产党领导人并非不知道马克思主义规定的进行社会主义的物质前提。他们痛苦地认识到，前工业化时期的落后中国并不具备这些前提条件。但是，他们面临着严峻的历史两难境况：一方面，正是现代资本主义在中国的失败，使社会主义革命者最终夺取了政权；另一方面，也正是资本主义的失败使执政的革命者缺乏实现社会主义目标的手段。假如国民党的官僚资本主义能成功地建立现代工业经济，如日本或德国，那么在中国，通向革命的道路就关闭了，因为保守的现代化取得成功的地方是不会发生革命的，正如在工业化道路上作为“后来者”的那些国家里发生的情况一样。事实上，在保守政权下工业化的失败，创造了有利于在社会主义政党领导下进行革命的社会经济条件，但也留下了不利于实现社会主义的经济条件。所以，共产党既是中国现代资本主义不发达及经济落后遗产的受益者，也是其受害者。在掌握政权后，他们除了利用政权寻求一条通向社会主义的非资本主义道路外，别无选择。

中国人不是第一个面临这种两难选择。十九世纪俄国的民粹派把经济落后看作是俄国实行社会主义的优势，他们认为，正是相对缺乏资本主义发展这一点，使俄国在社会和道德方面具备成为社会主义先驱国家的特殊有利条件。俄国有可能“绕过”资本主义发展阶段，在前资本主义农村公社的基础上，直接进行社会主义革命。在新社会主义的体系框架中，通过采用西方先进国家的现代技术，俄国就能避免资本主义工业化的社会弊端和官僚社会的精神堕落。马克思没有轻易否定俄国民粹派的观点；马克思承认，当中可能存在着一些“落后的优势”，例如文化交流的作用，借鉴国外的情况和使用传统社会生活的公社制等，都有可能缩短现代经济的历史发展阶段。[2]但马克思最后的结论是，只有当在前资本主义的俄国进行的革命，与西欧工业化国家的无产阶级革命同时爆发的情况下，这些优势才能在向社会主义转变中发挥作用。[3]归根到底，社会主义的可能性存在于只有资本主义才能创造的物质和社会条件中，即以现代工业和现代无产阶级存在为前提。

马克思的结论成为列宁在1917年布尔什维克革命前所持的基本理论观点。不管列宁的革命战略观与原本的马克思主义有多大距离，他还是认为，俄国革命是一颗“火星”，它将点燃西欧长期延滞的社会主义革命。俄国革命没有被看作是通向社会主义的非资本主义道路，而是一场政治事件，它能否导向社会主义，取决于先进的工业化国家的无产阶级能否及时采取行动。但是，与马克思和民粹派不同的是，对列宁来说，绕过资本主义的可能性很快就变成一个具体的政治问题，而不仅是理论问题。当预期的西欧社会主义革命没有发生时，在一个经济落后政治封闭的国家里进行了反资本主义革命的布尔什维克革命，面临的问题是下一步应该怎么办。无论是马克思理论还是列宁理论都没有预料到这个问题。列宁虽然对在一个经济文化都十分落后的国家里建设社会主义在历史和道义上的合理性提出了质疑，但他解决问题的答案，与后来斯大林进行的“自上而下的革命”基本一致。简单地说，列宁的结论是，布尔什维克政治权力能否生存，取决于它能否运用这种权力去实现资产阶级革命，以及能否在社会主义政党的领导下，以最快的速度完成资本主义经济发展任务。这意味着首先要迅速实现城市工业化，而城市的工业化又要求有一个专制的国家机器，能够有效地控制农村，从农业生产中征收城市工业发展所必需的资本。列宁对迅速发展经济的关注(1918年中旬后他日益重视这个问题)，反映在他常常流露出来的“技术官僚倾向”(集中表现为：他关于“电气化加苏维埃等于社会主义”的著名公式；他提出的“向资本主义学习”的口号；他对“泰罗制”(Taylorism)工作效率和管理方式的推崇；强调重工业发展为主轴等；也表现在他对高度集权的政治与经济生活的无条件的」肯定。虽然在列宁主义中还看不到斯大林主义的残暴和非理性，但斯大林主义在强制的农业集体化基础上实现快速的城市工业化的战略，其理论和政策要点却来自列宁。列宁曾对民粹派的观点进行过无情的抨击，但他现在却不得不承担“通向社会主义的非资本主义道路”(或更准确地说，一条以社会主义为目的的道路)的先驱者的角色，这实在是一个历史的讽刺。列宁关于革命胜利后的指导理论，简单得令人难以置信：迅速的经济发展，社会主义国家政权的存在，以及关键生产资料的国有化，这二者的结合就能在一定程度上自动保证社会主义的实现。1952年，中国共产党毫无保留地接受了这种假设，这是他们全盘接受苏联的发展与组织方式的理论前提。

第一个五年计划：工业化与向社会主义过渡

与30年前俄国布尔什维克不同的是，经济发展不济给马克思主义理论所造成的困境，并没有为中国共产党带来什么麻烦。苏联的经验已经令人信服地证明，可以运用社会主义国家政权的力量在落后国家里实现工业化。不过，如果说中国人还能从俄国经验得到心理和精神上的安慰，他们面临的客观经济问题却没有这么简单。尽管中国经济已经恢复到1949年前的最高水平，但中国经济中的现代工业成分还不到沙皇俄国时的一半，而中国人口却是俄国的四倍。即使进行这样的比较，也不足以弄清中国的落后程度。中国的现代工业基础不但弱小，而且主要是由帝国主义建立的，所以，中国经济比俄国经济更依赖于外国经济。此外，中国的农业技术甚至比革命前的俄国还要原始。中国的文盲率比俄国更高，普遍的教育水平比俄国更低，特别是在现代科学技术方面，情况更是如此。

在中国政府宣布第一个五年计划的1952年，虽然被战争破坏的国民经济得到恢复，但工农业总产值勉强超过1930年代中期的水平。与俄国革命后的同期历史相比，在斯大林开始苏联第一个五年计划的1927年，俄国的人均工业产值比1952年的中国人均高出四倍之多。1952年，中国的人均农业产值仅是25年前苏联的20%。因此，中国从农村获取城市工业化需要的资金数额也要比俄国少得多。此外，中国现代的交通运输设施也比当时的俄国落后得多。

这样，在比俄国实行工业化进程时更不利的经济环境中，中国开始了发展现代工业的历程。如果说俄国缺乏马克思主义规定的实现社会主义的物质前提，那中国的情况就更糟。然而，正是缺乏实现社会主义的客观条件这一点，激发了中国共产党为创造这些条件而进行奋斗。如果说中国比俄国更落后，那么，正是意识到这种落后，促使中国共产党以更大的决心克服落后。正如中国的马克思主义革命者没有站在历史的进程之外，消极地等待资本主义为革命奠定物质和社会基础一样，执政的中国马克思主义者也没有依赖经济发展的“自然”过程产生社会主义或创造社会主义的物质前提。中国共产党不得不在此时此地，运用手中的政治权力和人力资源，对社会进行改造并创造社会主义的经济条件——两者必须同时进行。所以，在1953年1月开始实行第一个五年计划的同时，中国共产党宣布，资产阶级民主革命阶段已经结束，开始社会主义革命阶段。1953年10月，在中华人民共和国成立四周年之际，政府正式宣布了“社会主义过渡时期的总路线”。

虽然新民主主义理论在正式的毛主义理论中占有显著位置，而且也预示中国将有一个长期的资本主义(或至少是半资本主义)发展阶段，但中国革命历史中的资产阶级革命阶段，在仅仅发展了四年后就被突然中止了。无疑，匆忙宣布向“社会主义过渡”，在很大程度上是因为毛泽东长期以来对各种形式的资本主义持有民粹主义式的敌意，也与他在思想上不接受马克思主义认为的社会主义以资本主义为先决条件有关。

在中国共产党看来，在一个经济落后的国家里建设社会主义，是一个巨大的实践问题，而不是一个令人困惑的理论问题，其部份原因可能是他们没有背上理论包袱，诸如马克思主义正统理论中关于历史进程中的经济力量与政治力量之间的关系问题。但是，他们也不相信社会主义能够建立在贫穷的基础上。中国的马克思主义理论文章不断强调社会主义要求(即便不以此为必然前提)工业化这个命题，现在毛泽东比任何人都更强调这一点。他当时坚持说，“以国有企业为主体的强大的工业的发展”，是农业集体化的前提，而后者又是“全部的巩固的社会主义”的前提。[4]

1953年的时代主题是工业化，第一个五年计划在本质上是重工业发展计划。诚然，在开始实行五年计划的同时，共产党还宣布开始向社会主义过渡。但重点还是发展现代经济，而不是社会关系的转变。“社会主义”在当时意味着逐渐废除私有制，从1953年到1956年，城市经济中尚存的私有成分多数都实行了国有化。在农村，还仅限于把合作劳动形式逐步引进以个体农户所有制为基础的农村经济中。直到1955年下半年，随着农业集体化运动加快开展，农村的社会关系突然向社会主义方向转变。但是，至少在整个1955年，第一个五年计划的实质还是加紧实现城市工业化，为社会主义建立经济基础。中国工业化进程全盘采用了斯大林主义的方式、措施和理论框架。

现在看来，中国人这样毫无保留地接受苏联发展模式似乎不可思议。毕竟，毛泽东长期以来一直提醒套用外国方式解决中国问题的危险性，早在1940年他就写道：“形式主义地吸收外国的东西，在中国过去是吃过大亏的。”[5]中国革命本身，就是毛主义根据中国具体的历史环境的需要，灵活地运用西方理论和借鉴外国经验的历史明证。中国共产党正是通过自己的奋斗、通过形成自己的革命战略、通过拒绝俄国的指挥，才最终赢得政权。毛泽东在中国共产党党内地位的确立，也是没有听斯大林意见的结果。然而，虽然中国人不信任斯大林对中国革命的意见，却基本上毫无保留地接受了他关于革命后的发展战略。苏联为一个经济落后的国家如何在社会主义政党领导下实现工业化，提供了唯一的历史模式，当时的中国人对斯大林的经济发展模式能否实现预期的社会目标也没有任何怀疑。至于苏联是否一个社会主义国家的问题，从未引起疑问。虽然中国人除了苏联官方的教科书的内容外，对苏联知之甚少，但毛泽东在1940年就在文章里称俄国是一个“社会主义国家”，1949年又宣布，俄国是“一个伟大的光辉灿烂的社会主义国家”，[6]这已成为中国人的一种信念。毛泽东尽管一直对“形式主义地吸收外国的东西”提出批评，但他却引人注目地把苏联发展模式全盘运用于中国。即使当时有人对此持怀疑态度，他们没有、也不敢将自己的意见说出来。

中国所以倒向苏联，除了苏联是一个“社会主义国家”这个基本信念外，还有一些直接和实际的原因。中国领导人认为，俄国的经济技术援助对中国的工业化计划至关重要。中国几乎不可能从资本主义国家中得到任何援助，特别是在冷战年代。他们只能期待来自社会主义国家的援助。1950年2月，在毛首次(前后两次)访问莫斯科期间，两国签署了《中苏友好同盟互助条约》，随后俄国开始了对中国的经济援助。俄方在条约中同意向中国提供50套重要设施。在由俄国经济专家管理的工厂里，要求采用苏联的经济模式和管理组织形式。随着第一个五年计划的实行，俄国的援助，更重要的是俄国的技术和中央计划的经验，对当时的中国来说比过去任何时候都来得重要。1953年、1954年和1956年这几年，双方又签署了新的协议，以满足这些需要。虽然，后来的事实表明，苏联的援助比中国希望得要少得多，援助的政治条件又高于中国的预期，但在人民共和国早期的工业发展中，俄国的援助仍是一个具有重要意义的因素。

采用苏联的经济发展模式，也与中国对自身国家安全考虑密切相关。早在1949年中国革命胜利很久之前，毛就宣布，在国际事务中，中国将必然地“一边倒”。他在1940年提出这个问题时说：“如果没有联俄政策，不同社会主义国家联合，那就必然是联帝政策，必然同帝国主义国家联合。”[7]无论毛主义者在革命战争年代在政治上对俄国人多么不信任，但共产党中国倒向哪一边是毫无疑问的。美国人在内战期间支持蒋介石，特别是美国出兵朝鲜和台湾，都极大地增强了中国在一个充满敌意的国际环境中与苏联在政治上结盟的必要，政治上的联系又促使中国加大了仿效苏联经济发展模式的力度。

正是毛泽东本人率先号召走苏联道路，在人民共和国成立前夕，他说：“苏联共产党就是我们最好的先生，我们必须向他们学习。”[8]正如列宁曾提倡“向资本主义学习”一样，在人民共和国成立初期的流行口号是“向苏联学习”。毛主义者当时相信，他们仿效的是社会主义社会模式，学习的是现代经济发展所必需的技术，当时群众集会喊的口号是“让我们现代化、苏维埃化”。

1915-1919年的新文化运动时期正是毛的思想逐渐形成的时期，作为新文化运动的知识分子，他们相信，拯救中国的灵丹妙药就是向西方先进的资本主义国家学习“科学”与“民主”。现在，中国共产党人也以同样的虔诚和热情，期待俄国教给中国现代技术和现代社会主义。毛主义者对苏联模式的期望不久就将破灭，正如40年前青年毛泽东及他的知识分子导师对西方资产阶级模式的期待已经破灭一样。

第一个五年计划的经济结果(1953-1957)

正统的马克思主义认为，社会主义以工业化的高度发展为前提，在经济落后的国家里，有高度集中的强大社会主义国家机器的指引，就能够实现工业化。根据这样的思路，1953年1月，中国开始了第一个五年计划。按照列宁和斯大林的理论，社会关系向社会主义的转变，或毛主义所称的“无产阶级化”，在工业化后会自然而然地实现。中国领导人还接受了马克思主义以及西方的一般观点，即工业化要求城市化。人民共和国的历史在很大程度上是围绕着这些问题的争论展开的。但是在1953年，当中国开始追求“繁荣富强”和社会主义道路时，这些理论观点都是被作为前提而获普遍接受的。

第一个五年计划的详细内容直到1955年中旬才公布——自相矛盾的是，也正在这个时候，毛主义者对这些理论前提产生疑问，但它的总体大纲在1952年秋的党中央会议上就决定了。[9]中国的第一个五年计划几乎是苏联1928-1932年第一个五年计划的翻版，期望能在工业产量和就业方面获得与苏联相若的发展速度。[10]在期望工业化迅速发展的同时，中国领导人当时认为社会主义过渡是一个相当长的历史时期。毛预期需要三个五年计划的时间才能奠定社会主义社会必需的经济基础，然后在二十世纪的其余时间，“建设一个具有高度社会主义工业化的强大国家”。[11]

1952年，国家计划委员会成立，以决定生产目标和指针，以及如何实现这些目标和指针。以后几年，又陆续成立了各类更加专业化的中央经济部门，进行计划与控制的机构，作为对国家计划委员会的补充。比起苏联的第一个五年计划，中国的计划经济的重心主要放在重工业的发展上，如钢铁、机器制造、燃料、电力、冶金和基础化学工业等。国家对工业投资只有11.2%用于轻工业(消费产品)，88.8%用于发展重工业。[12]优先发展重工业有其合理性——1949年前，中国工业经济总体上十分落后，工业经济中的现代成分由帝国主义支配，又是以依赖于进口原料的加工业为主，使结构严重失衡。[13]因此，重工业基础的建立，是消费工业和农业技术现代化发展的前提，但国家对农业经济的投资量却是微不足道的。[14]

从1953年到1956年，剩余的城市私人企业已全部国有化，但农业的社会化被视为一个依赖于城市社会主义工业化的漫长过程。李富春说：“要使劳动农民和手工业者彻底摆脱个体的小生产的道路，而转向一条新的社会主义发展大道，这就必须经过相当长期的艰苦工作，通过一些必要的过渡形式，才能逐步地完成。”[15]

在致力于发展日本人在东北建立的重工业基地的同时，政府强调必须“积极地进行华北、西北、华中等地新的工业基地〔相对于上海、广州这样的通商口岸而言〕，并在西南开始部分的工业建设”。在五年时间里将建成的限额以上的694个工业建设项目中，有472个分布在内地。其目的是逐步改变旧中国遗留下来的经济布局不平衡的状况，使新建工业靠近原料生产地和消费、分配地区。[16]

俄国同意提供的156个大型工业项目被中国计划决策者看成“工业建设计划的中心”，是第一个五年计划的样板。[17]毛泽东和其他中国领导人热情洋溢地赞扬苏联的慷慨大方，一如他们后来切齿地谴责苏联的背信弃义。在当时，最典型的说法是“苏联兄弟般的援助”和“最伟大和最崇高的国际主义的表现”。[18]

实际上，苏联的财政援助十分有限，在第一个五年计划时期，只占中国经济发展总投资的3%。对于同意援建的156个工业项目，俄国人只提供了不超过三分之一的费用。[19]

比较起来，苏联的技术和中央计划经济的经验比其财政援助更有意义。俄国人为尽快安装样板工厂提供了必要的设备和管理需要的人员(包括培训中方人员)。此外，苏联还提供了建立各类其他工厂和建筑项目的详细设计图纸和技术信息。1950年代，苏联和东欧国家向中国派出了12,000名工程师和技术人员。六千多名中国学生在苏联的各所大学学习科学技术，七千多名中国工人在苏联的现代工厂里实习。这样，中国人就不必完全依靠自己薄弱的技术资源。不过，在第一个五年计划期间，“97%的基本建设投资是中国人民自己筹集的”。[20]

1952-1957年间，中国工业发展的增长速度超过了第一个五年计划中规定的、已经不算低的14.7%。[21]根据官方的统计数字，实际年增长率为18%，根据西方一些较为保守的估计，增长率在16%。[22]中国整个工业总产值几乎翻了一番多。主要工业部门的增长速度更高，例如，钢材产量从1952年的131万公吨增加到1957年的448万公吨，水泥产量从286万公吨增加到686万公吨，生铁产量从190万公吨增加到590万公吨，煤炭产量从6600万公吨增加到1.3亿公吨，发电量从每小时72.6亿千瓦增加到193.4亿千瓦。[23]此外，中国第一次生产了数量有限但意义重大的卡车、拖拉机、喷射式飞机和商船。总之，事实说明中国人是苏联模式的出色学生，中国在1952-1957年间的工业发展速度远比苏联在1928-1932年的第一个五年计划工业发展速度要快。[24]

与此同时，城市工业的就业人数也大量增加。1952年时有约六百万工人(包括建筑工人)，到1957年，产业工人阶级的人数达到1000万人。在五年时间里，中国的城市人口也从7000万人增加到约一亿人，在北方和西北地区新兴的工业化城市里，人口增长速度更快。1957年，人口超过100万的城市已有13个，而在1949年时只有五个。

第一个五年计划为中国提供了重要和稳定的现代工业基础，虽然与先进的工业国家相比还很弱小。但是，这种成功付出了社会代价与经济代价。绝大多数代价是中国农民承担的，城市的工业化主要是建筑在剥夺农村的基础之上。城市的工业化得到了迅速发展，而农业生产却停滞不前。根据官方很可能夸大了的数字，1952-1957年间，粮食产量以每年3.7%的速度增长。根据国外的估计，增长速度约为2.7%，勉强赶上2.2%的人口年增长率。[25]然而，城市工业化的资金主要来自农村，国家征收高农业税，农民被迫以国家规定的低价把大量的粮食出售给国家粮库。无论以什么标准衡量，1950年代的工业化都是杰出的经济成就，但与历史上所有的经济进步一样，它是建立在社会的某一部份对另一部份的剥夺基础之上。城市工业化没有解决长期存在的城市失业与半失业问题，来自贫困农村地区的数以百万农民自发涌入发展中的城市，使这个问题更加严重。

毛泽东和其他人一样积极地投入到迅速发展城市工业化的事业之中。但是，在这一工业化的进程中，还没有出现独特的“毛主义”发展模式。作为一种社会经济发展独特战略的“毛主义”还没有出现在历史舞台上——只是作为对苏联式工业化导致的社会和政治结果的反应，才有了毛主义的独特发展道路。

第一个五年计划的政治后果

采用苏联工业化模式必然要求采用苏联式的政治组织和国家管理形式。集中的经济计划要求国家和社会的官僚化和常规化。毛主义对管理简单化的偏好让位于复杂的日益专业化机构。革命政党的干部转变成管理者和官僚职员。工厂里的工人越来越受到工厂管理者的控制。“游击队”多面手的革命观念，为备受推崇的专业化和技术专家所取代。在新的等级制和新型的社会不平等面前，旧的平均主义观念彻底破碎。工业化要求严格的纪律、社会稳定和经济理性，这使坚信群众创造性的革命理念黯然失色。为了直接的经济发展目标，社会主义目标正被搁置并局部仪式化了。革命者成为官僚统治者的趋势开始于1949年，但现在这一趋势成为潮流。计划经济的目标日益决定着政治和社会生活的总体特征；虽然这里没有斯大林主持的工业化过程中的非理性和暴行，但这正是斯大林主义的典型发展。

在国家机关的扩展与集权过程中，特别是在负责现代工业经济的发展与管理的政府部门的建立过程中，官僚化的表现最为明显。1952年11月，成立了类似斯大林的国家计划部门的国家计划委员会，第一任国家计委主任是高岗，他是东北地区政治和经济的沙皇。东北地区是受苏联影响最大的地区，也是最普遍采用苏联政治和经济方式的地区。1954年，新成立的国务院作为中央政府的主要机关，取代了原来的政务院，正式建立了官僚化的集中体制。国务院的权力，也即是国家权力，集中在它的常务委员会手中，常委会的成员几乎都是中共中央政治局委员。国务院统辖和指导着一大批处理经济事务的专门机构，包括各种各样临时的或常设的委员会(如基本建设委员会、国家经济委员会、国家计划委员会、科学技术委员会等)，以及许多中央经济部门。数量最多、权力最大的部门都是与重工业发展相关的部门，例如，单论负责机器制造业就有六个独立的部门。

第一个五年计划的另一个政治结果是1954年成立的国家监察部权力的扩张。监察系统官僚机构遍及各地，它的职能是监察工业经济部门中的低效益和腐败现象，防止地方偏离国家经济的指导和指标。它与秘密警察机构密切合作，与苏联情况相似，秘密警察的权力随着国家监察部权力的增长而增长。但是，在罗瑞卿任部长的公安部领导下的秘密警察，从未有斯大林俄国秘密警察那样大的恐怖权力。然而，1950年代中期在中国开始出现的总体政治结构，越来越类似于苏联中央集权制下的“垂直”官僚统治形式，恰如中国的第一个五年计划与苏联的第一个五年计划十分相似一样。

随着正式的国家官僚机构的规模和权力不断增长，中国共产党的政治权威和意识形态权威开始削弱，党的作用也发生了微妙的变化。在采用苏联“一长制”的工矿企业中，这种声势十分明显，虽然除东北地区外，一长制的采用都没有达到苏联那种极端和狂热的程度。大工业的迅速发展和有效经营，要求有高度专业化的分工体制和建立在技术专长标准基础上的责任制。适应这种需要的关键是有一个专业的、职责和权限明确的工厂厂长，他负责贯彻来自上面中央政府的指令，有能力在自己作主的企业中完成这种指令。“厂长负责制体系”的需要是苏联时代特征的反映，列宁的话赋予了这一制度以合理性：“任何大工业——它是社会主义的物质源泉和生产基础——必须无条件地具备能够指挥数百人、数千人甚至于数百万人的严格的统一意志。但是，如何才能保证意志的统一？只有成千上万的人的意志服从于一个人意志。”[26]采用苏联的管理体制是第一个五年计划的逻辑结果，它反过来加强了国家和社会的官僚化，因为“一长制”建成了一条从北京的中央政府到最基层的各个企业的指挥链。

这种体制对工厂党组织的作用和在工厂工作的工人都产生了重要的影响。正如弗朗斯•舒尔曼(Franz Schurmann)指出的：

在1950年代初期，中国人借鉴苏联的经验，赋予厂长们以极大的权力。党的作用只限于思想上的领导。在管理体制中，一级服从一级。工人必须服从管理者的指挥……人们认为，一长制下的工厂，就是在权威的厂长的指挥下，对工人进行冷酷的理性管理。[27]

职业化的工厂厂长主要是从1949年前的技术知识分子中选拔的，因为很少党员具备必要的经济工作经验。那些具备这些技术专长的党员首先是一个企业管理者，然后才是党的领导者。工厂厂长主要对中央政府各部的经济指令负责，工厂党组织对厂长的政治制约力越来越小。地方党的官员和干部也没有能力向厂长的权威挑战，他们也要向上级党组织负责，最终同样是向管理国家、制定经济政策的党的领导人负责。虽然反复强调厂长要在“党的思想领导”下工作，但这种要求只是流于形式。毕竟，厂长的权威是党给的，党在当时的指导思想是以实现第一个五年计划的经济目标为中心。

对于工人来说，工业化进程意味着服从越来越严格的各项劳动纪律，它还在工人队伍中造成了日益增大的工资差别和地位差别。比较熟练的工人被任命为车间和小组的负责人，成为监督从前伙伴的监工。工资政策也越来越强调物质刺激，给熟练工、有专长的或效率高的工人发放奖金。1956年的“工资改革”集中体现了这种趋势。根据技术熟练程度和效率确定工资标准，工人间工资差别更加悬殊。在第一个五年计划前，工会在代表工人利益方面还有一定的自主权，但是到了1950年代中期，工会成为贯彻国家政策、提高工人劳动生产率的工具。当然，城市工人的政治地位从一开始就是模糊不清的，在一个从农业革命中诞生的社会里，情况必然如此，因为工人在革命中无所作为。1950年代中期，随着工业化的发展，无产阶级的数量和在社会经济中的重要性日益增加，无产阶级与国家和社会的关系问题却变得更加模糊。虽然工业化给工人带来了经济和物质上的利益，但实现工业化的方式使工人对自己工厂事务的发言权，较之在资本主义国家的工人还小。独断的管理体制使工人管理工厂的社会主义原则成为空想，政治生活的普遍官僚化又进一步使工人远离政治权力的中心，远离在理论上是由他们“领导”的国家，远离在理论是无产阶级政党的共产党。

党的社会成份和吸收党员的方式也说明了这一点，虽然这类数字说明不了真正的政治权力杠杆置于何处及由谁操纵。1949年，针对党员基本上都是由农民组成的情况，党的领导人强调要大力吸收城市无产阶级成员入党。但是，使“无产阶级的政党”成为真正无产阶级政党的努力，似乎凑效不大。在第一个五年计划结束的1957年，被官方认可是工人的党员勉强占党员总数的13%。知识分子的党员数量远远超过工人党员数量，发展知识分子入党的步伐也较发展工人更快。自从1949年后，党员的总数翻了四倍，从300万发展到1270万，但多数新党员都来自农村。[28]此外，1950年代中期发展党员的重点，是那些已经在社会经济领域处于重要岗位的人，以提高党的影响力。在党员发展上，优先考虑的是知识分子和技术人员，在同样条件下，熟练工人比非熟练工人优先入党。比社会组成成份更重要的是，中国共产党正在转变成一个官僚组织，革命精神逐渐褪化。在1950年代中期，这种趋势主要表现在党的干部性质和作用的变化。“干部”这个词，狭义地说，是指在一个组织内担任领导的负责人。在实际生活中，它是指在党的组织，或在党领导的机构及群众组织中担任领导工作的中共党员。在革命战争年代，干部这个概念包含着比革命领导者更广泛的含义。理想地说，干部是无私的人，具有正确的革命价值观，能献身于革命目标；他是一个“多面手”，有能力从事各种不同的工作，能迅速地使自己适应变化了的形势和要求；他“又红又专”，但首先是在政治和思想上“红”，其次才是“专”；他忠诚地执行党的政策，但又能独立地、创造性地工作；他遵守党组织的纪律，但又密切联系群众，像毛泽东说的那样，干部“既是群众的先生，又是群众的学生”，实际上，在当群众的先生前必须先当群众的学生。理想的干部与那些“在办公桌打盹”的官僚或是在桌子后发号施令的官员截然不同。共产党革命的成功在很大程度上就是靠这样一个事实：他们拥有一大批基本符合毛理想的革命领导人标准的党员干部。这些党员干部是一批献身于革命目标和革命理想的人，他们不是为了度假或是谋一份职业才投身革命。

在革命者成为统治者的1949年后，干部的现实(且不论干部的理想标准)不可避免地发生了变化。在新国家机构中任职的干部，不得不承担政治和经济管理中更为具体的任务，新的职务要求他们具备专业知识。在革命环境下曾是群众领导的党的干部，正在成为统治群众的国家管理者——而且主要是在办公桌上管理，这进一步加深了新管理精英与被管理的群众间的隔阂。1949年前，党吸引和吸收的是革命者；1949年后，党吸引的是那些把党员身份当成在政府中进身之阶的人。此外，1949年后，越来越多的具有管理和经济工作经验的人进入日益膨胀的政府部门，变成了干部，他们后来所以被吸收入党，主要是因为他们在新的国家机构中的领导位置，他们的政治信仰反在其次。

在第一个五年计划期间，受工业化职业规范和价值观影响的“新干部”，使那些坚持朴素价值观和革命英雄主义理想的“老革命”相形见绌。随着工业化的发展，技术员、工程师亦取代了革命者成为新的社会楷模，“新”“老”干部之间的冲突和矛盾日益加剧。“老革命”曾批评，政治和经济生活的官僚化是对革命传统的否定，有悖于社会主义理想。政府部门官员则批评老干部的“农村习气”和“游击作风”不能适应工业化发展要求的合理分工和职责。老干部来自于革命战争环境，在生活和工作方式上，他们习惯了艰苦朴素和平均主义的价值观念。在人民共和国初期，他们享受的生活待遇比较平均，政府给他们提供住房、食物和基本生活必须的一小笔津贴。然而，到1955年，干部级别被分成了26级，相应地每月工资也从30元到560元(12美元到224元)不等。至少在城市中，工资主要是根据干部在工业化进程中作用的大小来决定级别的。官方为新的、不平等的薪制解释的理论是，中国还不是一个共产主义国家，还是处于向社会主义的过渡阶段，这就要求实行按劳分配，不能搞按需分配。那些不能适应新形势的老革命干部被说成是鼓吹“绝对平均主义”的异端。

党和干部的官僚化顺应了时代的普遍趋势，是追求现代工业化过程中的产物，它的主要特征是对现代科学和专业技术化力量的信仰。“合理化”、“系统化”和“制度化”是当时流行的口号，反映了傅高义说的“与打游击思想分道扬镳”。[29]实际上，也是对毛主义革命遗产的变相否定。在工业化进程中，马克思主义理论宣布的目标逐渐变成仪式化的东西。对社会主义和共产主义目标的宣传和信仰依然如旧，但是，真正的行动目标是迅速发展工业，真正起作用的价值观是最有助于工业化的价值观——经济理性与管理效率的价值观。

高岗事件

虽然中国领导人认为有必要也愿意采用苏联的经济发展模式，但是，他们决不能容忍苏联利用中国的工业化进程获得对中国政治上的支配。在革命战争年代，为了防止莫斯科对中国共产党的控制，攫取革命胜利的果实，他们曾进行了长期的艰苦斗争。隐藏在人民共和国史上第一次党内政治清洗背后的，正是这种担忧——它是中苏关系未来发展的一个预兆。1953-1954年政治清洗的主要受害者是东北党政领导人高岗。虽然当时没有明言，但清洗的主要原因是苏联对东北的政治影响。

在革命战争年代，高岗对毛主义的信念显然是无懈可击的。1930年代初期，作为中国西北农民游击队的领导人，高岗是陕北红军根据地的创建人之一。1935年底，毛带领红军长征的幸存者到达陕北根据地。在战争年代，他与毛密切合作，巩固对党的控制。在延安时，他是中央西北局书记。1945年抗战胜利后，内战爆发，他与林彪的部队一起被派到东北，成为东北地区党政领导人。他同时还是中央政治局委员。1952年，他被任命为新的国家计划委员会主任，因而负责第一个五年计划的贯彻实施。

高岗在政治上的垮台和他的追随者被清除出党外一事，是在1953年12月的中央政治局会议上决定，并于1954年2月的中央委员会全体会议上正式通过决议认可。高岗被指控在东北地区搞“独立王国”(也就是说，独立于北京的政府)，并且密谋夺取国家政权。据说高岗以自杀作为对这些指控的回答。直到一年多后，即1955年3月，这次清洗才正式向人民公布，反映出人民共和国把政治决定作为机密来处理。

公布的情况里丝毫没有提及对高岗的东北“独立王国”所象征的苏联政治渗透的担忧。虽然几乎没有什么证据证明高岗阴谋夺取国家政权这一模糊指控，但确有大量事实证明，高岗与俄国人有密切的政治关系。苏联人在战后对东北地区军事占领虽然早已结束，但依然对东北施加重要的影响。在苏军占领期间，他们把东北地区的大量工业设备作为“战利品”运送回国。后来苏联帮助恢复了东北的重工业基地。苏联控制着1950年建立的中苏合资木材公司，继续控制着中国东部铁路(及其下属经济企业)和大连港和旅顺港。直到斯大林去世和高岗被清除后的1955年，中国才收回了控制权。在高岗统治东北时期，苏联的政治和经济影响一直在东北处于支配地位。据说高岗早在1945年就曾带着使命访问过苏联。[30]1949年7月，他又以东北人民政府主席的身份再次去了莫斯科，与苏联就一项经济协议问题进行谈判，这比人民共和国在北京正式成立及1950年2月毛与斯大林的谈判，还要早了几个月。此外，高岗最积极地提倡采用苏联工业组织模式，这些模式在东北地区、也即中国的重工业中心引进得最早，也采用得更为彻底。

高岗事件的部分事实正像官方所公布的那样，地方向中央政府要求自治权，这是中央政府难以容忍的。但是，高岗的东北“独立王国”与苏联在这一地区的影响有密切关系，在历史上，东北地区一直是苏联向东亚地区扩张的关键目标。北京控制东北地区，就意味着排除俄国人的控制。在斯大林去世后不久高岗便被清洗，这不完全是巧合。正是斯大林之后苏联领导人明显的软弱，才使北京有信心清除高岗，清除苏联在东北的影响。北京的举动使两国关系有了暂时的改善，两国关系比过去平等一些，其标志就是1954年下半年赫鲁晓夫(Nikta Khrushchev)访问北京以及苏联同意放弃他们在东北的地位。

高岗的垮台是人民共和国政治史上难解的事件之一。不过，毫无疑问的是，毛把东北的前沙皇当作斯大林在中国的主要代表看待。高岗事件发生几年后，在一次秘密谈话中，毛在尖鋭地批评苏联在过去几十年对中国共产党的影响时说，“斯大林很欣赏高岗，还送他一辆汽车，高岗每年8月15日都给斯大林发电报。”(1945年8月15日是日本向苏联投降的日子*)毛还谈到，东北和新疆是斯大林时期苏联在人民共和国的两个“殖民地”。[31]

* 意为感谢苏联解放中国东北——编者按。

继高岗后，负责上海地区(中共华中局)党政事务的饶漱石也被清洗。饶还是中共中央组织部部长、国家计划委员会成立时的委员之一。饶和高岗一样，也被指控为经营“独立王国”，与高岗结成联盟阴谋篡党夺权。没有证据表明饶漱石与苏联有联系或有亲苏倾向。他和高岗的共同之处在于，他们控制着中国两个主要的工业中心：东北和上海。为什么两人结成了后来被谴责的“高饶反党阴谋集团”，至今仍是一个谜，如同被指控的阴谋的性质一样令人不解。

肃反运动

1955年3月的党中央全会还决定开展一场普遍的、大规模的官僚清洗运动，即肃反运动，或者叫“消灭暗藏的反革命分子运动”。这场运动一直进行到1956年上半年。在高岗事件之后，“暗藏”一词具有不祥的含义。如果连髙岗、饶漱石这样身居要职的人都是反革命阴谋分子，那任何人都可能是怀疑对象。与1951年镇压反革命运动不同，肃反运动主要是肃清“伪装成马克思列宁主义者”的反动分子的党内运动。受到怀疑的党的干部被拘留审查，与过去采取的“整风”运动方式相似，被审查者要对自己过去和现在的政治观点和政治联系作出书面或口头的详细“交待”。1955年下半年，约有十五万名党政干部受到审查，恐惧的气氛笼罩着官僚机关。成千上万名被认为持有“错误观点”的人，被带上“反革命分子”的帽子，送往“劳动改造”营，通常都不经过司法程序，而是由行政命令决定。到1956年中期，多数人获得释放，官复原职，官方一般就对他们的错误指控进行道歉。

肃反运动的部分目标是清除被怀疑为高岗、饶漱石集团成员的人。但更重要的目的是要恢复党中央对在第一个五年计划期间成立经济、政治官僚机构的控制。由亲苏的专业人士控制的国家计划委员会的权力被大幅度削弱，工厂企业中厂长的权力也受到限制。建立了党对各种经济管理机构，特别是国家监察部门的严密监督机制。从长远的观点来看，党对监察部门的监督意义深远。肃反运动的许多做法与斯大林对官僚机构的清洗有相似之处，但有一个重要的区别，就是肃反运动缩小而不是加强了日益膨胀的秘密警察的权力和独立性。正如后来官方解释的：“(肃反)运动的首要目标是加强党对公安工作的领导，把公安机关置于党的领导之下。”[32]

肃反运动虽然声势浩大，但对解决社会主义社会中官僚主义痼疾却用处不大。解决官僚问题的唯一社会主义药方是由人民群众控制官僚统治机构，而肃反运动的目的显然不在于此。毛长期以来深恶痛绝的官僚弊端仍然如故，而且还在发展——在毛领导的共产党内部发展。

1955年，在知识分子中开展的肃反运动火药味更足，从一个侧面反映了党内官僚权力正不断增长。在知识分子中进行肃反的先兆是对马克思主义文艺理论评论家胡风的批判运动。胡风是著名思想家鲁迅的追随者，长期以来，他对共产党官方文艺政策和党对作家、艺术家的干涉直言不讳地提出意见。他是左翼文学运动时期最著名的非党内人士之一。他与正统的马克思主义文学思想家的争论可以追溯到1930年代中期。人民共和国成立后，胡风认同马克思主义的社会主义目标，对党的政策也表示赞成，但继续反对用政治来窒息艺术和文化的创造性，警告说这样会造成“文化沙漠”。因此，就像自1930年代后期一样，他因为“主观主义”和背离毛主义文艺原则的“资产阶级”倾向继续受到批判。他在左翼运动时的主要对手周扬，现在是牢牢掌握党的文艺和文化事务大权的沙皇。

1949年后，胡风的著作很难出版，他的许多支持者也成为1951年思想改造运动和后来的“文学改造”运动的受害者。但他本人依然被视为一个革命作家来对待，他的错误思想也被认为可以通过毛泽东思想的教育改正过来。的确，在1953年知识分子相对比较自由的短暂时期里，胡风被任命为中国作家协会的执行理事。感受到这种宽松自由气氛来临的胡风很是乐观，1954年7月，他给中共中央写了一个报告，批评党在文艺界的官僚限制文艺的发展，呼吁给作家和艺术家以表现自己创作才能的自由。但到同年底，对这份报告的公开讨论变成对胡风进行批判的全国性运动。胡风被当成资产阶级思想的典型代表。先是他的老对手周扬领导批胡风运动，在周恩来公开谴责胡风后，全党都投入了对胡风的批判。1955年春季肃反运动开始后，胡风问题又升了级，从思想上的异端成了政治上的颠覆分子，据说是国民党和帝国主义的特务。同年7月，他被当成“反革命分子”逮捕入狱。

胡风从历史舞台消失后，反对“胡风主义”的运动继续进行，运动的真正目的是加强对知识分子思想上的控制。运动使持不同意见的知识分子沉默的同时，也引起了知识分子对党产生了深深的不满情绪。

社会后果

既然中国的工业化进程采用的基本上是苏联模式的，那么产生相似的社会后果也就不足为奇了。第一个五年计划最重要的社会后果是出现了新型的不平等。

迅速的工业发展，或至少是工业迅速发展采用的模式，必然导致两类新官僚精英(虽然仍处于萌芽时期)的出现，他们在其各自擅长的领域里掌握着越来越大的权力。一类是政治精英，是由迅速成为管理者和职业官员的党的领导和干部组成，分布在控制工业化进程的不断扩大的国家机关中。另一类是技术精英，是由工程师、科学家和厂长组成，他们负责日益扩展的现代经济组织的经营。这两类新的社会集团主要为职业和专业规范所支配，马克思主义目标和共产主义价值观对他们作用不大。地位、权力和物质利益的差别，使他们越来越脱离工人和农民。[33]

对工人来说，第一个五年计划造成了压抑日重的生活条件和工作条件。不管工厂是由职业化的厂长管理，还是由作为管理者的党的干部来管理，工人都不得不服从提高生产率所要求的越来越严格的劳动纪律。他们不但必须在工作单位服从强制性的管理，而且还要在居住地接受居民委员会的类似管理。此外，由于建立在劳动技能和生产率基础上的工资和奖金的差异越来越大，工人阶级内部也出现了不平等现象。

不平等的现象突出地表现在城乡之间的巨大差别上。城市的工业化在很大程度上是建立在对农村进行剥夺的基础上。城市的物质条件得到了改善，但农村经济却基本上停滞不前，因此，现代化的城市和落后的农村之间的经济与文化差别越来越大。

深受苏联方式和课程影响的新教育体制，也进一步强化了社会不平等和社会分化的趋势。正规教育的发展给人印象至深。1949-1957年间，小学生的人数增加了一倍多(从大约2600万人增加到6400万人)。大学入学人数翻了两番，从11.7万人增加到44.1万人。城市人口在新教育机会的受益远远超过农村人口的受益。虽然官方的教育政策是优先工农子女入学，但中学和大学的入学考试制度还是有利于特权阶层的子女，即出身于旧的资产阶级、党政高级干部、知识分子和技术人员家庭的子女。为了适应工业化的需要，总的教育制度、特别是大学教育制度，首要的重点是理工科。与苏联的教育制度相似，中国高等教育的功能是不断制造出享有特权的技术知识分子。

在1953年开始实行第一个五年计划的同时，政府还宣布了“社会主义过渡时期”的开始。虽然发展现代经济和工业的目标十分明确，但社会主义的含义则越来越含混。中国社会似乎是远离而不是接近革命曾许诺的那个社会主义前景。工业化的结果是加剧了城乡之间的差别，脑力劳动与体力劳动的分离越来越明显。新出现的社会精英承担了新出现的工业制度需要的复杂劳动。在日益官僚化的党的领导下的国家机器更加强大、更具压制性。现代工业发展曾被认为是实现社会主义目标的手段，但随着时间的推移，工业化本身成了首要目标，社会主义目标被推到了更遥远的未来。

毛与“毛主义”很快被迫面对第一个五年计划造成的手段与目标的两难困境。正如毛主义革命是在农村诞生和发展一样，毛主义者再次把目光转向农村，从农村复兴社会主义目标和衰退的革命精神。

注释

[1] 马克思，《资本论》前言(北京：人民出版社，1975年)。

[2] 有关马克思对俄国民粹派的看法及民粹派对他的影响，请看瓦利基(A. Walicki)在《关于资本主义的论争》(The Controversy over Capitalism, Oxford: Clarendon Press, 1969)一书页179-194中绕有趣味的分析。马克思在1881年3月8日给查苏利奇(Vera Zasulich)的信中提出，传统的农村公社有可能成为俄国社会新生的基础。参见《马克思恩格斯全集》第35卷，页166。

[3] 在1882年《资本论》俄文版序言中，马克思指出，只有在俄国革命成为西欧国家无产阶级革命的“信号”(signal)时，前资本主义的公社才有可能成为社会主义发展的“起步点”(starting point)。

[4] 《毛泽东选集》，页1366。

[5] 前揭书，页667。

[6] 前揭书，页628、1370。

[7] 前揭书，页651。在取得政权后，毛用更明确的语言阐述了这一点：中国人不是倒向帝国主义一边，就是倒向社会主义一边，绝无例外，骑墙是不行的，第三条道路是没有的；(前揭书，页1362)在当时的情况下，社会主义一边当然是指苏联。(前揭书，页1370)

[8] 《论人民民主专政》。前揭书，页1357。

[9] 1953年9月16日的《人民日报》社论公布了这个计划的主要内容。在后来两年里，可能又对计划的具体内容作了一些修改。计划于1955年7月5-6日，由当时的国家计委主任李富春提交第一届全国人民代表大会第二次会议审议。参见李富春，《今后中华人民共和国国民经济发展：第一个五年计划的报告，1953-1957》。

[10] 根据官方数字，在苏联第一个五年计划期间，工业产量以每年约18%的速度增长，产业工人的人数由300万增加到800万。有关中国人为什么相信他们能够达到俄国的发展速度，参见克里斯托弗•豪(Christopher Howe)，《中国城市的就业和经济增长1949-1957》(Employment and Economic Growth in Urban China, 1949-1957, London: Cambridge University Press, 1971)，页102-104。

[11] 李富春，《今后中华人民共和国国民经济发展：第一个五年计划的报告，1953-1957》。

[12] 前揭文。根据李卓敏的计算，1953-1957年间实际用于重工业的投资占87%，用于轻工业的投资为13%。参见李卓敏(Li Choh-ming)，《经济发展》("Economic Development")，《中国季刊》(China Quarterly)(1960年1-3月)，页40。

[13] 前揭文。

[14] 在第一个五年计划期间，国家用于发展的总投资中只有8%用于农业、森林和水利。(数字引自国家统计局：《国民经济发展：第一个五年计划执行情况公报》，1959年)。

[15] 李富春，《今后中华人民共和国国民经济发展：第一个五年计划的报告，1953-1957》。

[16] 前揭文。

[17] 前揭文。

[18] 前揭文。

[19] 李卓敏，《经济发展》，《中国季刊》，第29期(1949年1-3月)，页38。

[20] 前揭文，页39。

[21] 李富春，《今后中华人民共和国国民经济发展：第一个五年计划的报告，1953-1957)，在1952年的初稿中，规定的增长速度还要高，但由于初稿从未公布过，所以无从知晓具体数字。不过据报道说，对数字的修订分别是在1953年和1955年。

[22] 关于中国政府公布的数字，参见《伟大的十年》(Ten Great Years, Beijing: Foreign Language Press, 1960)。关于西方经济学家公认的数字：参见美国国会联合经济委员会(Joint Economic Committee of the U.S. Congress)编：《中国大陆的经济状况》(An Economic Profile of Mainland China, Washington, D.C.: Government Printing Office, 1967)。

[23] 参见理查曼，《共产党中国的工业社会》，页636-637，图表7-12。

[24] 苏联官方宣布的数字是年增长率为18.5%，但多数西方专家估计年增长率约为12%。

[25] 参见克里斯托弗•豪，《中国城市的就业和经济增长1949-1957》中表8与表9。

[26] 天津《大公报》，1953年12月31日。引文转引自舒尔曼，《共产党中国的意识形态和组织》，页255。有关这一复杂问题的详尽分析，参见本书第13-17章。

[27] 舒尔曼，《共产党中国的意识形态和组织》，页256。

[28] 前揭书，页128-139。在1272万党员中，官方确定为工人党员的有174万名，知识分子党员188万，农民党员850万。“其他类别”60万，主要是军人。党员人数占总人口的2.5%，是当时所有共产党国家中比例最低的。

[29] 傅高义，《共产党统治下的广东》，页127-128。有关干部向官员转化的分析，参阅《革命者到半官僚：干部“正规化”的过程》("From Revolutionary to Semi-bureaucrat: The 'Regularisation' of Cadres")，《中国季刊》，第29期(1949年1-3月)，页36-60。

[30] 根据苏联的材料，1945年，高岗和刘少奇去苏联讨论与苏军占领东北相关的事宜，此后，高岗的西北局与苏联共产党一直保持接触。参见哈里森(James Harrison)，《通向权力的长征》(The Long March to Power, New York: Praeger, 1972)，页376。

[31] 参见毛泽东1958年3月在成都会议上的讲话。

[32] 何干之(Ho Kan-chih)，《中国现代革命史》(1958年)。转引自舒尔曼，《共产党中国的意识形态和组织》，页344。

[33] 1950年代中期，级别高的工厂厂长和工程师的月薪达到280元，工人的平均工资是65元。此外，还为技术与管理精英中的上层成员提供更好的住房和带薪假期，他们一般都有佣人。1956年初的工资改革认可和加大了工资差别。


第九章 农业集体化1953-1957

1953年，随着土地改革运动的完成，中国基本上成为一个个体农户所有制的国家。具有讽刺意味的是，每家农户都拥有大致同等的土地、自给自足的传统中国农民的理想制度，却是由当代共产党国家一手建立的。中国漫长历史上的传统理想，在短短几年内就可以真正实现。

人数最多的贫农与为数不少的“中农”和少数“富农”之间依然存在着社会经济差别，但在拥有的土地数量和收入方面，差别则相对较小。事实上，现在每个农民都有一份地契，他们不用再担心地主、典当铺老板、高利贷主、摊派非法苛捐杂税的官僚、无异强盗的军阀部队和土匪的掠夺。这种社会接近于历史上任何社会都想实现的“农民乌托邦”社会，即在一个相对平均的理想社会里，绝大多数家庭都能拥有自己的土地，在自己的土地上相对安全地耕作。从社会和经济的角度来看，人民共和国在这一个时期里是一个“小资产阶级”社会的乐园。

绝大多数农民都深深地依附于自己的土地，传统的劳作习惯、宗教活动和社会价值观强化了农民对土地的依附。土地改革的绝大多数受益者都期望在自己土地上的劳动能给他们带来相对富裕的生活。

然而，土地改革后农村的情况并没有给农村带来繁荣，也制约着国家现代经济的发展。分散的土地和经营方式不利于采用更有效的劳动模式和现代农业技术，严重妨碍了生产率的提高。1953年和1954年的粮食产量勉强与人口增长率持平。此外，农民承受着高额的国家农业税负担，还必须以国家规定的低价把粮食卖给国家仓库。国家虽然从农业经济征收了大量资金用于城市工业化发展，但对农业投入的资金却少得可怜。在第一个五年计划期间，国家对农业的投入还不到投资总额的10%。

除了1953年和1954年农业歉收外，农村还存在着许多其他的社会和经济问题。土地改革刚刚结束，农村就出现了传统的高利贷活动。富裕的和生产率较高的农民开始向贫穷的、生产率低的农民放债。在一些情况下，债务人被迫将自己的土地出售给债权人。[1]如果任由这种情况持续下去，农村经济中就不可避免地要产生传统的剥削形式，旧的社会经济差别模式就会重现。

由于农村经济停滞不前，大批农民流入城市。一些农民是为了在工厂找工作，但大多数人是因为农村粮食短缺才流入城市。这种情况加剧了城市已经十分严重的失业与半失业问题。在第一个五年计划期间，城市人口的增长率远远超过了就业率的增长，部分原因是由于计划制定者过高地估计了新的工业吸纳劳动力的能力。朝鲜停战协议签订后，大量军人于1954-1955年复员转业到地方，也增加了就业问题的严重性。

共产党从来没有设想过单靠土地改革就能使农业生产实现必要的经济革命，或在农村产生理想的社会组织。他们从一开始就把土地改革当成通向农业集体化道路中一个不可逾越的过渡阶段。但是，他们认为从个体农户所有制到集体农业所有制是一个长期的过程，需要经过三个不同的发展阶段：第一个阶段是组织互助组，互助组由六户或以上的农户组成，土地仍为个体所有，但他们在农业劳动中互相帮助；开始时这只是一个季节性组织，然后发展为长年组织；互助组的作用是扩大劳动单位，培养集体劳动的模式。第二个阶段，互助组合并成“半社会主义的”或“初级”的农业生产合作社，土地虽然还是私有，但土地的经营耕作由集体进行；各个农户收成或收益的分配，部分是按照各农户的出工情况：部分根据他们交付给集体耕作的土地数量。在第三阶段，“初级”农业合作社最终合并为“高级”的或“先进”的农业合作社，也即是集体化。“高级”农业合作社将废除土地私有制，按照社会主义“按劳分配”的原则向社员分配劳动产品。

互助组和“初级”合作社的形成完全是自愿的——至少这是官方的政策，加入了互助组或合作社的农民可以自由退出。[2]农村中党的干部被告诫只能使用说服的方法。政府鼓励农村干部建立互助组和合作社的模范样板，提醒他们不要采用“命令主义”方式。党的领导人十分了解农民对自己土地的依附性，所以当时党的各种文件都反复强调，对群众进行长期的教育是实现社会主义转变的前提。此外，总的设想是，农业社会化要求采用现代机械化工具和现代技术，这只有工业化才能提供。毛和其他领导人一样，认为起码需要三个五年计划才能实现工业化。因此，农业集体化也是一个相当长的目标。那些要求尽快向集体化过渡的干部，也因鼓吹“空想农村社会主义”受到批评。1953年2月，中共中央就这一问题总结说：“在我国现在的经济条件下，农民的个体经济在很大程度上还将存在一个相当长的时期……。”[3]

对社会变革采取这种渐进和谨慎的方式，与毛泽东在1949年的观点完全一致，即现代工业化是农业社会化的前提。没有证据表明毛泽东不同意党在1953年采取的政策。直到两年后，毛才成为“空想农村社会主义”的最热心的提倡者。

第一个五年计划关于农业发展的规定体现了这种循序渐进的方针。第一个五年计划宣布的稳健目标是，到1957年底，全国有三分之一的农户将被组织在初级农业合作社中。计划丝毫没有提及建立完全社会主义的集体合作社。农村社会变革按照预定的步伐进行。到1955年中期，约有15%的农民参加了初级社。但是，小农经济产生的问题比预期的要严重得多。第一个五年计划设想农业和农副产品产量以每年23%的速度增长，[4]而1953年和1954年的农业产量没有达到这个目标。由于工业化依赖于农业经济的发展，更准确地说，依赖于从农村获得剩余产品以用于城市的投资。农业经济停滞不前威胁着工业化计划，造成农民经济上的困苦。[5]1954年中期关于禁止农民在利伯维尔场上出售余粮的决定，加剧了农民的困境。此后，农民除却自己消费的部分外，其余粮食都要(以低价)卖给国家。许多农民的收入因此而减少。由于1955年初粮食短缺，农民大量种植粮食作物，减少了经济作物的面积，使收入进一步下降(并威胁到工业化计划)。后来，周恩来谨慎地承认了第一个五年计划的要求给农民造成严重的困苦：“在1954年，由于我们没有完全弄清楚全国粮食产量的情况，向农民多购了一些粮食，引起了一部分农民的不满。”[6]

长期以来对“农民的个人主义”十分敏感的党的领导人认识到，土地改革强化了农民对自己土地的依附性。因此，他们一直坚持农业集体化只能通过循序渐进的方式进行，要建立在农民自愿的基础上，重要的是通过向农民证明合作化将会增加农业产量和农民收入。共产党决心不脱离农民阶级，因为正是在农民的支持下，中国革命才取得胜利。但是，在1955年初，共产党认为，农民的个人主义不但阻碍了农村的社会变革，也妨碍了国民经济的发展。停滞的农业经济威胁着工业化，对新国家内部的政治稳定、外部安全和共产党领导的社会主义目标都构成威胁。

除了农业生产外，农村社会的方向问题也引起党的担忧。毛在1955年中期抱怨说：“在最近几年中间，农村中的资本主义自发势力一天一天地在发展，新富农已经到处出现，许多富裕农民力求把自己变为中农。许多贫农，则因为生产资料不足，仍然处于贫困地位，有些人欠了债，有些人出卖土地，或者出租土地。这种情况如果让它发展下去，农村中间走向两极分化的现象必然一天一天地严重起来。”[7]土地改革保留了“四大自由”，即买卖和出租土地自由、雇工自由、借贷资金自由和在利伯维尔场上进行贸易的自由。党的领导人越来越担心这些自由会产生富农阶级，使传统农村社会的阶级分化再度出现。

农村个人主义的另一种表现，是党的农村干部受到小资产阶级“农民意识”的腐蚀。土地改革运动结束后，许多担任运动领导人的农村干部从政治积极分子变成只关心自己的土地和家庭福利的人。由于农村干部本身就是农民，这种现象反映了他们内心的愿望和农民对美好社会的设想，在某种情况下，也反映了他们对新国家把力量投入城市工业化，却忽视曾是革命源泉的农村地区的不满。还有一些农村干部抱怨说：在政治重心移向充满活力的城市后，他们却不得不依然留在农村的穷乡僻壤。许多农村干部对党的社会主义目标只有模糊的了解，认为自己的政治作用就是在新的和平稳定时期里，代表一般农民想成为富农的愿望。正如党的领导人批评说的：“我们一些同志对待农民问题的看法却还停留在老阶段上……他们满足于农民已经从地主手里取得了土地，希望稳定农村的现状……而不了解这就会……放任农村资本主义的自由发展。”[8]

这种局面在很大程度上是党自己造成的。随着党的工作重点转向城市工业化，共产党满足于通过正式的国家机关，即通过乡政府和乡属公安机关去治理农村，这当然足以适应国家对农村的政治控制、收取农业税和从农民手中强制购粮等直接需要。农村基层党组织的发展受到忽视，农村干部遭到冷落，他们在社会运动中已不再是先锋，转而经营自己的私利。

新土地革命

党的领导人最初设想，农民的互助组组织和“初级”农业生产合作社的逐步发展，足以限制农村中自发的资本主义势力，并提高农业生产率。他们相信，通过更有效地利用土地、劳动力和农具，农业产量就会增长，农民也会被合作化的优越性吸引，小农意识也会逐渐被克服。

农业的合作劳动在中国传统中就存在，共产党在早期也曾组织过农民合作劳动。在历史上，合作劳动是农民的一种普遍实践，特别是那些雇不起劳力的农民，在播种和收获季节相互交换劳力，但合作通常只限于少数家庭，一般以血缘关系为基础。在战争年代的根据地里，共产党也把农民组织起来互助劳动，也尝试过合作社的形式。[9]

从数量上看，1949年后合作化运动的发展给人留下了深刻的印象，特别是农民是在自愿的基础上加人合作化组织的。在每个地区，一旦完成了土地分配，个体农户就被组织进了互助组。与传统的劳动合作形式不同，新的互助组成员更多(由6户到20户、甚至由更多的农户组成)，也不再依血缘关系组成，而且很快就由季节性的安排变成长年性的组织。此外，长年互助组的成员还在集体的基础上从事副业生产。到1952年底，有40%的农户加人了互助组。1955年初，加入互助组的农户增加到65%。土地改革完成得较早的北京地区加入互助组的比例要更高，而华中、华南地区的比例要低一些。虽然在1955年初只有15%的农户加入了“半社会主义”的合作社，但这符合当时实行的循序渐进政策。

然而，互助组和合作社的发展遇到了许多困难。经过多年的战乱和斗争岁月，渴望回到正常生活的情绪支配着这个时代，革命年代和土地改革运动时期的热情逐渐消逝。新闻报导埋怨说，互助组常常是个流于形式的组织。拥有更多土地和更好农作技术的富裕中农经常拒绝与贫农合作。有时中农和富农把持着新成立的互助组，损害贫农的利益。虽然互助组和合作社有利于国家征税征粮，但没有提高农业生产率。1953年和1954年农业连续歉收。几乎没有什么迹象表明，“初级”农业合作社能在预期的“两、三年内”达到使农业生产量提高30%-50%的目标。[10]

1954年底，尽管多数农民都被组织进各种形式的合作劳动的组织中，在经济上相互依赖，但这并没有阻止住农村两极分化的趋势。问题归因于个体农户所有制和与之相应的小农意识。报刊文章和党的报告开始经常引用列宁的名言：“小生产经常地、无时无刻地、自然地和大量地产生出资本主义和资产阶级。”

农村经济的停滞不前威胁到第一个五年计划的工业发展，为了解决这个问题，在某种程度上也是作为对毛提出的“农村中的资本主义自发势力一天一天地在发展”论断的反应，北京再次把注意力放到了农村。1954年3月召开的党的工作会议制定了在农村地区重振党组织的计划，5月的中央会议正式作出了加快农业合作化进程的决定。

在1954年10月和1955年5月两次党的会议之间，无论是在基层农村还是在党的领导层的秘密会议上，都发生了一些至今尚为人鲜知的事件。根据毛泽东后来的说法，1954年10月会议决定把“初级”合作社的数量增加五倍，从10万个发展到60万个。根据他的说法，这个指标已在1955年6月完成，共成立了65万个合作社，中国1.1亿农户中有1690万户加入了合作社。[11]不过，各方面对加快发展农业合作化在政治上也出现不同意见。1955年3月，国务院下令停止进一步发展合作社，而五月政治局会议又决定继续发展，但提出步子要放慢一些，即在今后一年半中只新增40万个合作社；毛对此不满，两个月后，他以戏剧性的方式推翻了这个决定。

中国共产党的内部历史为秘密所笼罩。由于没有公开的论争，也就不可能十分准确地再现1955年前后围绕着新农业政策发生的政治事件和理论争执。从现有材料来看，1955年初，党的领导层基本达成了共识——但不包括毛泽东在内。中央委员会的绝大多数成员认为，要确保工业化的经济需要，就必须加速农业合作化的步伐。确实，他们首先考虑的是满足工业发展的需要。但他们同时也认为，应当以有序和渐进的方式来建立合作社，以防影响农业生产的发展。此外，合作社仍然是“初级”的或半社会主义的生产合作社。他们总的思路是，高度的技术发展和农业生产机械化是社会主义性质的集体合作社的根本前提，这只能在未来实现。

苏联农业集体化的经济对中国共产党在制定农业政策方面有重要的影响。他们从苏联经验中总结出两项教训，一项是长期推迟农业集体化的实现会导致农村的阶级分化，强化农村有优势地位的富裕农民阶级对社会主义国家的反抗。另一项教训也是最深刻的教训就是自上而下地快速推进集体化，会带来灾难性的后果。中国领导人对1930年代初期斯大林领导的苏联农业集体化造成的流血动荡记忆犹新，1000万农民被害或被放逐到西伯利亚，大片土地荒芜，牲畜被成群屠宰，动乱之后饥荒接踵而至。中国共产党没有公开提到这些恐怖事件，并非因为无视历史事实，而是出于意识形态上的谨慎。除了因意识形态和政治上的考虑他们不可能公开批判斯大林外，他们也不能一边按照斯大林的道路实行工业化，一边谴责斯大林农业集体化的道路。然而，无论苏联的总体发展模式对中国人有多大的吸引力，中国领导人决心要避免斯大林的集体化带来的经济损失和人员伤亡代价。

对农村中出现富农阶级的担忧还在其次。党组织在农村的发展以及合作化组织的稳步增加，足以制约任何已经产生和将近要产生的自发资本主义势力。

李富春在关于第一个五年计划的报告中，概括了党在农业政策方面取得的一致意见。报告强调，要有一个稳定发展的农业经济方可满足工业发展的需要。合作社还要继续发展，但必须采取循序渐进、有组织的方式进行，并必须建立在农民自愿的基础上。报告提出了一个稳妥的合作化目标，到1957年底，将现有的60万个合作社发展到100万个，包括全国分之一的农户。报告的重点是提高农业生产率，为城市工业化服务。诚然，要引导农民走社会主义道路，但这是一个漫长的逐步转变过程，取决于农业机械化的程度。与此同时，对在可见的一个长时期内还占农民数量多数的个体农民，国家还将给予“有力”的帮助。[12]

总之，这些就是中国共产党领导人在7月初对农业问题上的共识。7月的最后一天，毛泽东发表了《关于农业合作化问题》的讲话，只他一个人便戏剧性地结束了这种共识。此后，中国便开始通过独特的毛主义道路走向“农村的社会主义”。正如党内一位领导人后来说的：毛的讲话“解决了三年的争论”。[13]

争论是在党的历史上史无前例的方式“解决”的。毛发表这次讲话，不是在只有少数人同意他的观点的中央委员会上，而是在当时来北京参加全国人民代表大会的省和地方党委书记的会议上。实际上，毛是越过了党中央直接向全党发出号召。直到同年10月召开的中共七届六中全会上，才正式批准了毛的新政策。

其他党的领导人在当时均认为合作社建立得太仓促，毛则宣称合作化运动发展速度太慢。[14]在原定到1957年底前实现建立100万个合作社的目标的基础上，毛要求再增加30万个，并把时间提前到1956年秋季。他宣布,到1958年春季，全国至少要有一半的农民加入半社会主义性质的合作社，其余的一半农户将在1960年前加入合作社。不过，毛讲话的意义，不在于他提出的加速合作化运动的日程表，而在于用唯意志主义的方式实现社会历史的变革，以及他相信农民能完成这种变革的民粹主义信念，正是这种唯意志论和民粹主义信念，构成革命年代毛主义的基本特征。毛的讲话实际上也否定了1949年后指导党的政策的主要理论依据。这样，毛的讲话意味着中国将抛弃苏联的模式，“毛主义”出现在革命胜利后的历史舞台上。

毛在报告中开宗明义便说：“在全国农村中，新的社会主义群众运动的高潮就要到来。”这一精神贯穿于报告全文。农民中有一种自发的“社会主义积极性”，“大多数农民有一种走社会主义道路的积极性”。这篇报告的观点和设想，与毛在约三十年前开始农村革命生涯时写的著名的《湖南农民运动考察报告》非常相似。1927年，毛看到，农民运动其势如“暴风骤雨”，迅猛异常，将冲破一切束缚他们的罗网。现在他又看到，“农村合作化中的社会改革高潮”在“全国也即将到来……这是五亿多农村人口的大规模的社会主义革命运动，带有极其伟大的世界意义。”他满怀信心地预言：“农村中不久就会出现一种全国性的社会主义改造的高潮，这是不可避免的。”正如他在1927年预感到农村将是真正革命力量的策源地一样，在1955年的今天，他又一次转向农村去寻找激烈的社会变革的动力。如果说《湖南报告》宣告了作为非正统革命战略的毛主义的诞生，那么，1955年的报告则标志着毛为解决在一个落后国家里建设社会主义的问题而提出的新的非正统战略的萌芽。

毛1955年的报告还提出了群众运动与列宁式的党之间的关系问题，这一点也可以追溯到“湖南报告”。1927年，毛认为，革命创造性的真正源泉不在党内，而在农民采取行动形成的自发运动中，不是由党来判断农民的革命运动，恰恰相反，农民运动本身就是判断党是否真正革命的标准。[15]1955年，毛又一次将革命的农民与革命性不强的党作了对比。当绝大多数农民都投身于激烈的社会变革时，许多党员“却像一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说：走快了，走快了。”不是农民落后，恰恰是党变得太胆小谨慎。毛提醒人们要防止“左”的和“右”的错误，但是很明显，党现在犯的是右的错误。毛宣称“现在的情况，正是群众运动走在领导的前头”。那些认为合作化运动“超过了群众的觉悟水平”的党员，不过是暴露了他们自己对群众的不信任。毛还对那些“利用苏联的这项经验来为他们的爬行思想作掩护”的党领导人提出了尖鋭批评。[16]

对毛来说，真正重要的经验是来自中国共产党自身的革命历史。其中最重要的经验是延安时期形成的、1955年再次重申的“群众路线”，群众路线要求领导与群众建立亲密无间的关系，要求在革命活动进程中进行自我教育，这是毛主义独创的观点。无论是在革命胜利前还是胜利后，它都要求人们大胆地参加眼前的实际活动。“干部和农民在自己斗争经验中改造他们自己。要让他们做，在做的中间得到教训，增长才干。这样，大批的优秀人物就会产生。”[17]毛强调说，组织农民入社的领导“骨干”应是“郷村中当地的干部”、革命年代和土地改革时期的老农村干部以及党和青年团的乡支部，上面派下去的干部只是“辅助力量”，他们的作用是“指导和帮助”，“而不是包办代替一切”。[18]理想的干部是延安时期的地方游击队领导人，这样的干部来自当地农民，与农民保持着密切的联系。

毛在7月31日的报告不仅标志着脱离了党关于农业合作化运动的步骤和采取方式的既定政策，还意味着毛在关于农业合作化运动的目的、关于经济发展与社会变革的关系这一更普遍的问题方面，提出了一整套新的观点。1955年中期，党实行的合作化政策是基于两个毋庸置疑的理论观点：第一，合作社的主要目的是增加农业产量，为城市工业化提供必须的资金。由于建立现代工业体系已经成为压倒一切的目标，而不是实现社会主义的手段，所以，衡量农业合作化的效用和价值的标准，是看它能否提高生产率，又能否给国家提供更多的农业剩余产品。第二，一般认为，农业的社会化以城市的工业化为前提：只有现代工业才能为大规模的集体合作社提供所需要的技术和农业机械。1949年，毛曾接受了(实际上是提倡)这些观点；1955年，他推翻了这些观点，他在7月31日的讲话中，含蓄地否定了第一种观点，直截了当地拒绝了第二种观点。

一方面，毛尽可能地像强调集体化会为工业化的发展提供资金那样，强调集体化将给农民带来社会和经济利益，毛指出，大多数农民依然很贫穷，农业集体化是“摆脱贫困，改善生活，抵御灾荒”的唯一出路，农业集体化决不单纯是城市工业化的手段。他提出，工业化与农村的社会主义改造是两项密切结合在一起的革命任务，他警告“决不可以只强调一方面，减弱另一方面”，反映出他对第一个五年计划导致为了城市利益而盘剥农村这种现象深深的不满——以及对整个城市工业化战略和苏联社会经济发展模式构成挑战。

另一方面，毛现在否定了他本人在1949年提出的，农业社会化依赖于优先发展“强大的工业”，[19]相反，他现在论证说：“由于我国的经济条件，技术改革的时间，比较社会改革的时间会要更长一些。估计在全国范围内基本上完成农业方面的技术改革，大概需要四个到五个五年计划，即20年到25年的时间。”[20]与此同时，农村的社会主义改革却不能拖延，“在农业方面，在我国的条件下，则必须先有合作化，然后才能使用大机器”。

1955年夏，毛还认为，虽然中国农村的社会主义改造在实践或可能性上，要比多数党的领导人设想的来得快，但仍是一个相当长的过程。他强调合作化运动的发展要根据“自愿和互利的原则”进行。跟其他领导人一样，他也坚持要避免强制的方法，避免农业生产受到影响，但是他坚信，大多数农民——其中百分之七十是贫农和下中农——将会自愿走社会主义道路，其余农民在看到合作社的经济优势后，也会走上这条道路。合作化运动的直接计划仍然是着重组织初级或半社会主义性质的合作社，这需要四年半的时间才能完成。建立完全社会主义性质的合作社将是一个更漫长的过程，同样也要建立在农民自愿的基础上，需要十年左右的时间。然而，1955-1956年冬季发生的异乎寻常的事件，动摇了毛在1955年夏初对渐进发展的合作化的设相。[21]

1955年10月，中共中央以《关于农业合作化问题的决议》的文件形式，正式批准了已成为事实的农业政策；文件显然出自陈伯达之手，他是毛在理论上的最亲近的助手。决议基本上重复了毛在7月提出的观点，补充了一些关于指导合作化运动开展的具体意见。

党的领导层中仍有人不赞成毛的观点，但是，毛的计划已于秋收之后的10月正式开始执行，批评者怕被扣上“右倾机会主义”的帽子，只好保持沉默。在毛7月讲话至10月中央会议期间，各地党的干部致力于农村党组织的建设，以便领导农村向“社会主义过渡”。

1955年的最后几个月，合作化以异乎寻常的速度迅猛发展，其结果超出了毛最乐观的估计。到年底，已建立了190万个初级合作社，比毛提出的到下一年10月达到的目标还要高出50%。到1955年12月，63%的农户已经加入了合作社，是同年中旬时入社农户数量的四倍。合作化运动在农村基层全面发动，贫农的平均主义渴望和当地干部的政治热情，使运动如火如荼。毛的讲话预示着大跃进时期狂热的乌托邦实践。他形容说，合作化运动是“大海的怒涛，一切妖魔鬼怪都被冲走了”，他把合作化的成功归因于他所说的“群众中蕴藏了一种极大的社会主义积极性”。[22]农民改造着中国农村，他们使1955年成为“社会主义和资本主义决胜负的一年”，农民的劲头不仅来自经济上的自我利益，更重要的是来自他们内在的“社会主义积极性”。对农民自发的“社会主义积极性”的长期信念，是毛有关农村“社会主义高潮”观点的最重要特点。合作化运动强化了他对农民的革命创造性、人的意志和意识创造社会现实的信念。因此，他充满信心地预言，“这一年(1955年)过去，社会主义的胜利就有了很大的把握了”。[23]毛把农民的行动看成是中国向“社会主义过渡”的决定性因素，这是对毛主义未来革命的预言，也是毛主义过去革命历史的回声。由于毛在1955年夏季制定的目标在几个月时间里就被超过了，12月，毛又宣布了新的目标——1956年底完成半社会主义的合作化，再用四年左右时间实现从半社会主义到全社会主义的合作化的转变。[24]1956年1月，中央政治局再次加快了时间表，号召到1958年实现完全社会主义的集体化。[25]

修改后的目标及农村迅速变化的社会条件，促使党的社会阶级政策加以修改。最初，合作化运动的核心是贫农和“下中农”，[26]通过榜样或教育的力量，逐步吸引上中农或富裕中农入社，这是因为担心富裕中农(他们提供国家征收的大部分余粮)会由于自身利益受到损害，而将农业生产降到最低水平。另一方面，不允许富农和过去的地主入社，这是为了防止富农利用自己财产优势控制“初级”合作社，使旧的社会经济不平等得以改头换面地继续存在。[27]

但是，全面合作化的开展比预期要快得多，因此有必要吸收所有农民(包括富农在内)入社，因为富农拥有大量良田及性能较好的农具和家畜。由于集体合作社都是由“初级”合作社合并起来的大组织，通常包括全村的农户，无论从组织形式上还是经济需要上，个体农户都已经没有必要存在。集体化要求废除土地和其他农业生产工具的私有制——以便所有农民都能按照社会主义“按劳分配”的原则获得报酬，因此，随着集体化的迅速发展，对富农可能保持他们传统经济优势的担心也很快消失了。这样，在1956年的最初几个月里，党实际上取消了对加入新合作社的阶级成份限制，把大多数富农和过去的地主当作普通农民来对待，不管是否自愿，最终所有农村人口都成了合作社的社员。[28]1956年上半年，基本上完成了合作化，没有发生什么暴力事件。在合作化运动迅猛发展的年初几个月里，许多原来的个体农户加入了初级合作社，初级合作社很快又变成了“社会主义合作社”。到同年夏季末，约有一亿农户(占农村人口的90%)成了大约48.5万集体合作社的社员，官方称为“高级农业生产合作社”。到1957年春耕前，剩余的农户也全部加入了合作社。除了农户为自己消费或为在有限的利伯维尔场出售农产品而耕种的小块自留地外，土地私有制已被废除。至少从理论上说，所有的农民都按照“同工同酬”的原则在集体土地上劳动。农村的社会阶级差别已经消失，只余下土地改革时划分的阶级成份，但这种政治上的标签与新的社会经济现实已经没有关系。

从“初级的”或“半社会主义的”合作社向“高级的”或完全的“社会主义”合作社的转变速度之快，是合作化运动令人吃惊的特点之一，连北京最激进的领导人也对运动异常的迅猛颇感意外。毕竟，完全的集体化意味着农民要交出他们对私有土地拥有的全部权利，许多农民的土地是祖祖辈辈传下来的，更多的农民是在新近的土地改革中把土地作为胜利果实拿到手的。集体化的迅猛发展，一方面反映了贫农对普遍社会平等的要求，另一方面也是因为中央政府向比较先进的合作社提供了贷款。[29]但更重要的是，初级社里存在着两种不同的分配制度：一种是根据农户入社时交出的土地和资金的数量给予合理等量的报酬(不管愿意不愿意)，另一种是按劳分配，初级社解决不了两者之间的矛盾。正如维维恩•舒(Vivienne Shue)指出的：

完全的社会主义合作化可以解决主要由土地和资金引起的衡突，所以，它对干部和贫农有特别的吸引力。初级社所以这样迅速地过渡到了高级合作社，在很大程度上正是为了避免初级社中存在的收入分配矛盾和利益上的相互冲突。[30]

虽然农业集体化的发展速度远远超出人们的预期，也没有出现原来担心的经济混乱现象，但这并不是说集体化的实现在组织工作和其他方面都是一帆风顺的。在1955年“社会主义高潮”的关键时期，农民的反抗是微弱的。占农村人口20%左右的富农和富裕中农，对自己的社会地位降至普通农民肯定是不满意的，但在强大的经济、社会和政治压力下，他们还是平和地接受了这个结果。关于屠杀耕牛和其他农用牲畜的情况也偶有报道，报纸上也笼统地指责地主和富农的“破坏活动”，但总的来说，农民的暴力反抗事件没有发生，国家也没有使用暴力手段。运动过程中发生的强制行动以及当地干部的“命令主义”，已足以驱使那些自愿也罢、不自愿也罢的富裕农民加入合作社。直到合作社完全建立以后，才出现农民严重不满意的迹象，但即使如此，农民也是采取非暴力的方式，如拒绝出工或退出农业合作社，有些地方还解散了合作社(尤其是南方各省中匆忙建立合作社的地区)。1956年下半年至1957年初，许多农民再次涌向城市。

尽管存在着这些问题，但中国的农业集体化与苏联野蛮的集体化形成鲜明的对比。众所周知，斯大林是如何给俄国农民带来“社会主义”的——从城市派出军队到农村，集体化成了城乡之间的内战，村民在军队的包围下被迫投降，不情愿的农民在枪口下被圈进了合作社，公开反抗的农民被就地处决。斯大林“消灭富农阶级”的政策，意味着要消灭1000万农民，因为富农即使想要加入合作社也不允许；数以百万的农民被杀害，另有数百万农民被流放到西伯利亚的不毛之地。大多数集体化了的农民对斯大林政权怀有深深的敌意，在纳粹德国入侵时，莫斯科对农民的敌意深感棘手。直接的经济后果更是灾难性的，俄国有一半牲畜被屠杀，许多地区的农业生产陷于停滞，接踵而至的饥荒几乎毁掉工业化进程，而进行集体化的目的又正是为了实现工业化。相反，中国的集体化基本上是一场和平的社会革命——没有动用军队建立合作社，农民的反抗只限于少数人，反抗方式也是非暴力的；国家没有因合作化陷入经济混乱。

仅仅是两国不同的历史条件，说明不了为什么俄国和中国的集体化结果如此不同。从传统上看，中国农民与俄国农民和其他地方农民一样，都是靠土地为生。此外，即使不考虑俄国的所谓乡村公社的“社会主义”传统民粹理想，中国的集体村社传统也比沙皇俄国的弱。任何工业化前的社会的土地私有制，都没有像在中华帝国那样根深蒂固，源远流长，也没有任何地方像在中国那样，个体农民所有制的观念如此牢固。依照社会和文化基础来看，在中国废除土地私有制遭到的反抗应要比在俄国更强烈才是。

这样的情况没有出现，其中一个原因要从中国农村在土地改革前的社会经济环境中寻找。在中国，土地改革后富农阶级仍然存在，但人数远比俄国富农少，更不具备俄国富农阶级的力量。中国的富农阶级不像俄国富农阶级那样，具备时间和条件来巩固自己作为农村资本主义阶级的支配地位。此外，与俄国不同，在中国绝大多数农民十分贫穷，包括那些在土地改革后成为“中农”的农民在内，他们在集体化中不但不会损失什么，反而可能获益。相比之下，在1920年代末的俄国，三分之二的农民是“中等阶级”农民，他们竭力想上升到富农的地位，坚决反对集体化。[31]在1950年代中期的中国，三分之二的农民像毛泽东描述的“一无所有”。简单地说，中国拥有愿意进行激进社会变革的数量巨大的赤贫农民。

然而，如果不是因为中国革命和中国共产党的特殊性质，上述可能性也不可能成为现实。俄国布尔什维克在农民中几乎没有支持者，在农村也没有什么组织机构。1917年后的俄国农村，虽然没有被置之不理，但也只是处在以城市为基础的政权的松散统治之下。与此形成鲜明对照的是，中国革命是由以农民为主组成的中国共产党所领导，是通过发动亿万农民来实现的。1950年代初的中国共产党尽管已经城市化，但在农村依然有着雄厚的组织基础，农村党组织又在1955年重新恢复生机。中国农村的合作化，地方党的干部和积极分子完成的，是由他们本来出身于贫苦农民，又与农民保持密切联系。如果没有广大普通农民的积极支持，就无法想象如此巨大的社会变革能够这样迅速和平的实现；同样，如果没有中国共产党农村革命的传统，也很难想象农民能够被组织起来，对自己的社会生活进行如此剧烈的变革。毛泽东完全没有必要、也无意进行野蛮的斯大林式的“自上而下的革命”。

由于中国和苏联的集体化运动在性质和结果上都非常不同，因此，令人奇怪的是，发动中国集体化运动的毛泽东，大力称赞斯大林在“1929年至1934年这六年时间里”在农业上取得的成功，宣称“苏联所走过的这一条道路，正是我们的榜样”。[32]毛对斯大林——已故的斯大林——给予这样的敬意，不是由于他不了解苏联历史，他清楚地知道斯大林“在这六年里”造成的巨大人员伤亡和经济损失，他也决不想让中国重蹈这一灾难的覆辙。他感到有必要宣称跟随“苏联的榜样”，不过是反映了毛主义与斯大林主义的尴尬关系，这种关连充斥着令人费解的地方。无论如何，在集体化问题上，毛借助于斯大林的理论权威，发动了一场完全非斯大林化的群众运动，正如在1949年以前，毛在公开宣言中极力称颂斯大林，但在革命实践中却否定斯大林的做法一样。

农业合作化除了被称为中国“向社会主义过渡”的决定性步骤外，还有一些更直接和具体的目标，人们相信这些目标既会给国家与农民带来利益。首先，全国合作社系统的建立，能使国家更有力地控制农业生产，更有效地征购余粮。毫无疑问，党对合作社经营情况的监督，确实促进了国家的税收和粮食征购工作，为城市居民提供了更稳定的粮食供应，为城市工业化提供了稳定的资金来源——尽管这很难说是农民的福音。其次，大规模集体耕作，促使技术知识普及得更快，有利于采用新的农业技术，特别有利于采用那些不适合于小生产的农业技术，或是个体农民缺乏手段或兴趣采用的农业技术。按照设想，合作社最终将实现农业机械化。1956年，为了配合合作社的建立，政府匆忙推广了几项农业技术革新，最有名的是双轮双铧犁、双轮播种机和作物密植技术，但最初的结果并不理想。[33]第三，集体化运动是为了至少在农村消灭土地改革后存在的经济不平等现象，通过废除所有生产资料的私有制，即土地、大型农机具和牲畜，去实现这一目的。合作化基本上(还不是完全)拉平了当地农民的收入，这意味着大量的农民，即占农民总数25%的原富农和富裕中农的收入比合作化前降低了，获益的理应是贫困家庭，但其获得的利益微不足道。集体化减少了农民自留地的副业收入，影响了农村手工业，使农民的总体收入下降。此外，集体化没有触动普遍存在的地方与地方之间的不平等，无论是在“社会主义高潮”之前还是之后的岁月里，地方之间的不平等都是巨大的。

不过，对领导和群众来说，合作社最大的吸引力在于当新的体制适当地建立起来后，可以大幅提高农业产量和农业生产率，既有利于国家，也有利于全体农民。尽管毛泽东宁可相信绝大多数农民是受社会主义精神的鼓舞，但无论是在集体化前还是其后，党的政策所以对贫困农民有吸引力，主要还在于贫困农民自身的物质利益。[34]对于那些怀着巨大热情支持集体化运动的贫困农民来说，没有理由不相信党对他们的许诺，通过自己的努力，他们的生活水平很快就会得到提高。毕竟，正是党领导的土地改革运动，摧毁了寄生的地主阶级，进行了意义重大的土地分配。在土地改革后的几年里，党实行的市场和信用政策，都着眼于照顾贫困农民的利益，限制富裕农民的买卖和放债行为。[35]这时候，集体化不但保证带来直接利益，即分享富农和上中农的多余财产，还有可能获得在合作社制度下人人有份的重大经济利益。不过，在毛时代的20年里，这种可能性一直没有实现。

集体化既没有像一些人担心的那样产生经济灾难，也没有像其倡导者预期的那样导致经济增长。一些合作社办得很兴旺，另一些办得很糟糕，大多数合作社的生产状况没有什么变化。[36]总的来说，从1956年到1970年代末期，农民的人均收入基本上没有增加。[37]这既有后来大跃进造成的经济危机的影响，也由于国家继续要求农业经济为工业化提供资金，但更主要的原因可能在于绝大多数合作社没有物质或精神上的奖励，调动不起农民的生产积极性。除大跃进的几年外，在毛时代的二十余年时间，合作社的确千方百计地供养了快速增长的人口(虽然农村的劳动力也相应增加了)，农民也确实获得了利益，但这种利益靠统计数字是无法反映的，如更大的安全感、照顾老弱病残的福利事业、农村教育和农村医疗事业的发展，以及农村工业化的开展等。但总体上看，集体化经济的发展并不如人意。

*　　　 *　　　 *

合作化的第一年(1956-1957)的组织工作比较混乱。合作社比它所取代的“初级”社组织规模要大得多，合作社最初平均由246个农户(约一千二百人)组成，而初级社仅有几十户人家，陌生的经济管理和财务计算使合作社面临经营上的困难。由于合作社所有的土地、牲畜和家具都是集体所有，而农民按其劳动所得的报酬主要是粮食，有时也有少量现金；这样，每个合作社都面临着算账的问题。在国家宏观指导的基础上，合作社建立了一套评估劳动贡献的“工分”计算体系，这不可避免地在社员中引起纠纷和不满。此外，最初在喂养牲畜和看管家具等问题上责任不清，经常有牲畜因缺乏照料而死亡。合作社还面临长期规划的问题，它要决定在完成国家税收和上缴公粮后，用于分配给社员的粮食数量、用于福利和生产投资的比例等。许多出身贫苦家庭的年轻干部在发动农民进行合作化运动时十分称职，但他们缺乏管理合作社所必须的管理、簿记和算账的技能；派到农村的城市干部和中学毕业生虽然具备这方面的知识，但他们鄙视农村生活，所以作用不大，农民也看不惯他们的“城市派头”。

起初，党的领导人把集体化初期出现的经济和组织上的问题，归咎于过去是地主和富农的反革命破坏活动；但他们很快认识到，刚刚集体化了的农民缺乏生产的积极性。随后，在1957年的大部份时间里，政府普遍放宽了对合作社的控制。毛泽东也以不乐观的口气预言说，还需要五年时间才能在稳固的基础上建立起集体农业。与此同时，政府制定了给农民提供更多物质刺激的政策。1956-1957年间，政府的税收和公粮派购下降到总产量的25%，允许农民在自留地的种植和在利伯维尔场出售农产品方面，拥有更大的弹性，缩小了规模过于庞大的合作社；1957年，平均每个合作社有169个农户。

国家缓解对农业经济的压力旨在提高农业产量，但是，宽松政策的实施却产生一个难以解决的矛盾——提高农业产量的目的，一方面是解决农民的经济困难，另一方面是为了给国家提供更多可用于交换的剩余农产品和原料，给城市工业的发展筹措资金。国家为了提高农业产量，给予农民物质手段和物质刺激，然而，恰恰正是这些措施，却使国家失去了完成第一个五年计划，以及将于1958年后开始的第二个五年计划更笼统的目标，两者所需要的农业剩余产品。国家通过减轻农村的负担，增加对消费工业的投资，从而帮助了农民，但至少在一个短时期内，妨碍了国家本身迅速实现工业化的计划。

1958年，毛泽东领导全党开始进行大跃进冒险，解决了上述矛盾之际，但又制造了新的矛盾。正如1955年夏季毛通过个人干预，“解决”了关于合作化的争论一样，此时，毛将用更激进的方案同步加快农业和工业的发展，试图调和农民与国家之间的利益冲突。

大跃进政策将在党内领导中引起有关革命胜利后发展道路的漫长争论，导致党内领导层无可挽回的分裂。领导层的内部分歧在后来的十年里一直没有公开化，直到文化大革命期间党自身四分五裂时才全面暴露。但是，冲突的起源可以追溯到1955年中期，毛发表关于农业合作化问题的讲话之时。迅速的合作社转瞬就发展到社会主义的集体化，许多党的领导人认为毛及其追随者是脱离实际的空想主义者，推行的激进社会变革远远超过了中国脆弱的经济基础能承受的限度。而毛则确信，官僚主义的党机构成了他设计的社会主义新道路的保守障碍。1957年，在“社会主义高潮”胜利鼓舞和激励下的毛泽东，又提出了更激进的政策，党内分歧更加尖鋭；冲突已不再限于农业问题，一系列国际、国内的政治、意识形态问题与经济政策上的分歧交织在一起，分歧范围越来越大。要理解大跃进前夕的分歧和当时决策的政治气氛，有必要回到1956年，研究在人民共和国史上以“百花齐放”闻名的短暂但却十分重要的这段历史插曲。

注释

[1] 尽管这种特殊情况的程度难以准确地说明，但高利贷的情况看来普遍存在。例如，傅高义1953年在广东一个地区进行调查时注意到，该地区有10%的农户从事借贷活动。傅高义，《共产党统治下的广东》，页142。

[2] 党在关于这个问题的政策中规定：“退出互助组或初级社的农民，可以撤回他们投入的资金或保留金。但如果是购买了土地股权的农民要退出，最好是在每年庄稼收获之后再退出。”引自赵国春(Chao Kuo-chun)，《中国大陆的农业政策：文献研究1949-1956》(Agrarian Policies of Mainland China: A Documentary Study 1949-1956, Cambridge, Mass.: Harvard University Press, 1957)，页63-64。

[3] 前揭书，页61。

[4] 计划号召粮食产量增长17.6%，农副产品产量增长幅度更高。计划强调说：“没有农业的充分发展，我们就不可能实现国家工业化。”参见李富春，《中华人民共和国国民经济发展：第一个五年计划的报告，1953-1957》。

[5] 在1955年10月中央会议关于合作化问题的工作报告里，谈到这个问题时是这样写的：“中国工业增长很快；事实表明，如果农业合作化跟不上工业的发展速度，如果农业和农副产品的增加滞后，中国社会主义工业化将面临极大的困难。”

[6] 周恩来，《第一个五年计划的执行情况和第二个五年计划的基本任务》，《周恩来选集》下卷(北京：人民出版社，1984年)，页216。

[7] 毛泽东，《关于农业合作化问题》，《毛泽东选集》，第5卷(北京：人民出版社，1977年)，页187。

[8] 中共七届六中全会《关于农业合作化问题的决议》，1955年10月11日。

[9] 合作化源自1942年12月毛在中央会议上作的关于经济问题的报告。有关延安合作化运动的叙述和分析，参见舒尔曼，《共产党中国的意识形态和组织》，页416-427。赛尔登(Mark Selden)，《革命中国的延安道路》(The Yenan Way in Revolutionary China, Cambridge, Mass.: Harvard University Press, 1971)，页237-254。

[10] 邓子恢，《关于中央农村工作会议的报告》；1954年7月15日。

[11] 毛泽东：《关于农业合作化问题》，《毛泽东选集》，第5卷，页171。

[12] 李富春：《中华人民共和国国民经济发展第一个五年计划的报告，1953-1957》。

[13] 此话是时任中华人民共和国外交部部长陈毅于1955年11月说的。参见哈里森，《通向权力的长征》，页470。

[14] 毛泽东的《农业合作化问题》的报告正式公布于1955年10月，但毛讲话的精神在此前几个月已向全党传达。以下有关的讨论均基于这一报告。

[15] 毛泽东在《湖南农民运动考察报告》中提出：“一切革命的党派、革命的同志，都将在他们面前接受他们的检验而决定弃取。”《毛泽东选集》合订本，页13。

[16] 毛泽东，《农业合作化问题》，《毛泽东选集》，第5卷，页183。

[17] 前揭书，页169。

[18] 前揭书，页176。

[19] 毛泽东，《论人民民主专政》，《毛泽东选集》合订本，页1366。

[20] 毛泽东，《关于农业合作化问题》，《毛泽东选集》，第5卷，页188。

[21] 中共中央于1955年10月11日通过了这个文件。1955年11月，国务院发布了《农业生产合作社示范章程草案》，表示新政策得到了政府的正式认可。

[22] 毛泽东，《〈中国农村的社会主义高潮〉的按语》，《毛泽东选集》，第5卷，页229。

[23] 前揭书，页233。

[24] 前揭书，页222。

[25] 《全国农业发展纲要1956-1967》，1956年1月23日。

[26] 土地改革的其中一个结果：是许多贫农进入了所谓的“中农”行列，发明了“下中农”这个词，是指那些用毛的说法就是“贫困无依”的中农。

[27] 中共中央《关于农业合作化问题的决议》中说：“现在已经有不少地主、富农和反革命分子用各种伪装混进到合作社中来。”企图使合作社变成他们的工具。不过，“在那些已经基本上实现了合作化并且合作社已经巩固了的地方”，可以有条件地接受那些早已放弃剥削和实行守法劳动的原来的地主分子和富农分子，分期分批地加入合作社。

[28] 参见《全国农业发展纲要1956-1967》和第一届全国人大第三次会议于1956年6月30日通过的《高级农业生产合作社示范章程》。

[29] 有关初级社向高级社的迅速转变的有说服力的分析，参见维维恩•舒(Vivienne Shue)，《过渡时期的中国农民：社会主义发展的动力1949-1956》(Peasant China in Transition: The Dynamics of Development towards Socialism, 1949-1956, Berkeley: California University Press, 1980)，页286-317。其著作对中国农村从土地改革到合作化运动的社会变革，进行了深入、透彻和有趣的分析。最近兴起的对合作化问题的“重新评价”，丝毫没有动摇这本资料丰富、富有见地的著作的结论。读者若有兴趣，不妨读一下一位提倡重新评价的作者的“惊人的新结论”，但看来还是基于原来的老材料。见赛尔登(Mark Selden)，《合作与冲突：中国农村的合作化与集体化的形成》("Cooperation and Conflict: Cooperative and Collective Formation in China's Countryside"，载赛尔登与利皮特(Victor Lippit)编，《中国的社会主义过渡》(The Transition to Socialism in China, Armonk, New York: M. E. Sharpe, 1982)，页32—97。

[30] 维维恩•舒，《过渡时期的中国农民：向社会主义发展的动力1949-1956》，页300。

[31] 据一般估计，在1920年代末俄国2500万农户中，只有500万户是“贫农家庭”，1800万农户是“中农”，200万是“富农”。在中国，占农民总数70%的“贫农”或“下中农”处于赤贫或贫困状态。在俄国，只有20%的农民处于贫困状态。

[32] 毛泽东，《关于农业合作化问题》，《毛泽东选集》：第5卷，页184。

[33] 关于1956年采用新技术及其缺陷，参见维维恩•舒，《过渡时期的中国农民》，页312及赛尔登，《合作与重冲突》，《中国的社会主义过渡》，页79。

[34] 正如维维恩•舒在详尽描述后得出的令人信服的结论所言：“对无数农民来说，事情的本质在于真正吸引他们的是自身的利益，废除小生产作坊，先加入前社会主义的合作社，然后加入完全社会主义的合作社。”维维恩•舒，《过渡时期的中国农民》，页334。

[35] 有关党在土地改革和合作化时期之间农村的市场和信用政策，参见前揭书，《过渡时期的中国农民》第5、6章，页195-274。

[36] 有关集体化失败方面的报道，参见韩丁(William Hinton)，《风阳县之行：中国新家庭承包制的调查》("A Trip to Fengyang County: Investigating China's New Family Contract System")，《每月评论》(Monthly Review)第35卷第6期(1983年11月)，页1-28。关于一个相对成功村庄历史的详细描述，参见韩丁，《翻身》(Fanshen, New York: Random House, 1983)。

[37] 拉迪(Nicholas R. Lardy)，《中国现代经济发展中的农业》(Agricultrue in China's Modern Economic Development, Cambridge: Cambridge University Press, 1983)：表4、表6，页159-160。


第十章 百花齐放：社会主义、官僚主义与自由

莫里斯·迈斯纳：毛泽东的中国及其后 目录页 | 上一页 | 下一页

第十章 百花齐放：
社会主义、官僚主义与自由

1956年初，党的领导人认为，中国已处在「社会主义过渡」的尾声。毛泽东在这年的1月宣布，1955年下半年的事件已证明是决定「社会主义与资本主义」胜负的关键。他预言，「到今年（1956年)年底，社会主义的胜利将在实际上得到保证」。[1]同月，周恩来和其他领导人也欢呼「社会主义改造高潮」的来临。[2] 一年后的1957年2月，毛的注意力转向关于「社会主义社会的矛盾」问题，当然地把中国社会当成了社会主义社会，虽然承认这个新的社会制度还有待「完全巩固」。[3]

至于说1956-1957年的中国社会是不是一个真正的社会主义社会，我们下面还要谈到这个问题。这里我们只要注意到这一点就足够了：在人民共和国成立七年后，中国共产党领导人相信他们已成功将中国改造成一个社会主义国家。按照当时「共产党阵营」对社会主义的定义来看，他们确有充分理由相信中国是社会义国家。如果社会主义意味着废除私有制，由社会主义政党领导的国家掌握生产资料，那么中国与「社会主义故乡」的苏联一样，也都是社会主义国家了 。到1956年中期，农业集体化已基本完成，掌握在私人手中的工商业也于同年底实现了国有化。就连手工业的个体企业也被组织成社会主义的集体企业。与苏联一样，直到1956年底，中国是一个只有两种所有制的国家：城市经济以全民所有制为主，农村经济则以集体所有制为主。城市和农村都废除了私有制。根据当时公认的马克思列宁主义标准，中国的确是一个社会主义社会。

在中国已经或即将完成向社会主义过渡这一认识的基础上，1956年初，党的领导人开始制定未来社会经济发展的蓝图，把注意力转到因迅速的社会主义化而产生的、尚未解决的问题上。其中一个问题就是中国落后的经济，这个问题并没有随着社会主义社会降临而自然解决。共产党人庆祝第一个五年计划的胜利，但他们不得不承认中国现代工业经济依然十分弱小。农业合作化虽然没有给国家造成经济混乱，也没有把农民推到政治上的敌对面，但合作化没有带来农业生产的技术革命。中国依然是一个贫穷国家，人民依然贫困。没有人相信在普遍落后的条件下，社会主义能够长期存在，更不用说繁荣昌盛了 ，即便毛也这么认为。现代经济显然要按计划发展，但由谁来发号施令，如何实现经济发展，都悬而未决。1956年初，毛作出了与众不同的激进选择，要求彻底放弃经济发展的「苏联模式」，仿佛存心要与正在制定的第二个五年计划唱对台戏。

对毛泽东和毛主义者来说，如何实现现代经济发展，与如何防止由现代经济发展造成的国家和社会的官僚化，两者是两个不可分割的问题。伴随着中国向「社会主义过渡」的，还有从革命的组织形式向统治的官僚形式的过渡。革命胜利后官僚统治的普遍制度化，特别是借鉴苏联模式实行的第一个五年计划，导致新的政治与经济精英出现，这也许是工业化进程的必然结果，但却与工业化的社会主义目标互相矛盾，与毛主义关于中国社会发展的正确道路的理想更是直接相悖。至少就毛主义者而言，以「百花齐放」而闻名的运动，部分目的是为了解决官僚主义问题。

官僚主义问题反映一个更大、更普遍现象，可见国家与社会的日益分离。按照马克思主义理论，社会主义是一个历史进程，在这个进程中，为国家所篡夺的社会权力将回归社会。但是在人民共和国，情况与苏联一样，「社会主义过渡」产生的恰恰是相反的历史趋势：越来越膨胀的庞大官僚机构日益异化于社会外，中国共产党对这一问题并非全然没有认识。1956年9月中共第八次全国代表大会通过的新党章号召「用极大的努力……同脱离群众、脱离实际生活的官僚主义现象进行斗争」。[4] 1957年2月，毛泽东也专门谈到存在于「政府和群众」间的「一些矛盾」。[5]

共产党人没有把国家与社会的关系作为一个抽象的理论问题来看待。从1956年到1957年，共产党领导人开始重新估价政治上处于被统治地位的人民的作用，正视来自人民的呼声。最引人注目、具有强烈政治意义的要求来自城市各界，包括工人阶级和知识分子，直接涉及到社会主义社会的普遍本质、特别是中国社会主义的本质等根本性问题。对迅速壮大的中国无产阶级来说，「社会主义改造」的结果，是对工人日益强化的压制性社会和政治控制，是工厂中越来越来严厉的劳动纪律。1956年的罢工，反映了工人的不满情绪日益增长，罢工是由政治上和经济上的不满引起的。罢工活动比较分散，很快为政府所镇压，但由此却提出了一个问题：无产阶级在所谓的社会主义社会中的作用问题，即根据官方理论，由「工人阶级」领导的国家凌驾于社会之上的问题。

对中国知识分子来说，社会主义过渡带来的自由不是更多而是更少。有一段时间，共产党似乎愿意承认马克思主义说的社会主义与自由不可分割的承诺。1956-1957年发生的事件，揭示了毛主义民主概念的局限性，以及根深蒂固的官僚主义对思想自由的禁锢程度。

1956-1957年「百家争鸣」时期提出和争论的根本问题，涉及到中国社会主义的现实与未来。在人民共和国里，人们比任何时候都更公开更坦率地讨论国家与社会的关系、领导与被领导的关系，以及涉及人的自由、知识分子的自由等问题。一方面，这些问题是党的领导人在反省「社会主义过渡」和工业化成就时，面对七年来迅速的社会经济变革造成的问题而提出来的；另一方面，这也是被统治的下层提出的问题，党对此不得不正视。

当时对这些问题或「矛盾」的理解方式、解决或不解决这些问题的方式，以及1956-1957年公开争论和党内秘密争论所导致的结果，所有这一切对理解中国社会主义的性质，对理解在这些年中形成的独特的毛主义关于社会经济发展的理论，都是至关重要的。

*　　　 *　　　 *

1954年颁布的人民共和国宪法，正式规定中国公民享有言论自由、集会自由和出版自由。但显而易见，长期以来政府的实践和政策并不受宪法的约束，对待知识分子尤为如此。自1949年新政权建立后，知识分子就不断地被迫进行思想改造和观念转变。如果他们的思想一直没「改造」过来，他们会痛苦地意识到，没改造过来的思想还是以不说为佳。对知识分子屈从于国家意志的重负，宪法也无能为力。实际上，肃反运动和1955年胡风被捕入狱事件，强化了对知识分子的压制，使一年前刚刚宣布的法定「言论自由」的权利成为一种讽刺。1949年共产党夺取政权时，得到了绝大多数知识分子的拥护。现在， 在国家强制的思想与政治专制下，知识分子的支持逐渐消失，1949年时的期望化为被动的顺从。

在1955年的后几个月里，党的领导人开始制定旨在重新获得疏远了的知识分子支持的新政策。这不是共产党突然发现给知识分子以自由的恩惠，这样做的目的主要是出于经济上的考虑(尽管毛个人的动机要更复杂，我们下面还要谈到）。随着工业化的发展，需要更快地发展科学技术，需要更多更好地训练有素的专业技术人员。政府决定制定科学发展的十二年规划。与此同时，毛提出了农业发展的十二年纲要，号召在农业生产中广泛开展技术革新。知识分子对政治不满，而且噤若寒蝉，很难提供国家需要的合作和智力创新，对知识分子的压制成为发展经济的不利因素。

1955年秋，全国人大的非党内人士代表被要求就知识分子的工作条件情况准备报吿。共产党就如何更好地「团结」知识分子、如何使知识分子与中国共产党「同心同德」等问题，征求了民主党派的意见。1955年12月，毛向政治局提交新的农业发展纲要时，特别敦促知识分子全心全意地投入到国家的经济和政治生活中。这是不久后在「百花齐放、百家争鸣」的口号下开展的运动的首次号召。

1956年1月，中共中央召开了专门会议，讨论知识分子问题。学术机构和团体的非党内代表应邀出席了会议，听取了毛泽东、周恩来的报告。周恩来〈关于知识分子问题的报吿〉反映了党内领导层在当时的共识。关于知识分子的阶级划分问题，一直是个理论上的难题。与工人、农民或资产阶级不同，知识分子的阶级地位不可能套用马克思主义关于划分阶级的标准，即按照他们与生产数据的关系来划分。无论知识分子在国家的经济、政治和文化生活中有多么重要，他们只能算是社会「阶层」或「分子」，知识分子在四个阶级的联盟——这是人民共和国的基础——的地位也是最模糊的。但是，假如知识分子并不构成一个社会阶级，他们毕竟是阶级意识形态、特别是资产阶级意识形态的载体，在政治上和思想上是值得怀疑的。为了打消这种怀疑，周恩来试图给知识分子一个前所未有的阶级地位：他宣布：「知识分子中间的绝大部分已经成为国家工作人员，已经为社会主义服务，已经是工人阶级的一部分。」所以，「知识分子问题」不再是一个他们在政治和思想上可靠与否的问题，而是一个专业人员数量不足的问题；他说： 「当前的根本问题，就是我们的知识分子的力量，无论在数量方面、业务水平方面、政治觉悟方面，都不足以适应社会主义建设急速发展的需要。」而这个问题能够通过采取专门措施来解决。周建议，通过合理的组织和工作安排，知识分子就能更好地「发挥他们对于国家有益的专长」。为了达到这个目的，还应当给知识分子提供更好的设备、更多的书和更好的住房条件，给他们较高的工资和待遇，加快晋级，不要让他们参加太多的行政工作和政治学习，以免荒废专长。要增加大学招生数量，制定科学技术知识发展的长远规划。

周还提出，政治问题更多地是党内而不是知识分子间的事情。他批评了「我们目前关于知识分子的使用和待遇中的某些不合理现象，特别是一部分同志对于党外知识分子的某些宗派主义情绪」，批评了对知识分子「不应有的怀疑」，即动不动就把忠心耿耿的知识分子当成反革命分子来怀疑的倾向。这并不意味着不对知识分子进行政治控制和「思想改造」，但党将更有耐心，「只要他并不在言论和行动上反对人民，甚至还愿意用自己的知识和精力为人民工作，那么，我们在批判他的错误思想的同时，就还要善于耐心地等待和帮助他逐步地觉悟起来。」与此同时，允许知识分子有较大的专业自主权，以更好地掌握对中国现代经济发展至关重要的科学技术知识。[6]

党仍然是政治和思想上的主人，但党承认知识分子是科学技术的主人，鼓励知识分子掌握多方面的科学知识。党主动采取措施结束周恩来说的知识分子与国家间的「某种隔阂状态」。作为对知识分子这种新的信任，周号召克服吸收知识分子入党的障碍。结果到了第二年，知识分子的党员人数增加了50%以上。1957年，中国「无产阶级政党」内的知识分子党员数量比工人阶级党员数量还多。[7]

毛泽东很可能不喜欢周的讲话，因为新政策意味着要建立一支可以有效地把专业活动与政治和意识形态分离的技术知识分子队伍，条件是他们不公开表示对国家和马克思主义的敌意。这种政策会加速专业精英阶层的形成，他们凭借自己的专业知识和社会及经济上的特权地位而脱离群众；这恰恰是毛已经开始扭转、不久还将公开反对的苏联模式的第一个五年计划的社会结果。诚然，毛与周一样，都主张发展现代经济，认识到掌握现代科学的必要性，毛比周更强烈地主张搬掉压在知识分子身上的党的官僚重负。但是，他提倡的经济发展路线，含有不同的激进社会意义，与党当时正在实行的路线完全不同，对知识分子来说尤其如此。

即使毛觉得周讲话的社会含义与自己格格不入，但周提出的其中一个政治观点肯定是他所由衷赞同的。在周对党对知识分子新政策的解释中，他谈到了有必要结束中国对苏联的依赖。他强调「我们不能无限期地依赖苏联专家」，他批评了「过于急躁、生硬和机械照搬」苏联模式的「宗派主义」倾向，他说，这是缺乏民族自信心的表现。他还强调了中国在现代科学技术方面「自给自足」的必要性。这种典型的毛主义观点是对未来的预言，或许，周和毛在当时都没有完全意识到它的深远意义。

*　　　 *　　　 *

1956年1月，在周恩来谈论〈关于知识分子问题〉时，毛泽东正在敦促党采取更激进的社会和经济政策。经济发展将遵循比第一个五年计划更「多、快、好、省」的方针进行，同时要加快社会主义改造进程。[8] 党内正在出现的争论不仅涉及到社会经济变革的步骤，而且涉及到变革的性质。当党内多数人还沉溺于苏联的发展模式，把第二个五年计划看成是第一个五年计划的简单延伸时，毛泽东提出了以全面抛弃苏联模式为前提的各项政策。与官僚合理化、城巿工业化和中央集权化控制的思路相反，新毛主义理论是延安「群众路线」模式普遍化的产物，它的直接动因是毛1955年7月〈关于农业合作化〉讲话后，农村兴起的民粹注意高潮。迅速的社会主义改造与迅速的经济发展相结合，通过权力下放和依靠群众的首创精神，使工业发展与农业发展同步进行。这种毛主义理论的出现对现存国家和党的官僚机构形成了威胁，受到激烈的反对。1956-1957年，党内就采取什么方针发展社会经济的问题进行了激烈的争论，直到1957年下半年，毛主义理论开始在大跃进中实行后，争论才得以解决（可惜只是暂时解决）。

〈关于知识分子问题〉的争论是公开进行的，但党内关于社会经济政策的争论却一直是秘密进行的，但两者有密切的联系。周恩来1956年1月讲话是第一个五年计划的前提的逻辑结果，它意味着建立一支苏联式的技术知识分子队伍，这对在官僚机构领导下的现代工业发展至关重要。但是，周及党的多数领导人大都出于经济目的利用知识分子，而毛则是出于政治目的利用知识分子，把它作为群众社会经济运动的组成部分，绕过现存的官僚渠道，来进行激进的社会与经济变革。由于农业合作化的步伐走得太快，党内已经有了对毛的批评意见。虽然中共中央于1956年1月正式批准了毛的十二年农业发展纲要，毛后来还是指责多数党的领导人对他的建议漠然置之。纲要本身在其后18个月里被束之高阁，而党继续执行稳健的紧缩政策。

毛似乎要宣布，解除对知识分子政治约束的建议，甚至比周的建议更彻底，以准备开始他的反官僚主义运动，但是，由于1956年2月赫鲁晓夫在苏共二十大上发表谴责斯大林的秘密报吿，带来巨大冲击，「百花齐放」运动不得不推迟进行。

*　　　 *　　　 *

赫鲁晓夫对斯大林罪行的批判，震惊了中国与世界其他国家。中国后来埋怨俄国人「事先没有与兄弟党进行磋商」，各国共产党也都与中共一样对此不满。赫鲁晓夫是在苏共大会闭幕时发表秘密报告的，显然是在最后一刻才作出决定。这篇报吿明显是匆忙拟就，许多内容是赫鲁晓夫的即兴演说。但是，报吿给中共带来的麻烦，不在于事件本身引起的震惊，而在于对斯大林的批判在中共党内产生的政治影响。

尽管赫鲁晓夫报吿中详尽描述的斯大林的怪异个性和统治方法，可能使中国共产党领导人感到吃惊，但他们对苏联历史还没有无知到发现赫鲁晓夫对斯大林的「揭发」内容闻所未闻，他们对斯大林犯下的主要罪行其实十分了解，当务之急是如何向普通的中共党员和中国人民解释这一事件。中国领导人该如何解释，他们几十年来一直颂扬的伟大革命领袖，为什么现在被斥为血腥的暴君？不管毛和其他中共领导人私下里是怎么看待斯大林的，在公开场合他们都是极尽颂扬之事，而且历来如此。1939年，毛在庆祝斯大林60岁诞辰时称颂说，斯大林同志是所有被压迫人民的救星。在这位苏联独裁者70岁诞辰时，毛写道，斯大林同志是全人类和中国人民的导师和朋友。1953年，斯大林去世时，毛在悼词中说，人类失去了当代最伟大的天才；各国共产党也都用同样的语言赞美斯大林，类似的溢美之辞在其后几年一直充斥着中国的新闻媒体。

如果仅仅是不公开发表赫鲁晓夫的讲话，固然可以延缓这个令人尴尬的问题，但解决不了问题。正如赫鲁晓夫在结束他的报吿时吿诫的「家丑不可外扬」，结果是美国国务院发表了讲话全文。而中国人一直没有公布报吿。直到1957年，一个匿名者翻译了这份报告的英文版摘要，然后写成大字报贴出，中国公众才知道了报吿的详细内容。在赫鲁晓夫秘密报告后不久，虽然大家对细节尚不了解，但这份报告的矛头所向，已在中共党内和知识分子中流传开来。

中国共产党领导人陷入窘境，因为在长达四分之一个世纪里，他们不遗余力地把俄国的独裁者作为偶像公开颂扬。他们也对苏联在打破偶像前没有事先打招呼感到恼火。但与苏联对斯大林的批判给中国共产党造成的更严重的政治和理论问题比较起来，个人的窘境就无足轻重了 ，这一事件使中国正在效仿的社会主义在社会与道义上是否合法成为问题。如果社会主义是社会历史发展的较高阶段，苏联的社会主义又是最先进的模式，那么，社会主义怎么会产生像赫鲁晓夫逼真(有选择地)描述的这样一个犯有野蛮罪行的领袖、与及其领导社会主义？对中国人来说，它提出了一个更具体、更直接的问题，即在社会主义社会中领袖与政党之间的关系问题。毕竞，赫鲁晓夫报吿中的主要论点，以及他对出现的邪恶的「解释」，是斯大林作为一个篡权者，「把自己凌驾于党之上」，通过培养「个人崇拜」使自己免受任何批评。毛1955年7月的讲话和发动合作化运动，是否也是把自己凌驾于党之上呢？难道毛泽东本人不也正逐渐成为类似形式的英雄崇拜的对象吗？

中国领导人对上述问题思考了一个多月后，才对赫鲁晓夫的报告作出评论。1956年4月5日，《人民日报》以社论的方式发表了题为〈关于无产阶级专政的历史经验〉的评论；这篇文章可能出自毛本人之手。社论很笼统地谈到了斯大林的「失误」和「错误」，基本上没有透露赫鲁晓夫报告中批判的内容。文章一方面称赞苏联新领导人「对过去的错误勇于进行自我批评」，另一方面又称斯大林是一个伟大的社会主义领袖，他「创造性地运用和发展了马克思列宁主义」，贯彻执行了列宁的工业化和集体化的方针。文章承认斯大林晚年「犯了严重错误」，但更多是含蓄地批评赫鲁晓夫没有好好解释这些错误是如何产生的。文章的主要内容是捍卫斯大林在俄国建立的社会主义制度，因而也是从侧面捍卫正在中国建立的社会主义制度，文章还试图解释（和辨解）「个人崇拜」问题。[9]

在解释社会主义社会怎么会产生斯大林的邪恶这一点上，中国人的评论与赫鲁晓夫的讲话一样，难以令人信服。但毛泽东不同于赫鲁晓夫，他不愿意把斯大林与斯大林时代分开。赫鲁晓夫解决问题的方法很简单，把苏联社会主义的所有成就都归功于党，归功于群众和列宁主义，把那个时代所有的失败和恐怖都归咎于斯大林一个人，他反复重申，罪恶是由于「个人的独断专行」造成的。另一方面，毛却坚持认为：「我们应当用历史的观点看斯大林，对于他的正确的地方和错误的地方作出全面的和适当的分析，从而吸取有益的教训。不论是他正确的地方，或者错误的地方，都是国际共产主义运动的一种现象，带有时代特点。」所以，苏联社会主义的成就应当归功于斯大林，对社会主义的失误他也负有责任。由于斯大林功大于过，斯大林的历史形象总的来说应是正面的。因此，文章强调说：「斯大林的著作仍然和过去一样是必须认真研究的，凡是他的著作中有益的东西，特别是他关于保卫列宁主义和正确地总结苏联建设经验的许多著作，我们都需要当作一项重要的历史遗产接受过来。」当然，人们要带有批判性地研究斯大林的著作。但是对毛主义者来说，斯大林仍然是一个「伟大的马克思列宁主义革命家」——尽管他不是一个完人——至少公开的记录就是如此。[10]

毛还对「个人崇拜」问题进行了解释，但解释的目的不是要从政治层面正视这个问题，而是把它归咎于历史。他解释说：「个人崇拜是过去人类长时期历史所留下的一种腐朽遗产。个人崇拜不只在剥削阶级中间有它的基础，也在小生产中间有它的基础。大家知道，家长制就是小生产经济的产物。」出现在社会主义社会的个人崇拜，是因为「旧社会带有毒素的思想残余」，它「还会在人们的头脑中，在一个很长的时期内保存下来」，由于斯大林对社会主义的贡献，因此，「这个名字也就很自然地在世界上享有很高的荣誉」，但可悲的是他过分夸大了自己的作用并受到落后思想的影响。文章暗示，这种情况不可能在中国出现，因为中国共产党「曾经不断地反对脱离群众的个人突出和个人英雄主义」。无论如何，防止出现个人崇拜问题的必要措施是现成的——在「民主」与「集中」之间保持适当平衡；党的领导人要谦虚谨慎；贯彻「群众路线」。[11]

*　　　 *　　　 *

在暂时解决了斯大林问题后，毛即着手处理党的领导层和党的机构对他提出的激进社会和经济政策日益增长的反抗情绪。他认为，党巳褪化成一个保守的因循守旧的官僚机构，恢复党的革命精神的途径之一，是从外部向党挑战。这一任务首先落到了非党员的知识分子身上。这样做的目的不是要把知识分子从思想和政治上的束缚中解放出来——虽然毛看到，知识分子有限程度的不安和反抗能带来一定的好处——而是为了恢复党的生机。在1956年5月2日的最高国务会议上的致辞中，毛泽东重新提出了「百花齐放，百家争鸣」的口号。中共中央宣传部部长陆定一在5月26日于北京召开的艺术家、作家和科学家会议上的讲话中，宣布了毛主义的这项新政策。[12]

「百家争鸣」的概念适用于科学家，而「百花齐放」的概念适用于作家和艺术家；这种区别是意味深长的。据说自然科学是没有阶级性的，所以科学家可以提倡和探讨不同观点的科学理论，不必担心政治上的干涉，目的是促使科学进步，它在政治上是中立的。另一方面，对作家、艺术家和学者来说，对自由范围的界定则十分模糊。诚然，自由的允诺是对全体知识分子而言的。陆定一说：「历史表明，如果没有对独立思考的鼓励，没有自由讨论，学术的发展就会停滞。」他声明，新政策「是提倡在文学艺术工作和科学研究工作中，有独立思考的自由，有辩论的自由，有创作和批评的自由，有发表自己的意见、坚持自己的意见和保留自己的意见的自由」。[13] 然而，自由的保证又受到种种限制。虽然艺术家和作家在艺术风格和题材选择上可以自由「鸣放」——优先「社会主义现实主义」，但这不是唯一允许使用的方法，但是，他们不能自由地决定作品的社会内容和政治内容。艺术作品、文学作品、历史和哲学作品不同于自然科学，它们是有阶级性的，因此，在一个「阶级斗争依然存在」的国家里，这些作品还要受到政治监督。此外，自由只是「人民内部的自由」，艺术和文学作品的生产要以「为人民服务」为新的宗旨。陆定一没有涉及谁是「人民」、用什么为人民服务——以及由谁来决定的问题。此外，「大鸣大放」运动的目的早已预先规定了 。陆指出：「只有经过公开辩论，唯物主义的思想才能一步步克服唯心主义的思想。」[14] 自由的「思想斗争」可以进行，但非马克思主义思想获胜的可能性从一开始就等于零。

但是，毛泽东通过陆定一的讲话要发动的运动，不是又一场整顿知识分子思想的运动。这一次，他调整了方向，需要整顿的是共产党；非党内的知识分子不过是实现这一目的的工具。陆定一的讲话充满对党员的傲慢和无知的尖鋭和辛辣讽刺：

有一些党员……自以为是，看不见甚至忘记了别人的长处，他们听不得批评的意见。自己永远以先生自居，把别人看做是永远只配当自己的学生……这些同志应该赶快停止陶醉，放谦虚些，多听别人的批评，多做些学问，多向党外人士请教，同他们好好合作。

现在要提出的问题是党员应该注意补足自己的缺陷了 。办法只有老老实实向懂得的人去请教，去学习。非党员的知识分子，绝大部分学习得很努力。共产党员向他们学习各种知识的时候，不应落后。[15]

由于宣布了自然科学没有阶级性，科学家们开始批评党的干部对科学的干涉和无知。苏联的正统观念也遭到质疑，对在政治上仍然很敏感的遗传学问题，科学家们展开了一场引人注目的自由辩论。但总的来说，知识分子对让他们自由地「大鸣大放」持谨慎态度，一次讲话不足以消除六年压制产生的恐惧。陆定一的讲话本身也不可能完全打消知识分子的顾虑。他反复谈到胡风的「反动」的、「反革命」的思想， 只能产生唇亡齿寒的效果。他还警告说「肃清暗藏的反革命分子的工作也没有做完」，[16] 其效果与上面同出一辙。此外，陆还仔细地在「朋友」与「敌人」、「人民」与「反革命分子」之间划了界限——界限不清的界限。用什么来保证知识分子公开发表的观点不会被用来当作他们是「敌人」或「反革命份子」、而不是「人民」的证据呢？

多数党员干部公开的敌意更让知识分子发慌。毛虽然鼓励知识分子大胆发表批评意见，但他们日常工作中接触的党员干部可不会进行这样鼓励。正如民盟主席、北京政府的部长罗隆基后来对问题的解释所言：

一年来在学术思想方面，「百花齐放」，放者不多，「百家争呜」，呜者太少……基本原因还在于一般高级知识分子顾虑太多，猜疑太重，以至花不敢开，家不敢鸣。这种现象的发生， 在我看来，主要是某些党员干部和党外少数进步人士，对「百花齐放」、「百家争呜」这两个口号，缺乏正确的认识和体会。他们认为这两个口号提出以后，今天社会是淫辞放恣，异端猖獗，他们就热心于尊统卫道的工作。[17]

虽然如此，到了1956夏季，很多知识分子，尤其是作家，在作家协会和文学杂志组织的专门座谈会的鼓舞下，开始就纯粹文学意义之外的问题发表自己的观点。批评的矛头主要是官僚主义的弊端和官僚机构的臃肿，批评充满了毛主义期待的时代精神。他们批评社会主义现实主义是「廉价的乐观主义」，呼吁恢复十九世纪的西方现实主义，暴露而不是掩饰真实的社会情况和群众生活的疾苦。他们批评党忽视了马克思主义中的人道主义思想。一年前胡风曾因之入狱的许多思想，现在随处可闻，1950年代初写成后出版不了的作品现在付梓。在北京大学1956-1957学年的课程表上，排着凯恩斯的经济学课和罗素的哲学课。一直被认为是马尔萨斯人口论异端的计划生育问题(知识分子提出这个问题就是异端，但自从1954年后，官方内部一直悄悄地研究和提倡计划生育）现在可以堂而皇之地公开提倡。

1956年9月党的「八大」正式批准（较之同意还进了一步）了开展双百运动，尽管如此，党的绝大多数机构和党的许多高级领导人，从一开始就反对这场运动，知识分子批评官僚主义的文章证实了他们的怀疑，即毛泽东的政策对他们的地位和权力构成威胁。11月发生反斯大林主义的匈牙利事变，进一步增强了他们对运动的敌意。虽然中国与匈牙利的情况毫无类似之处，但他们还是对两国发生的事件进行模拟。匈牙利知识分子的自由导致工人反对共产党国家的暴动，中国知识分子思想上的强烈骚动，尤其是在年初中国工人发动了空前的罢工浪潮之后，难道不会引起同样的后果？中国领导人是否真的担心会发生匈牙利事变姑且不论，但匈牙利革命却给了他们反击的借口。同年底，党的机关警吿，「毒草」正在百花中蔓延。对党内教条主义和官僚主义的批评突然变成了党对知识分子的「右倾主义」的批判。1957年初的几个月，双百运动受到压制，应邀对党进行批评的知识分子，静候着党内官僚的报复。

1957年2月底，毛发表了著名的〈关于正确处理人民内部矛盾的问题〉的讲话，对知识分子的报复推迟了 ，双百运动以更激进的方式复苏。毫无疑问，毛的这一长篇讲话是社会主义时期「毛主义」最重要的理论文献。要理解它的意义，就必须回到1956年后期党内有关社会经济政策的分歧，分歧把党分成了 「毛主义」和「非毛主义」两派。

*　　　 *　　　 *

1956年，中国领导人在庆祝第一个五年计划的工业成就的同时，着手准备将于1958年开始实行的第二个五年计划。当时，中国经济的计划者尽管也调整了某些形式，但仍然遵循苏联的发展模式。虽然这些调整并非毫无意义，但第二个五年计划的基本框架和指导思想，依然与指导第一个五年计划的苏联模式基本一致。优先发展重工业，并相应地强调当务之急是培养现代科学技术人才。[18] 工业化意味着城巿工业化和城巿化，这在当时被认为是天经地义的。正如周恩来在关于第二个五年计划的报吿中热情地宣布的：「我们将要建设许多新的城巿和扩建许多原有的城市。」[19] 此外，一般认为，建设现代的工业基础是进一步朝社会主义社会过渡的根本前提。这样，毛由于过早地强行推进农业合作化而受到指责，因为落后的工业条件不可能完全满足社会主义农业对机械化和技术的需求。

毛反过来加强了对第二个五年计划的批评。他认为，第二个五年计划只会强化前四年迅速发展的工业化已经产生的不良的社会、政治和思想后果。这意味着官僚机构进一步膨胀，巩固已形成的专业化精英和官僚精英，现代化的城巿和落后的农村之间的差距更加拉大，推迟激进的社会变革，以及意识形态上的衰变。1956年4月，毛向中央政治局提出了他的建议，即他〈论十大关系〉的讲话（原文十年后才发表）。这篇讲话用词隐晦，但明确要求放弃苏联式的五年计划，并提出一个完全不同的战略。同过去一样，还是要优先快速发展重工业，但投资将集中用于发展轻工业和农业；除了利用和发展沿海先进的工业外，还要发展落后的内陆和偏远地区的工业；除大规模的城市重工业外，重点将放到发展中小工业；除中央部门的行政指令(及下放到地方部门的控制）外，相对自由的地方企业将成为社会经济的主要单位；更多地发展劳动密集型的项目以代替资金密集型项目；用精神鼓励代替物质刺激。迅速的社会变革与迅速的经济发展同步，这两者的决定因素是群众的创造性和思想觉悟。不是要放慢现代经济发展的步伐，实际上，是要加快发展步伐，但发展的方式、产生的社会和政治意义都与过去大不相同。[20]

1956年党的八大通过的第二个五年计划的文件，基本上没有反映毛关于经济发展的非正统的观点。由于毛当时已不像过去那样在党内享有绝对权威，因此他的意见才有可能被忽视；无论一个人可能享有多么崇高的个人威望，但一个庞大的常规官僚机构很难听命于某一个人的意志。1955年，为了实现迅速发展集体化的计划，毛曾凌驾于党中央之上，直接向农村干部和农民发出号召，这一举动引起党内领导层的不满。1956年的形势不再有助于这种「绝技」的再现，赫鲁晓夫在2月对斯大林和「个人统治」的弊端的抨击，削弱了毛的地位。1945年后首次举行的党的代表大会，即党的八大，是由刘少奇和邓小平主持的；正是刘和邓而不是毛，向大会作了主要报吿——强调加强党的集体领导。新党章中删去了「在毛泽东思想的指导下」的话。八大重新设立了 1937年曾被取消的总书记一职，进一步削弱了毛的权力。邓小平被任命为总书记，他开始行使对党的组织机构的控制权。毛后来指责说，党的多数领导人在1956年「不理会」他的意见，这种说法是有充分根据的。毛依然享有巨大的个人声望，但党内已大权旁落；他依然是马克思列宁主义的理论大师，但不再是政策大师。

正是当毛在党内政治上相对无权，他又认为保守的国家和党的机构阻碍着激进的社会变革，1957年2月毛发表了〈关于正确处理人民内部矛盾的问题〉的讲话。这样，关于经济政策问题的分歧与政治权力问题便联系在一起。消除官僚机构对毛提出的社会经济政策的反对，是毛的当务之急，2月讲话的目的就在于此——它确立了毛意识形态的合理性，触发了一系列毛将自己置于党之上（至少是党的领导层之上）的政治事件，毛再次以最高领导人的身份直接向「人民」讲话。

〈关于正确处理人民内部矛盾的问题〉的讲话旨在重新恢复双百运动，运动在过去两个月被党的官僚机构匆匆压制下去。毛的讲话不是在党的会议上，而是在最高国务会议（即国家机构）扩大会议上发表的。正如他在1955年7月通过非党论坛发表关于农业合作化的讲话一样，毛此时又一次绕过党的正常渠道宣布新政策和新理论。在这两件事上，毛的立场都没有得到政治局多数成员的支持，党中央两次面对的都是既成事实。毛的2月讲话直到6月才正式发表（经过修订的版本），但原文的主要内容很快就在知识分子内部流传。

党的机构已经把不同意见压制下去，而且致力于清除1956年下半年有限的「争鸣」产生的「毒草」，毛这时发表这篇讲话，其意义不仅在于重新邀请知识分子畅所欲言，而是在于他讲话的出发点是认为党不是当然地具有对正确思想的垄断权，因此，党需要听取来自党外的意见。之所以有必要把双百运动继续开展下去，不仅是为了发挥知识分子在经济发展中的积极性和创造性，也是因为社会主义社会仍然存在着「矛盾」。矛盾不是新发明，矛盾是社会发展的动力，是不可避免的、普遍的和永恒的——这就是长期以来毛主义理论的主要原则。毛就「对抗性」矛盾与「非对抗性」矛盾、「人民内部」与「敌我」矛盾的区分，也不是新提法。假如毛仅仅是重申这些众所周知的观点，那他的讲话也就不会产生任何政治或思想上的轰动效应。这篇讲话的政治意义——和政治威胁——在于提出了两个新命题，这两个命题是未来文化大革命的预兆。在毛列举的许多矛盾中，他特别强调的是「领导与被领导」之间的矛盾；矛盾不仅仅普遍存在于政府与群众之间，而且尤其存在于「领导者」与「人民」之间；而「领导者」不单纯是指下层官僚机构的官员。毛没有排除与人民发生矛盾的领导者可能是党的高层领导人，也没有排除在某些问题上领导者可能是错误的而「人民」是正确的：「正确的东西，好的东西，人们一开始不承认它们是香花，反而把它们看作是毒草。」即使在社会主义社会中也是这样。[21] 只有经过一定时间的思想斗争的考验，才能够区别正确的思想与错误的思想。既然党和党的领导人都有可能犯错误，党就应该接受来自人民的批评。毛宣称：「一个党同一个人一样，耳边很需要听到不同的声音。」既然所有拥护社会主义的人都属于人民的范围，那么党听取批评意见的范围和领域也是非常广泛的。这样，从理论上讲，凡在拥护社会主义的基础上团结起来的知识分子，都有批评共产党的自由。那些「取得人民信任」的「民主党派」在「互相监督」的政策下，享有「监督共产党」的权利。[22]

相比起给所谓「民主党派」提供进入政治舞台的机会而言，对列宁主义党的一贯正确性提出的质疑具有更重要的政治意义。如果现在普通群众能够自由地批评党，那么，除了毛本人外，又有谁能作他们的代言人？毕竟，毛不仅是党的主席，而且还是人民共和国的领袖。此外，作为人民革命的领袖，毛与人民有着他人无法企及的特殊联系。因此，如果人民能够自由发表意见，那么毛无疑是他们最杰出的代言人。毛关于「人民内部矛盾」的观点，把自己从列宁主义党的戒律中解脱了出来，使他能以人民代表这种独一无二的身份从外部对党提出批评，他亦很快就进入了这个角色。

如果说党不是一贯正确（所以要接受人民——和毛泽东——的批评的观点暗含着对党的权力机关、特别是那些反对毛的政策与计划的人的威胁，那么另一个命题更进一步强化了这种威胁。毛认为，社会主义社会依然存在着阶级斗争，阶级斗争主要表现为思想斗争。社会主义社会在中国已经建立，阶级剥削已被消灭，因此，在基本一致的人民中间依然存在的社会差别和社会矛盾，两者在性质上是非对抗的，这是毛这篇讲话的主要前提。但是，毛对这个前提作了限制，他指出，「阶级斗争还没有结束」，被推翻的剥削阶级残余还存在。虽然主要不是与剥削阶级的残余、而是与其思想影响进行斗争，但「无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的……在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。」[23] 虽然无产阶级和资产阶级不太可能发生实际的较量，但两个阶级的意识形态的斗争，已足以说明还存在着严重的阶级斗争。这一观点是毛主义长时期发展的逻辑顶点，按照思想态度而不是客观社会标准来划分阶级和阶级斗争——它标志着严格的思想决定论的出现，此后，它支配着毛主义。这与几个月前党的第八次全国代表大会阐述的官方观点直接发生矛盾。「八大」认为，资本主义与社会主义的斗争，已经决定性地朝着有利于社会主义的方向发展，阶级差别已经缩小成「只是同一阶级内部的分工问题」。[24]

毛恰恰在他力主恢复双百运动之际宣布阶级斗争依然存在，这是不祥之兆。既然阶级斗争已不再是各社会阶级之间的实际较量，而是不同阶级意识形态上的斗争，这就要把曾表达错误观点的人说成是「阶级敌人」开辟了道路。人民内部的非对抗性矛盾也就能很快转化成人民与敌人之间的对抗性矛盾，这样，就可以用「强制的手段」取代「细致的说理的方法」。「大鸣大放」的第二阶段正是在这种理论的指导下结束的。

新理论对毛在党内的对手具有同样的政治威胁意义。如上所述， 如果共产党及其最高领导人也不是一贯正确，那么同样可以说他们也有可能受到资产阶级思想的影响。如果阶级斗争现在主要表现在「意识形态领域」，那么就可以用阶级斗争来解释党内的思想和政策分歧，党自身也能成为「无产阶级」和「资产阶级」之间「阶级斗争」的政治舞台。这些观点的政治含义只是到了文化大革命时才完全明晰，但是在1957年，毛已为最后的结论奠定了理论基础。在其后的岁月里，他步步朝着最后的结论靠近。

双百运动的复兴是毛2月讲话的第一个政治结果，但不是立竿见影的。运动受到党的组织的抵制，知识分子也持怀疑态度。很难想象党的干部对解决「领导」与「被领导」之间矛盾的运动会有什么热情， 尤其是毛把党的官僚主义行为说成是矛盾的根源，号召通过群众对领导的批评和监督解决这种矛盾。党组织的抵制增加了知识分子的疑虑，他们怀疑毛的号召会不会是个圈套。历史学家剪伯赞形容说：

例如，知识分子不得不考虑关于百花齐放是出于真心或者仅仅是个姿态。如果是真诚的，知识分子还得琢磨允许百花开到什么程度，是不是花一开就往回收……他们得考虑哪些问题是可以讨论的，哪些问题是不能讨论的……些单位的领导干部只是在嘴上响应号召，没有采取实际行动促进百花齐放……知识分子还是不敢公开发表自己的意见。[25]

但毛的态度不变。虽然毛的2月讲话没有公开发表，但《人民日报》已披露了讲话的主要观点。党向知识分子和民主党派领导人保证会真诚地欢迎批评，各大城巿都在3月和4月召开了座谈会。毛在一次知识分子集会上，再次强调共产党欢迎、也需要批评，他敦促党中央正式同意开展「大鸣大放」。4月底，党开始了克服「官僚主义、主观主义和宗派主义」弊端的整风运动，运动采用「和风细雨」方式，但整顿的对象显然是共产党，非党内的知识分子则成了进行整顿的人，批评的焦点是「领导与被领导」之间关系这一突出的政治问题。

―但党的领导和干部受命不得干涉人们自由发表意见，3、4月在官方组织的会议上欲言又止的涓涓细流，在5月和6月初就汇成社会批评和政治批评的洪流。官方对批评意见没有进行反驳，似乎证明党的领导人真诚地欢迎批评意见的承诺的严肃性，因此，批评越来越大胆，意见也越来越尖鋭。运动的发展也越来越带有自发的色彩。除了「民主党派」和中央统战部召集的座谈会外，一些其他社会组织也召开了非正式的会议。报纸大量报道了批评的意见和讲话，但是更尖鋭的批评是贴在学校里和公共建筑墙上的大字报。人们感情冲动，用越来越严厉的语言表达长期受到压抑的思想和感情。

一时间，气氛很像1919年五四运动初期的情况，当时，整个国家都弥漫着摆脱过去压迫的解放意识和反对旧思想、旧体制的自由情感。确实，许多参加运动的学生都把自己比作五四运动的先驱。但与五四运动不同的是，双百运动被禁止从城巿知识分子圈扩大到城市其他阶层的群众，没有召开过让工人、农民参加的座谈会。虽然一些知识分子也谈到了群众的生活条件，为群众的利益呼吁，但运动基本上只限于知识分子和学生的范围内。

在允许知识分子进行批评的短暂日子里，知识分子的意见无所不有，小至对日常事务的不满，大到对社会政治制度的批评。许多知识分子只限于呼吁专业领域的自由权，其他一些人则直接论及根本的社会与政治问题，诸如共产党对政治权力的垄断，这是人民共和国成立后第一次公开讨论这个问题。1954年的宪法规定了共产党的「领导地位」，但无论是宪法还是毛义理论，都规定了民主党派的自由和参政权利。然而，在政治实践中，他们没有这样的权利，民主党派只有同意中国共产党秘密地作出的各项决定的「自由」 。对于重大事件，共产党既不事先与他们协商，也不允许他们反对。从全国人民代表大会直到乡级人民代表会议，情况都是如此；因此，有人问道，「统一战线」、四个阶级的「民主专政」以及共和国宪法意义何在？还有人对党组织和党员滥用职权的行为提出了详尽的批评，进而涉及到一个更大的问题，即一党执政的合法性，以及共和国政府与事实上没有任何区别的问题。虽然大多数提出政治敏感问题的人，都小心翼翼地说自己是接受共产党领导的，但他们还是清楚地表明他们是反对「党对国家的垄断」。

知识分子还要求实行「社会主义民主」，正如当时在苏联和东欧国家的情况一样。有人问道：言论自由、出版自由、居住自由、特别是「不可侵犯」的「公民人身自由」实际情况到底怎么样？人们详细列举了对这些自由权利的种种侵犯，胡风事件也被反复提起。为什么不经过法律审判程序就逮捕胡风？还有建议成立一个调査委员会，调査在三反和肃反运动中发生的非法拘捕事件。人们还提出，现在应邀参加「大鸣大放」的人不会遭到类似的厄运。

社会和政治领域的各个方面都受到了抨击。例如，人们批评说，1950年的婚姻法的内容和精神都未得到贯彻执行，甚至一些党员还继续用封建态度对待妇女，中华全国妇女民主联合会对依然存在的压迫妇女现象不闻不问。

最引人注目的批评，是用共产党自己的社会主义标准来批判共产党的行为。尽管因为所谓攻击社会主义制度，双百运动时期的批评很快销声匿迹，但实际上，人们批评的并不是社会主义本身，而恰恰是共产党没有遵循自己提出的社会主义原则。对共产党来说，最具有威胁性的，是双百运动中，有人批评共产党背叛了自己的社会主义信念和革命理想。这些批评形式不同，但结论却是一致的，即共产党已经抛弃了革命传统，正在成为一个「新阶级」，正在加大而不是缩小社会经济的不平等。中国农工民主党的一位领导人这样形容说：

党在过去领导群众进行革命的时候是站在群众中间；解放后，党的地位发生了变化，党不是站在群众中间，而是站在群众后面统治群众……（领导人）职务不同不等于身份不同。一些的人的官位意识强烈，吃饭和看戏都得有专门的位置。[26]

人们批评党员干部采取旧时达官贵人和国民党官僚的态度，享受着类似的特权，住的是豪宅，雇着佣人，把自己的子女送到「贵族学校」读书，享受专门的度假圣地、娱乐设备和医疗保健——所有这些都与群众无缘，以群众的利益为代价。一位批评者问道：「谁在享受高级生活标准？是党员和党员干部，过去他们穿的是草鞋，现在他们坐小汽车，穿毛料制服。」[27] 结论正如一位老革命在致毛泽东和党中央的信中所言：「存在着一个特权阶级。虽然还没有形成全国性的阶级，但这个阶级的萌芽正在形成和发展。」[28] 党脱离群众，特别是脱离农民，以及党占有越来越多的不相称的劳动群众生产的产品份额，这意味着将再现剥削者与被剥削者之间分裂。

对共产党政权的马克思主义批评家来说，思想自由和政治自由不是脱离社会发展的性质与内容的抽象原则。自由也不是知识分子独享的权利。自由不仅是社会主义的根本目的之一，也是实现社会主义的基本手段。全体人民享有思想自由和政治自由，对于遏制官僚主义的发展、防止新的官僚统治阶级的形成与巩固、实现真正的社会平等都是必需的。一个享有特权的执政党吸引着那些脱离群众、高高在上的野心家和官僚。只有消灭了特权，才能吸收真正的革命者加入共产党。因此，他们要求减少专职官员的数量，废除他们的特权，让群众监督国家机构和党的机构，由群众参加管理政治生活和经济生活，在党内外实行「社会主义民主」。

批评家们不限于谴责领导与被领导者之间存在的不平等现象，他们还指出，在人民中也出现了不愿意看到的不平等现象。他们批评党对压在农民身上的沉重负担视而不见，默认了城乡之间日益扩大的差别。他们叹息工人不能参加工厂的管理、没有自由工会以及在城市无产阶级中造成分裂的新工资级别制度。

令人惊叹的是，这些批评与毛主义对国家和社会的批评实在异曲同工。就在双百运动开展之际，毛也严厉地批评过脱离群众、抛弃了「艰苦奋斗」革命传统的党的官僚机构的特权；在2月讲话里，他提出，领导的「官僚主义行为」是引起「人民内部矛盾」的主要原因。他宣称「我们要克服官僚主义」。毛对官僚主义的抨击变得越来越激烈，很快，他就不仅仅指责「官僚主义行为」，而是要求消灭「官僚主义阶级」，与1957年的批评者一样，他发现这个阶级就在共产党内。毛在1957年就批评说：「在我们的许多工作人员中间，现在滋长着一种不愿意和群众同甘苦，喜欢计较个人名利的危险倾向，这是很不好的。」[29] 他长期以来一直担心中国社会的不平等现象，特别是城乡差别的发展。他在2月讲话里简短地谈了这个问题，指出：「有少部分工人的工资以及有些国家机关工作人员的工资是高了一些，农民看了不满意是有理由的。」[30] 在大跃进和文化大革命中，毛主义各项政策的一个主要目的，就是用平均主义方式来缩小城乡差别，消除城市特权阶层；甚至就在1957年内，毛便着手缩小城市工人中间的工资差别，推翻1956年的「工资改革」。

然而，1957年春季的社会主义批评家们，不久就被当成了「社会主义的敌人」，在反右运动中被指控为「反革命分子」，从而悲剧般地结束了双百运动。毛领导了1957年下半年的反右运动，运动的受害者中有很多人对中国社会的条件、以及作为一个社会主义社会的缺陷，持有与毛相似的观点。具有讽刺和可悲意味的是，正是毛邀请知识分子参加「大鸣大放」运动，知识分子对社会和政治提出的批评与毛基本一致，但也正是这样而为毛所迫害。毛虽然在平均主义和反官僚主义的目标上与知识分子相同，但他不赞成他们关于自由和民主的观点。毛不愿意承认，建设政治民主制度，从制度上保证思想自由，是建设社会主义的重要部分。事实证明，这正是「毛主义理论」的致命缺陷之一。

除了抨击官僚主义和不平等现象外，双百运动还涉及到其他一些为毛很快采纳和支持的批评意见，特别是涉及到面对苏联及全盘采用苏联模式的批评。一些人抨击俄国人在第二次世界大战结束时拆除中国东北的工业基地，迫使中国承担朝鲜战争的代价，对给中国的经济援助附加政治条件和高额利息。1957年，这些人被痛斥为「反苏、反社会主义的民族主义分子」，但在三年以后，毛和其他领导人用更严厉的语言谴责苏联。还有一些人批评在学校里「机械照搬」苏联的全部课程和教科书，「盲目模仿」苏联的科学与工业的理论与技术，这种批评正好发生在毛主义全盘抛弃「苏联模式」的前夕。教师与学生批评中学和大学里的等级差别和形式主义的作法，这正是毛主义在文化大革命期间抨击教育制度的内容。人们抱怨当局忽视群众保健预防工作，医生的主要精力都用于照顾党的官员，传统中医不受重视等等；毛不久也提出了类似的批评。人们还批评政府「把过多的注意力放在城巿」，1957年夏天，在反右运动的高潮中，文学评论家陈企霞被指控参与了一个反党阴谋，指控的证据包括一份报吿，其中说到农民或许会因为「城乡生活水平的过分悬殊」而造反。六个月后，毛发动了大跃进运动，运动的其中一个主要目标就是要缩小城乡差别。

大学生是双百运动中最激进、最不受约束的批评家。所谓的「大学风暴」在5月19日开始于北京大学，学生们忙于在校园建筑上和教室里张贴大字报，表达自己的批评意见，教室里空无一人。「大字报战役」的主要场所被冠之以「民主墙」，赫鲁晓夫谴责斯大林的秘密报吿的第一份中译稿就出现在这里，是译自纽约《每日工人》(Daily Worker) 的节选本。运动在这里发展成集会、游行和露天大会，活动的中心地点是重新命名的民主广场。像五四运动一样，全国各地的大学都效仿北京学生的榜样。学生的批评意见与老知识分子的意见基本一致，只不过学生更强调缩小党委在大学的权力，消除苏联对中国教育的影响。此外，学生的「大鸣大放」更具有政治色彩。大学生成立了一些准政治组织（例如百花社），这些组织散发传单，组织集会，出版油印小报。讨论会常常变成了「批斗会」，党员干部和学校管理者成为斗争对象。一些学生领导人很快便在全国闻名，其中最著名、最敢言的是培养干部的中国人民大学的林希翎。她用马克思主义的观点抨击「新的阶级」制度，指出除非中国实行真正的民主，否则中国就不可能成为一个真正的社会主义国家。

到6月初，日益发展的学生运动（已从大学发展到中学）火药味越来越浓，甚至出现了暴力行为。有报道说，一些学生占领了大学办公室，攻击党和政府机关，扣留学校干部和党员干部作人质。学生们还模仿五四运动的先驱，企图「走向人民」，去组织工人和农民，但没有成功。

虽然刚刚萌发的学生运动在6月中旬就被制止，但学生如此迅速地自发组织起来参加反对当局的政治活动，预示着未来中国政治运动的特征。在文化大革命中，这种现象以更大的规模重现，但政治环境和政治目的已迥然不同。1957年的「大学风暴」比起九年后毛发起的运动，不过是小巫兄大巫。

*　　　 *　　　 *

《人民日报》6月8日的社论标志着双百运动的结束。此前，党的权威报刊一直未发表社论性的文章，只限于报道批评家提出的意见。现在，《人民日报》宣称，「右派」滥用他们的自由权利去攻击社会主义和共产赏。相继发表的社论具体驳斥了「大鸣大放」时出现的各种观点，警吿出现无政府主义的危险，强调要用阶级斗争对付那些在运动中自我暴露的敌人。6月中旬，知识分子用来批评党的座谈会变成了党的干部批判批评家的论坛。反右运动开始清査党内外持有异端的不同政见者，运动持续了一年时间。「百花齐放」仍然是官方政策，但目的不再是栽培鲜花，而是为了根除「毒草」。

为了防止有人利用毛泽东尚未正式发表的2月27日讲话作为继续批评党的根据，6月18日毛修订后的讲话正式发表，为压制批评声音进行论证。公布的版本附了一个说明，称作者对原记录稿作了「一些补充」，补充的内容中将可以容忍及不可容忍的意见区分为六项准则。这些事后的标准模糊得足以把任何一个批评者逐出「人民」行列——而且只能由党来决定某一观点是加强还是削弱了「共产党的领导」，是有利还是有害于「社会主义改造」。从当时的讲话的原始录音稿(其中部分片断当时见于波兰)判断，还有其他一些重要的增删。例如，毛在2月讲话中说：斯大林犯了错误，他把内部分歧当成外部对抗，导致了恐怖统治，杀害了成千上万名共产党员。6月发表的版本删去了这段话，因为当时中国共产党正准备将迄今各种「人民内部非对抗性矛盾」转化成对抗性的阶级矛盾。删除的还有毛的警告，他说，用恐怖的方式处理内部的对抗性矛盾，会使这些矛盾变成以国家敌人的形式出现的对抗性矛盾，就像匈牙利的情况那样。而6月版本却说：「匈牙利事件发生以后，我国有些人感到高兴。他们希望在中国也出现一个那样的事件……」在反右运动中，一些知识分子被指控模仿匈牙利的裴多斐倶乐部(Petofi Club)，妄想在中国煽动推翻共产党统治的暴动。毛在2月讲话中批评了那些反对双百政策的党员干部，把他们的反对归结为「害怕批评」。因此，他说「没有必要担心双百方针会产生毒草」，并补充道， 即使是毒草也会是有益的，相比之下，在6月版本中，他强调需要辨别「香花和毒草」。官方出版的版本要比原来讲话的口气更加严厉，这样做是出于压制知识分子的需要，因为知识分子的批评已经超出官方能够接受的程度。

反右斗争的最严厉的打击对象首先是那些「民主党派」的领导人。罗隆基和章伯钧（两人都是中央政府有关部门的领导）是最公开的靶子，尽管他们都是最谨慎的批评家。经过无数次报纸的公开批判和整风会议后，他们被迫承认自己组织了一个反对社会主义制度的「见不得人的阴谋」。最初的坦白被认为是不彻底的，他们不得不一次又一次地作出交待。虽然「大鸣大放」时期不过才一个多月，但他们的忏悔却一直持续到1959年春季。这种公开交待与斯大林时期的俄国对待不同政见者的作法类似。例如，在「坦白」了各种令人难堪的政治罪行和思想罪行后，罗隆基在结束自我批判时说：「我对不起毛主席，对不起领导党，对不起民主同盟的几万个同志……我要彻底改造自己，并且今后要忠诚老实的来为社会主义事业服务，来为中国人民服务。」[31] 章伯钧在详细地检査了 「我的反动政治纲领」后屈辱地说：

当前全国人民要求给我这个右派分子以严正的处分，这是理所当然的，我愿意接受。我恨自己的丑恶，要把旧的反动的我彻底打夸，不再让他还魂，我要同全国人民一道来参加反右派的严肃斗争，包括对我自己的斗争在内。伟大的中国共产党过去救了我，今天党又重新救我一次，我希望在党和毛主席的领导和教育下，获得新的生命，使我重新回到爱党爱国爱社会主义的立场。[32]

反右运动前任《光明日报》总编辑的储安平，在儿子对他进行公开批判后，又进行了自我批判：「我诚恳地承认我的错误，请求人民给我处分，我向人民投降。」[33]

在斯大林的俄国，自我鞭挞的「坦白」往往被当作判处死刑的证据。中国则不同，在经过一段心理折磨考验后，惩罚也随之结束。1957年，罗隆基和章伯钧都被撤销了部长职务，但还是恢复了他们民主党派领导人的地位，1959年，又恢复了他们全国政协代表的资格。

学生在5、6月间是最激烈的批评家，但官方党对他们的处理是比较宽大的，也很少让他们作公开的交待。官方党的政策是，青年学生是在新社会中成长起来的，他们是被旧社会残留的老资产阶级知识分子诱入了歧途。一些学生领导人被送到农村进行「劳动改造」，但大多数定为右派分子的学生仍然被准许在党的监督下留在学校。

受到最严厉对待的是那些提倡自由反映现实生活的左派作家和艺术家。他们与党的官僚长期相处的经验，使他们比大多数知识分子更加多疑，他们只限于间接地对毛正统的文学艺术观点提出批评，但这并没有使他们幸免于难。在反右运动中重新确立了自己中国文学界独裁地位的周扬宣布，双百口号不是像「某些资产阶级作家……想象的那样」，是一个「自由化的政策，而是一个发展社会主义文化的战斗口号」。「社会主义文化」的战斗发展，意味着对社会主义作家进行压制的战斗。周扬需要了结与老对手的宿怨，其中的一位受害者是马克思主义者丁玲，她也许是中国最富创造性的一位作家。她早年就加入了共产党，1930年代，曾因政治异端在国民党监狱中被关押了三年。现在，丁玲因被指控煽动反党活动、搅乱了青年作家的思想而被划成右派。她被开除出党，在作家协会的职务也被撤销，遣送到北大荒进行「劳动改造」。她的作品也从图书馆的书架上消失了 。类似的命运也降临到那些不愿意坦承政治罪行的其他文学作家头上，作家协会成为惩罚异端作家的警察机构。

这样，对双百运动的镇压，摧毁了中国建立在普遍民主基础上、伴有一定程度的思想自由向「社会主义过渡」的希望。它强化了党对国家权力垄断的事实，撕掉了「民主党派」可以在国家政治领域中发挥重要作用的最后一层外衣。它使无论是马克思主义的还是非马克思主义的知识分子缄口默言，在政治和思想上对知识分子进行更严厉的压制；它恢复了毛主义观念在文学艺术界的至尊地位，但却窒息了中国的思想界和艺术界。

为什么党和毛背弃了自己关于一个更民主、更自由社会的诺言，又破坏了自己关于决不报复那些应邀自由地「大鸣大放」、公开向党提出批评意见的知识分子的庄严保证？其动机确实令人费解，时间的流逝使这一问题变得更加扑朔迷离，就双百运动一直没有一个令人信服的解释。当时在中国国内和国外都流行着一种看法，认为整个运动都是共产党领导层为清査不同政见者设下的圈套，一个马基雅维里式的阴谋（Machiavellian plot)， 一旦他们自我暴露便立即给予惩罚。反右运动确实使双百运动变成了这种情况，某些党的领导人后来也宣称， 这就是运动本身的目的。7月12日的《人民日报》社论说，党是故意让「毒草」出笼的，以便摧毁毒草的栽培者。1958年5月，刘少奇在解释双百运动方针时说：「我们允许社会主义的毒草出笼，让人民通过比较的方法，认清这些毒草的实质，产生义愤，团结起来连根铲除它们。」[34]

这种事后的解释，对维护一贯正确、团结统一、始终如一的列宁主义党的形象大有好处。但1956-1957年时的党不是磐石般的统一体，当时所有的迹象都表明，双百运动是毛不顾多数党的领导人的反对而力主发动的，故不存在着党为什么背弃自己诺言的问题，因为党从来没有作过任何承诺；问题在于为什么毛在作出允诺后又逢背自己的诺言，这个问题的两部分都不易解释。一种观点认为，在发生东欧动乱、特别是匈牙利事件后，毛要创造一种宽松的政治气氛以防止中国出现类似暴乱，但当双百运动看来要威胁到共产党权力时，他又收紧了政治缰绳，这也许不无道理。毛在1957年2月讲话中，或至少在6月的修改稿中，明显反映出对匈牙利革命的深切关注。不过，虽然其他社会主义国家发生的事件有可能影响双百运动第二阶段的时间安排和结果，即2月讲话和5、6月的「大鸣大放」，但事实上，还是在1956年秋的波兰动乱（中国支持这一反苏联事件）和匈牙利事件前，甚至在赫鲁晓夫在1956年2月发表关于斯大林秘密报吿之前，毛就已经在提倡双百方针了。毛的动机看来比「让人讲话」的理论更加复杂和矛盾。

双百方针是以人民群众团结一致支持已建立的社会主义制度这一乐观前提为基础。显然，毛在1955-1956年期间的讲话和著述的其中一个显著特点，就是从民粹主义的角度出发，把「人民」看作有机的整体，六亿人民「团结一致」地进行社会主义建设事业。「人民利益在根本上是一致的」以及人民对这种利益一致性的自觉意识，是毛反复强调的观点。虽然长期以来毛不信任知识分子，他还是相信，尽管大多数知识分子不是社会主义者或马克思主义者，但他们绝大多数是「爱国的」，「愿意为蒸蒸日上的社会主义祖国服务」。[35]「矛盾」问题的主要方面不在知识分子，而在于党的干部「不善于团结知识分子」。[36] 毛在1956年2月提出的设想(虽然有自相矛盾之处），是在「所有爱国力量的统一战线」的基础上，平稳地向社会主义和共产主义过渡。[37] 对党实行自下而上的批评和接受来自党外监督的双百方针，有助于使党的领导人不脱离人民，平稳地解决领导与被领导之间的非对抗性矛盾。毛认为，在向社会主义更高阶段的过渡中，来自群众的批评会带来更高程度上的团结一致。他还认为，高度团结的人民会懂得，「自由」不应逾越社会主义「纪律」的界限，「民主」应该与「集中」相结合。

双百方针的另一个思想基础是毛主义长期以来对斗争观的信念。斗争既是目的，又是社会主义过渡所需的正确思想所赖以发展的基本途径。关于马克思主义，毛强调说：

马克思主义必须在斗争中才能发展，不但过去是这样，现在是这样，将来也必然是这样。正确的东西总是在同错误的东西作斗争的过程中发展起来的。真的、善的、美的东西总是是同假的、恶的、丑的东西相比较而存在，相互斗争而发展的。当着某一种错误的东西被人类普遍地抛弃，某一种真理被人们普遍地接受的时候，更加新的真理又在同新的错误意见作斗争。这种斗争永远不会完结。这是真理发展的规律，当然也是马克思主义发展的规律。[38]

因此，正确的马克思主义思想的发展依赖于马克思主义者勇于接受错误思想的挑战。如毛所说：「正确的意见如果是在温室里培养出来的，如果没有见过风雨，没有取得免疫力，遇到错误意见就不能打胜仗。」[39] 没有错误思想的挑战，马克思主义就会停滞不前，革命精神也会衰退。因此，「意识形态领域」的阶级斗争既是必要的，也是有益的，所以有必要进行这种阶级斗争。实际上，即使不存在这种阶级斗争，它也会被制造出来。

一方面，大力强调斗争的必要性——而且是无休止的斗争——似乎与毛的这一主张相矛盾，即团结一致的人民和平地走向社会主义道路，和平地解决沿途出现的任何非对抗性矛盾。但另一方面，毛坚信，正是通过斗争，「人民」才能提高团结一致的自觉性，在更高程度的思想改造基础上实现更高程度的团结，始终遵循社会发展的正确方向。毛主义关于团结一致的人民和平地建设社会主义的思想，以不断斗争和思想改造为前提。不仅是「人民」和党外知识分子需要进行思想改造，党本身更需要进行改造和整顿。来自党内外的批评意见会促进斗争，即使(特别是)批评意见是错误的，批评本身也有助于使日趋保守的领导层和越来越官僚和僵化的党组织恢复生机。

在5、6月间批评的性质和激烈程度，证实了党的许多领导干部最坏的担忧。毛对团结一致的人民和支持社会主义的知识分子的信念发生了动摇。尽管他后来也重复了「资产阶级右派」的许多观点，他还是把对中国社会主义缺点的批评，当成对社会主义的攻击。最让官方恼火的是青年学生直言不讳的批评，他们成长于1949年后的新社会，很难把他们的错误思想归咎于旧社会的影响。

把双百运动的结束归因于党内从一开始就反对毛政策的保守官僚们，或许不无道理，因为他们最害怕自由的批评，千方百计寻找借口压制双百运动，报复批评者；但这样一来，就开脱了毛迫害响应他的号召的批评者的历史责任。事实表明，毛和党的其他领导人一样，无法容忍超出所谓「社会主义纪律」模糊界限的批评意见。早在5月25日，毛在接见共青团代表时就表达对运动发展方向的关注，他警吿说：「一切离开社会主义的言论和行动都是完全错误的。」当运动在6月似乎有导致社会和政治动乱的危险时，他毫不迟疑地动用党和国家的权力发动了反右运动。他斥责报纸刊登了「反映资产阶级观点的有害文章」。他在夏季几个月发表的讲话中，越来越强调阶级斗争的继续存在，强调加强「纪律」（而不是「自由」）和「集中」（而不是「民主」）的必要性。[40] 尽管党的大多数领导人根本就不同意开展双百运动，但毛也决不是让大家在运动中自由发表意见的倡导者。

如果说对双百运动的压制和随之而来的反右运动，标志着某些观察家所说，毛关于全体人民形成新统一战线的「自由化」理论是失败的，而他党内保守对手则胜利，那么，恰恰是在毛双百方针的前提中就蕴含着这一失败。「人民」是团结的统一体，以及和统一体的目标是一致的，这两个假设本身就埋下了迫害异端的伏笔。如果人民在其目标和利益上是基本一致的，那就意味着他们发表的意见也会大致相同；而那些发表违背了人民社会主义利益的意见的人，就应被逐出「人民」的行列，他们的言论自由权利也应被剥夺，因为这项权利只能给人民，不能给「敌人」。至于「敌人」，毛在他修订后的讲话稿中轻松地说：「事情好办，剥夺他们的言论自由就行了 。」[41] 既然决定一个人是否属于「人民」的最终标准是看其思想态度，因而「言论自由」从一开始就是一项最受限制、最无力的权利。此外，双百运动的目标不是以自由表达意见本身为目的，「大鸣大放」只是达到更高程度社会政治统一的手段；双百运动所依据的毛主义公式是「团结一批评一团结」。如果批评有导致分裂的危险，那么毛主义的逻辑和必然反应就是通过运动来收场。

*　　　 *　　　 *

双百运动虽然以毛的失败和党的机构的胜利告终，但毛主义者很快就把反右运动变成为自己政治目的服务的工具。反右运动以压制和惩罚知识分子批评者开始，但在7月下旬在青岛召开的中央会议上，毛宣布要采取「社会主义教育」运动的方式，把运动从城市扩大到农村，目的是巩固合作化，打击农村的「自发的资本主义倾向」，反对允许发展自留地和自由市场的右倾政策。到秋季初期，实际上巳经禁止农民在自由市场出售农产品，退出了合作社的农民也被劝说或强迫重新加入。毛对农村的政治控制普遍加强。

毛的最后一击是把党的反右运动变成对党内「右派」的大规模清洗。中共中央于9月正式批准了清洗运动。毛借助于群众路线的原则，对官僚主义和反对社会主义改造的保守力量发动攻击。自1957年初开始的「下放」运动声势越来越大，由于党政干部都被下放到农村从事体力劳动，城巿各级机关几乎空无一人。反右运动进行到1958年时，有一百多万党员受到了开除、留党察看或警吿处分。毛主义者在运动中重新控制了党的机构。与此同时，毛的社会经济政策也得到党内最高层的认可。在越来越激烈的反右倾的政治气氛下，提倡可能被视为保守的政策在政治上是危险的。10月初，中共中央正式批准了毛激进的农业发展十二年纲要，解决了长达两年之久的有关经济政策的争论。实际上，这也意味着放弃了第二个五年计划，并直接导致了1958年的大跃进运动。毛主义占上风的一个直接结果，就是推翻了1956年初的工资改革。物质刺激被当作右倾错误受到批判。1957年11月，实行了新的更加平均的工资政策，新政策突出了政治思想工作和精神鼓励。

在双百运动期间，中国抛弃了苏联的发展模式，开始走上了中国自己独特的的社会主义道路，也正是在这个时期，中国宣布在意识形态和社会领域方面与苏联及斯大林传统分道扬镳。然而，中国虽然打破了斯大林主义的社会经济发展模式，却未能相应地摆脱政治和思想领域内的斯大林模式，这是一个严酷和可悲的历史嘲讽。对1957年5、6月中进行「大鸣大放」的批评者的镇压，使摆脱斯大林政治与思想模式的希望化为泡影。从此中国走上了一条新的社会主义道路，但这条道路并不是通向双百运动曾允诺的政治民主与思想自由。

注释

[1] 毛泽东，〈《中国农村的社会主义高潮》的按语〉，《毛泽东选集》第5卷，页233。

[2] 周恩来，〈关于知识分子问题的报告〉，《周恩来选集》下卷(北京：人民出版社，1984年），页187。

[3] 毛泽东，〈关于正确处理人民内部矛盾的问题〉，《毛泽东选集》，第5卷，页363。

[4] 中国共产党第八届全国代表大会文件汇编。

[5] 毛泽东，〈关于正确处理人民内部矛盾的问题〉，页365 。

[6] 周恩来，〈关于知识分子问题的报吿〉，《周恩来选集》下卷，页158-173 。

[7] 官方宣布的知识分子党员人数，从1956年的125万增加到1957的188万，工人党员人数只127万。舒尔曼，《共产党中国的意识形态和组织》，页132 。

[8] 1956年4月25日，毛在〈论十大关系〉的报吿中，提出了关于经济发展的新观点。见《毛泽东选集》第5卷。本书第12章中将详细分析这一报吿。

[9] 继〈关于无产阶级专政的历史经验〉一文后，1956年12月，《人民日报》又发表了〈再论无产阶级专政的历史经验〉的长篇社论。这篇社论主要还是谈「斯大林问题」，为斯大林辩解。这篇文章主要回应最新发生的事件， 特别是匈牙利事件。

[10] 毛泽东，〈关于无产阶级专政的历史经验〉，《人民日报》，1956年4月5日。毛私底下对斯大林的看法当然没有这样恭敬。例如，在1958年的成都会议上，他说：「中国的革命是违背斯大林的意志而取得胜利的……按照斯大林的作法，中国革命是不能成功的，我们的革命胜利了 ，斯大林又说是假的。」

[11] 前揭文。

[12] 陆定一，〈百花齐放'百家争鸣〉，《人民日报》，1956年6月13日。

[13] 前揭文。

[14] 前揭文。

[15] 前揭文。

[16] 前揭文。

[17] 罗隆基，<加强党与非党知识分子的团结〉，1956年3月18日在中国人民政治协商会议上的讲话。《人民日报》，1956年3月23日。

[18]〈中国共产党第八次全国代表大会关于国民经济的第二个五年计划（1958-1962)的建议〉，1957年9月27日。

[19] 周恩来，〈关于发展国民经济的第二个五年计划的建议的报吿〉，1956年9月16日。

[20] 毛泽东，〈论十大关系〉，《毛泽东选集》，第5卷，页267-288。

[21] 毛泽东，〈关于正确处理人民内部矛盾的问题〉，《毛泽东选集》，第5卷，页388。

[22] 前揭书，页394 。

[23] 前揭书，页389 。

[24] 邓小平，〈关于修改党的章程的报吿〉'中国共产党第八次全国代表大会，1956年9月16日。

[25] 摘引自麦克法夸尔(Roderick MacFarquhar)，《双百运动与中国知识分子》(The Hundred Flowers Campaign and the Chinese Intellectuals， New York: Praeger，1960)，页28 。

[26] 前揭书，页49 。

[27] 前揭书，页87 。

[28] 前揭书，页75 。

[29] 毛泽东，〈关于正确处理人民内部矛盾的问题〉，《毛泽东选集》，第5卷，页399 。

[30] 前揭书，页382 。

[31] 罗隆基，〈我的初步交待〉，《人民日报》，1957年7月16日。

[32] 章伯钧，〈痛改前非，全心全意为社会主义服务〉，《人民日报》，1957年7月16日。

[33] 《人民日报》，1957年7月15日。

[34] 刘少奇，〈目前的形势和党的社会主义建设总路线及未来任务〉，1958年5月5日在八届二中全会上的报吿。

[35] 毛泽东，〈关于正确处理人民内部矛盾的问题〉，《毛泽东选集》，第5卷>，页390。

[36] 前揭书，页384 。

[37] 前揭书，页387 。

[38] 前揭书，页389 。

[39] 前揭书，页391 。

[40] 参见毛泽东，〈《文汇报》的资产阶级方向应当批判〉和〈1957年夏季的形势〉，《毛泽东选集》，第5卷，页434-439，页456—465。

[41] 毛泽东，〈关于正确处理人民内部矛盾的问题〉，《毛泽东选集》，第5卷，页391。


第十一章 不断革命：大跃进的思想渊源

1958-1960年的大跃进运动，在一定程度上是毛主义对早期工业化产生的后果的反应。在人民共和国成立的最初几年，中国共产党人相信，在一个经济落后的国家里建设社会主义，必须首先实现城市工业化，为建立新社会创造必要的但失败的资本主义未能提供的物质前提。1956年，毛泽东和党的其他一些领导人得出的结论是，这条道路的社会代价太高了，社会主义者无法承受。中国第一个五年计划导致了官僚主义发展、新形式的社会不平等和特权阶层、现代化的城巿与落后的农村之间差距日益扩大，以及意识形态逐渐衰退。第一个五年计划的社会、政治和意识形态后果，似乎使中国日益远离而不是接近社会主义和共产主义的未来。毛主义认为，社会主义的目的只能通过社会主义的手段才能实现。毛主义解决城巿工业化弊端的办法是使农村工业化。在农村新成立的人民公社这种形式下，毛主义者找到了把社会主义目的和手段有机结合起来的理想载体。人民公社能够适应现代经济发展的需要，与此同时，它又能成为中国向共产主义社会乌托邦「跃进」的基本社会单位。在1958年夏季的人民公社化运动中，毛主义者通过实践，否定了他们在自己的社会主义理论中已扬弃的苏联正统观点，即生产资料的国有化和迅速发展的工业化互相结合，就会自动保证共产主义社会的来临。原打算于1958年开始实行的第二个五年计划并没有正式被取缔，但只能静静地在经济计划者的绘图板上蒙尘。

大跃进没有具体的蓝图，它不是一个类似于五年计划的经济计划，而是一种乌托邦社会观的产物。1958年1月首次提出大跃进口号时，毛描绘了中国社会经济发展总的指导方针，但当时他的脑子里还不可能有一个明确的「人民公社」的概念。然而，毛关于大跃进的思想背后，是一系列的理论假设和一种独特的经济发展观，人民公社正是这些理论的逻辑产物。

大跃进的思想动力深深植根于革命年代的毛主义。革命年代奠定了毛主义对马克思主义的理解及将其付诸实践的许多思想原则，在革命胜利十年后，这些原则再次浮现。毛把人的意识和道德质量当作历史进程的决定性因素的唯意志信念，认为农民中蕴藏着真正的革命创造性的民粹主义观，又视落后为革命的有利条件的特殊信仰等等——这些革命年代的信念再次发挥作用，并有了更激进的诠释。这些信念与革命胜利后十年的经验结合在一起，形成了在大跃进前夕宣布的「不断革命理论」。

1958年1月28日，毛泽东在最高国务会议上发表的未公开的讲话中，提出了「不断革命」论，在将于二天后在党内传达的「工作方法六十条」中，他详尽地解释了 「不断革命」的概念。[1] 1958年5月，刘少奇在八大二次会议的讲话中公开引用了这个概念，他宣称，中国共产党一直是在「马克思列宁主义的不断革命的理论」的指导下前进的。[2] 这个概念在大跃进时期的理论文献中十分醒目，不久，不断革命理论就成为「毛泽东思想」的组成部分。

「不断革命」这个术语最初是托洛斯基提出来的，但马克思也用过这个概念。简略回顾一下这个思想的早期历史，有助于理解毛如何因为这一理论的运用而奠定了他在马克思主义发展史上的地位。

马克思主义与不断革命论

「不断革命」，或更准确地说，「不间断地进行革命」这一概念，是马克思于1850年提出来的。马克思是针对在1848年那场失败的革命中，相对落后的德国对德国资产阶级的政治保守主义作出的反应而提出这一理论。马克思预期，另一场欧洲革命即将到来，在这种情况下，他考虑的是在一个无法依靠资产阶级实现民主革命的国家里，尚不成熟的无产阶级的作用如何。他的结论是，无产阶级一旦出现在政治舞台上，就不能允许胆怯的资产阶级使革命进程半途而废。无产阶级将被迫取得在政治上的支配地位，建立「无产阶级专政」，并立即把资产阶级民主革命转变为社会主义革命。[3]

如果德国工人要追求自己的阶级利益，不为资产阶级所诱惑，他们的战斗口号应该是：「不断革命」。[4]

「不断革命」的思想，修正了马克思原来关于社会经济发展的每个阶段都各有一个严格规定的政治阶段的命题。这为后来经济落后国家里的马克思主义者提供了权威理论根据，至少是在国际革命形势的环境下，即使是弱小的无产阶级也能够抓住政治时机，把资产阶级革命转变为社会主义革命。

1850年后，马克思和恩格斯的著作中再没有明确出现过「不断革命」的概念，在后来数十年里，也没有出现他们早期预料的革命形势。1905年后，在不同的政治和历史环境中，托洛斯基又提出了这一思想，并作了进一步的论证，因而他被看作是这一理论的最初倡导者。

托洛斯基认为，在世界社会主义革命时代，落后国家的工人阶级(特别是俄国工人阶级，以及亚洲和中东地区的殖民地及半殖民地国家的工人阶级）比西方先进国家的无产阶级更有革命性。由于事实证明俄国资产阶级太软弱，政治上又太胆怯，因此它不可能承担资产阶级民主革命的任务，这些任务自然落在得到农民协助的无产阶级肩上。落后国家无产阶级在政治上的战斗性，弥补了它在数量上的劣势，因此，工人阶级将承担资产阶级民主革命的领导权。一旦获得了政治上的支配权，无产阶级就不可能将革命限制在资产阶级革命的范围内，革命的必然结果是建立无产阶级专政，将资产阶级革命转变为社会主义革命。这一结果又反过来为西欧先进国家的社会主义革命提供了动力，西欧国家革命的成功，则是落后国家无产阶级政权生存的保证。1906年，托洛斯基在其经典的反正统马克思主义的著作中声称，「在资产主义发展程度比较低的落后国家里，无产阶级比在资本主义发展程度较高的国家里更快地夺取政权」是完全可能的。[5]

因此，托洛斯基认为，革命在两个方面将是「不断」的：首先，经济上落后国家的革命不能局限在「资产阶级民主革命」阶段，应该「不间断地」发展为社会主义革命，其次，革命不能局限于一个国家，落后国家革命的存亡取决于先进国家及时爆发社会义革命，只有在世界革命的环境中，革命才能不断进行。

这些观点成为列宁和托洛斯基在俄国十月革命时的指导思想。1917-1918年的事件，撮合了列宁的「无产阶级和农民的民主专政」理论与托洛斯基「不断革命」论之间除了语义学意义外的一切差别。直到出现了斯大林主义后，「不断革命」论才成为新马克思列宁主义正统的异端。斯大林的「一国社会主义」取代了世界革命论，所有革命(大概除了俄国革命外)都必须按次序地通过各个经严格限定的社会政治发展的阶段，这一教义取代了「不间断」革命论。所以，当毛在1958年1月宣布「要讲不断革命论」时，[6] 难免沾有「托洛斯基主义」之嫌，不久他也听到了这样的指责，尽管事实上这样的托派分子只有在人民共和国的监狱里才能找到。无怪毛又匆匆地补充道，不应把他说的「不断革命」论与托派理论混为一谈——尽管两者之间确有极大的差别，但也有重要的相似之处。

毛主义与「不断革命」论

在共产主义实现以前，整个革命进程的特点是一系列的社会矛盾和斗争的存在，只有通过对既存现实的革命性突破，才能解决这些矛盾和斗争——这是毛主义「不断革命」论的出发点。从一个阶段到另一个阶段的进步发展，「必然是一种从量变到质变的关系。各种突变、飞跃都是一种革命，都要通过斗争，「无冲突论」是形而上学的。」此外，矛盾的解决只能是暂时的，因为「不平衡是经常的，绝对的；平衡是暂时的，相对的。」[7]

毛强调「不平衡」是历史发展绝对的和普遍的规律，主要针对制定经济五年发展计划的指导思想和思维方式。「不平衡」理论使中国经济计划者和多数党的领导人十分伤脑筋。另一方面，对毛来说，要充分地发挥群众的生产积极性，防止资本主义复辟，就必须把迅速发展经济与社会改造和思想改造工作结合起来进行；如他在1月28日讲话中宣称的，搞革命必须「一个接一个，趁热打铁，中间不使冷场」，[8] 社会革命和经济革命要同时进行。「上层建筑」的社会主义改造是现代经济发展的前提而不是其产物，这是毛主义的中心思想。毛在1958年初提出「不断革命」论时，还号召进行一场「伟大的技术革命」，但它的前提是社会主义革命在「政治战线和思想战线」已经或即将完成。[9] 毛主义的不断革命的实践，如大跃进所表现的那样，在强调技术革命的同时，更强调培养群众的「共产主义觉悟」和创造共产主义社会组织的萌芽。毛主义认为，现代经济的发展始于夺取国家政权，继而是对生产关系的改造，后者又反过来为生产力的发展开辟了道路。[10]

毛主义的不断革命论要否定的，不是迅速发展经济，而是马克思列宁主义的这样一种观点，即相应于物质生产力发展的各个阶段，都有一个严格界定的、或多或少滞后的社会政治发展阶段。毛所肯定的，是必须尽快实现「上层建筑」变革，即社会关系、政治形式和意识形态的变革，如果要实现革命的目标，革命就必须「一个接一个」地进行。因此，毛在总结1949年后中国社会历史发展时，十分强调革命进程的不间断性。几乎在资产阶级革命阶段完成的同时（伴随着土地改革运动的完成），中国就开始了向社会主义的过渡，按毛的说法，过渡时期于1956年「基本完成」。1958年这场大跃进运动，不但要实现技术革命，而且还标志着中国从社会主义向共产主义的过渡。对毛来说，这是在社会、政治和思想领域内进行的根本性的革命「跃进」。显然，社会变革的进程要比经济发展的速度快得多。根据当时毛的看法，在革命胜利后短短十年时间里，中国已经跨跃了资产阶级民主革命阶段和社会主义革命阶段，正准备向共产主义社会跃进。但正如毛承认的，中国依然是一个经济十分落后的贫穷国家。因此毛主义容易被指责为「超越阶段」的托洛斯基主义观点。毛主义者单纯利用字面上的正统观念反驳说：「我们既是『不断革命』论者又是革命发展的阶段论者。」不过，至少在理论上，超越社会发展的「各阶段」的速度也太快了 ，就此而言，毛简直就是一个超级的托洛斯基主义者。

与此同时，毛还是一个反斯大林主义者。毕竟，斯大林主义的一个根本观念就是社会主义社会的这些矛盾，是可以通过循序渐进的变革过程来解决的。而毛认为，实现社会主义和共产主义的斗争需要质的「飞跃」，需要与过去彻底决裂，需要一系列的革命，这显然是对斯大林理论的否定一正如毛的大跃进实践标志着全面否定苏联社会经济发展模式。

持续的革命变革进程将迅速使中国的经济实现现代化，使中国进人共产主义社会。这一理论是建立在相信人的思想和人的意志能完成这种变革的基础之上。这与当年毛的革命战略的立足点一样，相信由正确的思想和道德价值观武装起来的意志坚定的人，能够克服一切物质上的困难，正如毛又以同样的信念来处理革命胜利后的社会和经济发展问题。如果说中国缺乏马克思主义所说的实现共产主义的经济前提，那么，在最终实现共产主义的奋斗历程中，人们能够创造出这些客观的物质条件，根据「不断革命」论的要求，这一进程就是要从此时此地开始。在发动大跃进和提出大跃进的社会经济目标时，毛寄希望于历史的「主观」因素，即他所说的人民群众的「无限创造力」和「极大的社会主义热情」。

单靠现代经济发展本身并不能保证共产主义社会的实现，但现代经济和普遍繁荣是共产主义未来的重要组成部分。毛并没有幻想原始共产主义乌托邦能够在经济落后的条件下生存。从大跃进一开始，毛就十分强调「伟大的技术革命」的必要性。他在1958年1月宣布，中国的工业生产要在15年内超过英国，这成为当时群众集会最流行的口号之一；毛是在论述不断革命理论时谈到进行技术革命的问题。他在这一问题上的思维方式，也同样是把人的意识看作是决定性的因素。在分析经济因素与精神因素之间的关系时，毛描述了经济落后与思想落后互为因果关系的恶性循环。他指出，由于中国经济落后，人民的思想仍然受到束缚，人民的创造力还没有充分发挥出来。克服这一恶性循环的途径，是提高群众的觉悟，发挥他们的潜在能力，将其转化到经济发展的任务上来。这种任务就像一场打不完的仗一样，「在打了一个胜仗以后，马上就要提出新任务。这样就可以使干部和群众经常保持饱满的革命热情……」。[11]

这种进程一旦开始，思想和经济就会在更高阶段上形成充满活力的进步循环，思想发展与经济发展相互促进，同步前进。把「不断革命」论运用于经济领域，就是要不断地用思想政治工作激发群众的积极性：「思想工作和政治工作是完成经济工作和技术工作的保证，它们是为经济基础服务的。思想和政治是统帅，是灵魂。」[12]

按照毛主义的世界观，具有先进思想的人是新社会诞生的前提。从这种观点中逻辑地得出了指导大跃进的口号：「人是决定性的因素」、「人比物更重要」。最典型的毛主义理论命题莫过于「主观可以创造客观」。因此，「不断革命」论首先是不断的思想革命化，这是实现中国革命提出的社会与经济目标的关键。

毛主义「不断革命」论的另一个突出方面——虽然没有明确表述——是它的民粹主义色彩，认为真正的革命创造力源泉是在农村。正如毛的「人民战争」革命战略是建立在深信农民的自发革命精神基础上，毛的社会主义社会经济发展战略同样基于对农村的信任。1958年与1927年相似，「人民」主要是指广大农民，毛再次把农村作为进步和新生的源泉。实现人的道德和思想转变的主体是「先进的农民」，不是城市居民。无产阶级专政的职能和向共产主义过渡的任务，不再是城巿无阶级的责任，而是由农村人民公社承担。在大跃进时期，人民公社被当成消灭城乡差别、工农差别和脑力劳动与体力劳动差别的机构，在实际上也被视为最终废除国家的国内职能的机构。大跃进运动方针的重点是使「农村城市化，城市农村化」，「不断革命」意味着「不断的」农村革命。

在大跃进运动前夕，毛又提出了他长期信奉的另一个信念：「落后不是坏事」，它是「不断革命」论的基础，这亦与唯意志主义和民粹主义信念有密切的联系。它与我们通常熟悉的意思不同，不是指在现代世界中，经济落后国家可以通过借鉴先进工业国家的技术，加速本国经济的发展。毛说的不是坏事，主要是指落后造成的精神和社会的净化以及有利于革命的政治条件，这与十九世纪俄国民粹派的观点有相似之处。早在1919年，毛在信仰马克思主义之前，一方面痛惜中国的积贫积弱和极端落后，另一方面，他看到，正是在这种条件下，蕴藏着充满活力的创造性和革命力量，预示着中国光明的未来：「中华民族具有伟大的能力……压迫越深，反抗越烈，蓄之愈久，其发必速。」[13] 从毛作为马克思主义者生涯的开始，他就致力于在受现代经济力量影响最小的社会领域内寻找当代革命的源泉——尚未卷入资本主义生产关系的农民和未被城巿资产阶级思想毒化的非城市知识分子。正是从中国的落后中看到革命的有利条件，所以毛在1930年自信地预言：「中国革命的走向高潮，一定会比西欧快。」[14] 由此，在有关中国革命的问题上，他建构了关于革命的农村与保守的城巿的二元框架。

1958年4月，毛把落后国家进行革命的有利条件归结为一个最激进的非马克思主义公式：「一穷二白」。这个公式集中地反映了毛认为中国人民在进行革命时的独特优势：

除了别的特点以外，中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好事。穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，好画最新最美的图画。[15]

「一穷二白」的条件，不仅要求用「不断革命」的精神去克服它，而且也为向共产主义不间断地发展提供了可能性。正是由于中国的落后，中国人民才具备特殊的革命精神，能够把精神力量转换为物质力量，能够写出「最新最美的文字」；何况，毛后来宣称说「在历史上，总是文化水平低的人战胜文化水平高的人」。[16]

十九世纪的俄国民粹主义者认为，历史的「过渡成熟」和道德的沦丧窒息了西方先进国家人民的革命精神，而经济落后国家的人民能够避免遭受这样的厄运，因此比其他国家人民更有革命性。「一穷二白」的理论与俄国民粹派的这种看法十分相似。俄国民粹派宣称，正是因为缺乏现代资本主义经济的发展，前工业化的俄国比工业化的西方国家更接近社会主义。无独有偶，毛也宣称，一穷二白的中国具有革命的特殊优势，前工业化的中国正在开辟一条通向社会主义和共产主义的未来的道路。亚历山大·赫尔岑 (Alexander Herzen)曾以「我们一无所有」来宣布他对俄国社会主义未来的信念，[17]毛在中国的「一张白纸」的条件下看到了未来社会主义的伟大希望。

如果说中国人民的普遍特点是「一穷二白」，那么其中的两部分人尤其如此——中国最「穷」的是农民，最「白」的是青年人；穷苦农民最愿意革命，青年人最能够接受意识形态和精神的转变。「一穷二白」的理论不仅进一步加强了毛关于农民是中国社会真正的革命阶级的信念，而且还标志着他对青年特有的信心的复活，这种信心是他在1915-1919年新青年运动时期的思想形成过程中产生的。1958年，毛在一次讲话中说：「从古以来，创新思想、新学派的人，都是学问不足的年轻人。」[18]

毛的不断革命论与马克思和托洛斯基的不断革命论之间是什么关系？毛选择了马克思的用语，尤其在提出不同于苏联正统的马克思列宁主义的观点时，方采用马克思的用语，这本身就是意味深长的。毛遣词上的选择，标志着中国在政治和思想上独立于莫斯科，决心走独特的中国式的共产主义道路，同时，还反映毛试图把自己与马克思主义理论传统联系在一起，从而建立自己唯意志主义的思想体系。但除了采用这一术语外，毛的「不断革命」论与马克思和托洛斯基的「不断革命」论几乎毫无共同之处。中国的「不断革命」论保留了（实际上是夸张了）落后国家可以缩短革命发展的阶段，但这种观点得以出现的历史环境、它的理论假设的基础和它提出的方式，这三者结合在一起，构成了对马克思主义理论中许多重要前提的全盘否定。马克思和托洛斯基提出的「不断革命」论的可能性，指在世界革命的形势下，把资产阶级革命转变为社会主义革命；而毛的这一理论，却设想中国一国正处于从社会主义向共产主义的转变之中，与世界革命进程毫无关系。马克思和托洛斯基认为，社会主义革命在一个经济落后国家的成功，最终依赖于先进的工业化国家中社会主义革命的胜利，因为只有后者才能为任何真正的社会主义社会提供物质基础。毛则认为，经济落后不是对社会进行社会主义或共产主义改造的障碍。实际上，在不断革命的进程中，落后是激发人的干劲、促使道德净化的有利条件，因此，中国能够在脆弱的经济基础上进入共产主义乌托邦社会。马克思和托洛斯基相信，只有城巿无产阶级才能将资产阶级革命转变为社会主义革命，而毛则相信农民是实现革命转变的真正力量，农村是决定社会主义和共产主义斗争结局的主战场。

毛的「不断革命」论是建立在对马克思关于人类创造历史这一命题的字面解释的基础之上，由此得出人的思想是社会发展进程中的决定因素这一极端唯意志论的观点。诚然，马克思认为「人们自己创造了历史」，伹他还说（托洛斯基也持这样的观点）；「但是他们并不是随心所欲地创造，并不是在他们自己选定的条件下创造，而是在直接碰到的、既定的、从过去承继下来的条件下创造。」[19] 对毛来说，基本上不存在着马克思说的对人的意识活动的这种历史限制，因此，用正确的思想和意志武装起来而有献身精神的人，能够按照自己的思想，「随心所欲」地改造客观现实，不必顾忌特殊的国内社会经济条件，也不必考虑可能包含本国革命在内的世界革命形势。

与毛的「不断革命」论密切相关的「一穷二白」论，与马克思上述观点背道而驰。马克思曾警吿说(即使是托洛斯基的「不断革命」论也坚持马克思的这种观点）：「人们为自己建造新世界，不是如粗俗之徒所臆断的靠『地上的宝藏』，而是靠前人创建而又正在没落的文化成果，任何强大的思想或意志力量都不能使他们摆脱这个命运。」[20] 相反，对毛来说，重要的不是历来所创置的产业，而是卸去历史重负之后对现在的信念，正是「一穷二白」的条件使人们有信心创造一个新社会。在备受推崇的「落后不是坏事」的观点里，体现不出真正的马克思主义对客观历史力量的信念，与马克思主义关于社会主义和共产主义内在于历史的进步运动中的思想也大相径庭；决定历史发展结果的根本力量是「主观因素」，即人的思想、道德观念和具有献身精神的人的活动。正是在这种完全非马克思主义的信念中，大跃进的方针得以形成和贯彻。

注释

[1] 毛泽东，〈工作方法六十条〉。

[2] 刘少奇，〈目前的形势和党的社会主义建设总路线及未来任务〉'1958年5月5日在八届二中全会上的报告。

[3] 马克思，〈中央委员会吿共产主义者同盟书〉：《马克思恩格斯选集》，第1卷，页385 。

[4] 前揭书，页392 。

[5] 托洛斯基（Leon Trotsky)，《我们的革命》(Our Revolution， New York: 1918)，页84。托洛斯基最初提出这一理论是在他写于1906年的《结果与前景》(The Permanent Revolution and Results and Prospects， New York: Pathfinder Press， 1974)，页29—122 。

[6] 毛泽东1958年1月28日在最高国务会议上的讲话。

[7] 毛泽东，〈工作方法六十条〉。

[8] 毛泽东1958年1月28日在最高国务会议上的讲话。

[9] 毛泽东，〈工作方法六十条〉。

[10] 毛泽东在1961年以社会主义政治经济学批注和谈话〉为题，批评了斯大林主义，详尽论证了这一问题。参见毛泽东，《毛泽东思想万岁》（台北：出版者不明，1969)。

[11] 毛泽东，〈工作方法六十条〉。

[12] 前揭文。

[13] 毛泽东，〈民众的大联合〉，《湘江评论》7-8月号，1919。

[14] 毛泽东，〈星星之火，可以燎原〉。

[15] 毛泽东，〈介绍一个合作社〉，《红旗》，1958年第1期。

[16] 毛泽东，〈读社会主义政治经济学批注和谈话〉，《毛泽东思想万岁》。

[17] 赫尔岑 (Alexander Herzen)，《俄国人民与社会主义》（The Russian People and Socialism， London: Weidenfeld & Nicolson， 1956)，页199。

[18] 毛泽东在1958年3月成都会议上的讲话。

[19]《马克思恩格斯选集》，第1卷，页603。

[20] 《马克思恩格斯选集》，第1卷，页171-172。


第十二章 大跃进期问的经济

莫里斯·迈斯纳：毛泽东的中国及其后 目录页 | 上一页 | 下一页

第十二章 大跃进期间的经济

大跃进的发展战略完全基于毛主义所说的群众、特别是农民群众的「革命热情」，但毛并没有设想仅凭革命热情就能带来现代经济的发展，伴随着乌托邦狂热的还有典型的毛的经济发展理论。考虑到当时中国具体的社会经济环境，毛的经济发展理论并非像现在人们通常形容的那样不合理。

要理解大跃进的经济原理，有必要区分毛的经济发展理论与这种理论在大跃进时期的实施方式。这种区分部份是人为的，因为毛主义只有在实践中才能充分展现出来。但是在分析大跃进时，先作一定程度的抽象分析也许更为合理，因为在想做的事情与实际可以做到的，两者存在巨大的差距。归根结底，对毛主义者的最终的评价，与对所有历史人物的评价一样，必须以他们所做的、而不是他们想做的事情为根据。

第一个五年计划结束后，中国社会面临着三个主要问题，独特的毛主义理论正是在试图解决这些问题中形成的：第一个问题是日益严重的城巿失业和农村半失业问题，第一个五年计划未能解决这个问题，而酝酿中的第二个五年计划也未能提出解决办法。第二个更普遍的问题是如何加速「原始社会主义积累」的进程；由于几乎得不到任何可观的外国投资，问题就变成如何更有效地利用中国的主要资源，即人力资源；这又带来了资金密集型的重工业的效率问题；除了城巿工业化的社会后果以外，毛主义者还质疑继续依赖苏联发展模式是否适应中国国民经济的长期发展需要。第三个问题，人们普遍承认中国需要「技术革命」，问题在于，在不允许享有特权的技术知识阶层发展的情况下，如何掌握现代科学技术。

人口 、失业与半失业问题

困扰现代世界经济落后国家的其中一个问题，是城市化的速度比工业化的速度更快。帝国主义和殖民主义留给当代的遗产，不仅有现代城巿和落后农村的「不平衡发展」现象，还有扭曲发展的城市经济和畸型的社会发展。在城巿里，集中着虚弱的、结构失衡的工业基地， 聚集着大量的人口 ，其中绝大多数生活在现代经济边缘的贫穷而肮脏的地方。在亚洲、非洲和拉丁美洲的许多大都市，随处可见这种可怕的社会现象。1949年前中国大城市的情况也是这样。尽管中国共产党在最初几年的统治中成功地解决了城市中最糟糕的混乱情况，但他们未能解决城市中更根本的「人口膨胀」问题。虽然城巿工业和城市无产阶级的数量在1950年代迅速增长，但城市人口从1949年的5700万人增加到1957年的1亿人，并不全是城市经济发展造成的结果。大量的城市新居民来自涌进城巿、但又找不到工作的农民，城巿失业与半失业的人数越来越多。

政府不愿意承认这一问题的存在。1953年开始第一个五年计划时，多数经济决策者都认为，迅速发展的工业会给城巿迅速增加的人口创造足够的就业机会。在这种设想的基础上，他们拒绝进行生育和人口控制（计划生育被批判为反马克思主义的马尔萨斯人口论），放任农村人口涌向城市。

只是在双百运动时期相对自由的思想气氛下，人们才认真探讨人口控制问题，并允许计划生育的提倡者公开发表意见。即使是毛本人，在〈关于正确处理人民内部矛盾的问题〉的最初版本里，也简单地谈到要提倡人口控制。[1] 官方对此事的兴趣表明，他们逐渐开始承认工业化解决不了人口问题。而把城市居民送到农村的形形色色的「下放」运动，亦不过是加剧了农村的半失业问题。

1957年，由于前一年秋季歉收，再加上农业合作化的不协调结果，大量农民涌向城巿，城市的失业问题到了危机的边缘。同时，精简机构运动、军队人员大量复员转业、中学毕业生上大学的名额削减等，使就业情况更加恶化。1957年下半年开始的大规模下放工作，在一定程度上就是为了缓解城市里日益严重的失业问题，不过下放的名义，当然不是说为了解决城市或农村的失业与半失业问题。中国领导人认为，城巿失业是当时经济政策中固有的问题，不可能很快就得以解决。即使是在毛非常乐观的〈十二年农业发展纲要〉里，也设想用五至七年的时间达到城市的充分就业。中国更正统的经济计划者在制定第二个五年计划时，承认今后的失业率会越来越高，每年失业人数可能会达到500万人。[2] 考虑到中国巨大的人口数量和人口的迅速增长， 继续强调发展大规模的资金密集型的现代工业，意味着更高的失业和半失业率。

1958年，毛主义的新经济战略，是要把发展的重心从资金密集型转向劳力密集型——从重工业转向相对投资少，主要依靠劳力投入的农业、轻工业和小型工业企业。从这个意义上说，实行这一方针的目的是一劳永逸地解决城市和农村的失业问题；与此同时，这一方针本身还旨在解决中国的人口问题。从最大限度地使用人力的经济发展战略来看，人口的大量增加，不但不是现代经济发展的负担，相反还是经济财富。1957年初，毛还热衷于人口控制，到1958年初，他则宣称：「人多议论多，热气高，干劲大。」[3] 这样，便解决了关于人口控制的争论，计划生育的鼓吹者再次被指责为马尔萨斯人口论的异端。

劳动力和「社会主义原始积累」

苏联的「社会主义原始积累」（为建设作为未来社会主义社会前提的现代工业基地筹措资金）的任务主要是剥夺农民完成的。斯大林有意识地决定从「集体化」的农民身上拿走工业发展计划必需的资金，农业和消费品工业的发展完全服从于创造一个巨大重工业基础这个压倒一切的目标。人们相信，现代工业基础一旦建立起来，就会产生「幅射」效应，最终使整个经济现代化。

和苏联的情况相似，1950年代中国工业化的资金也主要来自农村。由于中国的经济发展水平非常低，广大农民依然处于生存的最贫困线边缘，在这情况下开始「社会主义原始积累」，并继续采取斯大林的发展战略，正如第二个五年计划所提出的，这样能否使中国实现现代化是很成问题的，至少，继续照搬苏联模式，就意味着实行越来越强制的剥夺农民的政策。避免因城市利益去剥夺农村，是毛主义经济发展战略形成的一个重要因素。另一个重要因素是，通过大规模地发动尚未充分发掘的劳动力资源(特别是农民），可以更快地积累资金，也更合理地分配投资。

1958年采取的经济方针，不是要放弃重工业的发展，更不是一般地对现代经济采取卢德派（Luddite，即十九世纪初工业革命期间，工厂部份工作为机器取代，工人自发参加运动，并以捣毁机器等方式反对企业主的剥削——译注）的否定态度。中国人的确希望像钢铁、化工和机器制造业这样的资金密集型战略工业能够比以往发展得更决——但不能以牺牲农业和轻工业为代价。相反，所有的经济部门都将共同发展，以「同步发展」——大跃进的主要经济方针——的方式快速发展。对先进的工业部门还将继续大量投资，但与此同时，增加对轻工业和农业的投资，三个经济部门将有机地共同增长，互相促进。概言之，毛的战略是，促进轻工业的发展，为农民提供物美价廉的消费品，这对提高农民的生产积极性至关重要，农业产量提高了，又会进一步促进轻工业的发展，这是国家为重工业发展积累足够资金的根本前提。在三个经济部门有机地相互促进的理论基础上，毛曾说过： 「你如果是真想发展重工业，那你就要注意农业和轻工业的发展。」[4] 从这一观点出发，产生了把「同步发展」作为建设现代经济最快途径的政策。

「同步发展」在几乎所有的经济世界中显然都是最好的发展道路，但毛的政策是否可行尚有待观察。没有人会质疑所有经济部门以当时流行的「多快好省」为发展愿望，问题是怎么才能做到这一点。一般认为，现代工业某一部门的迅速发展只能以牺牲其他部门的发展为代价——大多数中国领导人也接受这种理论的社会结果。但如果不减少对重工业的投资，怎样才能为轻工业和农业的「大跃进」提供资金？毛主义回答说，同步发展的关键是利用中国的劳动力资源，通过建立新形式的社会组织和正确的思想指导，就能在一场全面征服自然的斗争中，利用尚未充分开发的人力资源，充分发挥其作用。工业中新的劳动力密集型部门和农业，不但不需要新的投资，还可以创造出资金， 这是毛主义的主要观点之一。

中国的主要人力资源、特别是尚未充分利用的人力资源位于农村，所以，经济快速发展的新战略重点是农村而不是城市。农业生产所需要的劳动力，即使是在最好的年景，也只是农村劳动力资源的一部分；如今，促进农村的工业发展将会使农村的劳动力充分得到利用。农闲季节时大批剩余劳动力，将转向所需资金不多的中小型工业，农村里诸如粮食加工业、工具制造、简单的消费品生产、页岩油生产以及小化肥厂等劳力密集型企业。也将与农业生产一同发展。这些地方性的工业项目，不仅可以有效利用农村的人力资源，而且还使工业企业更接近原料产地（从而减轻了对简陋的交通运输系统的压力），消费不适合城市大工业使用的质量差的原料，鼓励立足于当地需要和条件的技术革新，加快支持大型建设工程和工业项目的资金积累。

工业生产与农业生产相结合，被认为是符合中国的社会与经济基础的选择。地方工业的发展会促进中国比较落后地区的经济发展，缩小地区间社会经济的不平等，而农村的工业化将是消除工农差别和城郷差别的第一步。

毛主义的经济发展战略以经济权力的下放为前提。1957年秋季，曾进行过经济权力下放的工作，当时中央政府及其经济部门把相当程度的管理权限下放到省巿一级和大型企业（与斯大林去世后在苏联和东欧国家进行的改革相似），但比较起来，1958年实行的毛主义政策更加彻底，要全面剥夺中央官僚计划部门的职权，把经济权力下放到基础生产部门。毛主义认为，要充分利用地方资源和人力资源，就必须下放经济权限，由地方行使经济决策权。只有人民群众在自己的组织中参与经济计划，才能充分发挥他们在生产中的积极性和创造性。

权力下放和强调地方的发展，不意味或至少不表示要放弃国民经济计划，特别是涉及到现代经济部门更是如此。国家甚至还制定了更加宏伟的重工业发展规划——「两条腿走路」的新工业方针，设定以本地技术与本地资源为基础，同时实现内地大工业和中小工业的快速发展。由于中小型工业都是劳力密集型企业，所以不会影响到对重工业的投资比例。

技术革命

通常人们说毛泽东的「反技术的偏见」，不是说他对现代科学技术有成见，而是说他对现代技术发展带来的社会后果的担心。事实上，大跃进宏伟的经济蓝图，正是以快速采用大量先进的和中间的技术，以科学知识普及和教育发展为前提，没有人比毛更重视对科学技术的需要。在发动大跃进时，毛在欢呼社会主义改造成功的同时，对国家的经济落后感到痛惜，1958年1月，他宣布：「现在要来一个技术革命，以便在十五年或者更长一点的时间内赶上和超过英国……提出技术革命，就是要大家学技术，学科学。」[5]

然而，对毛和毛主义者来说，经济目标不能脱离社会和政治目标。虽然没有人对学习现代科学技术的必要和迫切提出异议，但毛主义者关注的是怎样掌握，及由谁来掌握现代科学技术。毛担心的另一个方面是中国过分依赖苏联的技术，1956年，他警告说，对于外国的东西，「必须有分析有批判地学，不能盲目地学，不能一切照抄，机械搬运」。[6] 这里说的「外国」，无疑是指苏联。1958年，他更加明确地提出：[学习应与独创相结合，硬搬苏联的规章制度，就是缺乏独创精神。」他全面地批评了模仿苏联模式的第一个五年计划，他说：

横竖自己不晓得，只好搬。统计工作几乎是抄苏联的；教育方面也相当厉害……甚至不考虑解放区的教育经验；卫生工作也是，害得我三年不能吃鸡蛋喝鸡汤，因为苏联有一篇文章说不能吃鸡蛋喝鸡汤……我们对整个经济情况不了解，对苏联和中国的经济情况的不同更不了解，只好盲目服从。[7]

新的经济发展战略开始付诸实施后，毛决心打破对苏联的技术依赖也是题中应有之意，这不仅因为苏联提供的许多技术不适应中国的情况，尤其不适应新经济战略重点发展的农村小型工业，而且主要因为担心中国对苏联经济和技术的依赖会导致政治上的依赖，这种心理也是由来已久的民族主义情绪的反映。[8] 此外，经济和政治依赖会导致心理依赖，心理依赖又遏制了群众的创造性和积极性。在毛主义看来，照搬外国的东西会使人的精神受到束缚，产生消极思想，中国人民的完全解放（以及生产力的解放），需要「自力更生」精神。因此，毛关于中国独立自主地发展自己的科学技术的要求，是旧的民族自尊心与新的经济考虑两者结合的反映，这种要求蕴含着大跃进时期的主题—「自力更生」的原则。

虽然党的多数领导人和非党内的知识分子与毛一样，希望结束照搬苏联模式的状况——实际上，双百运动中人们就此提出过尖鋭的批评，但其中许多人对毛提出的技术发展方针持保留态度。毛的方针概括起来，就是在不依靠科学家和技术专家的情况下，自行发展和运用现代科学技术。对党的经济计划者而言，这种方针近乎于荒唐；对技术专家来说，这是对他们职业的威胁。

但对毛来说，科学技术在政治上不是中立的事物，如果对之不闻不问，现代科学技术的发展就会导致技术精英集团的形成，培养官僚主义，产生社会不平等现象。虽然党的领导人在1956年就免去了科学技术的「阶级属性」，毛在1958年1月又恢复了科学技术与政治和社会的联系，他警吿说，关于「红」与「专」的关系，容易产生不问政治的倾向，「思想工作和政治工作是完成经济工作和技术工作的保证……」[9] 在毛说的「技术革命」里，只有政治而不是技术人员，才能保证现代科学技术手段的运用符合社会主义的目的。

两年前，即1956年，在谈到技术人才时，周恩来认为问题主要是技术知识分子人数太少，缺乏专业技能。而毛提出的问题是如何在不产生特权技术阶层的情况下，发展中国的现代科学技术。毛提出的解决方式出奇地简单以致于流于空想——工人和农民群众自行掌握现代技术——他们将透视日常的生产活动，边干边学，掌握必要的技能和专业知识，再把新学到的知识，根据当地具体条件，直接运用到生产实践中。不会再有什么「专家」，只有又「红」又「专」的、具有高度政治觉悟的新一代能工巧匠，才会把脑力劳动和体力劳动结合在一起，既能从事科学和文化工作，又能从事体力劳动。这样，就会产生毛说的「有社会主义觉悟的、有文化的劳动者」。所以，「又红又专」不是简单地意味着获得了技术专长的「红」的干部，或是获得了「红」的政治觉悟的技术专家(虽然也包含着这样的意思），而是一种能够全面实现的普遍理想。正如中华民族将要在科学技术上独立自主，不依赖于其他国家一样，中国人民也要自力更生，在科学技术上不依赖于技术精英，科学技术的发展成为一场群众运动。大跃进期间的群众集会中最流行的其中一个口号是：人民群众是文化和科学的主人；大跃进正是在这样的乌托邦气氛中进行的。

注释

[1] 参见麦克法夸尔，《双百运动与中国知识分子》，页273 。

[2] 克里斯托弗·豪，《中国城巿的就业与经济增长》，页125 。

[3] 毛泽东，〈介绍一个合作社〉，《红旗》，1958年第1期。

[4] 毛泽东，〈论十大关系〉，《毛泽东选集》，第5卷，页269 。

[5] 毛泽东，〈工作方法六十条〉。

[6] 毛泽东，〈论十大关系〉，《毛泽东选集》，第5卷，页285 。

[7] 毛泽东1958年3月在成都会议上的讲话。

[8] 毛泽东在对中国不加批判地全盘搬照苏联模式提出批评后，又对苏联、特别是斯大林提出了全面的批评；这主要反映在毛1961年〈读社会主义政治经济学批注和谈话〉中。有关对这一问题的深入分析，参见莱维(Richard Levy)，〈关于毛的新视野〉（"New Light on Mao")，《中国季刊》，第61期（1975年3月），页95—117。

[9] 毛泽东，〈工作方法六十条〉。


第十三章 人民公社与「向共产主义过渡」1958-1960

1958年初，在人民共和国刚刚诞生八年之际，毛泽东确信中国已成功地完成了向社会主义的过渡。诚然，无产阶级和资产阶级在「意识形态」领域的阶级斗争还没有结束(实际上，毛认为这种斗争可能无限期地进行下去），但倒退回资本主义、或至少是倒退回旧中国社会的现实危险仍然存在，但是，对中国社会进行社会主义改造的根本任务已经完成——至少毛是这样认为的。因此，中国向更高的社会发展阶段前进的时机已经成熟，这也正是「革命是一个接着一个的」「不断革命」论要求的进程。毛泽东宣称：「我们的革命和打仗一样，在打了一个胜仗以后，马上就要提出新任务。」[1] 新任务就是「从社会主义向共产主义过渡」。

对大多数中国共产党领导人来说，对社会进行共产主义改造的号召无疑是不切实际的空想，因为几年前才刚刚开始进行社会主义改造，工业化还处于初创阶段。毛同意中国依然是一个极端落后的国家，但正是从这一事实出发，他得出了完全不同的理论和实践结论。

如果说中国的社会主义制度尚未巩固，那对毛来说，这恰恰为向更高的社会阶段发展提供了机会，没有必要停下脚步去巩固既存的制度。他相信，正是相对不成熟的社会制度，为更大的社会变革提供了可能性。相反地，毛认为一个社会制度越是巩固，变革的阻力也越大。毛比过去更加强调「思想意识」在社会历史发展中的决定作用。毛在有系统地对斯大林和苏联理论进行批评（一直未公开发表）时，指出：「一定的社会制度，在一定的时期内需要巩固它，但是这种巩固必须有一定的限度，不能永远地巩固下去，认识不到这一点，反映这种制度的意识形态就僵化起来，人们的思想就不能适应新的变化。」[2]在进行社会关系的革命变革中，毛主义的指导原则是「趁热打铁」。[3]巩固现存的制度——从而拖延向社会发展更高阶段的前进——无疑于停滞和倒退。

毛认为，经济落后不是「向共产主义过渡」的障碍。1958年，他提出了著名的「一穷二白」理论，论证了落后是进行革命的有利条件。不久，他又进一步发挥说，经济越落后，就越容易进行社会义与共产主义改造。[4]当然，毛也对经济落后感到忧虑——因此应该正视和克服经济落后，但是，消灭经济落后要与通向共产主义的社会变革同步进行。在发动大跃进时，毛号召开展「技术革命」和社会革命，既创造经济奇迹也创造社会奇迹——但后者不以前者的实现为先决条件。实际上，正是社会关系和思想的革命转变解放了人的生产力，为「技术革命」提供了动力，同时也保证经济发展方式与共产主义目标可以协调一致。在1955年合作化运动时，毛提出：「由于我国的经济条件，技术改革的时间，比较社会改革的时间，会要长一些。」现在，他更坚定地相信社会革命是经济革命的必然前提，「无产阶级化」必须先于「机械化」。

要试图理解1958-1960年发生的这些异乎寻常的事件，重要的是把握毛关于社会变革与经济发展之间关系的一些观点。对毛及其追随者来说，「大跃进」（几年前就用过这一词，但只是指生产的迅速发展） 现在不但具有经济含义，而且有社会含义。它表达了毛既要使社会关系发生质变、又要使经济发展出现「跃进」的意愿。毛主义认为，大跃进的理论和实践表明，实现共产主义的社会和思想目标与迅速发展物质生产力的目标是密切相关的，前者被认为是后者健康发展的前提条件。正是在大跃进时期，毛主义明确地否定了斯大林的正统观念，即主要生产资料的国有制与迅速的经济发展相结合，会自动地保证共产主义社会的来临。相反，在毛看来，在经济落后的条件下要实现共产主义，就必须立即采用共产主义的社会组织形式，培养人的共产主义觉悟，这是超越经济落后条件的前提。也正是在大跃进时期，毛主义成为一种把共产主义与马克思主义规定的经济前提两相分离的学说。

大跃进运动开始于1957年底，运动在1958年初的几个月主要集中于增加工业和农业产量。这场旨在「多快好省」（大跃进时最流行的口号）地建设社会主义的运动，是根据1957年10月中共中央正式批准的毛主义「同步发展」的经济战略开展起来的。在提高重工业生产指标的同时，这种战略重视农业和轻工业的发展。为了加强地方当局和基层生产企业相对的自主权和决策的权威，部分中央官僚经济部门被解散，在「精兵简政」的名义下，机关办公室大门紧闭，干部被下放到农村和工厂从事体力劳动。思想教育和道德说教取代了物质奖励，再加上「三年苦干换来共产主义千年乐园」的激励，成为鼓励工人和农民更努力地长时间工作的主要手段。不依靠行政命令，而依靠社会动员来组织广大群众，是运动突出的组织特点，大跃进带有很强的军事工作色彩，人们把「向大自然宣战」的大跃进，比做革命年代的战争，它们都需要同样的英雄主义和自我牺牲精神。

工业领域的大跃进以「两条腿走路」的方针(这一方针是三年前宣布的，但在大跃进前基本上没有实行)为标志。根据这个方针，发展现代工业以本土技术为主的、劳力密集型中小工业并举。对大工厂的工人来说，这个方针意味着增加工作量、延长工作时间（对某些工人来说还意味着收入减少），以完成更高的、不切实际的生产定额。新工业方针「第二条腿」的最典型的特征，是发动城乡亿万人进行的「土法」大炼钢铁运动，在新劳力密集型工业项目中，大炼钢铁是声势最浩大、浪费也最大的项目。其他一些小项目，特别是农村当地的小化肥厂和小煤矿等，虽然声势不大，但更能适应农村的需要。

在农村，家庭自留地的面积缩小了 ，集体劳动的规模和强度越来越大。数百万城市干部和技术人员来到农村，帮助农民建立和发展地方工业。浩浩荡荡的农民大军被组织起来修建大规模的水利设施，「兴修水利工程运动」开始于1957年秋季，到1958年初的几个月，水利工程规模空前浩大。

如果说毛主义者对经济发展的期望是「乌托邦」式的，那么他们关于中国人民正准备实现「从社会主义向共产主义过渡」的想法，更是天方夜谭。随着大跃进运动的规模和强度日益增大，毛主义者致力于寻找一种既能实现经济革命——又能实现社会革命的新型社会组织。他们找到了人民公社这种形式。1958年夏季，毛主义者把人民公社当成向共产主义社会过渡的社会组织。

农村人民公社

1958年夏季和秋季，大规模的人民公社化运动彻底改变了中国农村和五亿农民的生活；但是，人民公社并不是某种深思熟虑的计划产物。公社化基本上是自发形成的，在狂热的运动过程中，许多最重要的政策都是仓促制定、或是由当地干部就地决定的。运动的自发特点在一定程度上使公社化如脱缰之马，势不可当，进一步加剧大跃进的经济混乱状况。

人民公社虽然是毛的新经济战略，并为与共产主义即将来临的乌托邦空想相结合的必然产物，但没有证据说明在大跃进开始时，毛心目中就已有了人民公社的考虑。仅仅是在大跃进开始前的几个月，毛还预期需要五年或更多的时间，才能巩固现存的农村集体合作社。[5] 1958年初，毛在讲话和文章中都没有用过「公社」的概念，他也没有明确提倡对社会进行全面的「共产主义」改造。尽管1957年12月中央政治局在决定发动大跃进时，曾号召把农业合作社合并成更大的单位，但这一要求主要是为了适应大规模的兴修水利工程(此前几个月开始)的组织需要，与共产主义乌托邦幻想没有什么关系，因为人民公社是在大跃进全面开展起来以后才出现的，毛也只是到了1958年夏季末时才发现人民公社是「从社会主义向共产主义过渡」的理想形式。

在人民公社化运动中，农村干部和贫农自下而上的自发激进行动，与毛和毛主义者自上而下的激进空想主义构成了复杂的相互作用。这与1955年合作化运动时的情况十分相似，两种力量相互壮大，使运动产生令人难以置信的力量，其发展速度甚至远远超出发动者的预期。第一批人民公社于1958年4月出现在河南省的试验基地。尽管没有北京毛主义领导人的肯定，就不会有人民公社这种尝试，但最初创造公社形式的显然是当地合作社的积极分子。7月夏粮大丰收后，河南、河北和东北一些地区迅速兴起了合作社并为人民公社的运动，这时的并社基本上还是由地方自发进行组织。公社化运动虽然没有得到党的正式批准，也没有中央指示，但它得到了毛主义领导人在思想上的鼓励。创刊不久的中共中央理论刊物《红旗》杂志在1958年7月1日发表了毛主义理论家、毛的个人秘书陈伯达的文章，陈在文章中首次用「人民公社」的概念来形容湖北省不断发展壮大的合作社组织；他说，湖北的人民公社成功地把农业生产与工业生产结合起来，培养了新型的「多面手」人才，他们「边干边学……懂得一些普通的科学技术知识」，把「技术革命和文化革命相结合」，在学习先进生产方法的同时， 还学习和掌握了基本的管理技能。因此，人民公社正在实现马克思主义关于消灭脑力劳动和体力劳动的差别、工农差别和城乡差别的目标，为「我国顺利地过渡到共产主义」开辟了道路，陈伯达又把这些成就归功于劳动群众的首创精神。[6]

7月初，在北京大学举行的庆祝中国共产党成立37周年大会上， 陈伯达发表了长篇讲话，用更激进的口吻进一步发挥了上述观点，他还大量援引马克思、列宁和毛的语录作为论据。他用最凄美的词藻描绘农村向共产主义过渡的公社化运动，把革命高潮归结为「先进农民」的创造性，特别是毛泽东思想的鼓舞；他还把人民公社的观念和思想也归功于毛：

毛泽东同志说，我们的方向，应该逐步地有次序地把「工、农、商、学、兵」组成一个大公社，从而构成我国社会的基本单位……毛泽东同志关于公社的这种思想，是从现实生活的经验得出的结论。[7]

根据陈与毛的个人关系和思想联系来判断，陈在《红旗》上发表的文章，标志着毛同意（不代表中央必然同意）了正在兴起的公社化运动。到7月下旬，当刘少奇和党的其他领导人开始视察北方各省的公社化情况时，运动已全面展开。8月初，毛本人又进行了视察，为公社化运动增添了新的动力。报纸显眼地刊登了毛对公社的颂扬以及把人民公社推广到全国的号召。所以，当政治局委员们出席8月17至30日在海滨疗养地北戴河召开的「扩大会议」（除全体中央委员外，还包括各省、自治区、直辖巿的党委书记)时，他们面对的是又一个既成事实， 许多人民公社已经成立，各地正以更快的步伐，争先恐后地建立新的人民公社，报刊早已公开广泛地宣传毛对公社的高度评价。虽然党的许多领导人对此持强烈的保留态度，但他们除了正式批准已经发生的事情外，别无选择；不过，会议的时间长度表明，他们是在激烈的争论后才同意的。

8月29日在北戴河，党的领导人以中央委员会的名义正式批准了人民公社化的决议。决议提出，「人民公社是形势发展的必然趋势」，「已经普遍发展起来」，「很可能不久就会在全国范围内出现一个发展人民公社的高潮，且有不可阻挡之势」。决议批准在全国农村建立人民公社，承认人民公社是「指导农民加速社会主义建设，提前建成社会主义并逐步过渡到共产主义」的最好组织形式。决议认为，「就目前说，一般以一乡一社，两千户左右」的规模较为合适。决议虽然接受了毛泽东关于人民公社制度普遍化、或至少在农村普遍化的主张，但也反映了非毛主义的领导人所持的保留和怀疑态度。决议指出，在建立人民公社时，要防止「强迫命令和急于求成」，防止出现任何可能影响农业生产的情况。此外，决议强调人民公社的性质仍然是社会主义而不是共产主义的；公社是「集体所有制」，不是「全民所有制」；分配制度的原则是社会主义的「按劳分配」，不是共产主义的「按需分配」。虽然决议提出人民公社将为「逐步向共产主义的过渡」作好准备，但对于什么时候实现过渡却含糊其辞。实际上，决议的意思是需要数十年时间，决议提出，向共产主义过渡的条件不仅包括「提高人民的思想觉悟」，还包括「社会生产的极大发展」以及「收入的增加」。[8]当时发表的毛主义文章，甚至主张立即采用共产主义的劳动形式和组织形式，认为共产主义的实现指日可待，与这些激进空想的言论相比，8月29日的决议还是一个比较稳健的文件。

公社化运动发展的速度和激进程度都超过了党的领导人的预期。年底以前，有75万个合作社匆匆合并成了2.4万个人民公社，几乎所有农村人口都加入了人民公社。人民公社的规模比官方规定的要大得多，平均每个公社由5000个农户（约三万人）组成。不过各社社员数量不均衡，少的社有5000人，多的社超过了十万人。许多公社无视8月决议的规定，在社会生活、劳动组织和分配方式上，都采用了共产主义形式。

1958年夏季和秋季是大跃进运动发展的高峰阶段，人们对经济繁荣和共产主义乌托邦的希望最大，群众的热情也最高。也正是在这期间，那些延滞了的马克思主义乌托邦目标成了直接的目标，毛主义领导人宣布这些目标很快就会实现。经典马克思主义的最终目标，包括「国家自行消亡」的空想在内，已不再是可望不可及的遥远未来，而是时代的迫切任务，而实现这些史无前例任务的担子落在了人民公社的肩膊上。人民公社不仅是生产组织，而且是「把经济、文化、政治和军事结合在一起」的、将「工农兵学商融为一体」的新型社会组织。通过把工业和农业、教育和生产、经济与政治权力结合在一起，人民公社承担起了马克思主义者传统上赋予「无产阶级专政」时期、即从社会主义向共产主义过渡时期的社会变革任务。在大跃进时期的毛主义文献里，人民公社不但是生产的组织者，而且是「生活的组织者」，它不仅是实现共产主义最终目标的手段，也是当时正在中国形成的共产主义的社会雏型，这种雏型将成长为未来共产主义社会的基本社会单位。

人民公社还被视为既是共产主义新人的产物，又是培养共产主义新人的组织，他们「又红又专」，行使着各种各样的社会职能，具有建立新社会所必需而又重要的「共产主义觉悟」。紧接其后，毛主义又宣称，他们「每个人都是脑力劳动者，同时又是体力劳动者。每个人都能成为哲学家、科学家、作家和艺术家」。经典马克思主义著作中有关乌托邦的论点和段落，被广泛引用来支持这种设想。在公社化运动初期，引证最频繁的莫过于马克思在《德意志意识形态》中在偶然提及未来时对共产主义社会所作的描述：

而在共产主义社会里，任何人都没有特定的活动范围，每个人都可以在任何部门内发展，社会调节着整个生产，因而使我有可能随我自己的心愿今天干这事，明天干那事，上午打猎，下午捕鱼，傍晚从事畜牧，晚饭后从事批判，但并不因此我就成为一个猎人、渔夫、牧人或批判者。

未来没有阶级、没有国家的这些乌托邦理想赢得了农民的积极响应，无疑使他们为实现这样的理想而自愿奋斗和作出牺牲。所以，在公社化初期对美好未来的憧憬中，毛泽东能够在一定程度上绕过党和国家官僚机构的正常渠道，在他本人与群众之间、在他的关于人民公社的乌托邦理想与群众对社会变革和经济繁荣的渴望之间，建立起暂时的直接联系。

早在人民公社之前，1957年秋季开始的大规模兴修水利运动，已使农村的劳动组织发生了根本的变化。来自不同村庄的农民组成生产大队和生产队，接受军队式纪律的管束，从事特定的劳动任务，像现代工厂一样进行分工和分配。随着人民公社的建立，规模庞大的生产大队（一般由数千农民组成)逐渐定型，其功能也由农业生产扩大到经营新建立的公社企业和大规模的建设工程。生产大队下属有十多个生产队，一般情况下一个自然村就是一个生产队；公社则负责协调各生产大队之间的工作。从理论上说，人民公社基本上是自主的、自给自足的经济和社会及政治单位。

农民组织成生产大队后，相应地也要对农村的社会生活进行直接而意义深远的变革，这种变革被称为走向共产主义的进步措施。由于男性劳动者都从事兴修水利、大工程建设以及在新建的农村企业工作，农业生产普遍缺乏劳动力，解决这一问题的措施是吸收妇女从事农业生产和轻工业生产。虽然这种措施是为了缓解劳动力紧张的压力，但其结果却是向男女平等前进了一大步，因此也被说成是人民公社要实现的共产主义目标之一。一些措施把妇女从传统的家务劳动中解放出来以从事农业生产，以及通常由农村老年妇女营办公社食堂和幼儿园等，被说成是「家务劳动社会化」。农村男女劳动力都被发动起来参加生产劳动，农民实行了新的公社集体生活形式，这些虽然暂时改变了农村家庭生活的原有模式，但农村家庭还是维持原样。某些混乱状况主要是由于男性劳动者被派到远离自己村庄的地方从事工程建设，与妻子儿女分离而引发的。但是，与当时西方新闻媒体广泛报道的情况正相反的是，中国并没有废除传统的家庭结构，他们也无意这样做；即使是最激进的毛主义者，也坚决维护核心制家庭，一如他们一直受到极端清教徒性观念的束缚一样。

家庭结构虽然保持稳定，但家庭的自留地却不走运。对共产主义的期望越高，彻底废除个人财产、实行社会平均的呼声就越高，此外，实行普遍的集体劳动方式的逻辑结果也强化了这种呼声。由于绝大多数男女劳动力都参加了生产大队和生产队的集体劳动，日出而作，日入而息，没有时间和精力照管自留地和家畜。1958年初尚占耕地总面积7%的自留地，到同年底实际上已被取消，变成了公社财产，家庭饲养的猪和家禽也充了公。在人民公社化搞得最激进的地方，社员家中从锅瓢碗罐到钟表、家具都成了集体财产，上交给了公社——至少从理论上说是如此。

下一步就是按照共产主义的按需分配原则来分配剩余农产品，即扣除国家税收和用于再投资、福利事业后的农产品。尽管官方在有关人民公社的决议中规定，人民公社属于社会主义性质，要根据每个人的劳动量进行分配，但是，如何确定集体劳动中的个人劳动量，其实是一个十分棘手的问题，在当时狂热的气氛下也不可能解决这个问题；而简单地平均分配、或按照实际的和想象的个人需要进行分配，委实更容易得多。年底时，国家制定了分配比例，规定30%的产品实行按劳分配，70%的产品实行按需分配，但这个规定实际执行到什么程度并不清楚。实际上，由于缺乏数据，很难判断公社化初期的激进做法在多大程度和范围内得到实践，因为在国内外，广为人知的只是那些最激进的「模范」公社；在现实中，人民公社之间在规模、财产甚至性质上都存在着极大的差别。一些公社不过是原有集体合作社改头换面的形式，另外一些公社则迅速采用了所谓共产主义制度，唯一普遍的特征是密集型的集体劳动和漫长的劳动时间。

当时采取的激进政策和做法只是昙花一现，然而，当时实行的新的工业政策和教育政策，却产生了重要而深远的社会意义。新工业政策是推进「农村工业化」，新教育政策是以「边干边学」为原则的新的农村教育体制。毛主义者从马克思的著作中找到了实行这些政策的理论根据。马克思虽然不愿意为未来的共产主义社会绘制蓝图，但他确实曾笼统地描述过（他极少这样做)他心目中的「无产阶级专政」，以及相应的从社会主义向共产主义过渡时期的情况。在1848年的〈共产党宣言〉里，他提出了工人政党在推翻资产阶级国家后应采取的十条「普遍适用」的措施，其中包括「把农业和工业结合起来」和「通过把人口更平均地分布于全国的办法逐步地消灭城乡之间的差别」。谈到教育政策时，马克思敦促实行「把教育同物质生产结合起来」的普遍原则。[9] 虽然毛主义的政策并非必然地出自马克思著作的启示，但这些政策与马克思提出的、并在经典著述中从理论上反复论证过的措施是一致的。当然，毛主义是在与马克思的设想完全不同的历史条件下实行这些措施的。

建立人民公社所属的小工业的计划取得了正面的成就，但不应把这些成就与1958年开展的「土法」大炼钢铁运动的奇观混为一谈。土高炉浪费了大量人力，不久就被放弃了；但与此同时建立起来的声势不大的农村其他小型工业，却往往充满活力和创新。这些小型工业依靠当地的人力和原料资源，采用较原始的技术，促进了当地农业生产的发展，为农民提供了别的地方不生产的小商品，充分利用了本来有可能浪费掉的农村剩余劳动力，较好地迎合了当地农村的直接需要，实现了建立这些小工业的目标。虽然这些小工业最初免不了存在浪费、低效和失败的现象，伹从长远的观点来看，通过公社经营的制造和修理农用工具的小企业、生产化肥和农药的小化肥厂、小规模的发电站以及当地农副产品加工业的发展，中国农业从这些小工业中受益匪浅。无论是农村社会还是国民经济，都从地方煤矿企业、小炼油厂的生产以及地方生产的消费品中，获得了利润，它们正是后毛时代取得巨大成功的「乡镇企业」的前身。

新教育政策与重视农村工业化发展，两者有着密切的联系。人民公社化运动的其中一项重要内容，是建立由地方兴办的各种业余教育学校——「红专」大学、夜校、业余培训项目以及各式各样的「半工半读」学校。地方办教育的指导原则是「教育与生产相结合」，主要目的是为农民提供从事地方小工业生产所必备的基本技术知识和文化知识，为以后采用现代农业技术作准备。教育计划以当代中国关于教育的激进观念和经验传统为依据，包括五四运动时为年轻知识分子提供的「半工半读」学校(毛当时也参加了这种学校）、民办学校和延安时代的其他教育模式。[10]

新型的农村学校体制除了服务于当地直接的需要外，还被视为实现毛主义「让群众成为技术的主人」的理想的手段，减少了农村对城巿专业大学和学校的依赖，抑制了技术知识阶层的增长，为实现马克思主义消灭城乡差别、脑力劳动和体力劳动差别的目标作出了贡献。在当时乌托邦精神的感染下，各种基于教育与生产劳动相结合的学校被形容是「用来培养具有社会主义精神的有文化的劳动者，保证他们在德智体方面全面发展，成为共产主义新人」。[11] 报刊宣传说：「红专和业余大学不仅仅是为了适应暂时的需要。教育与生产劳动相结合是社会主义教育的基本原则之一。」这种新型学校不但是结合两者的理想形式，而且「使我们看到了共产主义社会教育的萌芽」。[12] 新教育体制还在马克思那里找到了理论根据，马克思说：「生产劳动和教育的早期结合是改造现代社会的最强有力的手段之一。」恩格斯也曾设想过，未来共产主义社会将培养「全面发展的人」，「他们能根据社会的需要和自己的愿望，从一个生产部门转到另一个生产部门」。[13]

公社化运动中的空想色彩不仅仅局限于社会和经济领域，它还同样浸染了政治领域——毛选择「公社」这个词作为新型社会组织的名称决非出于偶然。「公社」一词源于马克思对1871年法国巴黎公社的分析，马克思主义把巴黎公社作为无产阶级专政的历史样板。在马克思主义的传统中，「公社」一词代表着一个全新的政治权力和组织形式的概念，即武装的劳动群众碰碎了既存的中央集权的国家机器（即马克思说的「遍布各地的机关——常备军、警察、官僚」）后，用人民的「劳动组织」取而代之，把国家篡夺的社会权力完全归还给社会。在马克思对公社的描述中，武装的人民群众代替了常备军和警察；国家官僚机构被摧毁，代之以行政职能和立法职能合一的群众机构；行使社会必要的行政职能的不再是被任命的官吏，而是经过普选产生的劳动人民的成员，他们在履行职责时，只领取一般工人的薪金，没有任何特殊地位和特权，处于人民的经常性监督之下；国家权力不再是集权制，而是掌握在由各自治地方公社组成的「自由联邦」手中。[14]政治权力经过这种改造后变成无产阶级专政，由此，马克思勾划出通向无阶级社会的共产主义过渡时期的轮廓，在这一进程中，国家本身也不复存在。毛主义在把中国社会改造成人民公社时，也正是持这样的理论。

马克思的巴黎公社模式在毛主义实践中的反映之一（扭曲的反映），是人们工作与生活的军事化。毛在1958年1月宣称，「我们的革命就像打仗一样」，到7月，公社的农民像部队一样组织起来，在大喇叭播放的进行曲伴奏下，排队出工劳动。当时流行的口号不但要求群众要集体化，而且还要「军事化」、「战斗化」和「纪律化」。虽然工作的军事化，在理论上是以马克思关于由武装群众支配的共同体公社为根据，但主要目的是为了提高劳动生产率。然而，这种做法使农民筋疲力尽，他们不得不忍受难以忍受的体力消耗和不断延长但不切实际的工作时间。

与马克思关于公社的设想尚算一致的，是恢复了民兵并武装农民，这些做法与人民公社化和1958年台湾海峡危机正好吻合。[15]在当时官方的宣传中，把国内「与自然的斗争」和对付外部入侵的威胁联系在一起，如1958年8月的《红旗》社论所说：

现在农业劳动中的组织军事化，虽然并不是为了对人间敌人， 而是为了对自然进行斗争，但是在这两种不同的斗争中，互相转变并不是一件难事……如果外来的敌人敢于向我们袭击的时候，就动员全民的武装，为坚决、彻底、干净、全部地歼灭这些敌人而进军。[16]

虽然在金门和马祖岛爆发直接战争的危险很快就过去了 ，但民兵运动一直继续到1959年底，有二亿人参加了民兵，3000万人配备了老式的步枪。[17] 全民皆兵的复兴(根据废除常备军的巴黎公社理想采取的行动），不久就引起了关于人民解放军的性质和作用问题的一场政治斗争。

也许，人民公社化最激进（人民公社一时非常接近马克思的巴黎公社模式)的方面，是它具有改组和行使政治权力的职能。1958年发表的毛的理论文章，强烈地主张要把人民公社作为「无产阶级专政」的机构——尽管公社中没有什么无产阶级。[18] 人民公社取代了乡政府行使管理职能，官方对此的解释是为了使公社成为「行使国家权力职能」的政治单位，它是从社会主义向共产主义过渡时期的「最理想的组织形式」。[19] 毛主义强调，人民公社不仅是生产组织，而且是把「经济、文化、政治和军事结合在一起」、「融工农商兵学为一体」的组织。毛主义还特别强调，人民公社具备把社会基本经济单位和基本的「国家权力机构」结合起来的统一功能，又称这是使国家的内部职能（至少在理论上是由人民公社行使)逐步走向消亡的开始。[20]在人民公社化初期广为宣传的所有乌托邦目标中，最富有空想性质的莫过于「国家消亡」，但这也许得到了农民的积极响应，它适应了农民传统上摆脱官僚专制统治、获得绝对自由的无政府心态。

当时发表的毛主义理论文章经常引经据典，套用马克思主义的模式。1958年9月，一位马克思主义理论家的文章是这方面的典型，文章说：「人民公社与乡的合并，即把经济组织与政治权力结合在一起，这与巴黎公社非常接近。」[21] 比起马克思主义的历史模式的影响来说，更重要的是毛主义在理论上赋予人民公社的政治职能和人民公社化的现实，对现存党和国家的官僚机构的职能构成了严重的威胁。假如人民公社真的按照毛最初设想的那样发展，就会从根本上动摇中国的中央政治权力——即像马克思在评论巴黎公社时所说，将那些被国家篡夺了的社会权力归还给劳动者。人民公社化反官僚主义的倾向是显而易见的，那些在大跃进前享有既得利益的人很快便对这种威胁作出了反应。12月，在武汉召开的中共中央会议上，他们捕捉到第一个遏制人民公社化激进势头的机会。这次会议是处理有关农村经济和组织方面面临的困难问题的，这些问题恰恰是在毛主义鼓励下的农村干部匆忙贯彻毛的政策时所造成的。

第一次退却

1958年夏季，农业生产取得了大丰收，农民的热情普遍高涨，人民公社化正是在这样的背景下开始实施的。但到秋末之后，由于粮食短缺，运动受到挫折，农民的劲头也明显下降。人民公社的草率建立引起了组织上的混乱，缺少有专长的人员去管理整个公社复杂的财务工作以及新引进的生活和工作方式。来自富裕合作社的农民，对与贫穷合作社合并后的平均主义十分不满，为了发泄不满，他们没有把牲畜交给公社，而是宰了去吃。社员们普遍对任意摊派劳动、分配不公、食堂的低效率管理及其他公社机构十分不满。由于农业劳动力都被抽调参加工业、水利和其他工程的建设，农业生产常常受到忽视，造成粮食短缺。国民经济的计划被打乱，导致产品和原材料的生产和分配失衡，负担过重的交通运输成为经济发展的瓶颈，财政政策的制定以浮夸的生产报吿为基础，工业原料奇缺。地方干部的「命令主义」使劳动成为一种强制行为，而不是人的自觉活动。为了完成脱离实际的生产指标而延长劳动日，使农民筋疲力竭。人民公社化的现实，与大跃进最初依据的合理使用劳动力的原则背道而驰，更谈不上实现理想的公社生活和自愿参加劳动。

由于经济困难日益严重，群众不满情绪也渐增长，党的领导人于11月28日在武汉举行会议，研究如何稳定经济的问题。12月10日，会议通过了一个决议：决议基本上还保持夏季和秋季的高调，重申人民公社将是中国向共产主义过渡的组织形式，[22]但决议同时也提出了一些旨在限制公社化中社会与政治激进行为的政策；这些政策是克服了毛的反对后通过和实施的，标志着一场激烈政治斗争的开始，而斗争亦在第二年夏季达到高峰。

武汉会议决定采取的重要措施，包括重新明确以「生产大队」为生产和核算的基本单位，这实际上是回到了公社化前以自然村为基础的合作社，虽然工厂企业还归公社所有。决议详尽地论述了 （用正统的马克思列宁主义术语)社会主义与共产主义发展阶段的区别，明确规定人民公社依然是社会主义性质，因此必须坚持社会产品按劳分配的原则，不能实行按需分配。决议强调，共产主义道路是一个漫长而曲折的进程，共产主义的实现必须以生产力的高度发展水平为前提，只有经过相当长的时间才能实现共产主义。与此同时，决议警吿人们不要急于求成，不宜过早地采用共产主义措施，也不可幻想超越社会历史发展的必经阶段；决议还相应地要求恢复房屋、家具、生活用品和小家具等家庭财产的个人所有权，恢复自留地作为对粮食生产的补充，把小家畜和家禽还给农民。为了抵消在人民公社化运动中充当急先锋的当地农村干部的影响，中共中央还要求重建党组织和国家行政机关在农村的权威。

1959年初中共中央召开一系列会议，进一步淡化了人民公社化运动，建立了中央对运动的严格控制。这些会议与武汉会议一样，都是由刘少奇主持。武汉会议上，中共中央宣布了毛主动提出不再担任国家主席的决定，1959年4月，刘少奇正式接任人民共和国主席一职，这反映了当时的政治趋势。毛还担任着更为重要的党主席一职，但他已不能随心所欲地支配党的机构。他后来抱怨说，自从武汉全会后，他就「大权旁落」了。[23]

毛也许被别人当做垂暮之人般对待，但他本人却依然十分活跃。1959年上半年，中共中央围绕着人民公社的社会经济政策问题进行了激烈的政治辩论，毛主义者试图重振大跃进激进主义政策的做法没有成功。4月，毛个人向地方党委发出指示，批评武汉会议的决议。但是，12月会议后开始的退却仍在继续，到1959年夏季，大多数人民公社仅是形式上的管理机构。公社食堂已被废除，农民把更多的精力花费在自留地上，农村私人集贸市场（1957年下半年被取消）又重新出现。虽然北京领导人不遗余力地恢复中央计划和政治控制，但经济形势继续恶化，原材料短缺和交通运输困难严重地阻碍了工业生产，春季和夏季发生的前所未有的旱涝灾害（受灾面积达全国可耕地的一半），便农业生产和国民经济蒙上不祥的阴影。

随着经济形势日趋严峻，毛主义者和党内其它领导人的政治斗争也日益激烈。斗争围绕着毛主义者后来说的「两条道路」展开：一条据说是复辟资本主义，另一条是坚持社会义和共产主义——不过这两条政治路线还有待于进一步划分。8月初，在中共中央于庐山召开的八届八中全会上，斗争首次（还有多次）达到了白热化的程度。

庐山会议

在庐山会议上，中共领导人面临着三个至关重要的问题：人民公社和大跃进的前途、毛的政治未来、党对军队的领导权。围绕这三个问题(虽然这些问题后来暂时得到解决），毛泽东与彭德怀发生了激烈的冲突。彭德怀是一位资深的老革命家，自从1928年率部到井冈山与毛会合后，他在军队历史上有着举足轻重的作用。在朝鲜战争期间，他担任中国人民志愿军司令员。

1959年春季，彭德怀以国防部长的身份，率中国军事代表团对苏联和华沙条约各国进行了访问，这次访问成为庐山事件开始的序幕。彭向赫鲁晓夫和其他国家共产党领导人表示了自己对大跃进政策和毛的领导的不满(恰恰与苏联的不满巧合)。彭和其他军队领导人认为，中国国内的社会经济政策与国防政策及中苏关系有密切的联系。中国的军事安全需要一个合理的经济发展计划(使彭领导的职业化军队实现现代化），需要尖端武器和苏联的核保护。大跃进对此构成了威胁，它破坏了中国的工业和技术发展及中苏同盟；而且，毛关于大力发展民兵的思想亦对职业化军队构成了更直接的威胁。

6月中旬，彭返回中国后，即对大跃进的各项政策提出了全面的批评，他的批评集中体现在一个月后直接写给毛的〈意见书〉中。他直言不讳地批评人民公社化运动、国民计划的崩溃、党脱离群众的现象，以及各种强制性的经济和政治措施，他把这一切都归结为毛主义的「小资产阶级狂热性」。[24]

尽管彭不可能参与任何所谓俄国人反对毛的密谋，但看来毛和其他领导人不这样认为。因为恰恰在彭6月结束对苏联的军事访问回国后，赫鲁晓夫单方面撖毁了1957年的中苏协议，根据协议，苏联将向中国提供现代军事技术，据说还包括一枚原子弹样品。也正是在彭呈交他的「意见书」时，赫鲁晓夫于7月8日在波兰发表讲话，首次公开批评中国的人民公社，说人民公社是那些「根本不知道什么是共产主义或如何实现共产主义」的人幻想的产物。[25] 无论如何，毛确信，彭德怀已经「背着祖国，里通外国」了 。[26]

应当指出的是，毛对自己在大跃进中的作用并不是全面肯定的。7月23日，毛在庐山会议上的一次讲话中，就土法大炼钢铁运动（他说这是场「灾难」）和人民公社化运动推进的过于仓促作了自我批评： 「我是一个1070万吨钢，9000万人上阵，这乱子就闹大了 ，自己负责。」[27] 然而，毛的这个讲话是一个矛盾的混合体，他既作自我批评，又从总体上捍卫大跃进的政策，特别是人民公社，既号召继续推进公社化运动，又诉诸政治威胁。他依然认为，农民中有着极大的「共产主义积极性」，重申自己对人民公社及其前途的信心(又承认自己在过去犯了错误）。他否认他本人和党脱离了人民群众，严厉地批评了一些同志：「有些人在关键时就是动摇，在历史大风大浪中就是不坚决的。」毛进而提出了他最严厉的政治威胁，他说，如果大跃进和人民公社都不行了 ，「那我就走，到农村去，率领农民推翻政府。你解放军不跟我走，我就找红军去，我看解放军会跟我走的」。[28]

毛非常尖鋭地划分了两条政治路线，最大限度地限制了政治局和中央可以选择的政策范围。毛不仅迫使党在他与彭之间作出选择，而且还把他个人对党的领导问题，与他关于人民公社的政策和他对军队的领导问题联系在一起。由于绝大多数党的领导人不可能冒一场大规模政治动乱(也许甚至是内战）的危险去解除毛的职务，他们除了重申毛的最高政治地位，至少在形式上支持他的政策外，别无选择。尽管毛不在乎一场全面的对抗以求彻底解决问题，但他的绝大多数对手毕竟要维护现存秩序，不想火上浇油，在经济混乱的情况下再制造政治动乱。他们没有彭德怀那样的勇气，无论刘少奇和其他人如何赞成彭的批评意见，但支持彭会引发难以预见的后果，所以，他们都转向了批判彭德怀的斗争。

这样，当八届八中全会于8月2日正式召开时，彭发现自己在政治上陷于孤立，他对大跃进的批评成为严重的政治事件，毛决意让彭在政治上名誉扫地。由于党人普遍怀疑彭卷入了赫鲁晓夫企图干涉中国内政的阴谋，党内无人敢拒绝毛的要求。对绝大多数中共党员来说，无论内部分歧有多大，但在涉及中华民族主权和独立原则上，他们的态度与毛一样坚定。因此，庐山会议通过了谴责「以彭德怀为首的反党集团」的决议，把这一事件与1950年代初期的高岗反党阴谋联系在一起，谴责他对大跃进的批评是诽谤。彭被撤销了国防部长职务，他的支持者也分别被撤销了军内领导职务。9月，当时比较出众的毛主义者林彪接任国防部长。

8月26日发表的〈庐山会议公报〉十分坦率地承认了大跃进的失误，公报特别批评了当时已经放弃的土法炼钢铁运动，批评了无视中央计划和指示的现象；公报还承认，由于缺乏必要的统计核算程序，1958年的生产增长额被严重夸大。官方宣布的粮食产量从原来说的3.75亿吨降到2.5亿吨，而实际的粮食产量可能只有2.15亿吨。[29] 此外，庐山会议决议号召继续开展大跃进运动，重申了人民公社的合理与合法性。人民公社化中出现的问题被归咎于「右倾机会主义分子」，他们排谤人民公社的成就，夸大人民公社的缺点。决议要求重新恢复公社食堂，缩小农民自留地面积。不过，庐山正式批准了武汉会议的决定，把生产大队作为基本的「核算单位」，公社所有制的理论至少在当时被否定了。

1959年秋季到1960冬季继续进行的大跃进，不过是这场运动的回光返照。毛在庐山会议上的胜利很快就被事实证明只是徒具其表。大多数农村地区的旱涝灾害席卷全国，歉收后粮食短缺接踵而至，使毛的号召和思想鼓动化为泡影。面对严冬的威胁，农民开始抵制公社食堂和取消自留地的做法，士气低落的农村党员干部也不再愿意强制推行这些措施。中央领导人的讲话还不时以大跃进的词藻作为点缀，但此时采取的政策实质，是审慎地从人民公社向后退却，官方默许了物质刺激和自由市场的再现，农村生产组织也退回到以小队(实际上就是过去的互助组)为基本生产单位。由于城巿中也发生粮荒，工业生产因原料供应和分配问题而严重受到影响，直接的经济需求取代了空洞的社会理想，成为指导城市工作的原则。前一年为实现共产主义而奋斗时的乌托邦狂热和群众的积极性不复存在，现在，人们为基本的生存而挣扎。

到了1959年底，毛不得不承认经济形势十分严峻，被迫接受了(非常不情愿地）结束大跃进的必然结局。在11月下旬传达到农村党组织的毛的一封信中，他不再谈及促使大跃进发动的「不断革命」原则，而是淡淡地要求人们要注意「现实的可能性」，这封情绪低落的信意味着大跃进的寿终正寝。在其后的几个月里，毛虽然还担任着党中央主席一职，但他已悄然退出了党的日常事务管理和政治生活。由政治地位日益突出的刘少奇主持党的工作，党和国家组织重新建立自己的权威，毛默许了这种情况。事实上，种种迹象表明，毛此时已不再认为党是进行革命社会变革的可靠工具。1959年9月，他指责说，「资产阶级分子混进共产党里面来」。[30] 同年底，他也许得出了 「资产阶级」（他使用这一概念并不严格)已经支配的共产党的结论。但无论如何，到1960年，毛已不再全面统治着党或是国家，不再决定具体政策。庐山会议上的胜利硕果仅余他的门生林彪对军队的控制。

*　　　 *　　　 *

大跃进的最后一幕是1960年初在城市中建立「人民公社」，但此时运动的宗旨和目的与大跃进初期相比已完全不同。1958年夏季和秋季曾在城巿中建立了一些人民公社，但城市的公社化运动到1958年12月就停止了，原因是城巿生活的复杂性及资产阶级思想的影响，使城市公社化运动比在农村受到的阻力更大。[31]1960年在城巿再度建立人民公社，用的还是大跃进的乌托邦口号，但目的已不再是社会革命，而是为了经济生存。城巿人民公社是为了解决粮食和其他消费品短缺采取的权宜之计，它的作用是重新组织供应和分配渠道，将城巿里的失业人员、青年和妇女组织起来，在仓促建立起来的车间里生产日用品，或在城市郊区的菜园子里庄稼。农村人民公社尽管只是表面形式，但还是一直保留下来，而城市的人民公社则在1961年经济形势好转后就立即全部取消了。

然而，在形势好转以前，中国的城巿居民和农民不得不忍受人民共和国历史上最困难、灾害最严重的一年；1960年的自然灾害比上年更严重 。台风在中国南部省份和辽宁省造成了严重的水灾，黄河（水量只有常年的三分之一)流域中下游地区饱受旱灾之苦，害虫威胁着农村大片地区。全国60%的农田都遭受涝灾或旱灾，农业生产直线下降，饥荒威胁着整个国家。工业生产由于经济作物被毁而下降，交通运输情况恶化。大批劳动力被抽调到灾区救灾，但由于食物短缺日趋严重，劳动群众的体力衰竭，情况普遍恶化。

1960年夏季，赫鲁晓夫突然撤走了在中国约二百五十个企业工作的1400名科学家和专家，进一步加剧了中国的经济危机。几年后，苏联官方才解释说，这样做是因为苏联专家在中国受到不公平的待遇，当然，真正的原因是中苏关系恶化。在一系列不愉快的事件后，撤退专家的行动加速了两国的最终决裂。俄国人对中国的大跃进运动和放弃「苏联模式」的做法感到愤怒，而中国对在1958年的金门马祖危机、1959年的中印边界战争中苏联人袖手旁观愤恨不已。1959年9月下旬，赫鲁晓夫在与艾森豪威尔(Dwight D. Eisenhowei)在戴维营(Camp David)举行了「最高峰」会议后访问中国。他对人民公社的冷嘲热讽以及彭德怀事件，不仅加剧了两国的敌意，而且也恶化了毛泽东与赫鲁晓夫之问的个人关系。赫鲁晓夫访问结束后，两国也没有发表例行的会谈公报。但是，1960年4月，中国方面在纪念列宁诞辰90周年时，发表了题为《列宁主义万岁》的专著，可能出自毛之手。这部专著实际上是一份中国在国际事务和国内政策问题上独立于苏联的公开宣言。6月，在布加勒斯特(Bucharest)举行的罗马尼亚党代会上，赫鲁晓夫激烈地指责了中国，中国代表团团长彭真也以同样的方式回击苏联，中苏分裂正式公开化了——至少是在各国共产党面前公开化了 。几星期后，赫鲁晓夫返回莫斯科，他命令苏联专家撤返回国，而且显然指示他们连技术图纸也一块带走。

这一举动不仅震惊了中国人，连苏联专家也都感到吃惊。化学家米哈伊尔.克洛奇科（Mikhail Klochko)——他也是苏联两次派往中国的科学代表团成员——这样形容说：

作为1960年被突然令人吃惊地命令回国的人员之一，我可以证明，对这一行动感到气愤的不仅仅是中国人。我认识的在中国工作的科学家和专家在毫无思想准备的情况下，对合同尚未到期就被要求回国感到十分不安。当驻北京的苏联代表说，让我们回国的一个重要原因是由于对我们的生活条件和工作条件感到不满时，其他人和我一样，几乎无法掩饰自己的吃惊。实际上，我们中很少有人在其一生中能过得像在中国这样好。我们的中国主人更是感到迷惑不解，他们一再追问我们为什么要走，追问有什么办法可以使我们不走。
……到9月初，除了少救几个外交人员和贸易官员外，已经没有一个苏联公民留在中国。[32]

克洛奇科生动地描写了苏联对中国的桀惊不驯所施的惩罚造成的直接经济影响：

突然撤退专家意味着大批工厂停建，使许多在建的工厂陷入一片混乱。按照俄国图纸建造的工厂得不到相应的配件。在俄国人帮助下建造的矿山和电厂也不得不下马。由于俄国人同时中止了交付计划和设备的合同，新的计划项目也被迫放弃。在经常决堤的黄河修建一个发电厂和水利设施也是被迫放弃的项目之一。[33]

对经过了两年自然灾害、农业歉收和组织上的普遍混乱的中国来说，俄国突然中止技术援助是对中国经济的又一个沉重打击。这样，中国「亲密的社会主义盟国」给中国1960—1962年间的「困难时期」雪上加霜。由于粮食产量从1958年的2亿吨急剧下降到1959年的1.7吨，1960年又下跌到1.44吨，饥饿笼罩着中国大地。1961年粮食产略有回升，但直到1965年才恢复到1957年大跃进前的水平。只是到了1970年代初期，人均粮食产量才恢复到大跃进前的水平。[34]

众所周知，1960年代初期，粮食短缺造成的营养不良和疾病，夺去了许多生命。人们一直以为，这个共产党国家建立了一套有效合理的粮食储备制，再加上从加拿大和澳大利亚大量进口的小麦，避免了大规模的饥荒现象。事实证明这种看法是错误的。在后毛时代，开始出现目击者关于当时各地饿死人情况的叙述，官方也含蓄地承认(拐弯抹角地)当时发生了饥荒。[35] 此外，1980年代初期官方发表的死亡率统计数字表明，1959-1961年死亡率大大上升，人口统计学者据此计算，约有一千五百万人死于与饥饿相关的原因。考虑到还有别的因素，一些学者估计死亡人数达三千万之多。[36]

不幸的是，饥荒是中国历史上一个普适现象。贾斯珀·贝克尔(Jasper Becker)在他关于大跃进饥荒一书的第一章（题为「中国：饥饿之邦」）中写道，从公元前108年到公元1911年，有记载的「主要」饥荒就达1828次，随着时间推移，饥荒的程度越来越严重，发生的频率也越来越高。1876年，中国北方的一次大饥荒，导致1300万人死亡，按人口比例来计算，死亡率比大跃进时期还要高。[37]贝克尔写道：「对在前半个世纪在中国的许多（外国）人来说，饿死人的现象已是屡见不鲜的事了 。」[38]

多年以来，无论是在中国还是在国外，人们普遍相信，1949年革命的伟大成就之一是彻底根除了中国历史上循环出现的饿殍遍野现象。在事情过去二十多年后才逐渐为世人知晓的大跃进的真实历史，打碎了人们的这种信念。虽然当时的饥荒程度和范围至今尚无定论，但毫无疑问的是，用著名经济学家孙冶方的话说，大跃进付出了「血的代价」。[39]

作为大跃进的主要发动者，毛泽东无疑要对大跃进导致的人类灾难负上主要的道义和历史责任。但是，决不能因此就像现在流行的对毛的看法那样，把毛比作像希特勒或斯大林那样的刽子手。事实并不像贝克尔或其他人所暗示的，指毛是有意要屠杀农民。[40] 非故意并没有预料后果的政治行为——无论其后果有多严重，与有意识的、自觉的屠杀比较，两者在道义上有着根本的区别，抹杀这种区别，无助于理解这类世纪灾难的道义准则。

除了粮食短缺外，大跃进时期的政治气氛也是导致运动最后悲剧结果的主要原因之一。在上级党组织要求发射卫星的强大压力下，农村干部谎报农业产量的数字。各级官僚机构都刮起了后来说的「浮夸风」，使国家领导人得到的产量数字远远超出实际产量。即使是后来进行的「核实」生产结果的运动，得到的产量数字也是被极力夸大的数字。在农村有大量余粮这种错误的假定下 ，国家放弃了一直实行的稳健政策，大幅度提高了粮食征购(即农民必须以国家规定的低价向国家粮库交购的粮食）定额。1959年，农业产量已大幅度下降，但国家征购的粮食定额却增加了。[41] 直到1960年后，北京才真正认识到问题的严重，削减了国家征购的粮食定额。然而，这时饥荒已经威胁着大片农村地区了。

当地干部竭力掩盖粮食短缺和饥荒现象的行为，进一步加剧了危机。在大跃进初期，政治上的考虑迫使他们夸大粮食产量，现在，在大跃进快接近其悲剧性的尾声时，他们唯恐承担经济失败的政治责任，又极力掩盖日趋恶化的当地形势。在继续反对「右倾机会主义者」的政治环境下，心怀恐惧的地方干部向上级隐瞒了农民的艰难困境，[42] 造成了严重的恶果，许多遭受天灾人祸的地区始终没有得到救济物资，或是救济物资来得太晚，数以百万计人因此而死亡。

多年以来，毛主义一直把大跃进的失败（就其承认的失败而言）归咎于自然灾害和苏联的背信弃义，但毛本人十分清楚地看到动机和效果之间的巨大差别，也看到他提倡的政策与实行政策的方式之间的巨大矛盾。1959年2月，他在谈到压制农民的政策和实践时，提到了斯大林的错误，他说：「斯大林对农民竭泽而渔，我们现在也有这个毛病。」[43] 在同年晚些时候的庐山会议上，他批评了（也含自我批评）公社化及抽调劳动力中存在的草率和混乱情况、干部的「命令主义」以及对中央计划的破坏。他承认，当时经济混乱的「主要责任在我身上，应该说我」。[44] 然而，毛与那些将他视为导师的农村地方干部相似，对个人政治上的考虑最终压倒了对农民福祉的关注。正是在庐山会议上，毛坚决清洗了彭德怀，继续坚持开展对彭批评的激进政策，似乎以此来证明自己的政治业绩。在毛的坚持下，「共产风」再度刮起，造成巨大的人类悲剧，毛对此无疑负有主要责任。

1958年大跃进开始时，人们曾寄予巨大希望。中国因此赔上惨痛的经济和生命代价后，1960年，大跃进以毛泽东政治上的失败而吿终。大跃进留下的是一份苦涩的遗产，它使农民和共产党之间的彼此信任荡然无存。大跃进加速了中苏联盟的破裂，使中国在国内经济危机的情况下又面临一个日益险恶的外部国际环境。中国南半部为充满敌意的美军基地包围（从南朝鲜、日本、冲绳、台湾直到东南亚），现在，它的北部又面临来自苏联的威胁。无论是国内危机还是国外威胁，都要求有非凡的治国之才。但是，当中国进入又一个十年时，人民共和国的政治家们却陷入一场势不两立的内部斗争之中。

注释

[1] 毛泽东，〈工作方法六十条〉。

[2] 毛泽东，〈读社会主义政治经济学批注和谈话〉，《毛泽东思想万岁》。

[3] 毛泽东1958年1月28日在最高国务会议上的讲话。

[4] 毛泽东，〈读社会主义政治经济学批注和谈话〉，《毛泽东思想万岁》 。

[5] 毛泽东，〈关于正确处理人民内部矛盾的问题〉，《毛泽东选集》，第5卷。

[6] 陈伯达，〈新社会，新人民〉，《红旗》，1958年第3期。

[7] 陈伯达，〈在毛泽东的旗帜下〉，《红旗》，1958年第4期。

[8]〈中共中央关于在农村建立人民公社问题的决议〉，《新华半月刊》，1958年第18号。

[9]《01马克思恩格斯选集》，第1卷，页273 。

[10] 关于民办学校的情况，请参见赛尔登.《中国革命的延安道路》，页270-274 。

[11] 张光春，〈半工半读降低教育质量了吗？〉，《时事》，1958年7月1日第20期。

[12] 金浩，〈驳斥对红专大学的诘难〉，《中国青年》，1958年7月1日第13期。

[13] 《马克思恩格斯选集》，第3卷，页24 。

[14] 马克思，〈法兰西内战〉，《马克思恩格斯选集》，第2卷，页374-377 。

[15] 1958年8月下旬，在中美日内瓦会谈破裂后，中共开始大规模炮击国民党占据的金门和马祖岛。美国威胁说要针对中国采取海空军事行动，中国则更坚决表示要解放台湾。炮击在一个月后结束，中美又在华沙恢复了会谈。

[16] 《红旗》，1958年8月第7期。

[17] 施拉姆：《中国共产党的意识形态与组织》 ，页478 。

[18] 人们也许注意到，在谈及人民共和国国家权力的性质时，「无产阶级专政」的概念取代了「人民民主专政」。

[19] 参见毛主义理论家关锋的文章，〈简论人民公社的伟大历史意义〉，《哲学研究》，1958年第5期。

[20] 参见1958年9月3日《人民日报》社论；吴芝圃，<从合作社到人民公社>，《红旗》，1958年第8期。

[21] 吴芝圃，〈论人民公社〉，《中国青年》，1958年9月9日。

[22] 决议一开始就说，人民公社是「融工农商兵学为一体」、把政府行政与公社管理结合在一起的组织。决议宣称，人民公社为「最终消灭城乡差别、工农差别和脑力劳动和体力劳动差别」，为国家的内部职能的消亡开辟了道路。参见中共八届六中全会〈关于人民公社若干问题的决议〉，1958年12月10日，见新华社1958年12月18日消息。

[23] 参见毛泽东1966年10月24日在中央政治局工作汇报会识上的讲话。

[24] 参见彭德怀八届八中全会给毛的〈意见书〉。

[25] 在此以前，苏联公开的评论只是不点名地批评大跃进和毛泽东，常常是以批评布朗基主义式（"Blanquist" heresy)共产党人的名义进行的，说他们不懂得历史发展必然的阶段论。只有一次引人注目的例外，1958年12月1日.赫鲁晓夫在会见美国参议员休伯特.汉弗莱（Hubert Humphrey) 时，公开表示他反对人民公社。汉弗莱把这个消息透露给了新闻界，12月下旬，纽约《国际先驱论坛报》(International Herald Tribune)的欧洲版发表了这一消息。1959年1月12日，《生活》（life)周刊也转载了这一报道。此事令苏联领导人尴尬之极。

[26] 毛泽东1959年9月11日在中央军委扩大会议上的讲话。

[27] 毛泽东1959年7月23日在庐山会议上的讲话。

[28] 同上。虽然毛很具体地谈了自己和别人犯的失误和错误，但他无意作过多的自我批评，他指出，即使是孔子和马克思也会犯错误。

[29] 1959年，粮食产量急剧下降到1.7亿吨，1960年只有1.44亿吨。

[30] 毛泽东1959年9月11日在中央军委扩大会议上的讲话。

[31] 中共中央〈关于人民公社的若干问题的决议〉，1958年12月10日。决议还是要求把「旧城市」转变成「新城市」，但推迟了这种转变。原因如上所述。

[32] 引自〈中苏分裂一撤退专家〉("The Sino-Soviet Split ― The Withdrawal of the Specialist")，多伦多《国际杂志》（International Journal) 1971年夏季号，第26期，页556 。当然，克洛奇科不会在苏联写对这些往事的回忆。1961年，他获准在加拿大进行政治避难。

[33] 前揭文，页559 。

[34] 拉迪，《中国现代经济发展中的农业》，页149。

[35] 有关大饥荒时期中国一个地区的情况，〈中国的饿殍〉（"Starving to Death in China"） 一文作了详细的描述，作者匿名，英文版由白思鼎（Thomas B. Bernstein)作序，参见1983年6月16日《纽约时报书评》(New York Review of Books) ，1983年6月16日，页36-38 。类似事件可见贝克尔（Jasper Becker)，《饿鬼：中国的秘密大饥荒》（Hungry Ghosts ：China's Secret Famine， London: John Murray， 1996)

[36] 班尼斯特（Judith Bannister)，《中国人口的变化》（China's Changing Population， Stanford: Stanford University Press， 1987)。

[37] 贝克尔，《饿鬼：中国的秘密大饥荒》，页9-11。

[38] 前揭书，页13。

[39] 转引自白思鼎，〈斯大林主义，饥荒，中国农民〉（"Stalinism， Famine and Chinese Peasants")，载《理论与社会》（Theory and Society)第13卷第3期，页343。白思鼎在文中深刻地分析了中国饥荒及其原因。

[40] 贝克尔虽然没有这样直说，但在他这部很有价值但充满瑕疵、而又缺乏史料支持的著作中，他的基本看法是毛及共产党的其他领导人发动了一场旨在对付农民的战争。在他的结论部分，他专用了一节错误地解释和谴责儒家和毛对农民的刻骨仇恨——但却没有提供任何与两者相关的史料证据。他写道：「据党的文件记载，在大跃进开始时，官方认为，必须把农民作为敌人来对待，因为他们阻碍历史进步。所以耍剥夺农民及其权利。对农民的轻视要追溯到孔子，他认为农民是「小人」是不可教的，因此只能受剥削。」 (本书译者译）参见贝克尔《饿鬼：中国的秘密大饥荒》，页309 。

[41] 拉迪，《中国现代经济发展中的农业》，表2.1，页34。粮食产量从1958年的2亿吨急剧下降到1959年的1.7亿吨，但粮食市场（主要是国家存储)的粮食，却从5200吨增加到6400吨，即从约占总产量的31%增加到1959年占总产量的45%。有关「浮夸风」的原因及这种反常现象造成的悲剧后果，参见白思鼎《斯大林主义.饥荒，中国农民》，页350-360 。

[42] 有关地方干部为什么要掩饰粮食短缺和饥荒及这方面的例证，参见白思鼎·《斯大林主义，饥荒，中国农民》，页360—369。

[43] 毛泽东1959年3-4月在成都会议上的讲话。

[44] 毛泽东1959年7月23日在庐山会议上的讲话。


第十四章　官僚的复辟

国家和社会的官僚化是二十世纪历史的一个普遍现象，但官僚化的趋势产生于所谓社会革命的“后资本主义”社会里，比其他任何国家都更明显。当然，庞大的苏联官僚是最奇特——也是最典型的例子。但是共产中国也不例外。自古以来，中国就有着根深蒂固的官僚政治和复杂的官僚机构，因此，中国不可能免于源自历史的官僚传统和现代政治、经济发展的官僚本质的影响。

1949年共产党的胜利摧毁了以腐败和残暴而昭著的国民党官僚政权，但它并没有从根本上消除产生官僚的社会条件。实际上，与大多数其他现代革命的命运相似的是，随着国家的统一和实现工业化的驱动，革命胜利后的进程成为建立中央集权官僚体制的进程。

1950年代，随着第一个五年计划的全面实行，共产党官僚机构迅速发展膨胀。新设立而规模庞大的党和国家机构，比起中国历史上任何官僚机构，都更深入地渗透到社会的各方面。官僚的增长和常规化进程在大跃进时期暂时中断，但大跃进悲剧结束后，官僚化进程又卷土重来。

尽管在对二十世纪共产党政权历史的研究基础上，人们普遍地把马克思主义与官僚联系在一起，但这里有必要强调指出：1950年代和1960年代中国国家与社会的官僚化，与马克思主义经典中关于社会主义本质及社会主义根本前提的观点，并没有任何联系。马克思认为，国家是社会各阶级进行斗争的产物，官僚机构是国家最典型的组织形式。在马克思看来，官僚机构是凌驾于社会之上的异化权力，是对人类社会权力的滥用。官僚国家植根于马克思称之为社会生活的“非社会本质”中，植根于“这种私有制、这种商业、这种工业，这种各个巿民集团的相互掠夺…因为这种分散性、这种卑鄙龌龊的行为，这种巿民社会是现代国家借以存在的天然基础，正如奴隶占有制的市民社会是古代国家借以存在的天然基础一样。”[1]所以，社会主义要求废除国家和官僚机构，正如以废除它得以产生的阶级社会为前提一样。马克思最初期望：“只要它(社会主义)的组织活动在哪里开始，它的自我的目的，即它的精神在哪里显露出来，社会主义也就在哪里放弃了政治的外壳。”[2]马克思认为，“只有当人认识到自己‘原有力量’，并把这种力量组织成为社会力量，因而不再把社会力量当做政治力量跟自己分开的时候，只有到了那个时候，人类解放才能完成。”[3]

马克思认识到，在某些社会历史条件下，特别是在社会各阶级都十分弱小的情况下，国家能够在很大程度上获得独立性，自主的官僚机构能够统治社会。[4]但他并不认为这些条件在真正的社会主义革命胜利后还会继续存在。他对自己在《共产党宣言》中所作的乐观预言确信无疑：“当阶级差别已经消失而全部生产集中在联合起来的个人的手里时候，公众的权力就会失去政治性质。”[5]

正是从上述观点出发，马克思称赞1871年的巴黎公社，称它为社会主义革命胜利后组织政治权力树立了榜样。也许，马克思对巴黎起义过于浪漫化的分析，以及他的《法兰西内战》—文，如我们所见，极大地影响了中国共产党人在大跃进时期的思想和行动，并且，对文化大革命初期的中国共产党领导人，再次产生了重要的影响。在《法兰西内战》—文中，他强调，胜利的工人阶级应当摧毁，而不是简单地接管他说的“中央集权的国家政权及其遍布各地的机关——常备军、警察 、僧侣和法官”。他赞扬巴黎公社采取的做法，是把政治权力全部归还社会的反官僚措施，由普通的劳动者从事必要的行政管理工作，他们由群众选举产生，直接对群众负责，只领取相当于普通工人的薪金，没有任何特殊的地位或特权。[6]简单地说，这就是马克思为解决革命胜利后的社会中的官僚问题提出的对策。

在二十世纪的马克思主义历史上，一个具有讽刺意味的事实是，凡是成功地实现了马克思主义革命的国家，非但没有缩小官僚权力，更谈不上开始国家消亡的进程，相反，比起革命所推翻的官僚机构，新国家的官僚机构的规模更大、职能更强、本质上也更加独立。人们通常注意到马克思和马克思主义者低估了官僚化对革命后社会的威胁。但是：我们同样也注意到这样一个事实，即马克思没有想到，社会主义革命会在经济落后的国家发生。事实上，马克思认为，正是在经济落后的国家，存在着滋生强大官僚国家的历史条件。在第一次社会主义革命胜利后不久，就出现了这个问题。在俄国革命后不到五年的时间里，列宁就在思索，为什么新的苏维埃机构这样快就变得如此官僚和专制。在病榻上，列宁十分悲观地得出结论，他已经目睹旧沙皇官僚机构的复活，布尔什维克不过是给这种官僚披上了苏维埃的外衣。不久，随着斯大林时期苏维埃国家和社会全面官僚化，列宁最担心的事情终于发生了；多伊奇尔把这种状况称为“官僚肆虐的不散狂宴”。[7]

在共产党夺得政权后的中国，客观历史条件为官僚的生长提供了比俄国更肥沃的土壤。中国是一个经济更落后的国家，一个典型的农民社会，一个各社会阶级都十分弱小的国家；中国的无产阶级数量比俄国更少，在政治上不如俄国无产阶级成熟，与执政的中国共产党的联系纤若游丝。此外，中国缺乏民主传统，却有着根深蒂固的官僚传统。革命本身则在一个完全是民族主义的环境下发生，无论是在客观历史现实里，还是在中国领导人的主观世界中，都与国际革命毫无关系。总之，1949年的中国，苦于不存在着马克思主义者所设想的由劳动者直接管理社会的基本条件，有的只是易于产生官僚的社会土壤。除上述条件外，在长期饱受政治动乱和贫困折磨的中国，政治集权化的必要性和经济的快速发展也有利于官僚化的发展。此外，有产阶级即地主阶级和和资产阶级的灭亡——虽然这是社会和经济发展的需要——扫除了官僚化的最后障碍。1949年后的中国社会， 与其说是存在着社会阶级差别，不如说仅存在着领导与被领导之间的差别，就是毛所说的“领导与被领导”之间的矛盾。[8]随着主要生产资料的国有化，“领导者”不但垄断着政治权力，而且掌握了国家的经济命脉。

在这样的条件下，官僚机构不可避免地凌驾于社会之上，成为统治力量。不过，人民共和国的统治官僚的权力相对受到限制，没有发展到像苏联那样极端的程度。官僚化的发展受到两个因素的制约：第一个因素是革命传统的影响。一方面，1930年代和1940年代形成的平等和平均主义的价值观深入人心；另一方面，按照仍在实行的“群众路线”的要求，领导与被领导之间要保持密切的联系；第二个因素，也许是最重要的因素，是毛泽东个人的巨大权威和在群众中享有的崇高声望。他对官僚主义的深恶痛绝和与人民之间保持着的特殊个人关系——这种关系超越了所有正式的组织结构，制约着官僚化的发展。

有关毛反官僚主义的动力和性质，是一个复杂而有争议的问题，我们在谈到文化大革命时还要探讨这一问题。这里，只要注意到对毛反官僚主义的两种主要解释就足够了。如果认为毛是真诚地厌恶官僚组织和官僚程序，而不是简单地出于权宜之计，那就会看到，五四运动初期，毛在信奉马克思主义前，深受无政府主义思潮的影响，当他后来又为反权威的马克思主义吸引后，进一步强化了他受到的无政府主义的影响。马克思在《法兰西内战》中把巴黎公社作为理想模式，对毛的影响尤为深刻。在大跃进和文化大革命中，毛一直号召大家学习马克思的这一著作；另一方面，一些分析家倾向于否定毛受到这样的思想影响，他们认为，毛的反官僚倾向，不过是受世俗的实际政治利益驱动，目的是粉碎党组织对最高领袖个人的仲裁权威构成的威胁。按照这种看法，毛本质上是斯大林在中国共产党内的翻版。

无疑，毛与斯大林一样看重保持自己凌驾于党组织机构之上的个人地位，但他的方法完全不同。斯大林惯用操纵不同官僚部门之间互相争斗以维护自己的个人至尊地位；毛则是通过发动群众运动来反对官僚政敌，1955-1960年间发生的革命复兴就显然属于这种情况。例如，1955年毛发动合作化运动时，他拿出了革命年代的民粹主义精神，撇开党的官僚机构的领导，绕过新国家的正式官僚部门，直接号召群众开展合作化运动。双百运动对根深蒂固的官僚既得利益的特权构成明显的威胁，毛特别指出，“国家机关某些工作人员的官僚主义作风同群众之间的矛盾”是中国社会的主要矛盾，要求“必须坚决地克服官僚主义”时，威胁的意味更突出。大跃进的平均主义和民粹主义也含有深刻的反官僚内容，因此遭到官僚的强烈反对。1950年代后期的革命并没有克服官僚主义，但确实限制了凌驾于社会之上的官僚权力的发展。

然而，1960年大跃进的向后退却和毛退出政治舞台中心，导致党和国家官僚权力卷土重来。处于纯粹为生存而挣扎的境地的群众，情绪十分消沉，厌恶政治。毛主义的意识形态要求被人们当成耳边风。情绪低落、厌恶政治的群众，正是官僚主义得以盛行的重要条件，这就是大跃进后中国的情况。工农业生产急剧下降，粮食和物资供应紧张，交通运输和物资流通混乱不堪，国家计划受到破坏，饥荒的威胁，经济生活和社会生活陷入一片混乱之中，所有这一切都要求加强中央集权的经济和政治控制。毛主义者重新开始强调列宁关于纪律、秩序和组织观念的原则就是这种要求的反映。人们对毛式的群众运动普遍颇为反感，希望经济稳定，建立社会政治秩序。回归秩序就是当时的要求和气氛。因此，官僚统治的恢复具备了强有力的客观和主观条件。

1960年代初期，官僚化支配着中国经济、社会和政治生活的各个领域，但这种现象最主要的发生地是在中国共产党内，党控制着国家行政机关、军队和所有的群众组织，控制着城乡社会组织的基层单位。从1960年到1965年的中国共产党及其1700万党员的历史，就是按照列宁主义关于政治组织的根本原则、特别是关于党的先锋队作用的基本原则来重新塑造党的历史。党是高度集中的组织，由具有真正社会主义觉悟的领导人指挥，像军队那样精确地行使职能，具有严格的组织纪律性。党组织(列宁曾誉为“总参谋部”）用纪律管束党员干部，党员干部以纪律管理和组织群众进行有效的行动。列宁主义关于党的性质的思想，与群众的“自发性”是不相容的。至于党和群众的关系，用列宁的话说，党存在的目的，就是“走在群众前面，领导群众”。[9] 正如党的领导人训练和用纪律约束党员干部一样，党员干部则同样以纪律来训练和组织群众。

恰恰是毛主义高度评价的“群众自发性”，被指责破坏了革命后社会的稳定，尤其是损害了党的权威。到大跃进结束时，党的组织结构被严重削弱，党员意志消沉。党员干部把更多希望寄托在刘少奇而不是毛泽东的领导上，他们最关心的是恢复党的列宁主义权威和正统，重新确立牢固的领导路线，全面恢复党对社会的控制。[10]从流行的列宁主义观点来说，这些步骤是解决经济危机和恢复社会秩序的迫切根本前提。

党采取的第一个措施，把大跃进的灾难归咎于基层党员干部（大多数是受毛主义影响的农村干部），他们指责基层干部缺乏起码的马克思列宁主义理论知识，犯了“命令主义”的错误——无视群众的要求、愿望和不满情緖。当时，群众已经丧失了对激进社会行为的兴趣，处于贫困境地的大众需要的是秩序和稳定，所以，这类指责很容易为群众接受。许多地方干部被撤销职务，留职的干部则被要求不折不扣地执行上级党组织下达的命令，所以，中国社会面临的困境不是党的过错，而是一些党员的错误所造成。这样，暂时保住了一贯正确的列宁主义政党的面子。

一方面是基层干部（直接与群众接触的工厂、人民公社、学校和居民委员会的干部)的作用下降；另一方面，党的中高层机构的权威——特别是省、地区和巿党委的权威提高了，这个层次的党委是由党委书记领导，他们通常都是中央委员，直接对中共中央负责，他们成为自己管辖区内最有权势的人物。1960年，成立了直属中央的各大党区的委员会，过去在党内生活中作用不大的监察委员会重新受到重视，这些措施加强了中央的集权，并成立了培训党员干部的各级党校。党内生活比过去更加强调列宁主义的严格组织观念，强调服从党的纪律和程序，下级服从上级，全党服从中央及其政治局，中央政治局则是权力阶梯的顶端。在1961-1962年党的整风运动中，恢复列宁主义党的精神的重点，是恢复“民主集中制”，核心显然是“集中”。由于党牢固地掌握着国家机构的关键部门，党的领导人多数同时也是政府部门领导人，所以，党的日益集权化和官僚化，也就意味着国家机构的日益官僚化，还意味着上级党组织对农村人民公社的控制不断增强，中央各经济部门恢复了对城巿工厂和其他大企业的管理权威。

大跃进后党的人事制度也反映了这种官僚集权化和职业化的趋势。在人民公社化运动中充当先锋的激进的农村干部受到处理，重新起用了一批在1957-1958年反右运动中被清洗的干部。新吸收入党的主要是有技术和管理才能的专家，阶级成分和思想觉悟这些一度是决定性的因素已成为次要因素。在这样的环境中，党吸引的是机会主义者，而不是革命者，这种环境也有利于滋生党内的个人野心家。1957 年春季，毛在“大鸣大放”中邀请党外人士对党提出批评，批评的主要问题就是官僚化、机会主义和野心。1960年代初期，官僚化的趋势只不过比五年前更明显一些，实际上，党和国家的官僚化基本上是1950 年代初期趋势的继续，大跃进的乌托邦主义和民粹主义只是暂时地中止了这一趋势。官僚化的主要表现形式有，党政干部被分成30个级别的体制被制度化；相应于干部的不同级别建立了一整套等级工资制；党政机关的干部职能分工更加专业化；革命干部转变成官僚职员和管理者；享有特权的官僚阶层的迅速发展；官僚的职业化和职业的特殊化；普遍生成的官僚机构日益脱离并凌驾于社会之上——所有这些现象都于大跃进前植根，又在大跃进后的几年里进一步发展。

如果说，中国共产党从革命组织转变为保护和维持自己既得利益的专业官僚机构，那么，党对维护官僚机构由之产生、并受官僚机构统治的社会也有同样强烈的利害关系。要维护社会的存在，首要的是克服大跃进造成的严重经济危机。不论官僚机构有哪些弊端，但在使中国摆脱经济困难、重建一个生机勃勃的国民经济方面，党的官僚机构却显示了它的长处。通过恢复中央对经济工作的控制，给生产者提供物质刺激，依靠整顿后的列宁主义党组织的效率，北京领导人在非常短的时问内就成功地恢复了国民经济的正常发展。北京的中央各部委重新建立了对现代工业经济部门的集中控制和计划，厂长和技术专家（在党的领导下工作）的权威得到加强。上级党组织对人民公社乃至整个农村经济实行集中指挥，在对经济生活进行集中控制的同时，为了提高群众士气，促进生产发展，对工人和农民进行物质刺激方面，地方生产单位获得了更大的自主权——在工矿企业，这意味着进一步加大内部的工资差距，实行奖金制度；在农村，这意味着鼓励农民发展自留地，恢复自由巿场，默许向巿场经济发展的趋势。到1961年底，城乡经济已基本稳定，生产在连续三年下降后开始回升。濒临崩溃的经济迅速恢复和发展，在很大程度上要归功于中国共产党的组织效率和官僚运作的精确性。

1960年代初期，毛泽东在人民共和国政治生活中的地位十分模糊。他依然是党的主席，但他既没有控制党的机构，也不再决定党的政策；实际上，党所奉行的政策与他提倡的越来越不一致。毛的口号和语录依然到处被引用，但目的不是为了实现毛主张的社会目的，而是为了促进国家团结，维护社会稳定。作为革命和党的领袖，毛依然受到人们的尊敬，但他却不再是国家的领袖。当毛出现在党的会议上时，人们对他的讲话习惯地报以“热烈的掌声”（根据官方的记录），但多数党的领导人对他的话置若罔闻。中国共产党的理论与实践之间的差距越来越大，激进的毛主义与党的官僚之间的冲突愈演愈烈，最终达到不可调和的程度。

毛在1959年8月的庐山会议上击败彭德怀后，便马上退出的党的日常事务。毛的隐退也许是出于自愿，或至少是体面的。但是，毛之所以隐退，是因为他清楚，虽然党的其他领导人缺乏彭德怀那样的勇气，但他们对彭提出的批评意见是赞成的；他还意识到，他已无法再领导中央委员会的大多数成员，继续贯彻大跃进的社会激进政策（即使他想这样做），他也不可能再像过去那样随心所欲地凌驾于中央委员会之上——崩溃的经济和沮丧的农民不可能再给他提供这样做的有利环境。这样，党的控制权和决策权落入了“热月党人”的手中，他们感兴趣的不是社会变革，而是政治秩序和经济效率。最著名的热月党人是刘少奇——人民共和国正式的国家元首、党的第一副主席、毛非正式的接班人，而且是中国共产党领导人中最正统的列宁主义者。另一位著名人物是邓小平，作为党的总书记，他掌管着党的组织权力。随着刘邓政治地位的上升，在大跃进中曾失去权力的党的其他领导人的地位和权威也得到了恢复，包括陆定一、彭真和罗瑞卿，还有设计了第一个五年计划的经济计划家陈云、李富春和薄一波。他们都对大跃进持批评意见(但多数人没有公开发表自己的看法），现在，他们着手取消大跃进的政策，使中国恢复到“正常”情况。

1960年代初的这几年，无疑是毛泽东长期政治生涯中最失意的一段时间。虽然他仍被尊崇为革命领袖，但他不再能决定新社会的前进方向。他试图发动革命运动的努力要么受挫，要么被曲解，甚至被置之不理。由于1959年下半年做出退出第一线领导层的致命决定，毛发现他已不可能驾驭日益官僚化和程序化的党的机器。正如他后来抱怨说，他在这几年里被当成“老祖宗”。1966年，他批评说：“邓小平从来不找我，……从1959年到现在，什么事情都不找我。”[11]

随着大跃进的崩溃，自己在政治权力中心又随之被孤立，毛开始苦于对革命前途丧失信心。他已不再指望立即实现从社会主义向共产主义的过渡，也不再认为从“必然王国”向“自由王国”的“飞跃”是一种突然的质变，相反，这是一个漫长的渐进过程。大跃进许诺要创立的经济奇迹也成了泡影：1958年，毛宣称中国要用十五年时间达到工业化西方的经济水平；1962年，他则沮丧地得出结论：“要使生产力极大地发展起来，要赶上和超过世界上最先进的资本主义国家，没有一百多年的时间，我看是不行的。”他指出，西方资本主义巳发展了三百多年，恐怕社会主义的发展和共产主义的实现大概也要花这么长时间。[12]

在共产主义理想凋谢的同时，毛泽东对现在的制度能否继续生存也产生了怀疑。他开始认真考虑革命成果丧失后，是否要被廹开展新革命的可能性。他认为，革命制度也许会“夭折”，为不革命的国家所取代。他比过去更执着于历史复辟的可能性。他越来越确信，社会主义社会产生着新的资产阶级分子，还存在着阶级和阶级斗争，“这种阶级斗争是长期的，复杂的，有时甚至是很激烈的。”[13]没有理由认为在这场“长期的”阶级斗争中，无产阶级必然会取得胜利。1962年秋季， 毛提出了“反动阶级复辟”的可能性，警告说，“我们这样的国家还会走向反面”。[14]在文化大革命前的几年，毛考虑的主要问题就是这种历史的不确定性——它反映了一种深刻的信念，即意志坚定的革命者能够按照自己的观念和理想创造历史。这是人民共和国的不祥征兆。

毛虽然对人民共和国的前途不像过去那样充满信心，但他没有陷入在政治上无所作为的状态，他也不甘于被人家当成“老祖宗”供养起来。尽管他不再把党当成可靠的革命工具，或至少不把党当成原来的那个党，他坚信自己有能力通过其他方式重新点燃革命烈火。毛控制不了党的官僚，党的官僚们也控制不了毛。如果他们想让毛离开政治舞台或放弃党主席的职务，他们要冒巨大的政治风险，甚至可能引起内战。毛在中国社会依然享有崇高的个人威望（他和他的追随者通过“个人崇拜”培养起来的威望），在党内的普通党员中有大量的追随者，他们中多数人可能根本不知道党高层内的政治斗争。最重要的是由于林彪任国防部长，军队显然掌握在毛的手中；毛失去对党的控制，但他依然拥有权力。

1960年代初期执掌党和国家官僚机构的领导人，也不可能考虑撒销毛的党主席头衔。毕竟，热月党人最关注的是秩序，因此，他们致力于恢复社会、经济和政治的稳定，他们无意挑起一场后果难以预测的政治危机，使混乱局面雪上加霜。他们借助于毛的名声维护国家统一，利用毛的语录达到他们建立非毛主义的社会秩序；然而：正是由于借助于毛的权威和“思想”，热月党人为自己政治上的灭亡埋下伏线。与此同时，他们竭力避免公开的冲突，但挑起政治冲突和公开对抗的是毛泽东本人。

1960年和1961年，毛基本上没有插手党的工作。他的主要精力用于从政治和思想上巩固对军队的控制。1962年1月，他结束了政治上的相对隐居状态而开始复出，在包括省、地方党组织负责人在内约七千人参加的中央党的工作会议上发表讲话。毛在讲话中，对大跃进后几年里支配党内生活的官僚主义的方式和实践，提出了全面的尖鋭批评。毛批评的焦点，是刘少奇和其他领导人在过去两年中反复强调的民主集中制的列宁主义原则，刘少奇就以超列宁主义和极端集中制的方式解释和运用民主集中制原则。也许，罗莎•卢森堡（Rosa Luxemburg)对列宁主义党的组织纲领及其造成的“官僚枷锁”颇有预见的批评，非常形象地说明了这种情况，她在1904年写道，这种纲领要求“盲目地服从党的核心，党的核心思考、指导、决定和包揽一切事情”，这意味着“革命者的组织核心严重地脱离了”群众运动。[15]除此之外，恐怕没有更合适的语言来描述1960年代初期中国共产党的特点和方式。毛肯定了民主集中制的合理性，但他对这一原则做出了完全不同的解释，实际上，他把列宁主义的民主集中制等同于自己的群众路线，认定党已放弃了群众路线。他批评说，“我们有些同志对于马克思列宁所说的民主集中制还不理解”，他们给民主集中制制造了分工，“先民主，后集中，从群众中来，到群众中去，领导同群众相结合”。[16]这里说的不是通常意义上的民主，而是指领导在制定政策时，是自下而上的作决定还是自上而下地发号施令。毛强调民主而不是集中，反映了他长期以来对群众的自发性和创造性的深刻信念——而正统的列宁主义理论排斥群众的自发性。与此同时，毛指责党的领导人不相信群众，对他来说，民主意味着让群众先讲话，虽然他们未必有最后的发言权。

党的干部缺乏对毛主义“民主集中制”的正确理解，表现在毛所批判的：

怕群众，怕群众讲话,怕群众批评……现在有些同志，很怕同志开展讨论，怕他们提出同领导机关、领导者的意见不同的意见。一讨论问题，就压制群众的积极性，不许人家讲话。这种态度非常愚蠢。 [17]

持这种恶劣态度的是省、地方、县党委的第一书记——党的官僚机构的中坚，毛称他们是“独裁者”，对他们极尽批判和讥讽之能事。

毛提出的另一个命题是社会主义社会依然存在着阶级斗争。这不是一个新观点，但毛说的阶级斗争已与过去大不相同。中国的阶级斗争已不再是毛在1957年说的，主要是发生在“意识形态”领域内的非对抗性的矛盾形式。现在，他吿诫说：“已经被推翻的反动阶级，还企图复辟。在社会主义社会，还会产生新的资产阶级分子。”但毛担心的不是这样的反动阶级和资产阶级会重新夺回国家权力，他担心的是党的状况：“有些人挂着共产党员的招牌，但是并不是代表工人阶级，而是代表资产阶级。党内并不纯粹。”无疑，毛对他在党的层中处于少数派的地位耿耿于怀，于是开始捍卫少数派的权利：“许多时候，少数人的意见倒是正确的。历史上常常有这样的事情。”他在结束自己的讲话时，威胁说：“让人讲话，天不会塌下来，自己也不会袴台。不让人家讲话呢？那就难免有一天要垮台。”[18]

据官方记录，人们对毛的讲话报之以通常的“热烈的掌声”，但这对党的政策和实践似乎没产生多大影响。

1962年9月，毛在党的八届十中全会上再次发表讲话。他在全会上的讲话(及在全会前预备会议上的讲话)基本上是重复他在1月“七千人大会”上的那些观点，特别强调为日益加深的“修正主义”危险而进行阶级斗争的必要性和必然性。[19]毛还号召要根据1942-1945年延安整风时的原则，对党的干部和群众进行大规模的思想敎育运动。中共中央正式同意了毛的意见。以后的三年半时间，“社会主义敎育运动”便以各种形式、通过不同的途径在全国开展起来。毛主义者开展这场新运动的目的，是要使党和干部的思想和行动革命化，提高群众的思想觉悟和社会主义觉悟，纠正国家社会和经济生活中所谓的“资本主义”和“修正主义”倾向，特别是在农村的这种倾向。但是，根深蒂固的党的官僚机构，既不希望毛的领导，更不愿看到毛的群众运动给社会造成混乱，这使运动受阻，转移了运动的目标。

社会主义敎育运动受到官僚的抵制和普适的冷遇，增加了毛和毛主义者的担心。毛本人的挫折在一定程度上确实是政治挫折。毛巳无法控制他在二十多年的革命斗争中建立和指挥的党，这使他痛心疾首。他最痛苦的是，他亲眼目睹党从一个革命工具变成保守的官僚机构，党竟然屈服于他毕生与之斗争的官僚，他对此却无能为力。对毛来说，官僚是最大的社会弊端。毛不是从马克思主义的角度，把官僚看成社会各种弊端的产物，而是从无政府主义的角度，把官僚看成为外加于社会的弊端,是社会邪恶和不平等的主要根源。马克思主义者一般不认为官僚阶层是一个社会阶级，但毛却不然，1965年他提出：

官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。这些人是已经变成或者正在变成吸工人血的资产阶级分子。我们怎样认识到他们呢？这些人是斗争对象、革命对象。 [20]

对毛来说，“官僚主义者阶级”就是“资产阶级”的同义词，官僚统治等于是“修正主义”或资本主义统治，或至少是导致“资本主义复辟”的主要根源；毛所指的“官僚主义者阶级”的领导人，当然是指中国共产党的领导人。但是，毛所关注的决不仅是单纯的政治权力，毛为获得政治权力而斗争，决心获取政治上至尊地位，又矢志消除阻碍他达到目的的官僚障碍，这一切也许都是理所当然的。然而，如果说毛认为官僚主义是一种邪恶，那么官僚主义者推行的社会经济政策也同样是邪恶的；如果说他无法容忍大权旁落，那么他更不能容忍中国社会正在发展的方向。

注释

[1] 《马克思恩格斯全集》，第1卷，页479 。

[2] 前揭书，页479 。

[3] 前揭书，页443 。

[4] 马克思，《路易.波拿巴的雾月十八》，马克思恩格斯选集，第1卷，页692 。

[5] 马克思,《共产党宣言》，《马克思恩格斯选集》，第1卷，页273 。

[6] 马克思'《法蔺西内战》，《马克思恩格斯选集》，第2卷,页375。

[7] 多伊奇雨，《当代马克思主义》(Marxism in Our Time, San Francisco: Ramparts Press, 1971),页201 。

[8] 毛泽东、《关于正确处理人民内部矛盾的问题》，《毛泽东选集》第5卷。

[9] 列宁，《全俄政治报“计划”》，《列宁选集》（北京：人民出版社，1972 年），页38。

[10] 舒尔曼指出，在刘少奇主持的几年时间里，出版了大量列宁的著作。舒尔曼，《共产党中国的意识形态和组织》，页520 。

[11] 毛泽东1966年10月24日在中央政治局工作会议上的讲话。

[12] 毛泽东1962年1月30曰在扩大的中央工作会议上的讲话。

[13] 前揭文。

[14] 毛泽东1962年9月24日在八届十中全会上的讲话。

[15] 卢森堡（Rosa Luxembmrg)，《社会民主的组织问题》（“Organizational Questions of Social Democracy”),《卢森堡的谈话》(Rosa Luxemburg Speaks, New York: Pathfinder Press, 1970),页118 。

[16] 毛泽东1962年1月30日在扩大的中央工作会议上的讲话。

[17] 前揭文。

[18] 前揭文。

[19] 毛泽东1962年9月24日在八届十中全会上的讲话。

[20] 毛泽束1965年1月29日在一份蹲点报吿上的批示。


第十五章 新经济政策1961-1965

在1966-1969年的文化大革命期间，文革前五年的经济政策被批判为要使中国从[社会主义]倒退回[资本主义]，制定和实施这些政策的党的领导人成了 「走资本主义道路的当权派」，最后因为要实行「资产阶级专政」而被打倒。

然而，从历史的发展来看，毛的路线与刘的路线之间的差别并非如此之大。把刘少奇在1960年代初期实行的经济政策与列宁在40年前在苏联实行的经济政策作一比较,也许不无益处。1921年,列宁实行了「新经济政策」，以恢复受到第一次世界大战、十月革命和正在进行的内战破坏的俄国经济。列宁坦率地承认，从战时共产主义激进政策退却到新经济政策，是要鼓励资本主义的经济活动方式。新经济政策建立了一种「混合经济」,部分是国有经济，部分是私有经济。布尔什维克掌握着大型工业企业，也允许(实际上是鼓励）小工商业私营经济的发展。国家除了征收统一的农业税外，基本上对农村放任自流，就是说，允许小规模的资本主义农业和自由市场的自由发展。国家鼓励外国资本向俄工业投资，即使是在国有工业企业中，也醒目地采用了资本主义的管理方式和劳动组织形式（如泰罗制〔Taylorism〕*)。列宁的直接目标是恢复国民经济，他的长远考虑则是在基本上和平的经济竞争中，社会主义部分逐渐发展壮大，最后取得胜利。

* F.W. Taylor (1856-1915),美国人，首先提出科学方法管理工业（scientific management)。细分为时间管理、功能专务分工、标准化等项。——编者注

40年后，中国领导人采取的经济政策在某些方面与列宁的新经济政策相似。为了解决严重的经济危机和1960—1961年的饥荒，他们采取了从大跃进的激进主义大幅度退却(不是名义上，而是事实上）的政策。在农业方面，对「小生产者」作出了一定的让步，主要是允许各农户扩大自留地。在工业方面，强调企业经营中的「利润」指标，加强厂长和技术人员的权威。巿场力量和巿场价格发挥作用的范围更为广泛，物质刺激比精神鼓励更受重视。不过，虽说是被批判为「向资本主义倒退」，中国的新经济政策仅仅是早期苏联新经济政策的苍白反映。农业生产基本上还是合作形式，只允许不超过可耕地12%面积作为自留地。大小工业企业都是国家所有，商业活动总体上依然受到中央政府的严格控制，不允许外资进入。如果刘少奇是「走资派」，那么比起刘少奇在1960年代走的资本主义道路，列宁在1920年代走的资本主义道路更宽，步子也更大。尽管如此，「毛路线」和「刘路线」之间的分歧十分尖鋭。1960年代初实行的政策产生了具有深远影响的社会后果——毛主义者无法接受的后果。

1960年，中国开始实行新经济政策，采取一系列紧急措施解决全国性粮食短缺和饥荒威胁的迫切危机。其中一个问题是粮食的分配，中央政府机关重新确立权威，建立了一套有效的粮食定量分配制度和发放机制，从而解决这个问题。但是，主要问题还是农业生产连续三年（1959-1961)大幅度下降。为了恢复农业生产，党加强了对农村的控制，放松了人民公社对个体农民生产者的限制，发动城巿对农村提供援助，农业生产终于恢复——虽说这是在数百万人死于饥荒之后的事。成千上万的党员干部被派到了乡下，激进的农村地方干部被撤职(并受到批判），士兵、学生和数百万城巿无业居民也被下放到农村从事农业生产。自留地还给了农户，农村的自由市场重新开放。「公社化」了的个人和家庭财产退还给了农民，允许农民开发荒地，城巿为农村提供了农药、化肥和小农具等紧急援助。到1962年底，农业生产已经稳定。

1961年1月，中共中央八届九中全会提出了把「农业作为国民经济发展的基础和先导」的口号，上述措施就是在这一方针指导下实施的。党的领导人认识到，充满活力的农业对国民经济的健康发展至关重要。这意味着国家将优先发展农业，降低第一个五年计划和大跃进时对工业发展速度的要求。这是一个毛主义者和非毛主义者都能接受的方针，它说明中国将不再回到斯大林的老路，把农业隶属于重工业。

然而，这个方针还有不明确之处。虽说要优先发展农业，但以什么样的社会方式组织农业生产并不明确。此外，工业与农业的关系，城乡关系以及毛主义关于农村工业化计划的命运等问题也都有待解决。在具体政策问题上，「以农业为基础」的实际含义，还取决于由谁来决定和实施政策。

人民公社的衰退

放弃了大跃进，但人民公社依然保留下来，不过，公社的规模大大缩小了。全国2.4万个人民公社分解为大约7.4万个，每个公社约有1600个农户，大约与过去的乡相当，管辖区域约等同于一个传统的农村集贸区域。[1]人民公社仍然是农村基本的行政单位，但公社的工作由脱产领工资的国家工作人员负责，他们贯彻执行中央决定的各项政策。

但是，人民公社不过是一个政治单位，它最初的社会经济职能基本上被取消了。1960年代初期，党的文件批评了农业产品分配中的「平均主义」，鼓励使用物质刺激手段促进生产。农民不仅重新有了自留地，还被鼓励从事「副业」生产，在自由市场上交换农副产品。为了鼓励农民购买城巿工厂产品，公社企业的发展受到人为限制。此外，基本的生产单位逐渐由人民公社过渡到生产大队，最后到生产队。生产队一般由20—30个农户组成，相当于过去的初级农业合作社。到1962年初，生产队成为组织劳动生产的主要单位。[2]

随着人民公社的商业和财政权移交给县政府，人民公社的自主性进一步缩小。县政府隶属于中央政府系统，还恢复了对公社民兵、学校和医疗卫生站的领导。大跃进期间分配到公社的拖拉机和其它大型农具，重新集中在约二千个苏联式的拖拉机站管理，出租后的利润上交给国家。

这个时期的政策促进了农村小资本主义的发展，但规模远比40年前列宁和俄国其他领导人容许的规模还要小得多。然而，从集体经济的退却意义深远。虽然官方规定的自留地面积不得超过可耕地的6%，但自留地的实际面积比规定的多一倍。由于自由巿场上的水果、蔬菜和家畜的成交价格较高(城巿里黑巿价格更高），绝大多数农民自然把主要时间和精力都放在自留地和家庭副业上，集体劳动只是应差了事。到1960年代中期，私人生产大概占到农民总收人的三分之一。此外，生产队的集体劳动也不再搞平均主义，实行了一套复杂的工分制度，根据个人的劳动效率而不是出工时间和出勤率进行分配。

无论是集体劳动的工分制度，还是在自留地经营副业生产提供的机会，都必然有利于那些有生产技能、身体强壮、经验丰富和懂经营的农民。结果是农民的收人差别不断扩大，农村党员干部的腐败问题也加剧了日益扩大的不平等。在1960年代初期，人民公社存在的主要问题是当地干部贪污公社钱财，比较普遍的现象是生产队基层干部和一些农民（多是过去村子里头面人物)相互勾结，在工分分配上作弊，为自己谋利。

在处理农村的腐败和不平等问题上，「毛主义者」与「刘主义者」之间的差别，决不像后来文化大革命说的那么大。在根除干部腐败、制止农村自发的资本主义倾向等问题上，刘少奇与毛一样坚决；他们的分歧更多是在方法上，而不在目的上。刘和党的多数领导人主张运用党和国家机构来整顿农村局面，毛和毛主义者则希望在思想和政治上动员贫农，在此基础上开展群众运动。

整顿工业

与农村情况相似，城巿也实行了新经济政策，采取繁急措施缓解日益恶化的严峻经济形势。在1960和1961年，关闭了部分工厂，多数工厂因缺乏原材料和物资而缩小了生产规模。大跃进期间匆忙建立起来的一大批小工厂和小作坊，效率低下，浪费紧缺资源。到了1962年，工业生产从1958-1959年的水平下降了约40%。城市里大量工人失业或处于半失业状态，数以百万计的农民从贫困的农村地区涌向城巿，使就业问题更加严峻。

政府为恢复城市经济采取的第一个步骤是紧缩财政。数千个小工厂和效益差的工厂与作坊被关闭，大跃进期间招工到大企业的工人多数被解雇。全国招工工作冻结。全国工厂企业的劳动力精简了一半。第二个步骤是开展「回乡」运动，运动在1962年春季达到高潮。动员城里人「回乡」，与民粹主义无关，方式也与过去的「下放」运动不同，主要目的是为了减轻城巿粮食供应严重紧张局面，与因为原材料短缺和资金不足而削减工人一样，都是出于经济需要。

为实现工业现代化这一长远问题，国家在重新强调计划经济的同时，还采取了一系列其它措施，例如，给各企业一定程度的经济自主权、引进一些市场因素、加强厂长的权威、重视科技人员的作用，及提倡对工人进行物质刺激，以提高劳动生产率和产品质量。总的来说，北京的中央经济部门又获得了对经济的控制权，第一个五年计划的决策者恢复了对经济工作的发言权。与地区和省级党组织有密切联系的工厂和企业的管理层，在大跃进期间名存实亡，现在又掌握了工厂和企业的经营权，建立了一套名为「独立经营权」的更灵活和自主的体制。管理者与工人之间传统的差别再现，天平的重点摆向了业务上的「专」，政治上的「红」不再是第一位；工人再次被置于管理者的权威之下，但旨在提高生产率建立的物质刺激机制及改善物质生活的前景，使他们得到了补偿。工人阶级内部的收入差别，主要不是因为改革后的工资体制，而是因为普遍地采用了计件工资制，个人的生产率越高，拿的工资和奖金也越高。物质刺激在实践上的根据，在于它以生产效率为基础——在经济落后国家里提高生产率是迫切需要；其理论上的依据在于按照标准的马克思主义理论，社会主义国家的产品分配，必然要实行「按劳分配」的原则，绝不能实行「按需分配」的共产主义原则。

新工业政策在许多方面不过是第一个五年计划的翻版，但这不等于它全盘回到了 「斯大林模式」。国家在事实上严格地执行「以农业为基础」的政策，原来用于工业的投资现在大量地用于农业，就是这一政策的具体体现。为了增加化肥和农业机械生产，国家对现代工业中的一些重要部门进行了改造，还新建了进行良种研究试验的科学研究所，农村电气化的方案也在实施之中。第一个五年计划的决策者在重返岗位后推行的工业发展计划，较之十年前他们制定的雄心勃勃的目标，要更加慎重和稳妥，现在，农业的现代化成为优先考虑的目标。从这个意义上来说，刘的时期标志着中国彻底摆脱了重工业发展压倒一切的斯大林模式。

面临1960—1961年如此严峻的形势和艰难的任务，应该说，经济复苏和恢复增长的速度是惊人的。1962年，农业生产基本恢复正常，在其后几年里，虽然还说不上突飞猛进，但至少是稳定发展。粮食产量从1961年的1.9亿吨增加到1965年的2.4亿吨，[3]国家还从加拿大和澳大利亚进口了大量的小麦作为补充。到1962年底，工业生产恢复稳定。在1963年至1965年期间，工业生产以每年平均约11%的速度增长，就业率年均增长7%，劳动生产率年均增长5.5%。[4]

刘少奇的政策使国民经济得到复苏和发展，但其导致的社会结果和思想影响却不尽人意，经济进步付出了社会代价—新形式的不平等。农村中的自由巿场和资本主义「自发」势力导致出现了一个相对富裕的农民阶层，他们常常与地方干部和官员串通一气，利用新经济政策发展既得利益，并影响执行政策的当地政府。在城巿里，出现了一个享有一定特权的、有经验的技术工人阶层，他们受益于计件工资和奖金制度，这些提高劳动生产率的措施同时也使得工人之间开始竞争，削弱了工人队伍的圑结；缺乏集体意识又反过来加剧了工人内部的差别和分化，由于强调专业能力和技术特长，普通工人与技术官僚精英之间的收入差别越来越大。

不平等最突出的反映莫过于城乡之间日益扩大的社会、经济和文化差别。尽管有少数农民已经富裕起来，但整个农村依然十分落后，与现代化的城巿之间的差距越来越大。大跃进期间实行的农村工业化政策已经放弃，大多数农村小工厂不是倒闭就是不景气，这样，工业生产与农业生产，工人与农民之间，又出现了难以逾越的鸿沟。卖给农民的工业产品（例如化肥、农用机械、布匹、食盐、煤油、火柴，以及只有少数农民才买得起的收音机和自行车)的价格十分昂贵，城市从价格差别中得益。这与毛提倡的缩小工业产品与农民产品的差价、鼓励农民消费的政策背道而驰。[5]此外，由于工业生产率的提高速度远远高于农业生产率，因而奖金制进一步拉大了工人与农民之间业已存在的收入差别。而且，发展重点放在城市的教育政策，以及医疗和其它社会资源的不平等分配，也加大了城乡之间的差别。这与第一个五年计划时期国家为了城巿利益而盘剥农村的情况相似。

1964年12月下旬，第三届全国人民代表大会在北京召开，刘少奇再次当选为人民共和国主席，周恩来在会议上作了政府工作报告。他在报吿中间接地谈到了新形式的社会经济不平等现象。在赞扬了过去两年的经济成就后，他说：

同时，在社会上，在党政机关、经济组织和文教部门中，还会不断产生新的资产阶级分子，新的资产阶级知识分子，以及其它新的剥削分子。这些新的资产阶级分子和其它剥削分子，总是要从上级领导机关中寻找他们的保护人和代理人。新的和旧的资产阶级分子及其它剥削分子总是结合起来，反对社会主义，发展资本主义。[6]

周恩来说的「新显现的资产阶级分子」是指谁？不是指财产所有者，而是指那些在现存「社会主义」制度下享有经济特权、社会声望、掌握着政治权力的人，而不是凭借财产、而是凭借地位和收入享有特权。新的富裕农民和收入高的工人也称不上是「新的剥削分子」，无论人们愿意不愿意，群众间的经济差别不过是更深的社会弊端的反映而已。周的报告中已谈到（和作出判断），这种弊端的实质是「新的资产阶级分子」主要产生于「党政机关」，这无疑是说，党政官僚本身即是产生「新的资产阶级分子」的根源。

周恩来谈到这一问题时还闪烁其辞，毛不久后的谈话更直截了当。1965年，他开始指责「官僚主义者阶级」是工农群众的压廹者。他认为，官僚机关成为产生新剥削阶级土壤，从这一观点出发，他认为，在中国，「资产阶级」和「无产阶级」的矛盾越来越尖鋭，必须强调进行「阶级斗争」的必要性，「社会主义」和「资本主义」之间的斗争已经到了谁胜谁负的关键时刻。毫无疑问，毛的这些看法受到了当时与苏联日益加深的冲突的影响——相应地，毛认为实行「修正主义」政策，必然导致「资本主义」复辟，但是，毛的担心主要源自中国社会的具体现实，对毛来说，那是大跃进后实行的经济政策导致的问题，是社会主义的目标能否通过非社会主义的手段实现。从历史的非决定论和毛主义自身的思维方式出发——即不能当然地认为社会主义是历史的必然结局，毛相信，人们可以自由地选择自己的目的，但与此同时，道德律令要求人们必须选择与其目的相一致的手段。在毛看来，党的大多数领导人选择使用的手段与社会主义是不相容的，他们正在(毛的用语）「走资本主义道路」。

除了关注社会不平等和官僚阶层问题外，毛同样担心由此引起的意识形态变质问题。虽然「毛泽东思想」依然受到尊重，但这主要是出于礼仪。如果说毛在政治上被人当作「老祖宗」，那他的思想和理想的命运也不济。执掌党政权力的领导人关注的是社会秩序、政府效率、技术进步和经济发展问题，群众普遍期望的则是社会安定和更好的物质生活条件。处于党的领导人和对政治漠不关心的大众之间的，是技术阶层和各级党政干部，他们热衷于官僚机构的职业规范，无视毛主义的政治标准。这种趋势与当时的政策和群众的普遍情绪相吻合。毛从未来共产主义全面发展的人的理想出发，提出的「又红又专」概念被完全倒置了，职业和技术专长高于政治和思想原则。人们注意到，城市群众热情响应国家关于增加生产的号召，因为这也是增加收入，为了能够购置所谓的「四大件」：手表、自行车、收音机和缝纫机。在农村，毛主义者看到，农民的这种「不健康倾向」表现为传统宗教仪式的复活、买卖婚姻、迷信崇拜、逢年过节的铺张浪费、赌博，以及农村干部政治热情和思想觉悟的急剧下降。[7]

教 育

在一个社会的阶层形成主要依赖于收入和地位而不是财产的社会里，教育制度对形成社会的平等——或不平等，具有举足轻重的作用。1960年代初期中国的教育制度促进了社会的不平等。

在过去的十年里，中国的教育事业有了巨大发展。从1949年到1957年，小学学生的数量从约2600万增加到6400万，大学学生数量几乎翻了四倍，从11.7万人增加到44.1万人。人民共和国的早期教育政策和实践与其经济政策一样，基本上是从苏联照搬过来的，特别是高等教育体制。教育事业的首要目标是培养实现第一个五年计划工业目标所必需的科学技术专家，全盘搬用了苏联的教育方法、教育组织形式和教科书，数以千计的大学生被送到苏联深造，学习先进的现代科学技术知识。[8]

1950年代，中国的教育取得了巨大的进步，人民群众比在旧政权下有了更多的受教育机会，但是，教育资源仍然是有限和不均等的。尽管国家新教育制度的目的是为工人和农民服务，但是中学和大学的正规教学标准还是有利于中国社会的新老特权阶层——城市资产阶级残余、党政高级干部和技术知识分子的子女。此外，城市和农村的教育资源分布也不平衡。大学都设在城巿，课程设置也主要是满足城市需求，绝大多数学生来自城巿各阶级。城市儿童一般至少都能接受小学教育，但许多农村儿童根本没有受教育的机会，或只能得到最起码的教育。

大跃进期间实行的教育政策，目的就是通过新的教育计划，重点发展农村教育事业，克服上述教育不平等现象。根据大跃进提出的「让群众成为科学技术的主人」、消灭脑力劳动和体力劳动差别的目标，短时期内便建起了各种各样的「半工半读」学校、「红专大学」和工人农民业余学校、夜校。在人民公社的管理下，农村地区普遍建立了六年制的小学和三年制的初中，以更好地满足农村当地需要，实现马克思主义把教育与生产实践相结合的目标。

1960年代初期，取消了这些平均主义的教育政策，恢复了1950年代中期的做法。财政紧缩迫使许多穷校关闭，城巿和农村低收入家庭儿童的受教育机会受到限制，许多半工半读学校和业余学校下马，农村地区的小学和中学的管理权从人民公社转到了县教育局，这样，中央教育部门恢复了对农村教育体系的管辖权。中学和大学强调通过入学统一考试录取新生，这种做法显然有利于城巿享有特权的集团成员的子女，有利于城巿青年，而不利于农村青年。实际上，出现了城市和农村的双轨制教育体制：农村地区的孩子在上完小学以后(并非所有孩子都能上完，[9])如果还想继续上学，多数人进不了全日制正规中学，只能进「农业中学」接受农业知识培训；在城巿里，建立了一些特殊的重点中学，培养少数受到特殊训练的学生，补充技术知识分子队伍和官僚精英阶层，学生的首要职责是学习和掌握专业知识。在较好的中学和所有大学里，政治教育和参加生产劳动的要求只是流于形式。总之，1960年代初期的教育制度比十年前更加精英化，进一步加剧了社会和经济上的差别。

正如教育制度的不平等反映和强化了社会和经济上的差别一样，在由国家财政负担的其它社会部门中，情况也是如此，最典型的是卫生医疗部门。1949年人民共和国成立后，在消灭和控制流行传染病和寄生虫病、建立现代医疗体制等方面，都取得了巨大的进步。新政府把医疗卫生重点放在以预防为主，通过发动群众来提高环境卫生和公众卫生水平。不久，政府就自豪地宣布，新中国已经消灭了天花、霍乱、斑疹、伤寒、鼠疫、麻风、性病和吸毒，结核病和大多数寄生虫病也得到了有效控制。国家投人巨额资金修建医学院校和医院，而过去，医院主要是靠西方慈善机构维持。从1949 年到1957年间，国家建立了八百多家西医医院，使医院床位从共和国成立时的9万张增加到30万张。受过正规现代西医训练的医生数量由1949年的4万人增加到1965年的15万人，此外，还有17万护理人员。到1960年代初期，每年约有2.5万名从医学院毕业的新医生。[10] 成就虽然惊人，但并非人人同样受益。城巿居民享受着比农民更多、更好的医疗服务，城乡在医疗卫生领域的差别（与1960年代初期许多其它领域一样）十分触目，而且还在不断扩大。正是这种状况使毛在1965年警告说：

告诉卫生部，卫生部的工作只给全国15%的人工作，而且这15%中主要还是老爷，广大农民得不到医疗。一无医，二无药，卫生部不是人民的卫生部，改成城巿卫生部或老爷卫生部或城巿老爷卫生部好了……现在医院那套医疗方法根本不适合农村，培养医生的办法也是为了城巿。可是中国有五亿多农民。[11]

所以，这个时期建立在非毛主义方式基础上的经济成就，导致了与毛的平均主义理想不兼容的社会与政治结果。经济进步付出的代价，是官僚和技术精英集团的出现，是城市和农村地区的新形式的不平等，是城乡之间日益扩大的差别。这是毛泽东不愿意看到的结果。1963年发动的社会主义教育运动，就是纠正热月党人路线的第一次尝试。

注释

[1] 乡的界线一般是按照传统的「标准集贸区域」划定的，通常由十个左右在经济和社会方面联系密切的村子构成一个市镇，这一观点是由施坚雅(G. William Skinner)在《中国农村的巿镇与社会结构》（“Market Town and Social Structure in Rural China”)—文中提出的。文章载于《亚洲研究杂志》（Journal of Asian Studies），1964年第24期。

[2] 这些措施是根据中共中央在1960年11月发布《关于农村工作的繁急指示》(即「十二条」）和1961年3月的《关于农村人民公社若干规定草案》实施的。

[3] 赵纲（Chao Kang)，《共产党中国的农业生产：1949—1965》（Agricultural Production in Communist China, 1949—65,Madison: University of Wisconsin Press. 1970)，页242—260。虽然赵引用的数字是1961年为1.6亿吨，1965 为2亿吨，但反映的增长速度还是一致的。

[4] 理査曼，《共产党中国的工业社会》、（Industrial Sociery in Commenist China，New York：Random House，1969），页615 。

[5] 这是毛在《论十大关系》的讲话中提出观点：「在税收上使农民的负担很重，在价格上农产品很便宜，工业品很贵。我们在发展工业特别是重工业的同时，必须把农业摆到一定的位置上，实行正确的农业税收和正确的工业产品价格政策……工业产品的交换，在我们这里，是采取缩小剪刀差、等价交换或者近乎等价交换的政策，工业品是采取薄利多销的政策和稳定物价的政策。」(参见毛《论十大关系》讲话的记录稿—译注）

[6] 周恩来，《政府工作报吿》（1964年12月30日），《人民日报》，1965年1月8日）

[7]《乡三级干部会议报吿》，1963年2月9日。引自鲍瑞嘉和泰韦斯(Richard Baum and Federick C. Teiwes)，《四清：1962-1966年的社会主义教育运动》（Ssu-Ch，ing: The Socialist Education Movement of 1962—1966, Berkeley； University of California Press, 1968)，页49-57。

[8] 1962年大专院校毕业生的构成情况，反映出国家对科学技术教育的高度重视根据官方统计，在17万毕业生中，只有7000人，即只有4%的学生是学社会和人文科学的；工业毕业生有5.9万人；理科毕业生有1.1万人； 农科和林业专业毕业生有2万人；医疗卫生专业有1.7万人；其余5.6万人毕业于教师或师范学校，师范院校的专业也是以理工科为主。小学与中学的情况也类似。
     在1962年的17万名毕业生中、只有1000人考上了研究生。不过在1949年以前.除了个别医学和专业研究院外，中国没有一所研究生院。1949年后，中国的研究生教育发展比较慢，但其学术起点较高。多数有志读研究生的学生都赴苏联攻读，还有部分学生赴东欧国家攻读。

[9] 据报道，1965年，有3000万学龄儿童未能接受任何正规教育，其中多数是农村儿童。（《人民日报》，1965年5月18日）

[10] 赛德尔（Victor W. Sidel)，《医疗与公众健康》（“Medicine and Public Health”)，载奥克森伯格（Michel Oksenberg)主编，《中国的发展经验》（China 's Development Experience,New York:Praeger,1973)，页110—120。有关人民共和国医疗发展的特殊观点，参见洪若诗(Joshua Horn)，《赶走一切的害人虫>〉(Away with All Pest,New York:Monthly Review Press,1969)

[11] 毛泽东1965年6月26日就卫生工作的谈话。


第十六章 社会主义教育运动1962-1965

1962年下半年，随着经济形势的稳定，毛结束了政治隐退而复出，发动了「社会主义教育运动」。新运动的目的是反对官僚化，纠正毛批判的「修正主义」导致新形式资本主义的社会经济政策，使党和整个社会重新树立集体主义精神。这是毛在发动文化大革命前，最后一次试图通过党和国家的系统实现自己激进社会变革的努力。

运动的起因是毛1962年9月在八届十中全会上的讲话。毛在讲话中，提出社会主义社会还存在着阶级、阶级斗争，强调阶级斗争在中国还会长期进行下去，他谈到了 「反动阶级的复辟」的可能性，警吿「我们这样的国家还会走向反面」。为了开展「马克思列宁主义」与「中国修正主义」之间的斗争，毛提出要开展以1942-1944年整风运动模式为基础的延安式教育运动。[1]

毛当时虽然不直接管理党的事务，但他有足够的力量影响党的决策。他依然享有崇高的个人威望，重要的是，他还指挥着中国人民解放军。因此，中央委员会作出决议，同意毛的观点；决议大量引用毛的话，说明在「向共产主义过渡」的整个历史时期中，都存在着无产阶级与资产阶级的阶级斗争。中央委员会对党内的修正主义倾向进行了批判，号召加强农村人民公社的社会主义建设。[2]不过落实这些决议的行动十分有限，只是在1962冬季至1963初，在部分农村地区开展了小规模的思想整顿运动，以改进农村党的工作，提高群众的思想觉悟。直到1963年5月。在《中共中央关于目前农村工作的若干问题的决定》中，才具体说明了社会主义教育运动的目的和方法，在全国范围内开展社教运动。

1963年5月的决议，简称《前十条》，是一篇典型的毛主义文献。文件阐述了社会主义教育运动针对的两个主要问题，第一个问题是人民公社的衰退和集体生产的名存实亡。第二个问题是党内普遍存在的官僚主义作风和农村党组织的腐败现象。运动的相应目标是恢复集体生产，加强人民公社社会经济职能，清除党内的腐败现象和官僚主义。

《前十条》中最主要的是提出开展「四清」运动，即清工分、清帐目、清财物、清仓库，「四清」的目的不仅是清除腐败现象，而且要揭露党员干部与富裕农民串通一气、盘剥大多数农民的情况。运动方式是通过「贫下中农协会」组织去「发动群众」。

为了与官僚主义和领导脱离群众的现象进行斗争，决议强调干部必须定期参加集体生产劳动，以表明「我们党的干部同样都是普通劳动者，而不是骑在人民头上的老爷」。为了克服群众和干部不关心政治的现象，决议号召开展思想再教育运动，重点是进行「自我教育」。[3]

使《前十条》成为一个典型的毛主义文献，不完全是文件宣称的运动目标——因为党的所有领导人也同样关注干部腐败和「自发」的资本主义发展倾向问题，而是毛主义者提出在农村恢复社会主义原则的方式。文件以典型的毛主义语言表达了民粹主义和反官僚主义的思想，强调运动要依靠基层农民组织和农民的主动性，未强调依靠党的组织系统。决议的民粹主义思想可以用毛在1941年说的一句话概括：「群众是真正的英雄，而我们自己则往往是幼稚可笑的。」决议最后以毛的一段冗长的话作为结论。毛警吿说，中国共产党不仅有变成修正主义的危险，而且还有变成「法西斯党」的危险。毛用来描述社会主义教育运动的口气，几乎就是对未来文化大革命的预言：

这一场斗争是重新教育人的斗争，是重新组织革命的阶级队伍，向着正在对我们猖狂进攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把他们的反革命气焰压下去，把这些势力中间的绝大多数人改造成为新人的伟大的运动，又是干部和群众一道参加生产劳动和科学实验，使我们的党进一步成为更加光荣、更加伟大、更加正确的党，使我们的干部成为既懂政治、又懂业务、又红又专，不是浮在上面、做官当老爷、脱离群众，而是同群众打成一片、受群众拥护的真正好干部。[4]

党的领导人虽然同意毛关于干部腐败和缺乏集体精神的看法，但他们同时也认为，毛号召大规模发动农民，把阶级斗争放在第一位的做法，对农业生产，对中国共产党的组织建设都是一项威胁——相对他们对党政机构的控制也是威胁。官僚机构对贯彻《前十条》各项措施的反抗，在有关社会主义教育运动的两个补充文件中得到集中体现；一个是由党的总书记邓小平主持起草的被称为《后十条》的文件，另一个文件(被称为《后十条修正草案》）是刘少奇于1964年9月发布的。[5]两个文件都对如何贯彻毛在1963年5月的指示提出了具体要求，都恰到好处地引用毛的语录。但是，这两个文件的实际目的是缓和运动的激进势头，限制其规模，最重要的是把运动置于党中央的领导之下。实现这个目的的方法是向村和公社派遣工作组(党的上级机关组织的干部小组)监督地方干部和群众，派工作组是党的传统工作方法，在土地改革运动中曾普遍使用，恢复派工作组是为了限制毛主义关于社会主义教育运动要在农民群众普遍发动和自主的基础上进行的要求。在《前十条中》，毛强调运动的首要步骤是「发动群众」，刘少奇则主张，「各级社会主义教育运动的发动，需要由上级机关派遣工作组，整个运动应该在工作组的领导下进行。」[6]在《前十条》十分强调的农民协会，在《后十条》中根本没有提及，相反，《后十条》规定，「首先应召开党内会议」。[7]与毛提出的农民应有自己的组织的观点不同，邓和刘强调党的中心作用，强调由上级组织纠正地方干部的错误，领导和教育群众，「团结95%以上的干部是团结95%以上的群众的前提。正确地解决了干部问题，团结群众的问题也就会得到解决。」[8]

大多数党的领导人都是以正统的列宁主义观点为指导思想，其中最典型的是刘少奇和邓小平，他们相信，中国共产党在组织和思想上的成熟及党干部的质量和纪律性，是成功的政治与经济工作的关键因素。党是真正的社会主义思想的唯一载体（因此也是唯一能采取正确政治行动的机构），这一信念的具体体现，就是工作组所负的使命，它是中央机关派出的代表，它的任务是约束下级党组织和干部、自上而下领导群众。

相反，毛泽东从来没有以为党在思想上是一贯正确的这种列宁主义信念。一方面，他把党看成是「无产阶级思想」的发源地，另一方面，他同样坚信，革命创造性的真正源泉是群众，尤其是农民。对毛来说，党既是群众的「先生」，但更是群众的「学生」。特别是他在1960 年代初期不再相信党是革命的可靠工具后，更强调后者。在社会主义教育运动中，他主要寄望于农民，寄望于自下而上的带有自发性的革命高潮。从这种基本的民粹主义信念出发，毛坚决主张，恢复集体主义和社会主义精神的社教运动，必须以由大多数农民组成的农民协会为基础，不能由上级机关派工作组指挥运动。

1965年1月，毛主持召开了「全国工作会议」（会议表面上是由中央政治局召开的）。会后发表了讨论纪要《二十三条》，[9]分歧明朗化了。《二十三条》一开始就提出，党内斗争是社会上「社会主义」与「资本主义」斗争的反映。文件中把运动的重点由原来的农村基层干部变成「整党内那些走资本主义道路的当权派」。文件警吿说，那些走资本主义道路的当权派有的还在幕后，还有一些隐藏在党(包括在中央）的高层。实际上，《二十三条》是一份对党的官僚机构及其最高领导人的政治宣战书，这场斗争要走群众路线的原则，即毛说的「我们要大胆地发动群众」，不能像小脚女人那样裹足不前(他十年前谈农业合作化时用的比喻）。文件号召重新组织农民协会，要求「让群众来判断和决定」运动过程中出现的具体问题，上面不能包办。迄今一直限于纠正农村干部的具体政治和经济违法行为的「四清」，变成了无所不包的「清政治、清经济、清组织、清思想」，无人能置身于这场清洗运动之外。这个文件清楚地表明，毛已把党本身、特别是党的最高领导人，看作是政治和思想不纯的主要根源，斗争已经没有调和余地。[10]随着社会主义教育运动的反对目标是「党内走资本主义道路的当权派」，文化大革命的战线已无情地划定。

军队的作用

随着毛对党越来越不信任，他把目光投向人民解放军。军队成为革命价值观念的主要来源地，是改造社会的榜样，是与党内官僚机构保守主义进行斗争的政治工具。当然，把国家机器中最官僚、等级最森严的常规军，当成反对官僚主义、实现平均主义目标的工具，这本身就自相矛盾。不过，从人民解放军的独特历史来看，毛主义这种目的与手段的矛盾不是很明显(但决不是不存在）。在革命战争年代，红军不是一个职业化的军事组织，而是一支主要由农民游击队战士组成的、高度政治化和带有平均色彩的群众武装力量。在长达二十多年的时间里，革命斗争主要采取武装斗争的形式，在这种环境下，军队的职能不可能仅仅局限于打仗，军队必然同时承担政治组织、经济生产、思想教育和发动群众等多项任务。党也许指挥着枪，如毛主义的原则，但军事职能与政府职能、军队与党之间的差别是微不足道的，更准确地说，基本上是重叠的。军队不是由职业军人指挥，而是由杰出的政治家，即中国共产党的领导人领导的。正是这种局面使人们、特别是毛泽东本人认为，军队和党一样，是革命价直观与革命思想的载体。虽然自1949年以后，解放军开始朝正规化职业化方向发展，但这种看法没有改变。

1960年代初，林彪根据毛主义的原则对军队进行了改造，使军队重新革命化。1963年，在「学习解放军」运动中，军队首次走上了平民政治舞台。军队最初的作用主要是宣传，如宣扬革命战士的英雄主义和自我犠牲精神。第一个也最著名的英雄战士是雷锋，他完全符合毛主义的道德规范，具有传奇色彩，被描绘成「毛主席的好战士」。1964 年，解放军总政治部派军人到学校、政府机关和经济部门工作，军队对社会生活的干预更加直接了 。解放军对农村的影响主要是对民兵的控制，民兵由复员退伍军人和青年农民组成。大跃进崩溃后，民兵工作一度陷于混乱，如今重振旗鼓。

然而，军队干预是有限的，干预的性质也十分独特。人民解放军没有取代党和政府的职能，党政工作仍然由官方文职领导人负责；军队对社会主义教育运动的结果也没有产生决定性的影响，而毛对四清的结果并不满意。军队干预的动力不是来自军内，而是来自外部的文职政治层，正是这一点使其具有独特的性质。军队不是主动去干预社会事务，它为党内的政治家利用；更准确地说，是在党内毛派的号召下登上政治舞台的。毛规定和限制了军队的作用，毛让军队介入的目的，部分是为了在党内斗争中得到军队支持，但主要目的是为了给政治、经济和思想等各条战线树立一个学习的榜样。但不管怎样，军队干预的政治结果不是决定性的，1965年，「刘主义者」依然掌握着党政机关大权，在军队支持下的毛派，是党内持反对意见的少数派。

对毛泽东的个人崇拜

在这些年里，军队最引人注目的政治任务是大力宣传毛泽东个人和毛泽东思想。对毛的个人崇拜不是新现象，毛在他忠诚的追随者和大多数农民心目中，有着神圣的地位。但在1960年代前，人们对毛的崇拜基本上是自发的，与毛在革命历史中的巨大个人作用是相称的。斯诺在1937年就写道，早在延安时代，毛「富有魅力的生涯」的传奇故事已在苏区流传。[11] 1940年代初期延安的整风运动，大力宣传毛的著作，将他的「思想」奉为经典，对毛的个人崇拜迅速升级。而1949年的胜利，毫无疑问地使毛成了 「救世主」和「大救星」。革命胜利进一步扩大了毛固有的巨大个人权力和声望。在人民共和国成立的最初几年，虽然不乏对毛思想的创造性和毛的领导智慧的公开赞颂，但毛并没有把自己凌驾于党和国家的领导之上。直到1955年农业合作化运动时，毛才感到有必要越过党的集体领导，自此，他开始创造有利于出现一个最高领袖的政治条件，培养有利于对自己个人崇拜发展的政治气氛。简言之，这些政治条件的核心，是人民的领袖通过凌驾于党政机关之上，直接面向社会并代表社会发言，有能力克服官僚机构对领袖政策的抵制。这就是说，党的个别领导及其思想具有比党的机构更高的政治智慧。

由于赫鲁晓夫在1956年的秘密报吿中批判斯大林及其「个人崇拜」一事的影响，对毛的个人崇拜的步伐暂时放慢了。中国官方虽然也正式表态反对「个人崇拜」，但这并没有真正反映毛对这一问题的看法。在1958年初的一次秘密讲话中，毛提出要区分「正确的」和「不正确」的个人崇拜形式，他说：「问题不在于应不应该有个人崇拜，而在于个人是否掌握了真理，如果他掌握了真理，就应该崇拜他。」[12] 毛认为自己掌握着真理，因此应该受到崇拜，这在大跃进中得到充分表现，他在运动中，在一定程度上越过党和政府的常规机构，像一个空想预言家一样，直接向人民发出号召。大跃进的失败极大地损害了毛的神圣地位，招致了对他尖鋭的讽刺和批评——主要采取借古讽今的方式。1960年代初期，党和政府官僚机构重掌权力，使毛又一次深感建立个人权威和毛思想至高无上地位的政治迫切性，这一任务落在人民解放军的肩膀上。

与过去对人们对毛的崇敬相比，1960年代的对毛的个人崇拜在很大程度上是人为制造的，不久后的文化大革命表明，出于政治需要的个人崇拜，本身也成为一种政治现象。I960年，林彪开始了一场把人民解放军变成「学习毛泽东思想的大学校」的运动，随后，林着手用这所学校教育全国人民——把教育过程变成神化毛和毛泽东思想的过程。正是军队的总政治部在1964年5月出版了第一版《毛主席语录》。这本语录不久便以「小红书」著称，人们对它顶礼膜拜，林为「小红书」的再版写了前言，他不遗余力地夸大毛泽东思想的普遍效力和巨大威力，宣称「毛泽东同志是当代最伟大的马克思列宁主义者」，他天才地、创造性地「把马克思列宁主义提高到一个崭新的阶段」。人民群众、干部和知识分子要「读毛主席的书,听毛主席的话,照毛主席的指示办事，做毛主席的好战士」。在1964年10月中国第一颗原子弹爆炸成功后不久,林彪写道：「毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精祌原子弹。」学习毛主席著作(也仅限于少数几本)运动主要是由人民解放军搞起来的，在其后的三年里，解放军出版了近十亿册《毛主席语录》，大约一亿五千万册《毛泽东选集》。供全国人民学习的英雄模范人物基本上都是解放军战士，所有英雄人物都把自己的功绩归功于毛泽东思想的教导。

1965年，个人崇拜已十分流行。被神化的不仅是「思想」，还有思想的生产者。当斯诺于1964与1965年相交的冬天访问人民共和国时，对毛「毫无节制崇拜」的现象使他感到困惑不解：

他的巨幅画像悬挂在街道上，每个房间里都有他的半身塑像，他的书和相片无处不在，但没有别人的。在刘少奇陪同穆罕默德沙阿国王和阿富汗王后出席的有2000演员表演的大型歌舞《东方红》晚会上，长达四个小时的演出中唯一的英雄是毛。演出达到高潮时，我看到出现了一幅我在1936年拍摄的毛的照片，被放大到30英尺高。这使我产生了一种复杂的感情，我既为我的杰作自豪，又不安地回忆起我在大战时的苏联看到的类似的对斯大林的那种崇拜……个人崇拜（在中国）还没有普遍化，但这种趋势是显而易见的。[13]

显然，毛对这种个人崇拜并不反感。他不仅区别了 「正确的」和「错误的」的个人崇拜，而且在接受斯诺的采访（1965年1月）中，提出这种个人崇拜是一笔政治财富。毛坦率地承认中国存在着个人崇拜现象，但他进一步提出，刚刚在三个月前发生的赫鲁晓夫下台事件，与赫鲁晓夫「没搞个人崇拜」有关。[14]

革命接班人

文化大革命的主要目的之一是培养「革命接班人」。早在1964年春季，毛就提出了培养接班人的必要性，当然，毛是直接向中国青年发出这一号召的，因为青年不但是未来社会的主体，而且最少受到过去传统的腐蚀和现代修正主义的影响，所以，青年人比其长辈更容易接受实现革命目标所必需的正确思想。因此，首次公开讨论培养「真正的革命接班人」问题是在1964年6月举行的共青团全国代表大会上，但具有讽刺意味的是，仅仅在两年后，共青团就被作为继续革命的障碍而解散。毛提出关于革命接班人的五条标准，首次公开发表在中国对苏联进行全面抨击的一篇文章中，文章题目为〈关于赫鲁晓夫的假共产主义及其在世界历史上的教训〉，[15]选择在这篇文章中发表，是因为在毛主义者看来，苏联现在完全是社会主义社会的反面典型。在文章里，毛对中国有可能像苏联那样从修正主义走向资本主义公开表示担心，毛警吿说（此前只限于在党内），中国面临着「反革命复辟的危险」，中国共产党有变成修正主义甚至法西斯党的危险，在中国，社会主义和资本主义之间的斗争要持续一个世纪甚至更长的历史时期。毛提出的「培养和造就千百万无产阶级革命事业的接班人」的标准，并没有什么特别值得注意的地方，在此不再赘述。[16]值得注意的是，培养接班人运动不仅反映了毛对革命的前途和命运的担心，还反映了他对中国共产党的不信任。运动的实际含义是不能再依靠党来继续革命事业。真正的接班人不是党培养的，而是通过直接学习和实践毛泽东思想产生。这样，培养接班人的运动与「学习人民解放军」运动及对毛的个人崇拜融为一体，人民解放军和青年成为真正革命观念的代表，成为取代保守的党和政府机构的革命选择。

毛对净化青年人思想的迫切需要的关注，也反映在他对中国教育制度的日益不满中。他批评说，与社会现实和革命实践相脱节的「书本知识」毒害了青年一代的身心。1964年，他提出要缩短正规的教育学制，「实行教育与生产劳动相结合」的方针。[17]尽管毛对正规教育(尤其是高等教育体制)从来就没有多少好感，但他从未像文化大革命前的几年这样，以如此尖鋭的形式表达自己的不满。他批评说：「现在的课程就是多，害死人。」他从传统中国的历史中得出的教训是：「知识分子专政，反而不行，国家就管不好了，是害人的事。」因此，他的结论是「读书不能读得太多……读多了就要走向反面」，真正的知识是来自现实生活中的实践经验，不是来自正规教育，孔夫子的情况就说明了这一点：

孔夫子从来就没有上过中学或大学……高尔基只读过两年小学，学问完全是自学的。美国的富兰克林是报童出身，但他发明了电。瓦特是一个工人，发明了蒸汽机。无论是古代还是现代、中国还是外国，许多科学家都是在实践过程中自学。

从上述观点出发，毛最后的结论是，「书读太多就会成书呆子」。他要求改革现存的教育制度、旧式的教学方法与考试制度——所有他谴责为「摧残人才」的东西。[18]

关于历史和辩证法的论战

毛泽东关注对青年一代的教育——他们是否能够被教育成毛主义革命事业的接班人，但当时中国许多最著名的知识分子提倡的理论观点却加深了他对未来的担心。1960年代初期，中国的马克思主义理论家、学者和作家对诸如传统中国文化的继承、农民在中国历史上的作用、人的本质、历史唯物主义、马克思主义文艺理论以及辩证法等一系列问题展开了讨论。讨论和论战基本上是学术性的，是在一种相对自由和开放的气氛中进行的，但从其理论内容和政治含义来看，其中的许多观点明显是反对毛主义的。[19]

例如，著名哲学家冯友兰和历史学家吴晗(北京市副巿长，北京大学教授)提出，传统的儒家学说，尤其是「仁」提供了一种普遍适用的伦理道德体系和丰富的文化遗产，应为现代社会主义社会所继承，这种观点恰恰与毛主义激烈的反传统态度、或毛主义要求与过去封建传统彻底决裂的主张格格不入。与此同时，其它一些马克思主义历史学家，例如刘杰提出中国历史并不像西方历史般为阶级斗争规律所支配，所以中国社会历史发展的特点是进化式过程，「仁」的学说也缓和了中国历史上的阶级冲突，所以，历史学家们认为，「仁」的学说在当代也能起到同样的作用；这些观点产生之际，恰恰是毛正在强调社会主义时期阶级斗争之时。还有一些学者就毛主义关于农民起义是中国社会历史发展的主要动力的观点提出置疑，一些学者认为，无论是在历史上还是在今天，农民都是一支保守的力量——而在此时的社会主义教育运动中，毛主义正对农民的革命力量和斗争精神大加称赞。

与这些非毛主义的历史观点相呼应的是文学理论。针对毛主义强调阶级斗争的理论，以及毛主义关于所有形式的意识形态、包括文学和艺术都是某种特定阶级利益的反映的观点，一些学者公开予以反驳，他们提出了一种「历史主义」理论，认为在一个既定的历史时期中，各种不同的意识形态必然要融合成为一种「时代精神」，从这一观点出发，现代中国社会的革命与非革命的意识形态将在一定程度上融合成为一种普遍的民族精神，它们之间的矛盾自然得到调和，因此， 没有必要人为地制造思想斗争和政治斗争。还有一些作家质疑毛提出的社会主义社会的文学艺术的作用是宣传革命英雄榜样、批判反革命坏人的观点。他们认为，现实主义要求按照群众的本来面目、而不是毛主义所希望的形象来描写群众，现实中多数人都属于所谓「中间人物」，他们被卷入革命洪流中，夹在革命力量与旧势力之间摇摆不定。在现实生活中，农民就属于这一类人，因此应该现实主义地反映农民在政治上的摇摆性，不用说，这当然不是毛主义希望见到的农民形象。

论战最后集中于两个马克思主义的理论问题上：如何正确地理解历史唯物主义和辩证唯物主义。关于历史唯物主义，非毛主义学者一般都诉诸于正统的马克思主义观点，他们常从历史决定论出发，强调马克思主义「存在决定意识」的命题，反驳毛主义关于意识在改变历史和社会现实中起决定作用的唯意志论观点。在论战过程中，这两种不同观点的政治含义逐渐清晰。批评者指出，在大跃进中，毛过分强调主观的历史因素，超越了客观的历史可能性，毛在社会主义教育运动中的做法也是如此；简言之，毛违背了马克思主义理论中阐述的历史发展的客观规律。相反，对毛主义者来说，首要的信念就是「主观能够创造客观」，他们不厌其烦地引证马克思的「理论一旦掌握，群众就会变成物质力量」的语录，强调马克思说的「到目前为止，哲学家们只是以各种方式来解释世界，而问题在于改变世界」的观点。批评毛主义的人被指责为看不到群众在社会历史发展中的伟大作用，企图压制群众的革命热情，他们宣扬的理论是要阻止群众依照社会主义目标来改造世界。

1964年，围绕杨献珍提出的有关辩证唯物主义的观点展开的论战，是这场意识形态之争的高潮。杨是培养高级干部的中央党校校长，他是一位理论家，也是刘少奇的思想代言人。围绕辩证法的论战，出现了一大批关于认识论和其它哲学问题的文章，但问题最后被简单地归纳为杨献珍把「合二为一」作为辩证法的根本规律，反对毛的「一分为二」的观点。毛认为，对立面的统一是暂时的有条件的，对立面的斗争是绝对的和永恒的；杨及其支持者则强调，对立面的相互作用及矛盾的统一是辩证唯物主义和社会历史发展的根本规律。杨的观点为当时在政治上仍居支配地位的刘主义者及其实行的有秩序的、循序渐进的发展模式的政策，提供了理论根据；而持毛主义观点的人，则支持毛强调的通过阶级斗争进行社会变革的必要性，支持毛关于矛盾和斗争的绝对性和永恒性的观点。

毛主义者认为，这些知识分子在1962-1964年提出的理论是党内修正主义趋势在意识形态领域内的反映，是受传统中国文化观念以及当时苏联和东欧国家知识分子影响的结果。但对毛来说，观念并不简单地是社会现实的反映，思想本身就是决定社会发展方向的一种历史力量。单纯的学术争论是不够的，还需采取其它措施改变形势。1964 年2月，毛提出了一个既简单、又严厉的解决办法：「要把唱戏的、写诗的、戏剧家、文学家赶出城，分期分批下乡下厂。」[20] 1964年6月，他号召按照1957年下半年开展的反右斗争路线进行一次「整风」运动。他批评说，在过去15年里，知识分子

做官当老爷，不去接近工农兵，不去反映社会主义的革命和建设。最近几年，竟然跌到了修正主义的边缘。如不认真改造，势必在将来的某一天，要变成匈牙利裴多菲俱乐部那样的团体。[21]

毛对知识分子中的修正主义思潮十分担忧，但令他更不满的，是党对修正主义思潮听之任之。负责1964年下半年整风运动的是由陆定一、周扬领导的中共中央宣传部。与历次思想运动相比，这次整风不过是走个过场便草草了事，运动只限于彬彬有礼的学术争论范围。这倒不是因为陆定一或周扬一下子变成了知识分子自由事业的拥护者——尤其是周扬，长期以来他把自己作为文学和文化正确观念的化身，以对不同政见者的无情迫害而闻名。他们所以敷衍了事，是不想让党和国务院文化部受到毛主义和解放军的影响。无论如何，不可能指望党的机构的领导人对「改造」这些知识分子的思想有什么特殊的热情，因为正是这些知识分子为他们制定的政策提供理论依据。毛也并没有指望他们能做什么。实际上，毛对党的状况已经忍无可忍，以致于他在1964年8月的一次讲话中，尖酸刻薄地说：「现在几包纸烟就能收买一个支部书记，嫁个女儿就更不必说。」[22] 1965年初，与社会主义教育运动命运一样，整风运动及这场历史和哲学的论战无疾而终。

1965年，持异端见解的声音沉默了，但意识形态问题并没有解决，正如毛主义者与党的官僚之间的斗争处于僵局一样。毛主义者仅在文化界一个有限的领域内取得了象征性的胜利，在解放军的干预下，毛的夫人江青对传统京剧进行了改造；此外，毛主义占上风的就只有形式上的意识形态领域。虽然「毛泽东思想」在表面上还被奉为经典，但实际的党政权力依然掌握在非毛主义者手中，在激进的口号下实行的基本上还是保守的社会经济政策。毛的思想和社会革命化的种种努力，在顽固的官僚机构的抵制和群众的政治冷漠中屡遭挫折。在人民共和国的历史上，没有任何时候像现在这样，理论与实践的差距如此之大。

在这些年里，采取行动的渴望与急躁一直困绕着毛的头脑，他在1963年写的一首题为《答郭沫若》的诗中，就流露出这种情绪，他写道：「一万年太久，只争朝夕。……全无敌。」毛的意愿不久就化成一场规模宏大的政治运动。如果把大跃进后的五年看作热月反动的翻版，那末自1966年初开始的事件就是毛反对热月党人的革命的开端。

注释

[1] 参见毛泽东1962年9月24日在八届十中全会上的讲话。

[2] 在全会作出的三个决定中，当时只公开发表了全会公报。其它两份决议只在党内传达。

[3] 中共中央《关于目前农村工作若干问题的决定（草案)），1963年5月20日。

[4] 前揭文。

[5] 两个文件的正式名称分别是中共中央《关于农村社会主义教育运动一些具体政策的规定（草案)》，《关于农村社会主义教育运动一些具体政策的规定（修正草案）》。

[6] 《后十条修正草案》。

[7]《后十条》。

[8] 前揭文。刘少奇在修正草案中，特别强调做好干部的工作是运动正确发展的关键。他的结论是：「简单地说，要教育群众必须首先教育干部，要解决群众的问题，首先要解决干部的问题。」

[9] 文件的正式名称是《农村社会主义教育运动中目前提出的一些问题》。

[10] 1964年下半年,刘少奇显然想调和与毛的分歧，至少是想弥合分歧。他把毛关于社会主义教育运动的指示与《后十条修正草案》放在一起，统称为《双十条》。毛拒绝调和，于1965年1月制定了自己的《二十三条》，目标是针对由刘控制的党的官僚机构，因此也遭到刘的拒绝。

[11] 1937年，当毛泽东的名字除了在苏区外，无论在国内还是国外都还鲜为人知时，斯诺对44岁的毛的印象具有惊人的洞察力和预见性：「你觉得他的身上有一种天命的力量，这并不是什么昙花一现的东西，而是-种实实在在的根本活力。你觉得这个人身上不论有什么异乎寻常的地方，都是产生于他对中国人民大众，特别是农民——这些占中国人口绝大多数的贫穷饥饿、受剥削、不识字，但又宽厚大度、勇敢无畏、如今还敢于造反的人们——的迫切要求作了综合和表达，达到了不可思议的程度，假使他们的这些要求以及推动他们前进的运动是可以复兴中国的力量，那末，在这个极富有历史性的意义上，毛泽东也许可能成为一个非常伟大的人物。」斯诺，《西行漫记》，页67 。

[12] 毛泽东1958年3月10日在成都会议上的讲话。

[13] 斯诺，《漫长的革命》（The Long Revolution, New York: Random House, 1971)，页68-69 。

[14] 前揭书。

[15] 这篇长文首先是以《人民日报》和党的机关刊物《红旗》的社论名义发表在1964年7月14日的《人民日报》上。这是中共中央针对苏共中央的「公开信」所发表的第九篇、也是最后一篇反驳文章。

[16] 简略地说，「真正的革命接班人」的五项标准是：他们必须是真正的马克思列宁主义者；是为绝大多数人服务的革命者；是能够团结绝大多数人一道工作的无产阶级革命家；是党的民主集中制的模范执行者；他们必须谦虚谨慎，戒骄戒躁，富于自我批评精神，勇于改正自己工作中的缺点和错误。

[17] 毛泽东1964年2月23日在春节座谈会上的讲话。

[18] 前揭文。

[19] 有关这场讨论和论战情况，参见戈德曼（Merle Goldman)在《中国共产党1962-1964年的中国共产党「文化革命」》一文中的出色分析，文章载于詹隼（Chalmers Johnson)主编，《现代中国的意识形态和政治》（ldeology and Politics in Contemporary China, Seattle: Washington University Press, 1973)，页219—254 。

[20] 毛泽东1964年2月23日在春节座谈会上的讲话。

[21] 毛泽东1964年6月关于文艺工作的批示。

[22] 毛泽东1964年8月关于哲学问题的谈话。


第十七章　文化革命的概念

毛的最后一次革命活动成为他漫长革命生涯里的最大悲剧——也给中国人民带来了不幸的后果。1966年，72岁的毛上演了他生平最后一幕革命剧作，发动了他称之为「无产阶级文化大革命」的灾难性大动乱。这是他为复兴他认为已濒临绝境的革命所作的最后垂死努力，但他的努力始终失败了 。这是一场规模巨大的失败，在长达十余年的时间里支配和扭曲了人民共和国的社会生活和政治生活，也给他本人的历史形象留下污痕。毛发动了文化大革命，宣布了他巳无能（或不能） 维护的原则和理想，释放了无法控制的社会政治力量，这些力量造成了巨大的人命损失和社会灾难。在这场悲剧的最后一幕结束之际，它最终从肉体和精神上吞噬了它所有的发动者和支持者以及它的无数牺牲者——还有大批本来不愿意卷入这场争斗的无辜者。在毛主义政权的最后十年，文化大革命折磨着中国，几乎摧毁了中国。

毛在北京的继承人——他们大多是毛最后这场革命的政治受害者——谴责文化大革命是「十年动乱」（官方将1966年5月到1976年10月作为文革时期），根据官方的评价，文化大革命「使党、国家和人民遭受到自从人民共和国成立以来最严重的挫折和最沉重的损失」。虽然绝大多数最可怕的罪行都被归咎于毛的那些邪恶同事，尤其是林彪和「四人帮」，但是毛应对运动负主要责任，他在极「左」路线的指导下，「发动和领导」了文化大革命，而极左理论不是毛思想的组成部分。但是毛个人的思想和政治错误，最后被归结为数千年历史的深层影响，特别是中国长期的封建传统的影响。深深植根于两千年小农生产传统的有害的「小资产阶级思想」产生了当代政治的「极左」现象，大跃进的空想主义就是极左的第一次全面表现，在文化大革命及其「封建法西斯」的后果中，极左思想在政治上的危害达到了登峰造极的程度。然而，「长期封建专制主义在思想政治方面的遗毒仍然不是很容易肃清的」。[1]

自从毛泽东去世后，特别是自从1978年后，「文化大革命」中的发生的事情和受迫害人的具体情况渐为人知。近年来由官方或非官方途径披露的大量事实，使人们、特别是那些曾对文化大革命一度表示（在不同程度上）同情的人，要求对文化大革命及其后果重新进行全面评价，但这并不意味着要毫无保留地重复北京近年来对这些事件的看法。在毛后时代的中国，那些自由地谈论和撰写关于文化大革命情况的人，多数是在文革中受到政治甚至肉体迫害的人，他们在把文革十年描绘成十足灾难时，带有强烈的政治和感情色彩，这与当年毛主义者把文革看作最辉煌的革命胜利时的带有的政治利害关系，同出一辙。正如何汉理（Harry Harding）曾提醒的：

中国官方对文化大革命的否定与过去的评价完全不同，不过这次我们不应太轻信。今天布道、谴责文化大革命的人都是文革中受害的幸存者，他们就是那些曾受到红卫兵殴打、鞭挞和批判的「牛鬼蛇神」。如果我们只是简单地把当局修改后的版本原封不动地译成英语，我们就会重犯1960年代末期的错误，当时我们仅凭表面的价值就接受了官方对文化大革命的理论解释。[2]

今天对文化大革命的全盘否定，与过去对文化大革命的全盘肯定一样，都无助于对这一事件的历史理解。

对文化大革命的性质和后果的意见分歧，在今后很多年里都会存在，还需要几十年的时间才有可能写一部关于文化大革命的准确、深刻的史书。然而，在此之前显然不能因此对「十年动乱」视而不见，同样，也不能简单地把这一时期的各种事件作为「失去的十年」而弃之如敝屣。因为文化大革命不仅是毛主义和毛时代发展的历史顶点，而且，那个时代的经验将支配着毛以后年代的中国人的政治意识。哪怕是粗浅地分析和论述文化大革命历史，也绝非易事，这不仅由于文化大革命必然引起不同的政治感情，而且因为文化大革命导致的历史和道德的两难困境。在中国漫长的历史发展过程中，没有任何时期像文化大革命这样复杂和充满矛盾，堪称史无前例；没有任何时期像文革这样，一切历史的模拟都陷于无效；几乎没有任何社会像文革这样， 如此公开地裸露自己的矛盾和伤痕，会这样展示出如此奇异、曲折和古怪的历史事件。在现代历史中，很少有这样的历史片断，充满着如此多讽刺和悖论，被手段和目的之间深刻的矛盾所困扰，受着动机和效果之间巨大鸿沟的痛苦折磨。

文化大革命是在它的领导人疾声宣布的人民民主原则中开始的， 但是，相信这种宣言的人民群众从一开始就使自己臣服于毛泽东思想和毛泽东本人之下，这位「伟大的舵手」是作为人民集体意志的化身而出现。文化大革命宣称是一场反对官僚特权阶层和压迫者的斗争（因而赢得了广大群众的支持），但运动不久就处于军队的控制之下，而军队是国家官僚机构中最具有强制性、等级最森严的机构。毛主义领导人起初鼓动群众攻击中国共产党，允诺建立一个更民主的政治结构，但正是这些领导人最后又宣称文化大革命的目的实际上是「巩固」党，随后运动又变成中国共产党领导人为争夺领导权进行的殊死斗争。文化大革命开始时，它的领导人抨击「四旧」，尤其是中国封建传统遗留下来的迷信思想，然而，取而代之的是对毛的个人崇拜以及围绕对毛的崇拜而出现的种种原始仪式。文化大革命的目的之一，是把中国青年一代培养成五四时期老一代革命领导人的「革命接班人」，但其结果却使整整一代中国青年人成了不关心政治、玩世不恭的一代人，在大动乱后，许多青年人称自己这一代人是「失落的一代」。自从1927年中国无产阶级受到蒋介石军队残酷镇压后，文化大革命才使城市无产阶级第一次在政治上活跃起来，但是，在运动初期成立的真正的工人组织，在文革正式结束之前很久就被解散或查禁了 ，而中国的工人阶级又一次因为政治上的消极而受到指责。文化大革命的意识形态号称是代表农村反对城市剥削，但大多数农民从动乱中没有得到任何好处， 有些甚至还丢失得更多。文化大革命的领导人最初号召知识分子投身反对官僚专制的斗争中，许多知识分子响应了号召，但是，在这场蓄意反对精神产物的运动中，作为一个社会集团的知识分子更成为主要的受害者。文化大革命的目的是在中国复活社会主义精神，防止「资本主义复辟」，保证「向社会主义过渡」，但是，这场动乱最终却使社会主义理想在许多中国人心目中破灭，导致了马克思主义的「信仰危机」，[3]破坏了人民共和国脆弱的社会主义经济基础。发动斗争的目的，是让人民在追求美好未来的过程中更好地团结一致，不料留下的却是至今尚未完全终结的暴力与报复的恶性循环。

在发动文化大革命的动机和动乱产生的实际结果之间，存在着巨大的鸿沟，运动最终的结果与运动最初的理想和目标几乎没有共同之处。毫无疑问,应该要依据人们所作的而不是他们所说的来书写历史，对毛泽东的评价也应与其他历史人物一样，应当依据他的行动结果而不是他的话语和动机进行判断。然而，目标和动机在历史上并不是微不足道的，何况还有道义上的联系。要认真理解1966-1969年发生在（和席卷）中国的事件的意义，都首先应该正视这项尚未完成的工作，即「将文化大革命的实际意图与把这种意图歪曲成漫画的实际环境区别开」。毛的意图与他面临的环境之间的冲突，是文化大革命这场悲剧的核心。因此，探讨文化大革命应当首先研究它的目的和目标——即使仅仅是为了评价它的失败的意义。

文化革命的概念和文化大革命的目的

「文化革命」这个术语或概念都不是毛泽东的发明。「文化革命」的概念深深植根于近现代中国知识分子的思想中。早在毛发动文化大革命前的半个世纪，实际上也就是在中国还没有马克思主义者之前，受西方影响而开展新文化运动（1914-1919）[4]的中国知识分子、特别是《新青年》杂志的知识分子，就呼吁进行「文化革命」，彻底改造民族文化和民族心理。在上个世纪的第二个十年里，中国激进的民主知识分子使用「文化革命」这个词语，传达了两种对当代中国思想和政治有着深远影响的观念：第一，中国反传统的知识分子要求全盘否定中国传统文化，他们认为，传统文化不仅对中国在现代的复兴毫无用处，而且在精神上是有害的，内容上是腐朽的；第二 ，他们非常强调人的意识在创造历史中的作用。他们相信，文化和思想变革是有效政治行动和社会经济进步的根本前提。

这两种观念对青年毛泽东的成长产生了深刻的影响，最终成为马克思列宁主义在中国的版本——毛主义的重要特征。用正确的思想武装起来的人，能够克服一切物质困难，按照自己的理想改造社会——这种信念构成了毛泽东思想基本内容的基础。毛虽然在理论上肯定正统马克思主义教科书中说的历史发展的「客观规律」，但他显然相信， 历史的进程最终是由采取革命行动的人的思想和意志决定的。从这一信念出发，毛主义非常关注树立人的「正确思想」，重视「意识形态的转变」和「思想改造」。正如「人比武器更重要」是毛主义指导革命和战争的原则一样，在革命胜利后，毛主义的发展战略则是基于中国人民的思想觉悟，基于毛常赞扬的群众的「无穷的创造力」。

毛认为，自觉的人的活动是历史发展的最终决定因素，与这一信念相联系的，是他对中国传统文化持无情的批判态度。按照毛主义的观点，「正确思想」要求彻底清除传统价值观念和旧观念的影响。在毛的文化革命概念中，反对传统文化和相信自觉的人的活动是历史的决定因素是两个关键点。文化革命是毛从新文化运动时的前马克思主义者继承下来的思想，无论是在革命的延安时代还是在革命后人民共和国历史上，文化革命一直是毛的马克思主义世界观中的核心内容。[5] 文化革命既是现代中国思想传统的组成部分，也是马克思主义传统的组成部分。在1917年布尔什维克革命胜利后不久，文化革命倍受重视，列宁就是文化革命的倡导者之一。列宁与毛一样，十分关注在一个落后国家里实现经济现代化的漫长时期内，如何始终保持社会主义的精神与革命目标的问题。但是，列宁的文化革命观点与后来毛的观点完全不同，二者的差别在一定程度上反映了列宁主义与毛主义在理论上的距离。[6]当列宁号召进行文化革命时，他一般是指那些依然保留「封建」习惯、风俗和生产方式的落后国家的群众，应当吸收「资产阶级文化」的成果。建设社会主义文化是一项未来的任务，它的前提是建立社会主义社会的物质和社会基础。列宁设想，现代文化的载体首先是政治化的、受过技术教育的知识分子，其次是城巿工人阶级中比较先进的分子，他们将把现代城巿工业文化的成果带给生活在落后农村的农民。此外，列宁还相信，人民的现代文化变革是一个渐进的过程，因为它的前提是建立现代工业经济。列宁在强调提高群众（特别是农民）文化水平的必要性的同时，还特别强调说：「要成为文明国家，就必须有相当发达的物质生产资料的生产，必须有相当的物质基础。」[7]列宁认为，文化革命需要继承过去的文化遗产，这是理所当然的，他认为，重要的是要「掌握资本主义留下的全部文化，并在此基础上建设社会主义。」[8]

在所有这些问题上，毛的文化革命概念都与列宁不同，与西方一般的马克思主义传统也不同。列宁设想，俄国民族的文化发展以俄国的现代工业发展为前提，而毛泽东则不受任何正统马克思主义观念的束缚，他设想的是，中国通过一个「不断革命」的进程，迅速进入社会主义和共产主义。对毛来说，无论是社会主义还是共产主义社会，都无需把物质生产力的发展作为先决条件，相反，根本的前提是人的思想的「无产阶级化」，而通过「文化革命」的方式就可以做到这一点。在毛看来，虽然经济发展可能有助于产生社会主义的历史结果，但群众在文化上的「无产阶级化」，与其说是现代经济发展的产物，不如说是它的前提。毛总是强调，在社会主义建设中：「重要的问题是人的改造」。[9]

列宁在提倡文化革命时，赞扬资本主义文化形式和技术在落后的前资本主义国家的传播，具有历史进步意义；而毛泽东统治着一个更落后的国家，却从未有这样的念头。对毛来说，西方资产阶级文化和资本主义方式，与他深恶痛绝的中国封建儒家文化一样，都是有害的，都与社会主义的目的水火不兼容，文化革命就是要消灭这两种邪恶文化的影响。实际上，毛最终否认了 （列宁从来没有）马克思主义关于资本主义是历史发展的一个进步阶段的观点。相反，他极力称赞中国的落后是建设社会主义社会的有利条件，他论证说：「中国有幸没有经过漫长的资本主义发展阶段。」[10]

在谁是现代文化的载体这一问题上，毛的文化革命概念与列宁的也完全不同。列宁认为，知识分子依然起着决定作用。正如列宁关于革命政党的观点要求把知识分子的「觉悟」灌输给「自发」的无定形的群众运动一样，列宁还设想，精通技术的知识分子将是对俄国进行工业改造的先锋，在工业化进程中，他们将把现代文化传授给群众。与此相反，毛泽东不信任知识分子，他对群众的自发性依然持民粹主义的信念，相信在群众自己的革命实践中会产生有文化的人，进而实现他的「有社会主义觉悟的、有文化的劳动者」的民族理想。对毛来说，自力更生有着内外两层意义。正如中华民族在经济上自力更生、不依赖于其他国家一样，中国人民在文化上也将自力更生，不依赖于知识分子和技术阶层。在文化大革命中，再次出现了流行于大跃进时毛主义的口号：「群众应当成为文化与科学的主人」。

毛把对城巿知识分子的不信任扩大到对整个城巿的不信任；而列宁一直保持着坚定的马克思主义信念、即历史进步的力量在城市，所以他很自然地得出结论，文化革命将从城市扩展到农村。毛则一直保持着在农村长期的革命斗争中形成的强烈反城市倾向。在战争年代， 毛的革命战略是发动农村「包围和战胜」保守的城市，与此相似，他认为，把农村作为社会与文化创造力的真正源泉，才是革命胜利后的正确发展路线的核心。在新中国成立后的岁月里，毛依然与从前一样， 怀疑城市是使文化和思想堕落的基地。列宁提倡把城市的无产阶级分子派到农村去提高农民的文化水平，毛却提倡把城巿居民送到农村去向农民学习「无产阶级的优点」——在文化大革命中，他大规模地把城市居民送到了农村。

也许，毛主义与列宁义关于「文化革命」概念的最根本差别在于如何看待理想的新社会与过去文化遗产之间的关系问题。列宁和马克思一样，认为社会主义社会将继承前人的一切文化成就和物质成就，并在此基础上创建社会主义。所以，他痛惜俄国文化的落后，在1924 年逝世前不久：他把俄国革命的退化，部分地归咎于文化落后。[11]毛泽东正相反，他欣赏文化落后、或至少是欣赏「高水平文化」的缺乏， 他曾经评论道：「在历史上，总是文化水平低的人战胜文化水平高的人。」[12]这种看法反映了长期以来毛关于落后有利于社会主义建设的信念。在大跃进开始时的1958年，毛用「一穷二白」公式概括了这种最极端的文化观念：

除了别的特点以外，中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好事。因为穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，好画最新最美的图画。[13]

就反对马克思主义历史观的逻辑、[14]反对马克思和关于新社会必然要继承过去的一切成就（和负担）的观点而言，人们很难再发明出比「一穷二白」更激进的公式了 。在逃避历史的乌托邦思想和把历史文化一笔勾销的反传统愿望的驱动下，毛宣称中国人民是「一张白纸」。在否定了传统中国文化遗产后，为了填补由此造成的感情真空，毛更激进地宣称过去的一切在现在已不复存在。毛似乎相信，在一张新的画布上，在一张没有被历史的瑕疵玷污的「白纸」上，就能创造出新文化。就毛的反传统思想和关于人的意识力量能够塑造历史的信念而言，毛的文化革命概念更多地是受到五四时期思想传统的影响，与马克思列宁主义的传统几乎没有关系。

1958年，毛在发动大跃进时乐观地宣布，中国是「一张白纸」，然而，到了 1960年代初期，他又悲观地得出结论，中国巳变成被各种政治和思想的污渍浸染的一张画布。1964年，在与他的老朋友、时任法国文化部长的安德烈·马尔罗（Andre Malraux）谈话时，毛强调说：「要破除新中国成立前的旧思想、旧文化和旧风俗，大力提倡无产阶级的新思想、新风俗和新文化。」[15] 1966年，当无产阶级文化大革命发动时，毛主义的要求是破坏而不是继承，更不是建设。这种情况类似于半个世纪前，前马克思主义者陈独秀在发动新文化运动时提出的口号。如果说文化大革命是一场「乌托邦」运动，那么，它与大跃进并不同，它的特点是一种奇特的消极乌托邦主义，它的发动者关注的不是未来积极的理想，而是消除过去的重负。

毛在1960年代中期发动这场大动乱，支配了他最后十年的统治。这场大动乱当然不单纯是他文化革命思想的产物。毫无疑问，文化大革命的爆发及其扭曲的发展形式，与毛和其他共产党领导人对权力的欲望和个人政治雄心有密切关系。但是，需要强调指出的是（尤其是在人们往往对此视而不见的情况下），这场极端形式的政治运动的目的，是企图解决共和国成立后出现的一系列社会问题：日益发展的社会不平等，干部和群众社会主义理想的蜕变，以及根深蒂固的新官僚阶层等。这些趋势使毛主义者担心中国可能会出现苏联那样的情况，权力被「官僚特权阶层」所篡夺。[16]毛主义者要全力解决的社会和政治问题是非常现实的问题。所以，仅仅用毛泽东本人「错误」的思想和他对权力的渴望来解释文化大革命的发动，是远远不够的。

社会不平等

社会不平等产生于仿效苏联模式的第一个五年计划（1953-1957） 期间，大跃进的平均主义暂时遏制了不平等现象的发展，但在1960年代又迅速滋生蔓延。至少根据官方的意识形态，中国共产党是要缩小并最终消灭脑力劳动和体力劳动、城乡和工农这「三大差别」的。但是，在大跃进崩溃后刘少奇实行的政策，使这些差别明显继续扩大。在城市工业部门再次加强管理者和技术人员的权威，扩大了工厂管理者与工人之间的差别——以及脑力劳动与体力劳动之间的差别。在知识分子恢复了他们过去的专业和社会地位后，脑力劳动与体力劳动的差别明显扩大，像毛主义者批判的，知识分子像趾高气扬的「官僚」。为提高劳动生产率而实行的计件工资制和奖金制 ，扩大了城市工人阶级内部的社会经济差别。大幅度地削减国家就业人数，加剧了相对有一定特权的工厂正式职工与数量庞大的半无产阶级的临时工和合同工之间的矛盾，使问题政治化。[17]

在农村，人民公社形同虚设，农户家庭自留地蓬勃发展，农村集巿日益兴旺，集体劳动越来越不景气，这些不可避免地导致农民之间在经济上的差别。官方在意识形态上批判说农村有「自发的资本主义倾向」，在农村许多地区得到官方默许甚至鼓励。

虽有少数农民从半巿场经济中受益，整个农村的景况远不如城巿。在农村大多数地区遭受饥荒折磨的时候，为了使国家从大跃进的混乱中恢复过来，国家采取了照顾城巿居民、特别是官僚、知识分子和国家正式职工的财政和经济政策。国家对大跃进时建立的农村企业采取了最严厉的措施，许多小工厂被迫下马，毛为缩小农民与工人之间差别而实行的政策受到损害。农村学校和业余学校的发展被放到次要地位，以集中资源发展城巿的教育系统，包括专为高级干部子女开设的特殊学校。[18]大跃进时建立的许多农村医疗网点也被迫关闭，而城巿的医疗机构却在不断发展。在大跃进后的那段时间里，城乡差别和其他形式的不平等现象的发展速度远远超过了 1950年代。

社会主义理想的凋谢

随着1960年代社会不平等的发展，集体主义观念日益淡漠，人们在口头上还坚持马克思主义的目标，但这些目标与社会和政治实践的距离越来越遥远。大跃进失败后，中国百姓对政治淡漠，追求个人和家庭利益，农村的情况尤其是这样。随着私人集贸巿场日益兴旺，传统的宗教迷信和社会习俗也逐渐复活。与群众的政治冷漠相对应的是党的多数领导人的保守主义思想，在激进毛主义言辞的外表下，他们主要关心的是经济发展、技术进步，尤其是越来越官僚化的党的机构的权力。

党和群众的保守主义思想在很大程度上是由于大跃进的失败。大跃进曾使人们认为共产主义社会和经济繁荣指日可待，当这种巨大的期望转瞬变成为纯粹的生存挣扎时，民众士气一落千丈，党的多数领导人对毛的乌托邦计划也产生怀疑。但除了大跃进的直接影响外，还有一些长期的因素对限制中国革命的激进主义发挥著作用。其中一个因素恰恰是中国革命的胜利，更准确地说，是领导这场革命的共产党的胜利。在建立了一个新的社会制度后，中国共产党现在最大的利益就是维护这个新社会制度。毛的「不断」革命不会给作为执政党的共产党带来任何利益，党的利益是永远保持它的统治，这必须以它所统治的社会的稳定为前提。到1960年代初期，党已发展成拥有约二千万党员的庞大组织，它严格地根据刘少奇制定的列宁主义组织原则运转。党组织最初是为了实现革命目标而建立的，现在，党组织的权力本身似乎成了主要目的。一位著名的政治学家曾评论说：「在激进运动的组织力量与激进主义本身二者之间：关系是倒置的。」[19]在文化大革命即将开始的前几年，中国共产党的保守特征，证明了这一命题的真实性。

所以，毛泽东关于革命精神正在死亡的担忧决不是空穴来风。被他认为是「资产阶级」、「修正主义」和「封建主义」的思想趋势（本身性质就已十分严重），是更深层的精神危机和政治退化的象征。毛意识到， 他和其他五四时代的革命领导人不久就将退出政治舞台，他为此深感忧虑。毛的担心是有充分理由的，新旧两代的交替往往也是政策改弦易辙之时。为了把革命事业进行下去，毛不寄希望于他直接的继承人，而是像五四运动的先驱一样，把希望寄托在中国的青年一代，把青年一代培养成「革命接班人」的运动在1964年就已经开始，即将来临的文化大革命的一个重要主题就是培养新一代革命者。

在毛看来，没有充满生机的社会主义理想，社会主义在中国也不会长久。无产阶级文化大革命最重要的目梁，就是要使党和人民的思想重新革命化。

阶级与阶级斗争

文化大革命发动的因素很多，其中最重要的莫过于革命胜利后中国社会阶级结构的性质，文化大革命中的许多重大思想斗争都是围绕这个问题展开的；也正是在这个问题上，毛主义理论显得十分大胆， 但也颇令人费解。

至少从广义上来说，1949年后中国实际发生的一切在理论上是清楚的。土地改革完成后，传统的地主统治阶级被彻底摧毁。1955-1956年的合作化运动基本上消灭了富农阶级和农民中间的重大社会经济差别。与此同时，作为一个社会阶级的城巿资产阶级不复存在，随着买办资产阶级的大多数成员在1949年逃离大陆，它在中国大陆也毫无作为。1953-1956年的「社会主义改造」使国内「民族资产阶级」的资产被国有化，作为对其工商企业的补偿，国家定期付给其成员微不足道的定息，所以民族资产阶级巳经变成一个逐渐消失的社会团体。到了1956年，城巿和农村的生产资料私有制已基本废除，旧社会的剥削阶级已不复存在。代替他们的是一支越来越庞大的党政官僚队伍，他们以所谓工人和农民代表的身份，行使旧剥削阶级的经济职能。正如在苏联的情况一样，以经济为基础的统治阶级覆灭后，取而代之的是以政治为基础的官僚统治阶级，这个阶级还处在萌芽时期，它的成员称自己是「人民的公仆」。

中国「社会主义改造」的社会现实是再清楚不过了 ，但中国的马克思主义理论却含含糊糊，它的作者们在理论上不研究官僚主义现象，在政治上拒绝这样做。在1956年举行的中国共产党第八届全国代表大会上，刘少奇在他的政治报吿中，宣布旧的剥削阶级已经消灭，社会主义已经取得了决定性的胜利；[20]在这种情况下，邓小平进而宣布， 中国已经消灭了阶级差别，社会差别「仅仅是同一阶级的内部分工问题」。[21]因此，八大最后的结论是，中国社会的主要矛盾已不再是对抗性的社会阶级矛盾，而是「先进的社会制度与落后的社会生产力」之间的矛盾。[22]在二十多年后，这一公式又成为后毛时代的主要理论原则。从这一观点出发，党在新的社会主义时期面临的主要任务不再是进行阶级斗争，而是着手发展经济。

当然，阶级和阶级斗争也不是完全被忽视了 。剥削阶级的残余和其思想残余还存在，它表现为每个公民档案里记载的阶级成份和政治结论，公民的档案保存在党组织和公安局里。虽然在社会现实中已经不存在资产阶级、地主和富农，但在党和政府的档案中，那些曾经是这些阶级成员的个人（及他们的子女）的阶级成份依然把他们划归为原有阶级。官方划定的阶级成份，以及党建立的一套复杂而多变的评价体系，即根据本人的政治历史和表现做出的政治结论，[23]经常根据政治需要，时而强调，时而可以忽略不计。在庆祝1956年社会主义胜利的轻快气氛中，阶级成份和阶级斗争也被暂时地淡忘了 。

官方意识形态肯定了旧剥削阶级的灭亡。官僚行使原来农村的地主和城市的资产阶级担负的经济职能，但1956年党的全国代表大会没有涉及官僚的社会地位问题。官僚虽然没有私人财产，但他们享有原属剥削阶级的一切社会特权和经济特权。在革命胜利后的官僚的问题上，八大只满足于一般地号召反对「官僚主义行为」，象征性地吿诫全党不要脱离群众。

在「社会主义改造」完成后的1956年，中国的社会结构和官方的意识形态都与苏联相似。与苏联一样，旧政权的有产阶级已经消灭，新官僚成为社会经济的管理者，控制着（虽然在法律上不拥有）国家和集体财产。中国共产党的意识形态也与苏联一样，欢庆剥削阶级的消灭，宣布阶级斗争不复存在，忽视（或否定）新的官僚统治集团的存在。然而，无论是在中国还是苏联，革命和生产资料私有制的废除所导致的最明显的社会结果之一，是出现了自主的、拥有特权的官僚统治。官僚的权力和特权以及官僚的产生，都植根于列宁主义政党对政治权力的垄断，这是不言而喻的。同样显而易见的是，否认其官僚产物的社会阶级地位，符合共产党领导人的既得利益。对共产党官僚而言，继续延用革命前的、现在已不复存在的个人阶级成份，远比承认新社会有可能产生一个新的统治阶级要更符合自己的利益。而这种做法在理论上也能大致交待得过去，因为私有财产的所有制是马克思主义划分阶级归属的唯一根据。由此出发，衍生出一条普遍的共产党教条（斯大林在1936年首次提出），在生产资料私有制已经废除了的社会里，不可能产生一个新的剥削阶级。

1956年，毛泽东显然同意党的官方立场，即社会主义的胜利已消除了对抗性的阶级矛盾（除了 「资产阶级残余」和一小撮反革命分子外），因此，没有必要强调阶级斗争的必要性。1956年12月，毛认为：「不应该像斯大林那样，在阶级消灭以后仍然强调斗争的尖锐化， 因而伤害了社会主义民主的健全发展。」[24]直到1960年代初期，在大跃进失败及无阶级的共产主义乌托邦理想破灭后，[25]政治上失意的毛泽东，才开始重视废除了私有制的革命后社会里的社会阶级关系问题， 特别是新社会本身的政治结构产生出来的新阶级的问题。他比过去任何时候都强调社会主义社会的阶级斗争问题，特别是在1962年9月的八届十中全会上，他提出了后来在文化大革命中最流行的「千万不要忘记阶级斗争」的口号。他警吿说，被推翻的反动阶级「还企图复辟」。他进而补充说，「在社会主义社会，还会产生新的资产阶级分子」——这是他最严重的和不祥的警吿。[26]

毛的「资产阶级」概念令人迷惑，含义模糊，但当他提出社会主义社会产生的「新资产阶级份子」概念时，他显然不是指旧社会剥削阶级的社会残余和思想残余。他的注意力现在集中在革命创造出来的新社会中出现的不平等形式，这种不平等的社会关系是建立在占有政治权力的基础上，与财产所有制无关。1960年代初期，植根于严密官僚等级制和地位制的有组织的不平等现象在党政机关中蔓延，并逐渐扩大到整个社会，毛对此提出越来越多的批评。他痛惜中国共产党从一个为正义和平等无私献身的革命组织蜕变成一个保守的官僚机构，他指责党的干部贪图享乐，走向腐化，只追求权力、地位和奢侈。[27]毛担心下一代人会重蹈父辈的错误，「干部子弟是让人不放心的一个原因，他们缺乏生活经验和社会经验，架子很大，还有一种巨大的优越感。」[28]毛还严厉地批评了斯大林「干部决定一切」的观点，在苏联历史上，这一口号实际上是对不平等的制度的认可。[29]

在文化大革命的前几年，毛得出了任何执政的马克思主义者都不敢苟同的结论。他确信，社会主义社会能够产生新的剥削阶级，「社会主义过渡」的主要障碍，不是过去的资产阶级残余，而恰恰是那些从前的革命者、现在的官僚，革命使他们成了统治者，他们凭借手中的政治权力控制着社会，在社会进程中占取大量社会劳动成果。毛有时是十分明确和直言不讳地谈到这一点的，他在1965年谴责说，「官僚主义者阶级与工人阶级和贫下中农是两个尖鋭对立的阶级」，「这些人已经变成或者正在变成吸工人血的资产阶级分子」。[30]毛还毫不犹豫地指出了这些「新资产阶级份子」的地位和来源。他在文化大革命前夕指控说，他们就是「那些党内走资本主义道路的当权派」。这些在当时看来不过是纯粹的夸张言辞，实际上是对中国共产主义社会的未来的精确预言。

毛泽东并不是第一个认识到社会主义革命会产生官僚统治的剥削阶级的人。在毛之前有许多人巳经看到了这一点，其中有韦伯、托洛斯基、米洛万·吉拉斯（Milovan Djilas）等人。毛关于新官僚统治阶级的观点的独到之处，不在于他对这一问题的分析——无论如何，他的理论还是不很成熟的——而在于这个观点是由一个共产党国家的领导人提出的。这种事情过去不曾有过，将来也不太可能再出现。在官方的马克思列宁主义意识形态中，毛的这种观点不啻是异端邪说，在政治上十分危险，它动摇了马克思主义极力论证的共产党政权的合法性。然而，按照毛的观点，中国的官僚确实具备了新剥削阶级的形式，他们使用政治权力侵占了工人和农民生产出来的剩余产品。他们不是靠私有财产而是靠由他们掌管的国家「公有制」获取既得利益，通过公有制为自己和自己的家庭谋取社会利益和经济利益。他们不是通过财产所有权获得自己的地位和特权——在多数情况下可能是微不足道的，而是通过（用马克思的话说）事实上的「生产条件的所有者」获得的。在毛看来，他们是、或至少正在变成没有财产但却功能齐全的资产阶级。

毛泽东虽然清楚地认识到革命胜利后的「社会主义社会」的主要的、基本的现实，并且有时也谈到这种现实，但他最终（从）把中国的官僚等同于新统治阶级的政治立场上退缩了 。因为，如果将这种立场贯彻到底，那就需要进行一场政治革命而不是简单的文化革命，实际上， 这就要求用暴力推翻共产党国家而不是仅仅进行思想改造。尽管毛称文化大革命是一场「触及人们灵魂」的最「深刻」的革命，他清楚地知道，一场精神复兴与一场真正的革命之间的区别；这里无疑还有感情上和政治上的限制。无论如何，这批毛泽东现在深恶痛绝的官僚曾经是他的革命同志和战友。[31]全盘否定他们也就是否定了他自己领导的革命，否定了他为之奋斗而创立的新社会。他宁可相信，其中大多数人是可以改造好的，在思想上是可以改弦易辙的，能够重新成为革命者。因此，撇开文化大革命的口诛笔伐和表面的轰轰烈烈外，与其说它是一场革命运动，不如说是改良运动、一场非暴力运动。文化大革命中的群众暴力行为，不是毛的本意，而是中国社会的条件使然。

从中国是处于新官僚统治阶级统治的政治立场上退却后，毛最终又把个人的政治行为作为确定其阶级属性的标准。一个人的阶级地位不是由经济地位或政治地位这样的客观因素决定的，相反，是由一些更为主观的因素决定的：对其思想倾向的评价，其「政治觉悟的水平」及其政治行为等。毛泽东断定，在社会主义社会里，确定一个人的阶级属性时，重要的不是过去或现在的经济地位或政治地位，而是一个人的「阶级立场」。[32]这种定义的长处是，它既废除了已不适合1956年后的社会现实的旧的阶级划分体系，又坚持了社会主义社会存在着阶级和阶级斗争（包括「新资产阶级分子」）立场，但又没有把党的官僚作为敌对阶级看待。毛的这种阶级观与他过去的阶级划分标准完全一致，即确定某一团体或个人属于哪个阶级，主要依据他们对待革命行动、或者像在1960年代初期对反革命行动的政治态度，而不是他的社会经济地位。但是，以主观标准来划分阶级，容易导致任意地把政治对手划为「阶级敌人」，使人们对个人政治行为比对社会集团政治行为更关注。

这样，在文化大革命前夕，中国共产党的意识形态包含着三种不同的阶级理论：第一种理论反映了 1956年前的社会阶级结构，它是旧政权遗留下来的，在官方的「阶级成份」体制中仍有一席之地；第二种理论是关于社会本身会产生新官僚统治阶级的问题，这种理论是毛提出来的，尚不成熟，一些激进的追随者将之付诸实践；[33]第三种理论即是个人的政治思想和政治行为决定了他的阶级属性的理论。第一种理论在政治上比较保守，肯定了 1956年后的社会体制，很自然地为大多数党政干部所接受；第二种理论隐含着有必要进行一场反对现行政治体制的革命的思想；而第三种理论在本质上是一种改良主义的，是毛在发动文化大革命之初的理论，即95%以上的干部是好的和比较好的，党作为一个整体是能够在政治上和思想上得到改造，清除资产阶级的影响，但是，这只能通过全面发动群众和阶级斗争的方式实现。

不过，所有这三种关于阶级的理论，保守的、革命的和改良的， 都成为中国人民政治意识的组成部份。他们被告知，文化大革命是「无产阶级」和「资产阶级」之间一场尖鋭的阶级斗争。然而，怎样判定谁是「资产阶级」？为了反对谁而开展这场阶级斗争？那些年间来自北京的有关阶级和阶级斗争的观点，含混不清又常常自相矛盾，不可能提供任何答案，或者说根据不同的阶级分析方法提供了不同的答案。毫不奇怪，文化大革命中无数个政治组织和表演者，都各自采用最适合自己特殊政治和社会利益的阶级理论版本。在阶级和阶级斗争问题上的理论混乱，对文化大革命很快成为一场动乱起了推波助澜的作用，人们根据不同的理论和政治立场，轻易地给某些组织或个人戴上「阶级敌人」的帽子并进行迫害。[34]

注释

[1] 中国共产党第十一届六中全会通过的《关于建国以来党的若干历史问题的决议》，对毛和文化大革命作出了正式结论。

[2] 何汉理（Harry Harding），《对文化大革命的重新评价》（"Reappraising the Cultural Revolution"），载《威尔逊季刊》（The Wilson Quarieiiy, Autumn 1980），页137 。

[3] 德力克（Arif Dirlik），《马克思主义革命理论的困境》（"The Predicament of Marxist Revolutionary Consciousness"），《现代中国》（Modem China, 9, No. 2 （April 1983）），页188 。

[4] 关于1915-1919年的新文化运动，参见本书第二章。

[5] 毛泽东在1940年的「新民主主义论」中，特别强调了 「文化革命」的思想， 他提出，建立新的「革命文化」是政治胜利的保证。1966年的文化大革命中最流行的口号之一 「不破不立」也是在这篇文章中提出的，所谓破也即是扫除传统文化，与上个世纪第二个十年时的陈独秀及其新文化运动追随者的思想同出一辙。

[6] 关于列宁与毛泽东在理论上的不同，参见迈斯纳，《俄国与中国的反传统主义与文化革命》（"Iconoclasm and Cultural Revolution in China and Russia"，载格利森（Abbott Gleason, Peter Kenez, and Richard Stites）等编，《布尔什维克文化》（Bolshevik Culture, Bloomington: Indiana University Press, 1985）本章部分内容即引自该文。

[7] 《列宁选集》，第4卷，页688 。

[8] 转引自斯蒂茨（Richard Stites），《俄国革命的反传统趋势：摧毁与保留过去》（"Iconoclastic Currents in the Russian Revolution and Preserving the Past"），载前揭书，页17 。并不是所有的俄国马克思主义者都同意列宁关于文化变革以经济发展为前提的观点。一些布尔什维克主义者主张进行“文化革命”：，例如亚历山大·波格丹诺夫（Alexander Bogdanov），还有一些「无产阶级文化」运动领导人认为文化与「思想」的因素是最重要的因素：这与后来毛的观点十分相似。波格丹诺夫有关文化在社会和经济发展中的作用问题的观点，参见麦克莱兰（James C. McClelland）,《布尔什维克政策中的乌托邦主义与革命英雄主义：无产阶级文化论战》（"Utopianism versus Revolutionary Heroism in Bolshevik Policy: The Proletarian Culture Debate"），《斯拉夫评论》、Slavk. Review, 39, No. 3（September）），页403-425 。

[9] 正如毛泽东在文化大革命前几年在《读社会主义政治经济学批注和谈话》中对斯大林发展模式进行批判时提出的观点一样。见《毛泽东思想万岁》，页182 。

[10] 在社会主义与落后之间的关系问题上，毛明确地否定了列宁的观点，也否定了马克思主义的一般理论。1960 年代初期，毛写道：「列宁说：“ 国家越落后，从资本主义向社会主义过渡就越困难”， 现在看来，这种说法是不正确的，实际上，国家越落后，从资本主义向社会主义过渡就越容易而不是越困难。」见毛泽东《读社会主义政治经济学批注和谈话》，《 毛泽东思想万岁》 ，页333－334 。

[11] 列宁对布尔什维克革命后官僚退化深感悲哀，他将这种情况归咎于布尔什维克文明程度太低。有关列宁的这种看法，参见多伊奇尔在《列宁的道德困境》（The Moral Dilemma of Lenin ）一文中的深刻分析，该文载多伊奇尔，《历雁史的嘲讽》（Ironies of History，London : Oxford University Press ）•页167－173 。

[12] 毛泽东《读社会主义政治经济学批注和谈话》，《 毛泽东思想万岁》，页240 。

[13] 毛泽东，《介绍一个合作社》，《 红旗》 1958 年第l 期。

[14] 人们常常引用的马克思关于历史唯物主义主要思想的经典表述是：「人们创造自己的历史，但是他们不是随心所欲地创造，并不是在他们自己选定的条件下创造，而是在直接碰到的、既定的、从过去承继下来的条件下创造。一切已死的先辈们的传统，像梦魇一样纠缠着活人的头脑”。《马克思恩格斯选集》 ，第l 卷，页603。

[15] 马尔罗《 反回忆录》（Anti-Memories, New York : Holt , Rinehart & winston , 1986 ）页373-374 。

[16] 《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》，《 人民日报》1964 年7 月14 日。这是中苏论战的主要文献之一，可能主要出自毛泽东之手。文章最初是以《 人民日报》和党的机关刊物《红 旗》的社论名义发表的。

[17] 合同工主要来自城市失业人员以及靠近城市的农村地区的半失业人员，工厂、建筑业和其他行业按照一定时间雇佣他们进行劳动；与国家正式工人不同，他们没有职业上的保障，也享受不到社会福利，实际上，他们构成了马克思所说的“失业后备军”。

[18] 卡德纳（John Gardner ) 《知识青年与城乡不平等，1958－1966》 ( " Educated Youth and Urban-Rural Ineqqualities " ) ，载约翰• 路易斯（John W . Lewis ) 主编：《 共产党中国的城市》 （The City in Communist China , California : Stanford University Press , 1971 ) ，页235—286 。

[19] 塔克（Robert Tucker ) ，《马克思主义革命理想》（The Marxian Revolutionary Idea , New York : W . W . Norton , 1969 ) ，页187 。

[20] 刘少奇在中国共产党第八届全国代表大会上的政治报吿。

[21] 邓小平在中国共产党第八届全国代表大会上关于修改党章的说明。

[22] 中国共产党中央委员会关于八大政治报吿的决议。

[23] 关于政治结论及其与阶级成份划分之间的关系，参见罗伯特·克劳斯（Robert Curt Kraus），《中国社会主义的阶级斗争》（Class Conflict in Chinese Socialism, New York: Columbia University Press, 1981）。

[24] 《再论无产阶级专政的历史经验》，《人民日报》 1956年12月29日。在1956 年4月的《论十大关系》讲话中，毛几乎没有提及阶级和阶级斗争。但在几年后，即1960年代初期，毛批评斯大林（斯大林在阶级和阶级斗争问题上的观点经常自相矛盾，采取什么观点取决于政治需要，忽视阶级斗争。

[25] 正如理査德·克劳斯（Richard Kraus）指出的，大跃进是纯粹的毛主义理念的表现，但相对来说，大跃进中并没有强调阶级和阶级斗争，其中部份原因可能是大跃进允诺要从社会主义向无阶级的共产主义过渡。参见理查德德·克劳斯，《中国社会主义的阶级斗争》，页65-66 。就毛主义关于阶级和阶级斗争的观点以及人民共和国在阶级斗争问题上的理论和实践而言，克劳斯的这本书资料丰富，分析深刻，不可多得。

[26] 毛泽东1962年1月30日在扩大的中央工作会议上的讲话。

[27] 毛泽东：《官僚主义的二十种表现》。

[28] 毛泽东，《读社会主义政治经济学批注和谈话》。

[29] 毛在1962年写道：「斯大林的书从头至尾都不谈上层建筑，没有考虑人民，见物不见人……他们（苏联人）相信技术决定一切，干部决定一切， 只谈专，不谈红，只谈干部，不谈群众。」毛泽东，《对斯大林《苏联社会主义经济问题》的批注》。

[30] 毛泽东1965年在一份蹲点报吿上的批示。

[31] 理査德·克劳斯，《中国社会主义的阶级斗争》，页150 。

[32] 有关毛把政治行为作为判断阶级属性的观点及其与马克思主义阶级理论的关系问题，参见理査德·克劳斯在《中国社会主义的阶级斗争》一书中第5章页89-114的分析。

[33] 虽然在「文化大革命十年」中有人坚持并在理论上精心论证这一点，但毛直到其生命的最后两年（1975-1976）才又重新提出官僚统治阶级的理论， 此时他已没有时间按照这种理论采取行动了 。

[34] 关于对文化大革命期间不同阶级理论之间的冲突这一问题，参见当年曾是红卫兵的林未然（Weiren　Lin）撰写的资料丰富、颇有见地的论文《失败的中国启蒙——文化大革命与阶级理论》（"An Abortive Chinese Enlightenment ― The Cultural Revolution and Class Theory"） 。本文是林未然在威斯康星大学历史系的博士论文。


第十八章　无产阶级文化大革命 1966-1969

1965年11月，名不见经传的文学评论家姚文元(后来成为「四人帮」中的一员）发表了《评新编历史剧〈海瑞罢官〉》一文，该文成为文化大革命全面发动的公开信号。《海瑞罢官》是历史学家、时任北京市副市长吴晗于五年前写的剧本。这一讽喻性的戏剧描写的是明朝年间，一个因反对地主和腐败官吏兼并农民土地而被专制君主罢黜的清官海瑞的故事，歌颂了清官的英雄主义。对于在政治上十分敏感的中国读者来说，无需多么丰富的想象力就能看出，专制君主说的是毛泽东，清官是指彭德怀，兼并农民土地的做法正是大跃进实行的政策的写照，而彭德怀就是因为在1959年强烈地反对大跃进才被罢的官。

吴晗的剧作，不过是在大跃进崩溃后的「困难时期」中许多部反对毛主义的历史讽喻和政治讽刺作品中的一部。作者不单纯是知识分子，而且还是受到包括刘少奇、邓小平和彭真等在党内高层的政治对手垂青的人物。比较有影响的作品还有杂文系列《燕山夜话》和《三家村札记》，这些作品以比喻的手法批评毛泽东的缺点，暗示毛是一个精神健忘症患者，忘记自己的承诺，患有严重的精神紊乱症。[1]

随着1962年9月毛在八届十中全会上发表的讲话、社会主义教育运动的开展和对政治思想领域控制的加强，大多数以讽喻形式进行的抨击中止了。毛在当时清楚地看到，在中国，文学与政治有着密切的关系。他嘲弄说「利用小说进行反党活动，是一大发明」，继而正式指出：「凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。」[2]虽然公开用文学形式对毛进行的批评于1962年就销声匿迹，但被断定患有健忘症的毛泽东却没有忘记。正是在毛本人的授意下（在毛的夫人江青的帮助下），姚文元批判吴晗的文章于1965年11月问世。姚批判说，吴晗不仅歪曲了明朝历史，而且该剧关于「退田」给农民的内容，给那些妄想「拆掉人民公社的台，恢复地主富农的罪恶统治」的人以思想上的支持。所有这些就是当前「资产阶级反对无产阶级专政的斗争焦点」。[3]不久后的事实说明，反对的力量不是来自资产阶级，而是列宁主义者。

在姚的文章发表后，毛确定了文化大革命的时间表，但时间在当时似乎已经不重要了。在其后六个月时间里，文学和思想界的论战也没有发生什么异乎寻常的事件。如果说文化大革命正在进行，它也主要局限在学术和文学领域。

但是，毛关注的不仅仅是文化领域内的又一场思想整顿，他看到了隐藏在文化和意识形态蜕变迹象下更严重的社会和政治弊端,而党的机构似乎不愿正视和解决这些弊端；实际上，毛已经把「党内走资本主义道路的当权派」作为中国社会主义的主要敌人。1965年1月，毛带着这一命题出席了中央政治局会议，他说服了党的领导人同意进行一场「文化革命」。受命贯彻这一模糊但似乎无伤大局使命的，是由彭真领导的「五人小组」，彭真是中央政治局第五号人物，兼任北京巿委书记和市长，五人之中只有康生是毛的支持者。在11月姚文元文章发表前，五人小组形同虚设。姚文发表后，彭真匆忙采取行动，想把毛主义的政治批判限制在学术范围内。1966年2月，彭指责姚和其他毛主义者把「纯粹的学术问题当成政治问题对待」。虽然论战的政治含义十分明显，但在1966年春季前，彭和党的机构还是千方百计把论战主要限制在学术和历史问题上。与此同时，毛从公开场合消失了。从1965年11月起，他开始了为期六个月在各省的视察，聚集对自己政策的支持力量。

毛于1966年春季返回北京后，各种事件便以令人眩目的速度发展。对吴晗和毛在文化界其他政敌——被称之为「黑帮」——的抨击越来越激烈和政治化。1966年初,总参谋长罗瑞卿(这位原为秘密警察的首脑被指控把军队事务置于毛泽东思想之上）被清洗后，林彪牢牢地控制了军队。军队宣称自己是「无产阶级专政的坚强柱石」，声称要在不断发展的文化大革命中发挥更大的作用。《解放军报》在5月初发展的社论中，要求不但要清除文化界的「反社会主义份子」，而且要肃清「党内的右倾机会主分子」。毛主持起草的〈五•一六通知〉（以中共中央的名义发布），宣布解散五人小组，谴责彭真阻挠文化大革命，指控说「资产阶级的代表人物」钻进了党的各级组织(包括中央委员会），准备建立「资产阶级专政」，通知警吿说「赫鲁晓夫那样的人物正睡在我们身旁」。[4]

这样，文化大革命很快变成了公开的政治行为。第一个倒台的高层领导人是彭真，不久彭真及其追随者的职务就被解除，由李雪峰领导的忠实的毛主义者改组和接管了北京市委和市政府。紧接着是对首都的宣传和文化部门的全面清洗，最引人注目的牺牲品是中央宣传部部长陆定一（他还掌管着权威的《人民日报》）以及长期以来一直是中国文学和文化界太上皇的周扬。在新成立的「文化革命小组」的指挥下，毛主义者控制了北京和国家的主要宣传机构。由江青和陈伯达领导的文化革命小组，主要由激进的知识分子组成，是为领导文化大革命而建立的一个准官方机构，在文化大革命中，它在许多方面行使着中共中央和中央政治局的权力。

但是，毛的目的决不单纯是控制北京。毛主义的目标是完全改组国家的政治结构和社会生活，此外，还有人的思想改造。实际上，在现在所谓的社会主义与资本主义之间「你死我活的斗争」中，革命精神和觉悟被视为决定最终结局的因素。毛发动文化大革命是基于这样一种设想：现存的党和国家机构已经为「资产阶级意识形态」所支配，由此，导致在整个社会出现了资本主义性质的社会经济关系；只有提高群众的政治觉悟，恢复社会主义精神和革命理想，在「无产阶级思想」指导下改造国家结构，才能够防止资本主义复辟。无论是从毛主义的选择还是客观政治需要出发，都只有动员群众采取毛所主张的革命行动，才能实现这些目标。在革命斗争的过程中，群众在改造客观社会现实的同时，也会改造自己的主观世界。毛号召的正是这样一场「触及人们灵魂」的「深刻」革命。马克思认为，社会存在决定社会意识，毛似乎相信，正是社会意识（以政治行动和国家机构为媒介）最终决定社会存在。

红卫兵

在毛的文化革命小组和林彪领导的军队的大力帮助下，自下而上的自发群众运动很快全面展开。最先响应毛向现行当局造反号召的是大学生和中学生。其中一些人真诚地相信毛宣布的文化大革命的理想和目标；一些人是为了在学术界和政治界谋取自己的特殊社会利益；还有一些所谓「造反派」组织是由党组织成立的，目的是为了改变斗争方向和对象。不同的动机和目的纠织在一起，导致了这场规模浩大、复杂多变和派别林立的青年运动。

席卷学校的动乱是从5月25日开始的。这一天，北京大学哲学系年青讲师聂元梓在校内贴出大字报，批判北大校长压制学生对吴晗事件的争论，号召一切「革命的知识分子」积极「投入战斗」。北大党组织立即派人撕毁了这第一张「大字报」（大字报是文化大革命期间群众进行政治交流的主要工具），与大字报相关的人员也随即受到了惩罚。但一星期后，毛欢呼这份大字报是「(二十世纪)60年代的北京公社宣言」（毛在谈到1871年的巴黎公社时，曾预言不久就会在中国看到一种「全新的国家机构形式」），他下令中央人民广播电台和《人民日报》广播和转载这张大字报。在各地学校，名目繁多的各种学生造反组织一哄而起。6月，中央和国务院发出通知，作出十八条规定，将高校新生入学考试推迟半年，以对整个教育体制进行改革。在通知的鼓舞下，学生造反积极分子向学校的管理者、教师特别是学校党委发动了政治上的——有时是肉体上的——攻击。

学生造反派组织不仅攻击学校党组织和教育管理机构，而且各派之间也打得难分难解。在6月初学生骚乱刚开始时，刘少奇就匆忙向学校派出了工作组，试图把正在兴起的运动置于党组织的控制下。工作组也组织了「造反」学生组织，这些组织由高干子女领导，他们支持学校党委，企图把文化大革命的斗争对象由毛说的「当权派」转向「资产阶级权威」和那些阶级出身「不好」的人身上。所谓「资产阶级权威」显然是知识分子、教授、教师、作家和那些对政治攻击毫无抵御能力的人。与现在流行的观点正相反，在文化大革命期间最先开始对知识分子进行残酷迫害的，不是毛主义的激进主份子，而恰恰是在党组织支持下成立的、旨在保护党的官僚的「造反派」。北京钢铁学院院长高义升是最早的受害者之一，1966年7月，他在无法忍受工作组迫害的情况下，自杀身亡。[5]在随后的几个月和几年里，许多人也遭受了类似的命运。知识分子是中国社会中最脆弱、最容易被当成「资产阶级」的社会集团，在文化大革命的过程中，政治上对立的任何一方都可以不分青红皂白地拿知识分子开刀。但是，最早开始做这种声名狼藉事情的，正是那些以党的机构为靠山的造反派组织，而党的机构正是毛主义者批判的对象。

工作组支持的学生造反派不但迫害知识分子，而且还把斗争矛头指向出身不好的学生——即从前的地主、富农、资本家和知识分子的子女。对这些造反派来说，使这些已经过时的阶级成份永久化，自有其政治用途和社会利益。他们还发明了「血统论」（或叫「自来红」论），宣称自己继承了现在是党政官员的革命老子的革命精神。隐藏在神秘的「阶级分析」和攻击知识分子背后的政治目的只有一个：保护现存的党组织机构。

文化大革命充分暴露了人民共和国历史上一个颇具讽刺意味的现象：在旧政权下来自被压迫阶级的革命者，在新政权下却往往是社会和政治上的保守分子(并且随着时间流逝越来越保守）；而在「解放后」的中国，社会和政治激进分子往往正是那些1949年前的特权阶级家庭出身的子女。无需多么深刻的社会洞察力就可以解释这种矛盾——那些出身于贫苦农民和工人阶级家庭的革命者及其子女，在1949年后享有政治地位、充分的教育和就业机会，他们在新政权下享有自己尚未完全习惯的很高的社会地位。另一方面，从前的资本家、地主和知识分子的子女受到各种形式的社会、经济和政治歧视——最典型的歧视是在教育领域。那些自称出身于下层阶级（至少有接近政治权力的机会）的人，与革命胜利后的社会制度和新的不平等有着保守的利害关系；而从前的统治阶级的后代，成了新的下层公民。所以毫不奇怪， 后者热烈地拥护毛批判官僚特权、实行社会平等的号召，而前者则集结起来保卫党组织，把自己的「革命」力量转向攻击从前的社会特权阶级的子女。1966年夏的学生运动，在许多方面完全是非理性的，但是，学生之间的政治分裂（一直持续到文化大革命后）正是相互冲突的社会利益的理性反映。出身于工农家庭、其父母又不是党的干部的学生，在中学和大学所占比例甚小，他们大致对等地分别加人了激进的和保守的「造反派」组织。[6]

在1966年夏季的大部分时间里，所谓「毛派」和「刘派」的学生组织互相口诛笔伐，间或还发生武斗事件，工作组基本上按照自己的意图操纵运动的发展。两派喊的都是毛的口号，都宣称自己忠诚于毛泽东本人和毛泽东思想，但是他们都是根据自己的利益，对毛的思想、特别是毛关于社会阶级的思想作出解释：因而结论完全不同。7月下旬，毛不顾刘的反对，下令从学校撤出工作组，怒斥「五十天的白色恐怖」。学生造反派现在可以不受党组织的约束，按照毛的思想权威，自由地成立自己的组织。各种学生组织雨后春笋般成立，统称为「红卫兵」，但是，6-7月间学生中的社会与政治分裂在新的组织形式下，依然存在。

红卫兵在马克思列宁主义革命历史上有着神圣的意义。最早的红卫兵（赤卫队）是在1917年布尔什维克革命中夺取政权的武装工农群众。在1930年代和1940年代的中国共产主义革命运动中，支持红军的当地农民武装就叫作赤卫队。1966年8月初，佩带着标有「红卫兵」字样袖章的青年学生出现在北京街头，在毛主义领导人的鼓励下，短短几个星期里，全国几乎所有的大学和中学都成立了红卫兵组织。数以百万计的年轻造反派在「造反有理」、「不破不立」的口号下，冲向全国城镇的大街小巷，响应毛义的号召，扫除一切「牛鬼蛇神」。他们潮水般地涌向北京，接受毛主席的检阅。8月18日，数百万红卫兵聚集在自1919年五四运动后象征着革命动乱的天安门广场，太阳升起时，毛如神降人间一样，出现在天安门城楼上，郑重地戴上红袖章，这样，他不但是「伟大的导师」、「伟大的领袖」和「伟大的舵手」，而且还成了红卫兵的「最高统帅」。一个月后，72岁的主席畅游了长江，报刊大肆予以宣传，称毛在65分钟时间里游了9英里，这也是一场造神活动，表明毛不仅在政治上超人一等，在体力上也无人可以企及。

无论是对年迈的毛的神化还是显示红卫兵的勃勃生气，从根本上来说，都是为了贯彻文化大革命的计划，后者是被选择来实现前者各种「指示」和「教导」的工具。在8月初召开的为期12天的八届十一中全会上，制定和通过了有关开展文化大革命的「十六条」。许多非毛主义的党的领导人被排斥在这次全会之外，取而代之的是红卫兵的代表。「十六条」明确规定了文化大革命的目的，是打倒「党内走资本主义道路的当权派」，与这一目的密切相关的另一个目标是后来所称的「破四旧」。「十六条」中写道：「资产阶级虽然已被推翻，但是，他们企图用剥削阶级的旧思想、旧文化、旧风俗、旧习惯，来腐蚀群众、征服人心，力求达到他们复辟的目的。」[7]这样，资产阶级就是那些有「旧思想」的人，而一切与毛泽东思想不相容的思想都是旧思想。毛泽东思想取代了党的组织权威，成为政治合法性的唯一根据。

正如「十六条」中已经非常清楚地表明的那样，「资本主义复辟」的主要危险是在党内，主要来自党的最高领导人；因此，清除党内的危险，消除资产阶级对全社会的影响，就不能由党按照过去整风运动的方式来进行；确切地说，文化大革命的方式是「勇敢地发动群众」。「无产阶级文化大革命，只能是群众自己解放自己，不能采用任何包办代替的方法」，这是当时反复强调的方针。「十六条」规定，促进这场群众运动的主力军是红卫兵。长者们称赞红卫兵是「一大批本来不出名的革命青少年成了勇敢的闯将」。最新宣布的「放手发动群众」的原则，取代了原先在工作组领导下发动群众的作法，进一步促进了红卫兵运动的蓬勃发展。

如果说这一切还不足以使党的领导人感到担心的话，那么，这场自下而上的革命的最终终政治结果是否就一定是简单地根据列宁主义原则对党进行整顿，对此，「十六条」并未明确说明，仅此一点，就足以使这些领导人寝食不安。「十六条」暗示，将根据马克思的巴黎公社原则而不是列宁的党的先锋队原则，重新组织未来的政治权力。「十六条」宣称，在文革初期产生的新政治组织，「文化革命小组、文化革命委员会、文化革命代表大会不应当是临时性的组织，而应当是长期的常设群众组织。它不但适用于学校、机关，也基本上适用于工矿企业、街道和农村。」「十六条」还规定「要像巴黎公社那样，必须实行全面的普选制」。实际上，毛个人是赞成马克思主义最早的无产阶级专政模式的。他曾在7月说过：「聂元梓的大字报是二十世纪60年代的中国巴黎公社的宣言书，它的意义超过了巴黎公社。」[8]

文化大革命的领导人对建立什么样的新政治制度、以及党在这种制度中的地位问题并没有明确的设想，但毛泽东以党和党的主席的名义号召群众向党和党组织造反却是明明白白的（虽然并不令人吃惊）。

8月5日，毛把自己的大字报贴到了中央委员会正在开会的会议室门上，敦促红卫兵「炮打」他指责正在「实行资产阶级专政」的党内对手的司令部。三天后，正式通过了作为文化大革命纲领性文件的「十六条」。8月18日，受毛思想指导、执行毛个人指示的红卫兵，被官方认可为向党政机关造反的先锋队。与此同时，现在被称为是毛「最亲密的战友」的林彪，非正式地被任命为主席的接班人。此后，毛主义的攻击矛头直接指向整个党的机构及其最高领导人，特别是被称为「党内头号走资本主义道路的当权派」和「中国的赫鲁哓夫」的刘少奇，[9]以及被称为「党内第二号走资本主义道路的当权派」的党的总书记邓小平。1968年秋季，中国最主要的列宁主义者刘少奇被定为「反革命分子」，被他为之终身奋斗的党开除出党，直到这时，官方媒体才公开点他的名（尽管墙上贴的大字报早已点名），但在1966年11月后，刘少奇已不在公开场合露面并受到监禁。1969年，他被从北京送到开封(原文误为合肥——译注），死于肺炎（十年后人们才知道真相）。由于人民共和国主席在政治上倒台，在文化大革命期间，国家元首的礼仪性职能由孙中山的夫人、共和国副主席宋庆龄担任。

在革命胜利后的历史中，文化大革命的现象所以引人注目，是因为号召向现行政治秩序造反的不是别人，恰恰是亲手创立这种政治秩序的人，是那些革命元勋,（毛当然是其中最德高望重的一位），他们亲手创建了党和国家机构，现在又认为这些机构非但不是他们追求的革命社会变革的工具，反而是其障碍。但是，就文化大革命而言，更重要的问题不是毛为什么要号召造反，而是为什么成百上千万普通中国人会响应毛的号召、又是如何响应的。

*　　　*　　　*

继「八•一八」天安门广场的壮观集会后，红卫兵以好斗的姿态走上北京和其他城市的街头破除「四旧」。他们的暴力行为和不分青红皂白的做法，远远超出了老一代人的预期和要求。虽然「十六条」规定要他们「敢字当头」，但也要求他们在「解决人民内部矛盾」时，「要用说理的方法，而不是用强制压服的方法」，即使对那些「反社会主义的右派分子」，也要「给以出路，让他们重新做人」。「十六条」还规定，「文化革命和生产两不误」，实际上，它强调文化大革命「就是为的要使人的思想革命化，因而使各项工作做得更多」，不能影响生产。但是，红卫兵在最初的造反活动中，毫不理会这些区别和限制。年轻的造反派更多地是按照早期的红卫兵宣言行动的，宣言称红卫兵将用从「战无不胜的伟大的毛泽东思想」中得到的「法力」和「神通」，「把旧世界打个天翻地覆，打个人仰马翻，打个落花流水，打得乱乱的，越乱越好」。[10]

在1966年最后几个月的混乱日子里，数百万红卫兵举着毛的画像(唱着「毛主席是我们心中的红太阳」），挥舞着毛的「小红书」（「小红书」被赋予某种神奇的力量），走遍全国各地的街道和乡村，进行大串联，开展一场消灭过去封建主义的各种象征和当代资本主义影响的运动。他们砸抄博物馆和住宅，焚烧旧书和艺术作品；从孔夫子的课本到贝多芬的唱片等所有的东西都被抄出来，扔进了垃圾箱；街道和各种建筑物的旧名称都被废除，改成了新的革命名称，贴上了主席的画像和语录，倒霉的巿民如果穿着西装或留着港式发型，就会被手持剪刀的红卫兵截住，剪破衣服，剪光头发；同样遭到厄运的还有佛教和道教的寺院和遗迹。文化大革命在摧毁文化的同时，也摧毁着人。随着红卫兵的攻击对象从「四旧」转向「当权派」，党政干部被抓起来，戴着高帽子游街，被迫在群众批斗大会上承认自己的「罪行」，经常受到殴打和精神折磨，许多人被活活打死，或被逼自杀。最脆弱和没有反抗能力的知识分子是首当其冲的受害者，老舍就是最早的牺牲品之一，他是中国最著名的剧作家，著名的《骆驼祥子》就是他的作品；他被中学红卫兵反复勒令参加「学习」班和「批斗」会，他的家被洗劫一空，所有的书被付之一炬。最后，人们于1966年8月下旬在北京的太平湖里发现了这位67岁老作家的尸体，据报道说，他是投湖自尽的。[11]

红卫兵的行动并非到处畅通无阻。有时，到工厂和农村的学生造反派遇到对立的工人和农民造反组织，双方间就会发生流血的武斗。但最激烈的武斗发生在红卫兵内部之间。红卫兵运动一开始就存在着的社会和政治上的分裂，随着时间的推移越来越深，越来越尖鋭。运动中的「保守派」和「造反派」之间陷入了似乎无尽的暴力与报复的恶性循环圈。由于大批在前些年下乡的城市青年都返回城市参加文化大革命，红卫兵的队伍更加壮大，但暴力和派性也越来越严重。这些人过去失去受教育的机会，所以他们怨气最大，对党心怀不满，尤其怨恨高干与军人子女，因为这些人可以逃避下乡，享有优先上大学的特权。「返城青年」通常都加入比较激进的红卫兵组织。[12]

北京的文化大革命领导人既想限制、又要鼓励年轻「闯将」的行动。他们规劝红卫兵不要使用暴力；命令他们不要干涉工人和农民的生产劳动；吿诫他们要把斗争予头对准个别的「走资派」而不是地方的党组织；批评他们煽动群众分裂而不是在共同的斗争中团结群众。这种徒劳的努力，是为了使膨胀的、日益派性化的运动纳入某种形式的中央控制之下。与此同时，解放军受命帮助红卫兵。红卫兵可以免费乘坐火车、公共汽车和卡车，所到之处均免费提供食宿，这样的待遇当然无助于限制红卫兵的大串联。10月底，宣布学校继续停课至下一学年度，但这对红卫兵的造反热情没有多大影响。在1966年结束前， 约有一千二百万红卫兵见到了毛主席，接受了毛的检阅。天安门声势浩大的集会和毛神奇般地现身，更谈不上是对红卫兵运动的限制，何况，林彪和其他领导人发表的讲话，对红卫兵的革命热情大加鼓励， 对他们的「极左」行为几乎只字未提。红卫兵继续走过大街小巷，穿过农村进行「长征」，使自己经过千锤百炼，成为「革命接班人」；继续在全国进行免费大串联，「交流革命经验」；继续猛烈「炮打」各地党组织的司令部，揪斗干部、知识分子和从前的资本家及所有一切能被贴上或冠以声名狼藉的政治标签或阶级成份的人。

到1966年底，中央文革小组的多数领导人感到红卫兵已完成了它的政治使命。红卫兵不仅实现了 「揭露党内走资本主义道路的当权派」这一目标，而且还干得更多。他们实际上迫使全党处于挨打的境地。但红卫兵对一切权威的攻击有可能导致无政府主义的危险，也不符合毛主义「团结百分之九十五以上干部」的目标。他们贯彻了毛「勇敢地发动群众」的指示，但他们的做法却逼得工人和农民奋起捍卫党组织和社会秩序，反对这些年轻傲慢的不速之客。此外，政令纪律几乎全部废驰，暴力的派性斗争、对文化和艺术的破坏行为以及时常发生的十足流氓行径，所有这些构成红卫兵运动特征的事情，都使北京的毛主义领导人得出结论，红卫兵已成为政治负担。1967年，他们采取了一系列严厉措施，试图把文化大革命的「先锋」逐出政治舞台。但是，请神容易送神难。

红卫兵政治生命的终结并不意味着文化大革命的结束。1967年，无产阶级文化大革命进入了一个新的发展阶段——即从地方的、省和地区党的权力机关手中「夺权」，新的政治角色登上了政治角逐中心：工人与军人。事实说明，较之前六个月红卫兵运动，新阶段带来的动荡有过之而无不及。

上海公社的浮沉

1966年夏季和秋季，随着文化大革命从北京扩展到其他城巿和各省，对毛主义领导人来说，显而易见的是他们低估了运动造成的混乱程度，低估了地方党组织对运动的抵制能力。在10月下旬召开的中央工作会议上，毛泽东承认：「文化大革命闯了一个大祸，就是批了北大聂元梓一张大字报」，「我也没料到，北大大字报一广播，全国都闹起来了……我这个人闯了这么个大祸，所以你们有怨言，也是难怪的。」[13]与此同时，中央文革小组组长陈伯达在谈到为什么群众组织没有实现大联合、形成新的政治结构问题时，把责任推到那些「担心会丢掉乌纱帽」，「担心会丢掉尊严」、因此「煽动工人和农民反对学生」的地方领导人身上。[14]当然，陈伯达不会提到，他和北京的其他毛主义领导人为了自己的政治目的而操纵群众运动，比起那些非毛派的党的领导人，有过之而无不及。

毛主义者还低估了另一个因素：城巿工人阶级自发的社会政治激进主义，它很快就崭露头角。但是在1966年底时，毛主义担心的是各省市旧的党官僚机构东山再起，这些机构利用群众组织的分裂来保护自己。实际上，从作为一个全国性组织行使职能的角度来看，党事实上已不复存在。在北京的毛泽东和中央文革小组独揽了大权，以中共中央的名义发布指示，但在首都以外的省、巿和地区，党组织依然存在，固守自己的势力范围。所有的官僚机构都受到了冲击，但旧机构的各个部份又都保持着自己相对的完整性，地方领导人一方面表示忠诚于毛的思想，另一方面，又极力抵抗当地毛的支持者的进攻。为了打破政治僵局，北京领导人号召立即实现「十六条」中规定的目标之一：把「领导权夺回到无产阶级革命派手中」，上海是第一个夺权的城巿。1967年的前几个月，在这个拥有1100万人口的城市中发生的事件，对于决定全国斗争的未来进程具有举足轻重的作用：上海夺权事件不但暴露了文化大革命面临的客观限制，也暴露了它的主观限度。

*　　　*　　　*

上海不仅是中国人口最多的城市，而且是工业化程度最高的城市。在遍及都市的庞大的现代化工厂里，集中着数量最多的中国无产阶级，他们继承了1920年代流血的革命斗争中锻造出来的工人阶级的战斗传统。上海又是中国文明程度最高的城市，同时也是政治上最激进的城市，是成熟工人阶级的摇篮，是现代中国激进知识分子聚集的中心。1921年，中国共产党就诞生于上海。1965年，毛又号召上海的知识分子开展文化大革命。如果说中国必须要开展「无产阶级文化革命」，理所当然地应从上海开始。1966年底和1967年初在这座巨大城市发生的事件，是其他城市将要发生的事件——虽然规模不及上海——的预演。

在北京毛主义的鼓舞下，上海的文化大革命开始于1966年夏季，学生组织了类似首都的红卫兵组织。和其他地方一样，由于自身的原因和党组织的操纵，红卫兵从一开始就陷于分裂。但无论派性有多严重，运动还是迅速发展，声势越来越大，从以大字报和群众集会形式对党组织进行口诛笔伐发展到对政府官员的人身攻击，从批判学校的「资产阶级权威」，发展到向由巿长曹获秋和华东局书记陈丕显领导的上海党政机构的全面挑战。[15]

上海文化大革命运动初期，发生了一桩具有爆炸性的政治事件，诱发了群众对统治他们的官员深深的愤恨，这就是「黑名单」事件，类似事情在其他地方也有发生。黑名单是由学校、工厂、居委会和群众组织中的党的工作人员和公安人员搜集的公民的政治档案。黑名单使许多原来想响应毛的号召的人、特别是工人望而却步，他们担心，一旦党组织东山再起，会对参加运动的人进行政治和经济报复。10月5 日，北京下令公开销毁这些黑名单，学生造反派受到鼓舞，要求市当局销毁黑名单，但是党的官员拒绝交出这些他们称为「国家机密」的材料。11月初，一些好斗的红卫兵组织在晚间袭击市委办公室，想抢走材料，因而与党员干部和警察发生了暴力冲突。11月16日，北京再次指示，要求销毁黑名单，但规定只能用说服的方法解决问题，不许动用武力。不过，党组织并不容易被说服，结果，这些政治档案没有被销毁，却使造反派与党的干部之间的敌对情緖越来越深，这种党与群众之间的互不信任，直到文化大革命后很久依然存在。

围绕着「黑名单」的斗争使上海市委威信扫地，它的权力为上海工人阶级取代。早在1966年秋季，造反活动就从学校蔓延到工厂，这样，在「无产阶级文化大革命」这场历史剧中，真正的无产阶级登台了。然而，工人不是作为一个整体加入战斗的，这是一个分裂成一方为老工人和技术工人、另一方为年轻的非技术工人和学徒工的阶级。前者受益于旧的工资和奖金制度，在总体上希望保存现有的政治秩序；后者的生活和劳动条件使他们更热衷于向党的官僚机构造反。在享有国家正式工身份的工人与主要来自附近农村人民公社（以及少量的城巿失业者）的大量半无产阶级的临时工、合同工之间，存在着更深的鸿沟。临时工只在一定的期限内被雇用，随时可能被辞退，合同工生活在最低限度的生存线上，他们不仅工资微薄，而且根本没有正式工享受的基本社会福利及工作保障。人们最初认为，或至少在理论上论证说，合同制是缩小工农差别（三大差别之一）的一种途径，但现实中的合同制不过是国家企业获取廉价劳动力的途径，是共产党国家谋利的手段。在文化大革命前几年，除了其他剥削劳力的形式外，合同制也有长足发展。[16]

在前些年被迫下放到农村的青年工人和学生也返回了城巿，要求工作和住房，壮大了上海工人阶级的阵势，要求工作的还有复员军人以及形形色色的临时工。

上海工人阶级内部的不同成份以及城市贫民，都有各自不同的、常常是相互冲突的社会经济要求，相互敌对的各种政治组织代表着不同的利益要求。在人民共和国历史上，文化大革命第一次使心怀不满的工人和其他人，在不受共产党组织和思想约束的情况下，自由地表达心中的不满，自由地(虽然为时短暂)成立自己的组织。各种群众造反组织如雨后春笋般出现，令人目不暇给，所有的组织都号称忠于毛和毛的路线，但都按照自己的特殊利益解释毛的路线。11月初，一些造反派组织联合成立了一个叫做「上海工人革命造反总司令部」（简称「工总司」）的松散组织，由王洪文当司令，王洪文是一个纺织厂的年轻中层干部。工总司是工人自己创造的组织，与北京的指示无关。事实上，当时来自首都的毛主义指示主要强调的是工人要促生产，而不是抓革命，要求工人只有在完成八小时的生产后才能参加文化大革命。北京的大致设想是，在工人委员会(特别强调是在业余时间建立的）与管理干部的合作下，在工厂平稳地进行生产关系的转变。由于担心影响生产，直到新的一年开始后，北京才号召工人成立「革命造反组织」。

但是，上海的革命高潮比毛主义领导人预计的要更快。11月8日，工总司向上海巿委提出要求，明确提出要用人民政权机构取代旧的官僚机构。工人们要求市委承认工总司是「无产阶级专政」下的合法组织，从而向党对政治权力的垄断提出挑战。他们要求市委为工人在全巿各工厂建立组织提供条件，要求巿政府对自己采取的措施作出公开说明。当这些要求被拒绝后，一些激进的工人决定上北京向毛泽东请愿。11月10日，他们强占了一列开往北京的火车，上海巿委下令火车停在上海郊区的一个小镇安亭，但有一半工人拒绝返回上海，他们在那里被困了三天。

首都的领导人对如何解决安亭事件举棋不定。第一个作出反应的是陈伯达，他发了一封电报警告说，「违背党的指示是一个严重事件」，工人的主要任务是生产，「其次才是参加文化大革命」，所以，「他们必须马上返回生产岗位」。[17]但是在上海巿委还没来得及执行这一指示之前，张春桥来到安亭，带来了北京的新指示；张在1966年7 月到北京担任中央文革小组成员前是上海巿委书记处书记。11月14日，张宣布工总司是合法的革命组织，以中共中央的名义在工人的要求上签字表示同意，迫使上海巿长曹获秋也勉强签了字。显然，北京的毛主义领导人认为，让无产阶级、至少是上海的无产阶级参加被称为「无产阶级」革命的时机已经成熟。此前，毛泽东对真正的无产阶级在无产阶级文化大革命中的作用一直没有表态，上海和其他地方发生的事件不久就将表明，毛对城巿工人阶级的信心只是暂时的。

随着工总司在11月中旬的胜利，造反派组织在全巿范围内组织工人和其他阶层人士，上海党政机构的权力很快分崩离析。群众运动以疯狂的步骤发展，声势日益浩大，与红卫兵结成松散联盟的各工人组织，为争取群众支持和夺取权力互相争斗。当时比较著名的群众组织有第二工人兵团 (拥有50万体力劳动者，由性格暴躁的耿金章率领）、第三工人兵团（由数十万从工总司分裂出来的工人和学生组成）以及红旗军(复员军人组成的全国性组织的一个部分），这些组织最初都曾与工总司结盟，但在组织上是独立的，政治上更加激进。[18]与这些激进组织对立的，是一个自称为「捍卫毛泽东思想工人赤卫队」的组织。赤卫队是一个主要由技术工人和技术人员组成的相对保守的组织，号称有80万人，它最初可能是在原市委支持下、为反击造反派的进攻而成立的。但是，赤卫队不久就对上海巿委屈从于造反派的政治和经济要求提出强烈批判。支持赤卫队的还有一小批工人和其他市民，他们希望保持文革前的秩序，但同样也是打着忠于毛和毛思想的旗号。

到12月中旬，上海大致分成了两大对立阵营，分别由保守的赤卫队和激进的工总司领导，当然两派也非铁板一块。在年底前的最后一星期里，两派爆发了大规模的武斗，导致工厂生产停顿，严重地影响了市政服务。12月31日，在不断发生的罢工浪潮、政治示威游行和曰益加剧的武斗的背景下，赤卫队宣布进行总罢工，使这个大都市经济完全瘫痪。旧官僚机构为挽救自己进行了最后的净扎，敞开了上海市及所属工厂的财政大门，使混乱局面雪上加霜。市政府当局为了满足几乎是所有群众组织都提出的经济要求，讨好工人，使他们在政治上不要过于积极，下令大量发放奖金，增加工资补贴和现金补助。这种作法后来被批判为「经济主义妖风」，它是上海巿委在绝望中的最后一招。在耗尽了自己全部政治资本和经济资本后，他们只能眼睁睁地看着群众运动风起云涌，最后彻底推翻自己。

被颂扬为「一月革命」的夺权，是在新年的第一个星期里完成的。1月5日，十几个与工总司松散地联合在一起的造反派组织(在北京中央文革小组的鼓励和帮助下），在两天前刚被造反派夺了权的上海主要报纸《文汇报》上，发表了〈告上海全市人民书〉。这篇宣言痛惜风起云涌的群众革命运动中的分裂(指责赤卫队和原市委制造了分裂），呼吁工人返回工厂，号召工人、学生、知识分子和干部团结起来。第二天，为了显示团结的力量，上百万人聚集在城巿中心广场举行大会，另有数百万人看了电视实况转播。会上批斗了曹市长和巿委其他高级干部，宣布撤销他们的职务，迫使他们公开认罪。在以后的几天里，较低一级的干部也受到了类似的批斗，戴着高帽子、挂着黑牌子游街。旧市委垮台了 。

然而，取代旧巿委的不是完成了「一月革命」的工人，而是张春桥。1月6日，他再次来到上海，不仅是为了就任胜利了的群众运动的领袖职务，还是为了控制群众运动，重建上海的秩序。[19]与他一起到上海的还有他的助手、中央文革小组成员姚文元。张春桥和姚文元与工总司司令王洪文达成了政治交易，结为同伙；十年后，他们三人被作为「四人帮」的成员逮捕入狱。工总司成了张春桥主要的群众基础，但张春桥不只依靠群众组织来恢复上海的秩序，他还接管了上海党组织，运用他过去在党组织的关系，争取基层干部的支持。张春桥还能够动用城巿公安力量和解放军驻沪部队，随时动用武装力量敦促工人返回工厂，拒绝工人增加工资的「经济主义」要求，镇压罢工，重建政治秩序。到1月底，上海基本上恢复了正常的经济活动和管理秩序。

在维持1月初夺权时群众运动暂时的统一方面，张春桥没有成功。赤卫队虽然已经解散，其中许多成员加人了工总司，但一些参加1月夺权的激进组织却成了反对派。由于担心张春桥的新政权与为其取代的旧巿委是一路货色，代表体力劳动者和流氓无产者的组织(尤其是耿金章的第二兵团）对张统治的革命合法性提出挑战。在1月的后两星期内，派性战斗重新爆发，武斗不时发生。[20]

群众运动所以还能在表面上保持团结，是因为张春桥保证将按照马克思关于巴黎公社的原则建立新的体制，即是从文化大革命一开始就广泛宣传的巴黎公社模式。上海所有的政治积极份子都一致支持巴黎公社的这些原则，毫无疑问，这在很大程度上是因为他们对过去党的专政不满。1967年初，上海到处可以听到「一切权力归公社」的口号，当然，张春桥是否这样认为则是另一回事。

由于派性斗争而延滞了的上海人民公社终于在2月5日正式宣告成立。这一天，百万工人集会，庆祝「无产阶级的、革命的上海历史上最伟大的一天」。但是，上海公社从一开始就不是按照马克思在1871年提出的原则建立的。马克思的模式要求建立一个「生产者自治的政府」，政府官员通过民主选举产生，接受群众的监督，群众有权随时撤换官员，而上海公社领导人张春桥和姚文元实际上是由北京任命的。张和姚的这种权力和合法性不是来自上海的工人，而是来自毛主席的最高权威。马克思要求废除常备军和警察，而张春桥却动用军队和警察力量来巩固自己的权力，镇压持不同政见者。事实上，在新政府成立大会上，张就强调说，公社得到了人民解放军的支持。此外，张在公社的计划、组织和领导中，都排除他的政治对手，迫使其中一些人宣布成立一个对立的「新上海人民公社」，并派出代表团到北京去抗议张春桥的镇压政策。[21]

然而，上海毕竟宣吿要遵照巴黎公社的模式及其神圣的原则；更重要的是，马克思主义的公社理想在上海人民心中生了根。上海公社成立初期情况虽然令人沮丧，但如果给予上海人民机会和自由，公社或许能在人民的普遍支持和参与下成长和成熟。

不过，这只是一厢情愿。当上海人民翘首以待，以为北京会以欢呼一月革命的同样热情庆祝上海公社的诞生时，毛正在寻找完全不同的政治模式。在1月期间，还有另外两个省发生了「夺权」，一起是山西，另一个发生在黑龙江省会哈尔滨。在这两次夺权中，人民解放军在「革命运动」中扮演了最重要的角色。两地在推翻了原省委后，导致的政治结果不是建立公社，而是建立了由革命群众、党的干部和军队组成的「三结合」的「革命委员会」，军队在其中起着主要作用。在一个月的时间内，北京的毛主义领导人宣布，「革命委员会」是夺权后唯一合适的政权形式。在此期间，对上海公社没有公开发表任何看法。但在2月中旬，毛在北京召见了张春桥和姚文元，他们在北京逗留了十天时间，向他们作了交待。听说有些上海革命者要求废除一切「领导」后，毛向张和姚谈了自己对这一问题的看法，他说：「这是极端的无政府主义，是非常反动的……实际上总还是要有领导的。」关于上海公社一事，毛怀疑公社的激进原则能否在上海以外的地方行得通，对公社这种政治组织能否保持必要的革命警惕性表示怀疑，因为即使在上海，「公社在镇压反革命方面也太软弱。人们到我这里来抱怨说，公安局捕人时，前门抓人后门放。」所以，毛建议——主席的建议在当时就是最高指示——把上海公社改名为上海巿「革命委员会」。[22]在这个涉及到文化大革命未来前途的问题上，毛还担心在公社这种机构里能否有共产党的的政治地位，所以他坚决主张，在可预见的未来，中国需要共产党及其富有经验的干部。[23]

张春桥在返回上海后，不得不在2月24日向全市人民发表的电视讲话中，解释为什么上海公社将不复存在。这不是一件容易的事。因为毛主义的理论家们早就广泛公开地宣传，毛主席不但继承而且「发展和丰富」了巴黎公社的经验，更何况毛本人多次赞扬过马克思主义的无产阶级专政模式。不管怎样，默默无闻地存在了短暂19天的上海公社变成了「上海市革命委员会」。这一决定是北京而不是上海工人作出的。其他一些原来准备成立公社的城巿也马上放弃了计划，转而搞起了「三结合」。上海公社似乎从来就没有存在过，在官方有关文化大革命的文件中，它的成立和消失都没有任何记载。

虽然上海人民公社的成立不可能改变上海政治权力的现实，公社的消失也不过是换了个名称而巳，但它的消失标志着放弃了巴黎公社的原则，意味着希望破灭。无论是上海还是其他地方的「革命委员会」，都不是群众民主管理的机构，在本质上是官僚工具。它最初是受军队支配。逐渐又回到了经过改造后的列宁主义政党的控制，最后与党合为一体。

1967年2月发生的这些事件，是毛主义从文化大革命最初宣布的目标后退的第一步。这些事件还说明，在中国，所有的政治权力最终取决于并归属于一个人和他的「思想」，这种现象类似于马克思曾描述过的，人民的政治权力最终变成了行政权力，「在行政权力的面前，国民完全放弃了自己的意志」。[24]对毛的个人崇拜巳达到如此普遍的程度，以至于主席不但能决定个人的命运，而且也能决定社会运动的命运。上海工人赢得了自己的政治权力，在1月初短暂的几天里实现了文化大革命宣称的既定目标，实现了「无产阶级革命派的大联合」，现在，他们不得不把权力交给「更高的权威」。显然，文化大革命的「敢于造反」的权利不是人民固有的权利，而是由被神化了的毛的权威所赐予，因此，毛也可能随时废除这项权利。对上海工人来说，1967年2月，毛规定了他们造反的限度，决定了造反的政治结局。

夺权、军队和极左分子（1967年3月至8月）

1967年，在1月革命中达到顶峰的上海事件模式，也为其他地方所效仿。但在多数城市和省里，当地党的力量更强大，群众运动相对较弱，又常陷入派性斗争，缺乏像上海那样的群众运动领袖。此外，官方批准进行的「夺权」运动是有前提的，即夺权后只能建立以「三结合」为基础的革命委员会。在理论上可以继续宣传马克思主义的巴黎公社原则，但在实践中，决不允许再进行这样的尝试。1月23日，林彪根据毛的命令，指示人民解放军介入文化大革命的政治斗争，支持「革命左派」，维护社会秩序。

同意军方介入对局势关系重大，但这一决定又显得自相矛盾。军队是国家机构中最官僚化的组织，现在却要由它来支持和帮助一场反对官僚精英的群众革命运动。但对毛来说，采取这一重大步骤，也许并不像后来的观察家——还有当时卷入斗争的多数中国人认为的那样，有什么不协调之处。无疑，在毛看来，主要由农民组成的解放军比起城市群众来，是一支更可靠、当然也更有效率的革命力量，而后者缺乏自我约束，一盘散沙。此外，毛一直把军队视为保持革命斗争传统和平均主义价值观念的大本营。在林彪的指挥下，早在文化大革命开始前的几年，人民解放军就已经经历了用「毛泽东思想」进行「活的思想教育」的阶段。因此，人民解放军已经做好了扮演其既定革命角色的准备，但并不是所有毛的追随者都同意这种观点。

毛没有号召军队自上而下地强加一场革命，军队也无意以「秩序」的名义实行接管。总的来说，人民解放军不一定服从中央文革小组的领导，但毛对军队的权威还是至高无上的。然而，在党无法作为一个全国性组织行使职能、群众运动陷入派性斗争这种天下大乱的局面下，军队不可避免地成为文化大革命斗争的仲裁者。随着形势日益混乱，军队不但在国家的政治生活中，而且在经济生活中也发挥着越来越重要的作用。士兵们进入工厂和公社，在很大程度上，正是由于解放军强制推行纪律，才使城市和农村的生产在这些动乱岁月里得以维持。在建立了革命委员会的地方，军队通常在「三结合」中起主导作用，一般情况下，他们总是站在群众组织一边，与老干部保持一定距离。由于众多的群众组织都宣称自己是毛主席的真正拥护者，要决定谁是「革命左派」颇为不易，军队通常支持那些不太激进的群众组织。军队既要支持群众的革命行动，又担负着维护社会秩序和经济秩序的任务，在两者发生冲突的情况下，军队领导人一般选择后者。

为了维护秩序，军队经常对那些非常激进的群众组织进行武装镇压。在1967年2月和3月，在后来被批判的「三月黑风」中，军队强制（有时运用武力）解散了四川、安徽、湖南、河北和福建等地激进的学生组织和工人组织，有数千人被捕、被杀或受伤。[25]在文化大革命期间，虽然几乎所有的群众政治组织最终都诉诸暴力，但在动乱期间死亡的人，多数是在军队镇压时被打死的，而不是像一般认为的是死于「激进的毛份子」手中。在军队没有动武的地方，文化大革命被规定是一场学习毛泽东思想的运动。正如李洪云所指出，把毛的思想作为学习对象而不是行动指南，有助于压制造反派的革命行动，是为了解决军队面临的「口头上的革命与实际上的保守」的矛盾。[26]1月革命之后，在许多地区，正是军队、老干部和保守群众组织的三结合，阻碍了毛的文化大革命目标的实现。

如果说军队的介入遏制了文化大革命的激进势头，那么这主要是因为毛在当时决定采取相对稳健的方针。1967年2月，毛宣布「怀疑一切、打倒一切」的口号是反动口号，并着手纠正一年前在他的号召下出现的无政府主义局面。由合同工、学徒工、复员军人和农村返城青年组成的各种群众组织——现在被视为过分激进的暴力组织——被宣布是反革命组织而正式被取缔。红卫兵虽然还没有被逐出政治舞台，但有针对性地采取了一系列措施限制其活动。学校（过早）宣布将于3月份复课，敦促学生返回校园。宣称对冲,政府机关、抢档案和对党政干部进行肉体摧残的行为要进行严惩。4月，已经沉寂了的刘少奇（虽然还是没有点名）除了走资派的罪名外，又被指控为叛徒。这样做的目的是为了掌握「斗争大方向」，使分裂的群众组织团结起来。更重要的是，由周恩来领导的政府机关开始重新行使职能，除了仍然由所谓刘少奇的追随者控制的党的机构外，党组织的合法性也逐渐得到恢复。给党的干部恢复名誉的工作也开始进行，据说，绝大多数干部是好的，是忠于革命的，或至少是可以改正自己错误的。干部被说成是「夺权斗争的中坚」。周恩来作出艰苦的努力，劝说群众组织结束对干部不分青红皂白的攻击，在共同的斗争中团结一致。

尽管为使群众组织团结一致采取了种种措施：并且还有解放军的介人，但是「夺权」和成立革命委员会的工作仍然举步维艰。许多地方的夺权没有成功，另一些夺权又被说成是「假夺权」。「假夺权」有两种情况，一种所谓夺权不过是原党委的改头换面。另一种是解放军不让那些过分激进的群众组织掌权，把他们的夺权称为「假夺权」。[27]到1967年4月底,除了上海和北京外，[28]在其余27个省、巿和自治区中，只有四个省成立了为中央认可的革命委员会：山西、黑龙江、贵州和山东。在其他地方，原来的党组织虽然遭到各种造反派组织的围攻,但依然根深蒂固。造反派组织不但自己内部打得不可开交，而且还常常与奉命来支持他们的军队发生冲突。混乱局面似乎陷入了僵局，除了导致流血外，文化大革命一无所获。

不久，后来被谴责为「极左份子」的毛主义领导人和组织又重新燃起了革命烈火。1967年春季，各地的军队领导人着手恢复「秩序」，这在许多地方意味着保护原来的党的机构，支持保守的群众组织,维持政治现状，使造反派对军队越来越不满。与此同时，由于周恩来在北京的努力，许多干部又重新恢复工作，进一步加深了造反派的敌意。站在对立面的绝不仅是少数几个极端份子，文化大革命的全部历史清楚地表明，工人、学生和农民对党的干部普遍怀有怨恨情绪，他们反对的也绝不仅仅是「一小撮」被官方称为「反对社会主义的右派分子」。如果没有群众对官僚特权的普遍反感，就难以解释为什么成百上千万群众会响应毛的号召起来造反。

反对军队介入和老干部恢复工作，意味着对革命委员会——现在是毛主义的正统政治模式——的抵制。不久，随着所谓三结合排斥了群众代表的指责声鹊起，对革委会的抵制公开化了 。几乎所有地方的政治权力都落入了军队手中，而军队又依靠有经验的党政干部维持社会秩序和生产。

5月，在一场所谓反击「二月逆流」和前两个月的「黑风」的运动中， 这种不满爆发了，运动很快变成了反对一切权威的疯狂暴力活动。4月下旬，北京出现了批判周恩来是「红色资本家阶级」领袖的大字报。极左派的攻击矛头主要指向国务院及其各部委，特别是外交部。红卫兵组织多次冲击了外交部机关，抢夺和毁坏档案室里的机密文件，要求外交部长、陈毅元帅下台。从各省巿不断传来对立的群众组织在工厂、学校和街道进行武斗的坏消息。虽然中央文革小组在北京三令五申，禁止武斗、非法关押、从解放军军工厂抢夺武器，但武斗规模不断升级扩大。7月，在全国陷于武斗和混乱的背景下，有人提出要成立毛主义过去号召过的「中国公社」。

为了调解武斗不休的各派群众组织，北京派出了政府和军队高级领导人到各省去帮助实现「革命大联合」。当时武汉的形势十分危急，武汉是中国主要工业中心之一，是全国铁路系统的枢纽。从7月初开始，这个位于长江沿岸的城市已基本瘫痪，成了两大派群众组织角逐的战场。一派组织是「百万雄师」（由50万熟练技术工人、国家工作人员和民兵组成），它受到省委和武汉军区司令员陈再道将军的支持，陈再道向来对不许镇压群众组织的禁令置若罔闻。另一派组织是由更激进(也更年轻）的工人和红卫兵组织结成的联盟，称为「武汉工人总部」，号称有40万人，该组织在1月曾进行过一次失败的夺权。它受到了由陈再道将军供给武器和士兵的百万雄师的围攻。[29]在陈再道拒绝周恩来要求解除围攻的命令后，中央文革小组的两位要员王力和谢富治被派到了武汉。北京的特使于7月16日到达武汉，即令陈再道和其他军队领导人马上撤销对百万雄师的支持，支持「工人总部」，并令其对自己的错误公开进行自我批评。武汉军区领导人迅速作出反映，7月20日凌晨，反叛的士兵扣留了谢富治，而百万雄师则在军队的纵容下劫持了王力。谢富治是公安部长，被软禁起来，而激进的一介书生王力，则被带到军区大院，受到殴打。消息传到首都后，北京也同样迅速地作出了反应，周恩来试图调停冲突，但终因座机无法在被军队和坦克包围的武汉机场着陆而未能成功，随后，三个步兵师和一支空降部队在武汉地区集结，海军的炮舰也游弋于长江口，在强大的军事力量威慑下，陈再道才不得不屈服。7月25日，王力和谢富治回到北京，在天安门广场举行的群众大会上受到了英雄般的欢迎。而武汉军区的领导人则被灰溜溜地揪到北京。然而，谁能料到，几个月后王力就成了「反革命分子」，受到清洗，而一年以后，叛军之将陈再道却与人民共和国的最高领导人并肩站在观礼台上，就好像他一直是毛和文化大革命的忠诚支持者一样。这是一个具有莫大讽刺意味的转折，但它也许未超出自2月开始的从文革原则消退的无情政治逻辑。

武汉的反叛唤起了内战的幽灵，还表明作为国家唯一稳定力量的人民解放军也不是坚如磐石的统一体。在1967年8月的危急时刻，内战的可能性似乎一触即发，极左领导人对军队的革命性表示怀疑，造反派组织甚至对军队发动袭击，这样，导致党分裂和群众组织陷人派性武斗的政治分歧，同样威胁着军队的统一。毛主席在公开场合保持沉默，但毛夫人江青却不然。她在7月24日的讲话中谈及武汉事件时，愤怒地告诉红卫兵要「文攻武卫」。全国的造反派组织立即开始千方百计搜集武器(据说，人民解放军曾听命于中央文革小组，把部队淘汰下来的旧武器给了红卫兵和工人组织，但转手给保守组织提供了更新式的武器，[30]导致对立的群众组织之间发生了更大规模的流血事件）。7月31日，《红旗》杂志挑衅地发表了题为〈无产阶级必须牢牢地掌握枪杆子〉的社论，号召打倒党内和军内「走资本主义道路的当权派」。8月9日：林彪不点名地批评了军队将领们「压制群众」，要求他们公开进行自我批评，告诫他们要把「革命造反派」当做自己的老师——但他审慎地把武汉事件作为一个可以通过适当的思想整顿纠正的政治错误，回避了叛乱问题。[31]然而，王力和中央文革小组的其他激进成员公开发表讲话，要求揪出军内「一小撮修正主义分子」，他们像党内走资派一样，篡夺了军队的权力。

早在文化大革命初期，许多军队领导人就受到了批判，其中包括有「红军之父」之称的朱德，在一段时间里，朱德被说成是一个「钻进党内的大军阀」。但是，由文化大革命的头面人物把毛主义的革命样板、「无产阶级专政的坚强柱石」的人民解放军，说成也受到了「资产阶级」和「修正主义」的严重影响，因此也应像其他组织和机构一样，开展文化大革命进行清洗，这还是第一次。

在北京，武汉事件和极左领导人的讲话，给8月左派的新攻势火上浇油。极左分子攻击的矛头主要指向中央国家机关。成千上万名示威者占据天安门广场达一星期时间，要求把刘少奇交给群众公开进行审判。愤怒的群众还包围了周恩来的办公地。文化大革命最令人瞠目结舌的一幕，是外交部被造反派实际接管了达两星期之久。取代陈毅成为事实上的外交部长的是姚登山，他原是驻印度尼西亚的外交官，因在4月雅加达使馆遭暴徒劫掠时挺身而出的壮举名噪一时。自从文化大革命开始后，中国的外交活动基本上陷于停顿，但是，现在却有了一个以林彪1965年发表的「人民战争胜利万岁」观点为基础的、新的「革命国际主义纲领」。载着北京发出的新的「革命」指示的电波不断传到中国驻外使领馆，在北京的外国外交官们常常受到骚扰；英国政府接到了要求释放在香港被拘留的中国记者的最后通牒；外交方面的「无产阶级国际主义」短暂时代，随着8月22日火烧英国驻华代办处而达到高峰，但也因此而告终结。

中央政府的职能很快得到恢复，但在其他城巿和省会城巿，局势日趋严重。造反派组织从兵工厂抢夺武器，有的甚至抢夺援越武器武装自己，在许多地方与解放军发生武装冲突。在一些地区，武装的农民开进城镇，攻击政府机关。此时的人民解放军不但要保护自己，防止「敢于造反」的群众的攻击，还要保护依然在当地行使职能的政府机构，不管它是革命委员会还是原来的党组织。血腥的、常常没有任何结果的武斗，威胁着整个国民经济，造成一片政治混乱。

8月下旬，中国已经徘徊在无政府的边缘。毛在结束了对各省的「视察」后回到了北京，他认识到，如果继续以群众的首创精神为基础开展文化大革命，势必要冒全面内战的危险。他选择了秩序，实际上也就是选择了结束文化大革命。

文化大革命的热月

1967年9月5日，军队奉命恢复秩序。群众组织被勒令交出武器， 不得干涉军队执行任务。人民解放军被誉为「战无不胜的人民军队」， 是由「我们伟大领袖毛主义亲手缔造、林副统帅直接指挥的军队」。为了使命令的权威性不容置疑，这一指示是由中共中央、中央文革小组、国务院和中央军委联合发布、由毛泽东签署的，指示发至文化大革命中成立的所有群众造反组织以及党政军各机关。在军队监管下恢复秩序的同时，开始重新建立党组织，恢复周恩来领导的中央政府的权威。这一进程是缓慢而艰难的，但却是逻辑的必然，已经落入军队的政治权力最终要归还给逐渐恢复了元气的共产党。

这一「正常化」的进程点缀着大量的革命词藻，它包括文化大革命的标语和战斗口号，但显而易见的是群众不再有造反的权利了。公开宣布这一决定的是江青，她利用这一机会迅速抛弃自己原来的观点和左派同志，宣布今后决不允许再攻击解放军和政府，即使是「口诛笔伐」也是反革命行为。现在，攻击的矛头对准了那些江青昨天还与之休戚与共的「极左」阴谋家，江青发现，这些人实际上是「一个极其典型的反革命组织」的成员，夏季几个月的派性武斗和暴力都被一骨脑地归罪于这些人的阴谋。[32]

对所谓武斗的煽动者公开判处死刑，强有力地传达了恢复秩序的信息。1967年10月1日，许多在早些时候受到批判的军队将领，在天安门城楼上引人注目地站在毛的身边，这是军队神圣不可侵犯——至少是针对群众组织而言——的象征。两星期后，中央又下达指示，要求青年重新返回学校，这清楚地表明，红卫兵也结束了其历史使命。11月，文化大革命期间的激进派喉舌、党中央的理论刊物《红旗》被暂停刊出，这对中央文革小组不啻是沉重一击。

按照后来官方的说法，1967年「热夏」的混乱是一个在北京的小集团领导人策划的阴谋结果，这些人组织了一个秘密的「五•一六」集团，名称取自那份发动文化大革命的著名文件。据说，这些阴谋者在革命运动内部(特别是在没有经验的红卫兵中）制造分裂，挑动武斗，目的是推翻毛泽东的「无产阶级司令部」，夺取国家权力。在阴谋败露后，这些人被作为「无政府主义者」、「新托洛斯基分子」和「极左分子」受到清洗。但是，在一个充满神话的极权社会里，加上辩证魔法的推波助澜，「极左分子」又摇身一变，成了 「反革命右派分子」，后来的调查又揭露出他们原来是刘少奇的人，官方对他们的定论是「形左实右」。[33]

阴谋集团的领导人原来是中央文化革命小组中那些显赫一时的成员，特别是那些在文化大革命前后最紧跟毛泽东的人。最初，这些人只有著名的毛主义理论家王力、关锋和戚本禹，几年后，陈伯达和林彪也包括了在内。[34]

革命运动通常不可避免地产生极端分子和过激行为，文化大革命更是有过之无不及。1967年中旬，不乏这样的「文化革命者」，他们不折不扣地实践毛在几年月前批判的「怀疑一切、打倒一切」的口号。但是，这种虚无主义的趋势在文化大革命之初、在一年前红卫兵成立之时就一直存在着。要理解发生在1967年夏季的事件，更重要的是要看到存在于革命历史上的一个共同现象：当更高的领导人从最初的目标妥协、从激进的立场上退却后，那些继续坚持这些目标和立场的领导人就会成为「极端主义分子」；实际情况正是如此。毛在2月就巳经开始致力使运动向稳健的方向发展，这与其说是大势所趋，不如说是毛感到运动已难以为继。所以，那些被贴上「极左分子」标签的人，或因为没有主席弯子转得快，或不愿意这样做。此外，毛发动起来的群众运动巳经获得了自身激进的生命力，它几乎不受任何人的左右和指挥。

诚然，在与军队和其他官僚机构的斗争中，中央文化革命小组的成员确实操纵了红卫兵和其他群众组织，军队将领和官僚机构领导人也同样利用群众组织，而且一般比中央文革小组做得更成功。毫无疑问，上层的分裂导致群众组织分裂的派性越来越深。王力、关锋和戚本禹实际上也确实在分裂了的中央文革小组内组织了一个派别，取名为「五•一六」是为了表示他们坚持文化大革命的既定目标，因为这与他们个人的政治利益密切相关。1967年5月下旬，人们可以看到那些自称为「五•一六武装组织」的好斗青年在北京大街上游行，他们无疑得到了北京激进领导人的支持，其中包括毛夫人江青，江青素以对青年造反派发表煽动性演说而闻名。然而，当时没有任何证据表明存在着一个要夺取国家政权的有组织的阴谋，遑论要推翻毛泽东了；更不可信的是说北京少数「极左的」知识分子，在没有任何形式的组织的情况下，竟然能够煽动和指挥整个夏季遍及全国大部分地区的群众武斗。中央文革小组的知识分子，除了能为那些愿意接受的人提供精神鼓励外，其影响主要限于北京。比较而言，倒是对「热夏」的这种解释更可信一些：这些事件主要是造反派组织的领导人和普通成员，因为普遍担心文化大革命的诺言和目标被出卖而对局势做出的自发反应。要建立文化大革命后的秩序，保留从动乱废墟中抢救出的成果，既需要上层的团结一致，也需要下层的顺从，这两点都不易做到。9月初，在毛的命令下，逮捕了中央文革小组中最激进的成员王力和关锋。但是，对「极左分子」的清洗(这与文化大革命毫不相容）却一直持续到最终文化大革命所有的领导人（除了毛本人之外）都被赶出政治舞台为止。因为每当毛转向右的方向、或至少往中间挪一挪，他的绝大多数信徒就会发现自己太左了。在某种意义上说，对极左分子的清洗，最终将清洗到毛本人，虽说这发生在他去世几年以后了。

在北京日益浓厚的拜占庭式的政治气氛中，清洗并不单针对极左分子。1968年3月，自从1965年罗瑞卿被撤职后一直任解放军代理总参谋长的杨成武被捕，总参谋长易人，与杨一同被捕的还有北京卫戍区司令员傅崇碧和空军政委余立金。据报道说，林彪是在人民大会堂举行的万人军队干部会议上亲自逮捕杨等人的，虽然其中两人自长征后一直是他的亲密战友。杨成武一直站在反对中央文革小组的最前列，因此江青等对他恨之入骨。但毛所以下令逮捕杨，可能并不是为了保卫中央文革小组，而是担心军队介入政治真空的步子太快、权力太大；毛要在最高政治层的保守派与激进派之间维持一种表面上的平衡。无论是什么情况，这一事件说明，人民解放军已不再必然是「无产阶级专政」的坚强柱石，这样，就为毛和周现在悄然领导的运动铺平了道路，即重新确立党和政府的最高权威，领导国家回到稳定和秩序的轨道。[35]

北京领导人内部的政治分歧和勾心斗角妨碍着文化大革命之后的社会稳定，但更大的麻烦是由群众运动的现状造成的。毛主义理想的解决途径，是让群众自觉自愿地实现群众革命组织的「大联合」，在此基础上建立「三结合」的革命委员会班子。但是，群众并没有真正联合起来，更缺乏团结的愿望。到1968年春季，大多数工人已经厌倦了无休止的冲突和武斗，对这场运动的目的也越来越难以理解，转而对政治变得冷漠，许多工人组织不是解散就是陷于瘫痪。有两位在北京的美国教师，一直敏鋭地观察着文化大革命，对当时城巿群众的情绪是这样描述的：

一种阴暗的气氛笼罩着革命的首都。当我们沿着北京偏僻的街道长时间散步、乘着公共汽车四处周游时，我们默默地观察着这些通过制造革命而学会革命的人们，毫无疑问，运动带给他们的兴奋已经烟消云散。他们脸上的冷漠代替了冒险精神，他们依然走在火红的旗帜和毛主席画像下，但不过是出于习惯罢了 。[36]

那些依然留在群众革命组织的、在政治十分活跃的造反派，对于他们要结合的党的干部和军队干部持不信任态度。和解是非常困难的，在很多情况下，常常是由军队强制进行结合，军队负责建立从省一级直到工厂、人民公社和街道的三结合革命委员会。但群众组织中一些好斗的派别继续进行武斗，使武斗一直持续到1968年夏季。在这些派别中，有1967年下半年在湖南成立的一个激进的红卫兵联盟，简称「省无联」（湖南省无产阶级革命派大联合委员会）。省无联是文化大革命中最激进、但又有自身理论体系的组织，他们把文化大革命的最初理想，与毛曾提出但旋即在1960年代中期放弃了的新官僚统治阶级的观点结合在一起。他们拥护毛「无产阶级专政下继续革命」的理论，但认为继续革命的目的是推翻以周恩来为代表的中国的「红色资本家阶级」；他们赞扬文化大革命唤醒了群众，促进了人民民主，但是又批评文革领导人纠缠于攻击个别人，没有看到中国政治问题和社会不平等的社会阶级根源。他们认为，这个根源就是依然掌握着国家机器并且篡夺了新生的革命委员会权力的「新官僚资产阶级」。解决问题的办法是彻底「砸碎」现存的国家机器，建立以巴黎公社的普遍民主原则为基础的「中国人民公社」。[37]省无联，或至少其领导人无疑是激进的毛主义分子,但是在1968年，连毛都觉得他们太激进了。1月，负责公安工作的康生和其他领导人，谴责省无联是「无政府主义者」和「托洛斯基分子」，在其后几个月里，他们受到军队和秘密警察的无情镇压。

文化大革命最后一次群众运动的高潮出现在1968年春夏之际。对军队的严厉干涉的强烈反抗，与短暂的官方反对「右倾回潮」运动混在一起，使全国许多地方又爆发了新的武斗。武斗主要发生在对立的红卫兵组织之间以及学生和军人之间。在广州巿，各派组织之间的武斗情况十分严重，以至于军队不得不在夜间实行戒严，但同时又给保守派组织提供武器。[38]不过，最残忍的流血事件发生在偏远省份，其中最严重的莫过于广西。当时任军区政委、后来是邓小平盟友的韦国清，下令对激进的红卫兵格杀勿论，即使按当时流血武斗的标准来看，也令人震惊不巳。[39]文化大革命初期，各种政治力量都制造过迫害和流血事件，而且愈演愈烈，但最大规模的流血事件和人员伤亡最惨重的事件，却是在1968年夏季军队镇压红卫兵和其他激进组织时发生的。

文化大革命的最后战斗发生在它两年前开始的地方：北京的大学校园内。在三个月的时间里，学生造反派把校园变成了武装营地。这不仅是去年夏季派性斗争的重演（但用上了致命的武器），也是对当局自上而下强加的秩序的反抗。最后，毛在7月底召见了学生领袖，通知他们（据说是眼含热泪）红卫兵的历史使命巳经结束。[40]随即，由解放军和工人组成的「毛泽东思想宣传队」便开进了校园，制止武斗，约束学生，当然，他们不如毛那么温和。在全国各地，那些冥顽不化的红卫兵组织迅速遭到军队镇压，新的流血事件不断发生。这样，判处红卫兵运动死刑的，正是当初帮助红卫兵诞生的力量。许多学生造反派领袖被送到农村「接受贫下中农的再教育」，继续留在学校的学生，则在军人和工人的监督下努力学习。

被送到农村的还有成千上万对文化大革命抱有抵触情绪的党政干部（为了平衡政治账本的需要）。官方期望他们通过几年的垦荒和艰苦生活，克服身上的官僚主义习气，重新回到工作岗位。在文化大革命后期，「五七干校」是中国政治生活中一个显著的特点，被作为医治官僚主义的一剂良药。1968年，把那些太招摇的官僚们从城巿打发到农村，在当时不失为缓和群众与干部之间紧张关系、重建一个更纯洁的党的一条途径。

但是，要彻底恢复党至高无上的权威，首先必须实现所谓的「大联合」，这是现阶段文化大革命发展的政治结果。是否建立了由中央正式批准的省革命委员会，是衡量是否实现大联合的标准。省革命委员会又要负责审批地区、县和市级三结合革命委员会的建立；整个进程比预期的要慢得多。但随着西南各省和新疆、西藏等地革命委员会的成立，到1968年9月，这一任务终于完成了。一般来说，所有的革命委员会都是在军队的主持下成立的。事实上，除了河北省和山西省是由老干部任革委会主任外，其余各省都是由军区司令或政委任第一把手。群众，或更准确地说，那些被挑选出来的群众代表也参加了革委会，但这些群众代表很少出自在文化大革命中成立的群众组织，毋宁说是他们是群众运动废墟中的瓦砾。这种革命委员会与1966年曾许诺的「由普遍的选举制」产生的「永久的群众常设组织」，更风马牛不相及°

随着政治形势日趋稳定和群众运动风潮的平息，中央委员会以惯常的秘密方式于10月召开了中共八届十二中全会。全会的主要议程是正式开除刘少奇的党籍。同月底，正式宣布了这个决定。在全会公报中，还宣布撤销刘少奇党内外一切职务，包括中华人民共和国主席一职(虽然这一职务的任免权在全国人民代表大会而不是中共中央）。刘少奇不仅被指控走「资本主义道路」，而且还是「内奸、叛徒和工贼」， 并且在1922年后就背叛了党，成为国民党的特务。这些荒唐的指控不由使人想起斯大林1930年代的大清洗时的做法，其目的是显而易见的：恢复一贯正确的列宁主义政党的革命形象。这样一来，刘少奇的背叛不是党内自然的产物，而是外部力量对党侵袭的结果。于是，「两条路线」的斗争、不过是革命与反革命的斗争，是整体上保持着革命纯洁性的无产阶级政党与从外部混进革命队伍的敌人之间的斗争。

1968年，文化大革命接近尾声，但对毛的个人崇拜却达到了不可思议的程度。主席著作发行的数量惊人，毛的画像、塑像和半身像的尺寸越来越大，数量越来越多；但是，在文化大革命初期，对毛的崇拜的产生和兴盛，都还是出于群众自发的真诚革命热情；现在，这种崇拜更像正统教会里的仪式，例如，有报道说：「在北京在各地，军宣队召开各种谈心会，在会上，对立组织的成员坐在一起绣毛主席像。」[41]在家庭里，通常都摆着毛泽东思想的「忠字台」，家庭成员围坐在台旁敬献忠心；学校的孩子不说「早上好」，而是以齐颂「敬祝毛主席万寿无疆」开始一天的活动；全国各地到处修建用传统宗教象征装饰起来的纪念绾，记载和纪念毛主席的丰功伟绩；人们有组织地来到这些被官方媒体称为「圣地」的地方朝圣。检验是不是忠诚于毛的标准，不再是看其是否能按毛泽东思想采取革命行动，而是看其能背诵多少句毛的语录，挂在街道或家里的毛主席像大或小。1966年，对毛的崇拜鼓励人们去破除迷信；1968年，对毛的崇拜产生了迷信。

无论是毛本人还是对毛的个人崇拜，对发动文化大革命都是至关重要的。但是，在文化大革命运动几乎被埋藏时，对毛的崇拜却达到了异乎寻常的程度。曾一度把权力掌握在自己手中的人民群众，宣布自己永远忠于无所不包的「毛泽东思想」，那么他们就应该把自己隶属于产生这种智慧的那个人的权威之下，这也许是不可避免的。然而，建立在群众运动废墟上的毛的个人崇拜，对于军队领导人来说，却是求之不得的。长期以来，他们热衷于用毛泽东思想开展「思想改造」工作，这比用真正的政治运动直接反对现存的国家机器更符合他们的利益，因为军队现在是人民共和国居于支配地位的组织。

文化大革命最后一个正式运动，亦即中国共产党全面复苏的前奏，是1968-1969年的「清理阶级队伍」。运动的表面目的，是审査在文化大革命中受到冲击的党政干部和其他人员，以及在动乱中上升到领导职位的人的政治面貌。清理的标准，已不再完全是毛有关在社会主义社会划分阶级的准则。在文化大革命开始时，毛要求按照政治行为来确定一个人的阶级属性，现在，他向旧官僚的政治路线作出妥协，后者认为，强调社会阶级出身在政治上更简易可行。因此，清理小组受命不但要审査本人的政治历史，还是审査他与所谓「黑五类」的社会关系，黑五类是指地主、富农、反革命、坏分子和右派。为了顺应当时的政治气候，知识分子和文革中激进造反派组织的头目成了运动清查的重点对象。据观察，开展「清理阶级队伍」运动最积极的是保守的政治领导人。[42]清理运动一般是从干部再到普通群众，许多人因为家庭出身不好而受到歧视和迫害。由于阶级出身成为进行政治判断的主要标准，那些与出身不好的人有宿怨的人，趁机挟嫌报复，利用这一机会解决在文化大革命中产生的恩怨。

1969年4月1日，中国共产党召开了第九届全国代表大会（简称为「九大」），文化大革命就此开始走下坡路。「九大」是1956年后第一次全国代表大会，也是第一次没有邀请外国共产党代表团出席的大会。大会由权力和声望都达到顶峰的林彪作政治报告。报告全面评价了文化大革命运动(现在又被说成是「巩固党」的运动)和国际形势。报告在当时没有什么出乎意料的内容。大会决议强调，必须把学习「毛泽东思想思想」（官方的正式口径)作为指导正确革命行动的唯一指南，并强调了农业在国民经济发展中的重要性，特别重申了重建巳经恢复了先锋队性质的党的必要性。在大会闭幕后的一次谈话中，毛又提到了重建党的问题，并补充说，在重建过程中，应该继续由群众对党进行「整顿」；他还指出，「文化大革命应每过几年就进行一次」。[43]

九大新当选的中央委员会名单，反映了军队在人民共和国政治生活中举足轻重的地位。在扩大了的中央委员会里，共有170名正式中央委员和109名候补中央委员，其中有百份之四十九是军队干部，其余成员则由党的老干部和群众组织的代表平分秋色。权力核心的中央政治局五名常委中，除毛和林彪外，还有周恩来、陈伯达和康生。也许出于对重建和整顿后的党是否忠诚于毛主义仍不放心，或是要体现军队的影响，九大的新党章规定：「林彪同志是毛泽东同志的亲密战友和接班人。」[44]4月24日，在大会秘密进行的最后一天，发表了会议公报。公报继续谴责「反革命修正主义分子」刘少奇，欢呼无产阶级文化大革命的「伟大胜利」，宣布九大是「一个团结的大会，一个胜利的大会」。

然而，所谓团结依然是一个有待验证的问题，而胜利的本质也难以界定。文化大革命以对列宁主义党的全面进攻为开端，以依据列宁主义正统形式重建党而告终——虽然打倒了毛的主要对手。1967-1968年间，大规模的群众运动是在「群众自己解放自己」的原则基础上开展的，但到了1969年，群众运动分崩离析，运动中被挑选出来的一些残余人物被吸收进了旧的官僚机构。文化大革命是血腥的，但到底发生了什么变化？1969年春季，这个问题一定萦绕在许多中国人的心里。

注释

[1] 除了北京副市长吴晗外，最著名的讽刺作家还有邓拓和廖沫沙，两人都是北京巿委的高层领导人。他们的文章最初发表在北京的报刊上，包括由邓拓主编的《前线》杂志。

[2] 毛泽东1962年9月24日在八届十中全会上的讲话。

[3] 姚文元，〈评新编历史剧《海瑞罢官》〉，上海《文汇报》，1965年11月10日。

[4] 直到一年后，即1967年5月16日，〈五•一六通知〉才公开发表。

[5] 李洪云（Hong Yung Lee)《中国文化大革命的政治》(The Politics of the Chinese Cultural Revolution, Berkeley: University of California Press, 1978)一书中，叙述了这一事件(页215-216)。李的这部资料丰富、分析深刻的著作，是迄今为止研究文化大革命期间社会阶级问题最重要的著作。有关党派的工作组在文革学生运动中的作用，参见该书页26-63。李最后说：「在没有特权的社会集团成为党组织选择的牺牲品的同时，最有特权的集团，即高干子女，成为党组织的主要同盟军。」

[6] 有关红卫兵派别的社会基础问题，参见骆恩典（Stanley Rosen),《红卫兵派别和广州的文化大革命》、Red Guard Factionalism and the Culniral Revolution in Guangzhou, Boulder, Colo.: Westview Press, 1982)。书中对这一问题有深刻而详尽的分析。还可参见李洪云：《中国文化大革命的政治》。有关激进与保守的红卫兵的阶级出身的例证，见骆恩典书中页148-149。

[7] 中国共产党中央委员会「关于无产阶级文化大革命的决定」，1966年8月8日通过。

[8] 毛泽东1966年7月21日对中央首长的讲话。

[9] 有关对刘少奇的政治与政策的详尽分析，参见罗德明（Lowell Dittmer)： 《刘少奇与中国的文化大革命》修订版、（Liu Shao-ch'i and the Chinese Cultural Revolution, revised edilion; Armonk, New York: M. E. Sharpe, 1998)

[10] 〈无产阶级的革命造反精神万岁〉，载《红旗》1966年第11期。

[11] 关于老舍命运的详尽描写，参见史景迁（Jonathan D.Spence)，《天安门》(The Gate of Heavenly Peace, New York: Viking Press, 1981)，页343-349。

[12] 李洪云，《中国文化大革命的政治》，页54-55 。

[13] 毛泽东1966年10月25日在中央工作会议上的讲话。

[14] 陈伯达，〈无产阶级文化大革命的两条路线〉，1966年10月16日在中央工作会议上的讲话。

[15] 有关上海文化大革命的情况有许多著作，其中有尼尔•亨特（Neale Hunter)，《上海日记》(Shanghai Journal, Boston: Beacon Press, 1969)； 魏昂德（Andrew G.Walder)：《张春桥与上海一月革命》[Chang Ch'un-ch 'iao and Shanghai's January Revolution, Ann Arbor: Center for Chinese Studies, University of Michigan,1978)；坦纳鲍姆（Gerald Tannebaum) , 〈1967年上海一月革命述评〉（"The 1967 Shanghai January Revolution Recounted")，《东方地平线》（Eastern Horizon) ，1963年5-6月号，页7-25；张旭成（Parris Chang)，《上海与中国政治：文化大革命前后》("Shanghai and Chinese Politics: Before and After the Cultural Revolution")，载克里斯托弗•豪（Christopher Howe)主编，《上海革命与一个亚洲城巿的发展》(Shanghai: Revolution and Development in an Asian Metropolis, Cambridge: Cambridge University Press, 1981)；林白（Lynn T. White III)，《文化大革命中的上海政体》（"Shanghai Polity in the Cultural Revolution")，约翰•刘易斯（John W. Lewis)主编，《共产党中国的城市》(The City in Communist China, Stanford, Calif.: Stanford University Press, 1971)。

[16] 刘少奇的经济和教育政策中另一个精心设计的、但被扭曲的社会理想，是涉及青年工人和学生的「半工半读」计划。这一计割最早是为了缩小脑力劳动和体力劳动的差别、为文化程度不高的工人提供受教育机会而制定的，但却变成了另一个廉价劳动力的来源。在文化大革命初期，参加这一计划的学生也起来造反，却被党的干部斥责是「社会渣滓」。参见李洪云，《中国文化大革命的政治》，页132-133。

[17] 尼雨•亨特，《上海日记》，页139-140。

[18] 有关上海文化大革命造反派组织的详细情况，参见前揭书，在页300-301中，列举了18个最著名的组织。

[19] 有关张春挢在1967年1-2月操纵上海革命运动的详细情况，参见魏昂德，《张春桥与上海一月革命》，页51-63。

[20] 除了耿金章的第二兵团外，反对张春桥的著名群众组织还有工人第三兵团（它是由工总司里分裂出来的），由复员军人组成的红旗军，以及一些激进的学生组织，包括原来与工总司结为密切同盟的最大的学生组织红革会。前揭书，页58-63；李洪云，《中国文化大革命的政治》，页146-150及尼尔•亨特，《上海日记》，页221-267。

[21]「新上海人民公社」的领导人是工人第二兵团的领导人耿金章，他宣布得到了48个革命群众组织的支持，拥有比张春桥更广泛的群众基础。有关耿在上海文化大革命中的作用，参见尼尔•亨特，《上海日记》中第11-3 章。

[22] 毛泽东与张春桥、姚文元的谈话。

[23] 同上。

[24] 马克思，〈路易•波拿巴的雾月十八日〉，《马克思恩格斯选集》，第1卷，页690。

[25] 李洪云，《中国文化大革命的政治》，页189-191。有关军队的保守作用，参见页168-203、页234-243。

[26] 前揭书，页183。

[27] 关于广西的例子，见前揭书，页160。

[28] 北京、上海和天津是直辖市，归中央政府直接领导。

[29] 数千人死于6月和7月双方的武斗中，工业生产下降了一半。见托马森•罗宾逊（Thomas W.Robinson)，<武汉事件：文化大革命中的地方斗争与省级造反>("The Wuhan Incident: Local Strife and Provincial Rebellion during the Cultural Revolution")，《中国季刊》1971年9月号第47期，页413—418。

[30] 李洪云，《中国文化大革命的政治》，页249。

[31] 林彪是在1968年3月24日在北京召开的军队干部大会上发表这一讲话的。作为军队最高领导人，林彪与中央文革小组的激进知识分子不同，他当然站在维持秩序的立场上。英译见《南华早报》（South China Morning Post)，第4036期，页1-6。

[32] 江青讲话的英译本，参见《南华早报》第4069期，页1-9。

[33] 有关官方毛主义的版本，参见韩丁，《中国的转折点》(Turning Point in China, New York: Monthly Review Press, 1972)，页71-78。

[34] 本书第20章将谈到林彪与陈伯达的垮台。

[35] 在后来几年里，北京流传着许多关于杨成武事件自相矛盾、有时含糊不清的解释，其中包括1972年指责杨卷入了声名狼藉的「五•一六」组织反对毛泽东的阴谋中。1974年，杨重新出现在政治和军事舞台上。

[36] 戴维•米尔顿（David Milton)和南希•多尔•米尔顿（Nancy Dall Milton)，《风不会止息：革命中国的岁月1964-1969》（The Wind Will Not Subside:Years in Revolutionary China 1964-69, New York: Pantheon Books, 1976)，页330 。

[37] 有关省无联的主要文件，包括其「纲领」和论文〈中国向何处去〉（"Whithe|-China?")，参见梅钠特（Klaus Mehnert)，《北京与新左派》（Peking and the New Left, Berkeley, Calif.: Center for Chinese Studies, 1969)。省无联的理论观点主要来自中央文革小组的「极左分子」戚本禹，1968年2月，在省无联受到镇压后，他也受到清洗。

[38] 有关广州的红卫兵运动，参见骆恩典，《红卫兵派别和广州的文化大革命》。

[39] 福尔肯海默（Victor Falkenheim),〈广西、云南和福建的文化大革命〉("The Cultural Revolutionary in Kwangsi, Yunnan and Fukien"),《亚洲观察》(Asian Survey), 1969年第8期，页580—585。卡诺（Stanley Karnow)，《毛与中国：从革命到革命》(Mao and China: From Revolution to Revolution, New York,Viking，1972)，页434—438 。《远东经济评论》(The Far Eastern Economic Review)，1968年7月4日，页13。

[40] 「毛主席与首都红卫兵的谈话」的记录稿当时在中国广为流传。关于北京红卫兵的「天派」与「地派」之间的冲突，参见李洪云，《中国文化大革命的政治》有关章节；韩丁，《百日战争：清华大学的文化大革命》（Hundred Day War: The Cultural Revolution in Tsinghua University, New York: Monthly Review Press. 1972)；米尔顿，《风不会止息：革命中国的岁月1964-1969》，页317-329 。在回答学生抗议时提出的镇压是由「黑手」操纵时，毛承认：「黑手不是别人，就是我。」

[41] 米尔顿，《风不会止息：革命中国的岁月1964-1969》，页335。

[42] 李洪云，《中国文化大革命的政治》，页291。有关运动的详细叙述和分析，参见页287-296。

[43] 毛泽东1969年4月28日在九届一中全会上的讲话。

[44] 「中国共产党党章」，1969年4月14日通过。


第十九章 文化大革命的社会结果

1969年，文化大革命似乎在兜了一圈后，又使人民共和国回到了它在文化大革命前的起点，政治权力复归三年前的状态，重新成为掌握它的党、军队和国家三位一体的官僚机构。党的重建，依然是以传统的列宁主义观点为基础，党恢复了其至高无上的地位。诚然，在各级政治权力机构和经济部门都成立了革命委员会，但是，不需要多高的政治洞察力就能看出，在党的最高权威已经重新确立后，革命委员会不过是执行党内各项决定的工具而已。

不过，文化大革命虽然没有从根本上改变中国的体制，但它确实使中国的社会特征和政治生活发生了变化，姑且不论它是祸还是福。一个直接的明显变化是政治权力牢牢地掌握在毛主义者手中，更准确地说，基本上掌握在毛个人手中，因为许多出名的毛主义者已在动乱过程中被打倒，还有一些很快也将在政治上失宠。权力现在集中在毛个人的手中，这是一个基本的政治事实，在政治权力对决定社会发展方向起着根本作用的历史环境中，它会产生重大的社会结果。

毛运用从文化大革命中获得的权力，在1960年代后期和1970年代初期，推行相对平均主义的社会经济政策，彻底否定了刘少奇在大动乱前的政策和实践。然而，在文化大革命的急风暴雨中产生的毛主义纲领，在本质上是改良主义的，它的目的是抑制社会不平等和精英主义迅速发展的势头，不是要从根本上改变人民共和国的社会和政治结构。文化大革命后期的毛主义纲领，并不像当时毛主义理论家们宣扬的那样，是对现存社会关系的彻底变革。[1]此外，在毛主义政权的最后岁月里，从到下的各级国家机构对政治权力的日益专断和滥用，使毛主义的社会经济战略中许多可能的积极因素遭到破坏。文化大革命产生了许多意想不到的后果和现象，其中之一就是被毛后的继承者们谴责为「封建法西斯主义」的现象。但是，动乱年代造成的变革，无论是积极的还是消极的，都深深地影响了绝大多数中国人民的生活。不管是动乱幸存的受害者还是参与者，文化大革命的惨痛经验教训都影响着他们在毛时代后期的政治观点和意识，并持续到未来的邓小平时代。无论人们如何评价文化大革命的性质和结果，三年的动乱岁月本身就是历史，它是不可能被简单地一笔勾销的。

文化大革命最明显的后果，也即是人们在评价这场动乱时首先考虑的问题和出发点，是它夺走了许多人的生命。当时官方并没有公布死于非命的人数，而后毛时代官方公布的数字也是不完整的，外国观察家估计的数字，出于不同的政治倾向，结果相差甚远；即使从官方不完全的统计数字来看，死亡人数也是惊人的。1980年审判「四人帮」时，[2]官方的起诉书指控「四人帮」及其追随者要对「十年动乱」(1966-1976)期间3.4万名无辜者的死亡负责。起诉书本身表明，死亡人数远不止于此。起诉书还提供了一些具体事件的详情，仅在西南的云南省就有1.4万人死亡。在人口稀少的内蒙古，有1.6人万死亡。[3]

比较独立和可靠的统计数字是李正田提供的。李是1970年代后期民主运动的积极份子。根据李的统计，文化大革命期间广东省有约四万人被杀，多数是在1968年军队镇压红卫兵运动时遭枪杀。[4]李对广东死亡人数的估计与人们普遍接受的，在文化大革命期间全国约有四十万人死亡的数字基本一致，这一数字是由法新社驻北京记者站于1979年首先提供的，这个数字是根据非官方的但「通常是可靠」的中国人士透露的；[5]实际死亡人数只会更多而不会更少。

除了死亡外，文化大革命的武斗和镇压，给成百上千万中国人在肉体和心灵上都留下了深深的伤痕。许多人在无休止的「批斗会」上受到毒打和折磨；还有许多人在没有任何政治意义的纯粹暴力的派性战斗中受伤；孩子因父母的所谓政治罪行(或阶级出身)而受到迫害，不得不对父母进行批判；数百万无辜群众被非法逮捕入狱或遣送到劳改农场；更有数以百万计的人被发配到遥远的东北或新疆去劳动或虚度岁月，生活被毁，专业荒废。无论文化大革命在其他方面是什么样，它都是一个使人遭受巨大痛苦的时代。

知识分子和干部遭受迫害的情况在中国国内外都有大量报道。鲜为人知的是，虽然文化大革命所有的派别组织，在似乎无尽头的暴力与报复的循环中，最终都卷入了暴力和杀戮，但人民解放军对群众组织的残酷杀戮更是骇人听闻，许多人死于军队的枪口之下，特别是在1968年夏季对激进红卫兵组织和工人组织的镇压时，情况更是如此。武装的有组织的军事力量，一旦被授权可以使用任何手段镇压那些把毛主义「敢于造反」的号召太当回事的群众组织、扭转无政府局面，那么发生这样的事情不足为奇。此外，军队主要是由青年农民组成，他们对城市造反学生本能地就反感。同样不足为奇的是，无论是毛时代还是毛以后时代的北京领导人，都不愿意使人民解放军在文化大革命的屠杀事件中起的作用公诸于众，因为且不论解放军是否「无产阶级专政的坚强柱石」，但它肯定是中国共产党的国家的柱石。所以，党的领导人宁愿把罪名推到自己的政治对手头上，这样既省事，又保全了人民解放军的名声，何况军队领导人与党的领导人又有着密不可分的政治关系。因此，在1980年审判四人帮的起诉书中，将云南1.4万名死亡者的悲剧归罪于诽谤攻击省委领导的「极左分子」——丝毫不顾众所周知的事实：这些死者中的绝大多数都是被当地驻军打死的红卫兵激进分子。毛时代后的中国当局，对南京军区司令员许世友在江苏和南京对激进的红卫兵组织和所谓的「极左分子」进行的血腥镇压也缄口默言，许将军对造反派的镇压从1967年初开始，到1970年达到高峰。仅在揪「五•一六」运动的一年时间里，就有十万人被打成极左分子，许多人被处死、被捕或被送到劳改农场。[6]

北京对事实的歪曲，固然令人感到不快，但在政治上是可以理解的；不过，一些外国学者全盘接受这种虚构的事实，却实在令人困惑不解。人们对文化大革命期间知识分子受到的摧残作了淋漓尽致的描写，但军队的血腥镇压却少有人提及；至少在比较流行的作品中，文化大革命时期的暴行，都被笼统地归罪于「极端的毛分子」。然而，极端的毛分子，与中国的知识分子一样，也是毛文化大革命的受害者——而且人数更多。

但是，所有卷入文化大革命的组织和机构，对这个时期产生的大量非人道的野蛮行径都应负其应有的责任。1966-1969年时期的后果之一，就是留下了一份痛苦、怀疑、仇恨和复仇心理的苦涩遗产。

农民及城市与农村的关系

文化大革命是一场典型的城巿运动，它角逐的主要政治战场是在城巿，城市的工人、学生和知识分子是文革的主要革命角色；但是，文化大革命却给农村带来了某些社会利益。

在城市陷入一片动乱的时候，大多数农村地区在政治上依然比较平静，只有城市郊区的一些村庄有时会卷入文化大革命的斗争中，旧的党组织和和新的造反组织都曾试图招募农民进城参加斗争。1966-1968年，偶尔有农民自己起来造反的，也多是出于「经济主义」的目的，他们进城游行，要求扩大自留地和集贸巿场，但是绝大多数农民始终没有卷入文化大革命的主要政治斗争中。这正是北京领导人所希望的局面，他们的政策就是要使农村远离城市的战斗，禁止红卫兵到农村串联。虽然禁令常被红卫兵当成耳边风，但红卫兵发现，农民对他们的革命呼吁几乎无动于衷。诚然，北京有时也发布指示，号召农民起来开展「阶级斗争」，与「四旧」作斗争，但指示的重点还是维护农业生产和提高产量。北京领导人可以容忍工厂的暂时停工，但不能允许农村陷入混乱，因为即使是在风调雨顺的年景，中国的农业收成也是不稳定的。1967年夏季，人民解放军战士被派到农村「支援农业」， 帮助「贫下中农」，他们发现许多村民对文化大革命一无所知，知道一些情况的农民对城巿开展斗争也漠不关心。无论怎样，士兵们的任务与其说是促进农村的阶级斗争，不如说是保证阶级斗争不会妨碍农业生产。

只是在1968-1969年当城巿的文化大革命已近尾声后，运动才扩展到农村。农村也存在着政治和社会冲突，但与城市的冲突相比，情况并不严重；在农村，地区与地区、村与村之间情况差别很大。一些村子也学着城巿和附近中学的样子，分裂成几个政治派别，但这种分裂主要不是因为政治分歧，更多地出于宗族关系或邻间纠纷。[7]许多地方出现了紧张的阶级对抗，但这通常是「贫下中农协会」对原来的地主和富农仇恨的再发泄，它是建立在对早已不复存在的阶级对立的回忆的基础上。这常常导致对出身地主富农家庭的农民的迫害，但并非像官方媒体宣传的那样，是什么「你死我活」的阶级斗争。正如理査德•克劳斯（Richard Kraus)指出的，农村中存在着一种把原来的阶级成分变成新的等级范畴的强烈趋势。[8]在许多村庄里，文化大革命的「两条路线斗争」，主要表现为由解放军组织的批判刘少奇「修正主义路线」的思想运动和有组织地学习毛思想。农村文化大革命的一个普遍特点是对毛的个人崇拜盛行，到处都建有毛思想的「忠字堂」，农民全家围坐在家里的「忠字台」旁，向毛主席献忠心，其形式与传统的祖先崇拜十分相似。另一个十分普遍的现象，是在「阶级斗争」的幌子下，农村的政治生活演变成为争夺基层权力的残酷斗争，文化大革命的口号成为清算个人和家族宿怨的借口。

然而，文化大革命确实使有关农村的社会经济政策发生了重大的变化，但这不是农村政治斗争和社会斗争的结果，而是毛主义控制下的党和国家政权自上而下颁布的命令。因此，毛在1960年代初流产的社会主义教育运动中提倡的农村政策，取代了受到批判的刘少奇的「资本主义」和「修正主义」的农村政策。虽然贫下中农对村子和公社的社会经济事务有了更多的发言权，但总的来说，1970年代，上级党组织和国家政府机构对农村政治和经济生活的控制比1960年代加强了。不管怎样，文化大革命肯定没有使农民参与控制那些一直统治着他们生活的政权机构。

毛的农村政策主要是针对和遏制1960年代初期迅速发展的「农村资本主义自发势力」。原来占农村可耕地15%甚至更多的自留地，现在被限制在5%之内，虽然没有取消自由巿场，但实行了严格的控制。农民在强大的政治和思想压力下，不得不把自留地里生产的「副产品」，以国家规定的价格卖给国家商业机构。为了消灭在集体劳动的工分分配问题上干部的普遍腐败行为——这是文化大革命前农村社会经济不平等的主要原因之一，采取了一系列措施。但是，工分制依然保持不变，它以（至少在理论上）非平均主义的社会主义「按劳动分配」原则为基础，而不是共产主义的「按需分配」。

在农村大多数地区的实践中，否定了平均主义的做法，开展了一场「农业学大寨」运动。大寨大队是毛主义集体主义和自力更生精神的榜样，位于山西一个偏远贫穷的地区，据说，一些无私的农民自发地组织起来，通过艰辛的努力奋斗，建设了一个繁荣的农村社会主义共同体。他们创造了一套新的集体劳动和分配制度，称为「自报工分，群众评议」，即工分的标准由政治觉悟、诚实、为集体利益从事劳动的献身精神等因素决定。据报道，在毛的教导鼓舞下，他们通过全面调动过去没活可干的农民的劳动积极性，建成了一个基本上自给自足的农村社区，以生产大队而不是小队为基本核算单位。1964年，毛把大寨经验作为典型进行推广，在文化大革命期间，大寨大队成了全国学习的榜样。大寨大队的领导人陈永贵成了闻名全国的政治人物，1969年，他当上了中央委员，1973年，又进入了中央政治局。但不论大寨取得什么样的社会进步和经济成就，它不过是一个浪漫的榜样，一个斯巴达主义和平均主义原则的例证，是毛认为农村公社应该仿照的典型，但并非就是中国农村的实际情况和可能的发展方向。[9]

文化大革命时期，新农村政策中最有社会意义和在经济上的成功之处，也许是重新启动了在农村进行工业建设的计划。建立社办工业是文化大革命开始时宣布要实现的目标之一。1966年5月7日，毛在给林彪的一封信中写道：「农民以农为主……也要兼学军事、政治、文化，在有条件的时候，也要由集体办些小工厂。」[10]这不是一个新目标。早在大跃进时期，农村就曾建了许多小工厂，但是其中大多数在随后的经济危机中不是倒闭就是难以为继，因此发展农村工业的计划不得不中止。文化大革命后期，恢复了发展农村工业的政策。此后，农村工业作为毛时代发展战略的一个主要创新而蓬勃发展，为邓小平时代的乡镇企业全面繁荣发展奠定了基础。毛发展农村工业有双重目的：在社会效益上，它是为了缩小「三大差别」中的工农差别和城乡差别；在经济上，充分利用当地农村的人力和物质资源，使其不致浪费，从而为农村发展和整个国民经济作出贡献。

最初建立的农村工业主要为了直接支持农业生产，重点是发展生产和修理农机具、生产化肥及加工当地的农产品的小工厂。农村还建立了许多推广良种、普及农业知识的技术中心。到毛时代结束的1976年，中国的化肥有一半产自地方农村工厂，全国迅速增加的农机产量也有相当一部分是农村工厂制造的。此外，许多社办工厂还生产水泥、生铁、钢材、建筑材料、电力、化工产品、医药产品以及各式各样的小商品。到1970年代中期，一个县拥有上百家生产数百种不同产品的小工厂已不足为奇。[11]

农村工业发展计划，是毛为实现农村地方经济自给自足、缩小城乡差别的宏伟战略中的一个部分(也许是最成功的部分）。到毛时代结束时，农村工业发展已取得了重要的成就：农村中约有二千万农民成了农村工厂的全日制或季节性工人，减轻了农村长期存在的半失业问题；那些办得比较成功的工厂为农业发展和扩大农村工业的再生产提供了资金。此外，在文化大革命后期，农村工业为使人民公社成为重要的社会经济组织作出了贡献，一些比较先进的公社成为向周围农村传播科学技术知识的小型科技中心。尽管农村工业的发展对消除城乡差别起的作用并不明显——城乡差别的程度在文化大革命前及其后没有变化，但总的来说，它正是按照毛在1961年提出的方针进行的：

如果让减少下来的农业人口，都拥到城巿里来，使城市人口过分膨胀，那就不好。从现在起，我们就要注意这个问题，要防止这一点，就要使农村的生活水平和城巿的生活水平大致一样，或者还好一些。有了公社，这个问题就可能得到解决。每个公社将来都要有经济中心，要按照统一计划，大办工业，使农民就地成为工人。公社要有高等学校，培养自己所需要的知识分子。做到了这一点，农村的人口就不会再向城巿盲目流动。[12]

文化大革命还导致中国人生活中两个至关重要的领域的重心从城巿转移到农村：医疗卫生和教育。在1960年代初期，在大跃进灾难后的紧缩政策下，农村中的28万个医疗诊所，有20万个被迫关闭，而城市里的医疗机构却翻了一番。[13] 1965年，毛批评说，医生只是为了「城里的利益」培养的，可是中国的大多数人口生活在农村。为了改变这种情况，毛提出了一些激进的措施：

医学教育用不着什么高中生、初中生，高小毕业学三年就够了。主要在实践中学习，提高。这样的医生放到农村，就算本事不大，也比骗人的医生与巫婆好，而且农村也养得起。

毛还提出，要把重点放到对疾病的预防上，放到治疗「常见病、多发病和传染病」上，而不是放在他称为所谓科学宝塔尖上的「高、深、难」病症上。他的结论是：「城巿里的医生应该留下一些毕业一两年本事不大的医生，其余的都到农村去……把医疗工作的重点放到农村去嘛！」[14]

1969年后大体上就是实行这样的政策。文化大革命的混乱时期结束后，医学院恢复了办学，正式的学制也从六年减到三年，以培养适应这种直接需要的医生，课程也作了相应修改，解决毛说的「群众迫切需要解决」的问题。1971年，新推荐入学的包括大批来自农村的学生， 其中许多人是年轻的「赤脚医生」，他们虽然缺乏正规教育，但具有实践知识和经验。整个国民医疗卫生系统都下放到了地方，城市医院和医学院在农村人民公社建立了诊所和培训机构，配备了相应的医生。城巿医疗中心和人民解放军(拥有自己的医学院和医疗系统）都派出大批流动医疗队奔赴农村，所有的医护人员都被要求在流动医疗队或公社医院定期轮换工作一段时间。1969年，培训赤脚医生的工作有组织地全面展开并且越来越系统化。到1970年代中期，有一百多万这样的医疗辅助人员（是1965年的四倍）活跃在农村医疗领域里，为农民提供卫生保健教育，提供计划生育的知识和用具，治疗常见病，护送疑难病人到公社或城市医院。虽然农村新的医疗卫生系统的经费，主要来自公社、大队和生产小队，但中央政府的支持是至关重要的。下放到农村的专业医生由国家发放工资，流动医疗队的费用也由国家承担。政府还为培训赤脚医生提供经费。总之，虽然农村的医疗条件和水平还比城巿低，但上述这些措施毕竟是一场从城市到农村的重要资源转移。

在文化大革命期间对教育制度的彻底改革，与医疗体制改革相似，使农村受益。在1966年以前，教育体制忽视农村的现象十分严重，城乡教育的不平等愈演愈烈。教育资源集中在城巿地区，这不仅表现在大学和中学主要设在城巿，而且城巿小学的数量和质量都远远超过农村。入学考试、升学制度、严格的入学年龄限制以及必须缴纳学费等因素，极大地限制了城市贫困家庭出身的青年受教育的机会，更不用说农村青年了。教育体制在很大程度上是为城市培养专业人才，为城市精英特权的永久化服务。这当然是有意为之。1960年代初期，农村学校和业余学校数量锐减，与此同时，城市为党政官员子女专设的预备学校却增加了。[15]此外，整个教育体制代价高但效率低。大学为已经人满为患的政府机构和城市工业官僚部门源源不断地输送大量的专业毕业生，但却很少培养农村急需的技术人才。

1966年前，这种教育体制就受到强烈的批评。最严厉的批评来自毛泽东。1964年，他说：「旧教学制度摧残人才，摧残青年。」他提倡缩短学制，提倡新的教育体制要建立在「教育与生产劳动相结合」的基础上，取代与实际生活脱节的书本教育制度。他强调自己长期坚持的一个信念，即最佳和最有创造性的教育形式，是在实践中边干边学。为了支持这个观点，他不惜把孔夫子变成一个周游列国的贫农，甚至是一个「群众路线」的先驱者：

孔夫子出身贫农，放过羊，也没上过中学或大学，他当过吹鼓手，什么事都干过……还作过会计，会弹琴、射箭和驾车子。他教出七十二贤人，诸如颜回和曾子等，还有弟子三千。他年轻时来自群众，了解群众的疾苦。[16]

但是，直到文化大革命使党的各级组织陷于瘫痪后，这场意义深远的教育改革才得以开始进行。文化大革命时，学校都停了课，在复课后，学校基本上就按照毛的新教育政策进行改革。新政策最积极的特征是扩大和发展农村地区的教育。国家减少了对相对富裕的城市地区的教育投入，把更多的资金用于发展贫困地区、主要是农村的教育。虽然强调各地要坚持自力更生的原则，但在决定如何及在哪里发展教育方面，国家的财政支持和政策依然是决定性的因素。新教育政策优先发展初级教育，由于初级教育在城市已经普及，所以，目标是在偏远地区普及五年小学教育。在现在众口一词谴责的「文化大革命十年」(1966-1976)里，农村小学和初中入学人数迅速增长。小学生人数在十年里从1.16亿人增加到1.5亿人，初中（包括农村小学里附加的两年制初中班）人数从1500万人增加到5800万人。[17]

在发展农村学校的同时，也曾试图解散国家教育官僚机构，下放学校管理权。文化大革命前，农村学校由县政府（国家官僚机构)有关教育部门根据国家统一政策进行管理，新教育政策则要求把学校交由所在地管理。小学一般由生产大队管理，中学由公社管理。这样做的目的是让农民在对教师和教材的选择、推荐学生上中学或大学、根据当地的特殊需要改革课程设置等总问题上有更大的发言权。[18]此外，学费、入学考试和对入学学生的年龄限制都取消了。许多大跃进期间的业余学校和半工半读学校得到恢复。中学和大学的入学标准与课程的改革，给农村青年提供了更多接受高等教育的机会。上大学不再经过考试，代之而起的是推荐制度，由生产单位根据政治标准和文化程度进行挑选和推荐，优先贫下中农、工人、士兵和基层干部。青年必须在工厂或农村进行数年的生产劳动锻炼后，才有资格被推荐成为大学生，毕业分配实行「哪来哪去」的原则。

1970年代初实行的新农村教育计划，与同期死气沉沉的城巿教育(特别是高等教育）形成显明对比。不过，虽然文化大革命的社会改革总的来说使农民受益，但动乱并没有给他们带来什么经济利益。与人们对当时情况的推测相反，文化大革命没有对农业生产造成多大破坏。1960年代后期与1970年代初期的农业生产，以每年平均约3%的增长速度平稳发展，[19]但农民的收入基本上没有增加，农民的生活水平和人均粮食消费水平也没有提高。与文化大革命前一样，农村在经济上依然受到城市的剥削，是国家为城市工业投资积累资金的主要来源。国家通过税收、强制性的征购和价格政策，把本来可以用于提高农民生活水平的农业剩余产品收进国库。尽管大批农民从农村工业化计划、教育和医疗卫生体制改革中受益，但是，文化大革命没有使城乡关系发生实质性的改变。

工人阶级与工业中的劳动分工

文化大革命给农民带来了一定的社会利益(而不是经济利益），但在1966-1968年的革命运动屮充当主角的城巿工人却一无所获。当然，毛主义广泛宣称，文化大革命使工业中的劳动分工领域发生了根本变革，这种变革，用一位评论家的话说，就是「逐步消除了生产与管理工作、体力劳动与脑力劳动之间的差别。」[20]没有什么证据支持这种自以为是的看法。实际上，所有的事实都说明，1969年后工厂的生产关系与1966年以前的情况没有什么两样。

诚然，在文化大革命中，造反的工人组织对整个工业组织体制进行了全面的攻击，他们的行动有时还得到了北京激进领导人的鼓励。工人们提出了各种政治要求，他们要求由生产者直接掌握生产资料；废除工资差别和奖金，建立一个更平均的分配制度；废除临时工和合同工制；工人有在自己选择的、而不是由国家分配的工厂和企业工作的自由权利；废除党对工会的控制等。

文化大革命后期实行的新工业政策，多少吸收了一些上述要求。[21]随着1966-1968年当地党组织的瘫痪而不复存在的工会组织，与劳动部一起被正式宣布取消。在精神和政治鼓励取代物质刺激这一总政策下，取消了个人奖金和计件工资。由于减少了管理人员，废除了管理劳动组织和工厂的「不合理的规章制度」（「万条规章制度」是过去多年的产物，助长了刘少奇政权的官僚实践），企业中的官僚习气和等级制情况有所改观。为了缩小工人与管理人员、体力劳动与脑力劳动之间在地位和作用方面的差别，恢复了干部参加生产劳动和工人参加管理的革命传统。管理干部和技术人员被要求拿出不少于三分之一的时间下车间劳动，经选举产生的工人管理小组可以参加工厂的管理与决策。管理企业的主要责任由工厂革命委员会（由工人代表、干部和军人组成的三结合为基础)承担。革命委员会取代了过去的一长制管理体制。为了下放企业管理权，原来由中央各部管理的许多企业被移交给省里有关部门管理。

在1970年代初期，上述这类革新即使能够勉强实行，也已面目全非了。与此同时，文化大革命中提出的一些更根本的要求，要么就被束之高阁，要么就被批判成「极左」。事实上，在文化大革命后期，工业体制的最明显特征不是改变了什么，而是没有改变什么。对劳动力流动的严格控制依然如故一比苏联对劳动力的控制还要严格，官方辩解说，这样做是为了控制农民流人城巿。自由选择职业成了刘少奇的异端邪说，刘还被指责企图采用资本主义的自由劳动力市场。[22]剥削性的临时工与合同工(占非农业劳动力的一半左右）制度依然保留下来，全然不顾这样一个事实：在文化大革命中，这种制度被作为典型的资本主义剥削形式而受到广泛批判，它在1960年代初期的发展，被作为刘少奇复辟资本主义的罪证。基本的工资制度也维持不变，只是取消了各种形式的个人奖金（其中一些早在1966年前就已经取消，另一些变换了形式）。人们在各种政治思想运动中不断批判金钱刺激，宣扬为人民利益无私劳动和集体劳动的精神美德。在国家企业中，职工的工资差别与文化大革命前大体相当。工厂工人实行八级工资制，每月工资数额从30-108元不等(不包括学徒工、临时工与合同工，他们的工资在最低线以下），技术人员实行十五级工资制，管理干部和其他干部是三十级工资制。例如，1972年，在北京的一个模范工厂里，工人工资的范围在30-102元之间，平均工资为54元，而技术人员、工程师和干部的平均工资约为150元。[23]虽然激进的毛主义口号依然随处可闻，但建立平均主义的工资制度的要求，被当成「极左」受到批判，工人和干部中的等级制度没有受到触动。

此外，1970年代初期，在经历文革破坏之后，重新恢复了工厂的劳动纪律（主要针对政治上十分积极的青年工人），逐步恢复了此前被废除的许多规章制度，越来越强调专家治厂和技术标准；[24]对工厂规章制度的批判现在成了「极左路线」的表现，即使工会的解散也被证明是暂时的。1973年，成立了省一级官方工会组织，代替或吸收了文化大革命中成立的「工人代表大会」，继之又恢复了全国总工会。党领导的新工会组织的作用与文化大革命前没有明显差别。

然而，评价工业体制变化的一个重要问题是工厂革命委员会的性质和作用。毕竟，革命委员会被说成是文化大革命在组织上的主要成就，是工人参与经济和政治决策的主要机构；这里，一个明显的和重要的事实是，工厂革命委员会是受党领导的。自从1969年重建党后，随着省、市级党委的成立，工厂中也很快恢复了党委。厂革命委员会隶属于厂党委领导，厂党委又对上一级党组织负责，这在1969年就已很明确，以后更是如此。厂革命委员会的多数成员也是党委成员，党委书记当然地是革命委员会主任，也就是厂长的角色。归根到底，经济和管理决策权在党委，革命委员会不过是执行这些决策的工具。

在中国，无论是毛时代还是其后，集体工作并不是集体负责的。不管1970年代中国的工厂表面有什么变化，生产关系的基本结构与过去十年没有不同。断言文化大革命使工人阶级的地位发生了根本变化、开始了劳动分工方面革命性的转变，是经不住严格推敲的。至于在1966-1968年组成「革命群众」大军的城巿工人，他们的生活和工作在其后岁月里依然如故，城市工人阶级不可能对上述结果有什么异议。文化大革命固然暴露了中国社会各种经济和政治矛盾，但同时揭示了所谓无产阶级（即终身制的国家正式工人）的大多数成员是拥护共产党组织的，他们与现存工业体制有着保守的利害关系。

知识分子、学生与文化

中国社会没有任何一个社会集团或机构能够不受伤害地逃脱文化大革命，但是受害最深的是中国知识分子。具有讽刺意味的是，许多知识分子都认为自己是中国1915-1919年第一次「文化革命」的思想继承人，那场现代启蒙运动打破了数千年封建文化和政治专制主义的传统枷锁——导致了中国共产主义连动的诞生。半个世纪后，胜利了的共产主义运动领袖——他本人也是第一次文化革命的产物——却发动了一场使知识分子成为主要受害者的新的文化革命。第二次文化革命是第一次的一幅讽刺画，政治迫害、思想禁锢和文化蒙昧主义是第二次文化革命的标志，它在毛称为「臭老九」的知识分子身上留下了深深的伤痕。

在这场极端强调「阶级」和「阶级立场」的所谓「无产阶级」革命中， 知识分子从一开始就是怀疑的对象，他们的知识和他们相对富裕的物质生活，使他们远离工人和农民。在一个已不存在资产阶级的社会中，开展一场直接反对「资产阶级」的运动，知识分子就是最醒目的「资产阶级」。在这种场合下，他们成为机会主义者最方便的靶子，由于没有抵抗能力，因而成为卷入文化大革命各派——不管是造反派还是保守派一的政治代罪羔羊。他们既受到红卫兵的捕猎，也受到那些力图把政治攻击矛头从自己身上转移开的党政官员的攻击。除了党政干部外，知识分子是文化大革命的第一批受害者，他们的家经常被抄，书被焚烧，手稿被销毁。他们的所谓罪行株连了子女和家庭，而本人则常常在「学习与批判」会上遭受肉体和精神折磨。他们比党政官员更为弱势，因为没有组织来保护他们。虽然许多知识分子都是共产党员——事实上，他们在党内的人数比例比其他任何社会阶层都高，但他们不掌握政治权力。没有自卫能力的知识分子，受到的迫害最甚，受迫害时间也最长。1967年下半年，当毛决定重建党以后，对党政干部的攻击就基本停止了，1969年后，许多在文化大革命初期被「打倒」的干部官复原职。但是，在毛时代后期，对知识分子的迫害却一直没有间断，只是程度有所不同罢了。大批知识分子成为政治斗争和个人宿怨的牺牲品，许多人被捕入狱或被送到新疆或东北偏远地区的劳改农场。数百万知识分子被下放到农村参加体力劳动，虚度岁月，还经常受到当地干部和农民的侮辱。不过奇怪的是，他们的关系还留在原来的工作单位，定期领取工资。留在城市或被经过劳动和「牛棚」改造后已经「无产阶级化」因而被允许返城的知识分子，几乎无事可做。社会科学和人文科学研究巳经停止，科学技术研究所由于政治上的顾虑及缺乏研究设备和物质条件而陷于瘫痪。1975年，邓小平在谈到科学技术停滞不前的状况时说，「科学院系统有15万名科技干部，没有人敢进实验室，都害怕被扣上『白专』的帽子。年轻人怕，老年人也怕。现在，研究人员不读书。」[25]

高等教育的情况也不尽人意。大学几年没有招生，直到1970-1972年，才开始陆续招收一些学生，学校工作通常是在军人的政治监督下进行的。到1975年中期，大学在校人数只是十年前的三分之一。校园里死气沉沉，缺乏学术气氛，甚至也没有真正的政治生活气氛，情绪低落的（常常不具备必要的文化基础)学生和教师只是无精打采地履行要求的政治与学术仪式。官方报道说，大学正在进行一场长期的实验与改革，对如何办学进行热烈的讨论和探讨。但实际上，官方没有采取什么措施改变这种沉闷的状态。毛主义的文化革命者摧毁了旧的精英教育体制，但除了农村的小学教育外，文化大革命没有产生一套可以取而代之的有活力的教育体制。

文化和教育领域似乎进入了一个黑暗的蒙昧时代。作家不能写作，或者写出来后无法出版，除了毛的著作和有关当时意识形态问题的政论文章外，出版界一片荒芜，艺术家不能绘画，演员和音乐家不能演出，只有江青的「革命」样板戏可以上演，这也是文化大革命的主要「文化」成果；几乎没有什么新电影问世，1966年前拍摄的影片被禁止播映；收藏有传统或现代艺术作品的博物馆基本上都不向公众开放；书店里空空荡荡，古今中外的文学作品绝大多数被査禁；几乎所有的学术刊物、科学刊物和文学刊物都在1966年停刊，直到毛时代的后几年才允许少数刊物复刊；对马克思主义的研究成了对少数几本官方指定的经典教科书或片断的诠释；就连图书馆的使用也受到限制。对知识分子来说，1966-1976年真正是「荒废的十年」。对整个国家、特别是城市来说，除了艰辛暗淡的生活外，人才和经验的巨大浪费令人痛惜。造成这种状况的主要原因，是长期以来毛主义具有强烈的反知识、反城巿的倾向，这种倾向在文化大革命前发展到登峰造极的程度。1964年，当毛宣布「要把唱戏的、写诗的、戏剧家、文学家赶出城，分期分批下乡」时，很少有人料到这一命令真的会付诸实施。

城市学生的遭遇与知识分子相似——从长远的观点来看，甚至更糟。1967年，当北京的毛主义领导人决定结束城巿的文化大革命并解散红卫兵时，毛泽东敦促城市的知识青年「到农村去，接受贫下中农的再教育」。在毛时代的后几年中，开展了大规模的「上山下乡」运动。[26]运动以缩小城乡差别的革命理想为名，但实际上服务于当时最紧迫的政治和经济目的，把政治上桀骜不驯的红卫兵送出城巿，同时，也给城巿减少数百万的失业者。继被遣散的红卫兵下乡后，普通的中学毕业生也开始到农村插队，1967-1976年，共有约一千七百万城巿青年自愿或不自愿地到农村落户。最初还可能为革命理想主义而下乡的知识青年，很快就产生了被出卖的感觉，在政治上变得玩世不恭。由于被剥夺了接受高等教育和在城市就业的机会，被迫忍受农村超乎寻常的艰辛生活，知识青年把自己看作是「失落的一代」；这就是那些最早响应毛「敢于造反」号召的大多数青年人的命运。

政治权力与社会各阶级：国家对社会的统治

文化大革命的重大失败，不在于它没有实现根本的社会变革。在缺乏必要的经济条件的情况下，任何企图激进地改变现存劳动分工、废除阶级差别的做法都注定要造成经济混乱和社会动荡。文化大革命的真正失败在于，它没有产生普遍的民主政治体制，这种体制可以使劳动群众掌握生产资料，在发展现代生产力的同时，使劳动群众自身获得社会经济上的解放，从而使整个社会获得解放。

文化大革命在开始时，也曾许诺要进行根本的政治变革。1966年8月的「十六条」号召建立「长期的常设群众组织」作为各级政治、社会和经济生活的「权力机构」，还号召要「像巴黎公社那样，必须实行全面的选举制」。与此同时，毛本人预言，中国不久就将出现「一个全新的国家形式」，它将按照马克思的巴黎公社模式的原则组织起来。但是，文化大革命的历史，在很大程度上却是从这些社会主义理想后退的历史，这种退却从1967年2月毛否定上海公社、同意建立军管的革命委员会开始，以1969年党的权威全面恢复、革命委员会很快变成执行党的政策的官僚机构而告终。无论毛在文化大革命开始之际的动机是什么，到最后他只能满足于重建一个经过了思想整顿的党、一个经过了改造的国家官僚机构。

毛主义认为，政治上层建筑在「社会主义」与「资本主义」的斗争中起着决定性的作用，用这一观点来衡量，文化大革命未能建立新的政治体制的失败就十分明显。毛发动文化大革命是基于这样一种判断(现在看来，这是非常有先见之明的判断）：现存的党和国家机构正在使中国倒退回资本主义。这一判断又来自毛的两个主要观点(虽然有时并没有这样明确)——第一，党的官僚机构的高层官员利用他们在国家机构中的权力和声望，谋取物质特权，剥削全社会；实际上，他们正在变成新生的资产阶级，只不过他们不是通过财产所有权、而是凭借政治权力获得特权的。第二，根深蒂固的官僚阶级特权地位是来自他们统治的现存社会体制，保护这种体制，是其既得利益之所在，所以，他们反对激进的社会变革，愿意容忍（甚至是促进）整个社会经济关系和意识形态领域内的资本主义形式。

然而，文化大革命的最终结果，恰恰正是那种被认为会产生修正主义趋势、导致「资本主义复辟」威胁的政治结构的复辟。诚然，在文化大革命后期，这种政治结构经过了改造，但这与过去对官僚机构的整顿和控制没有本质上的区别。按照毛「精兵简政」的思想，据说至少在中央一级减少了政府部门和干部的数量。1970年，周恩来宣布，中央政府部门的90个机构已经大幅度精简合并为26个，政府工作人员从6万名减少到1万名。不过，周恩来同时又报告说，在文化大革命中靠边站的干部，已有95%的人恢复了职务，[27]在今后几年还会有更多的干部官复原职。旧官僚机器在经历文化大革命后，基本上显然没有受到触动，只不过在人员组成和组织形式上有所变化。[28]官僚机构不但复活，而且是凯旋复活。文化大革命的许多积极分子需要得到奖赏，最普遍的奖赏就是封官。在党员队伍和官僚机构的花名册上，又增加了数百万个人名。文化大革命具有讽刺意味的结果之一，就是一场表面是反对官僚和官僚特权的运动，却扩大了官僚的队伍，尤其是在政治阶梯的中下层。

当然，也不乏大张旗鼓地反对官僚主义作风和资产阶级习气、恢复党的优良传统的各式运动。不过，更重要的是这样一个事实：建立在二十四级干部级别制基础上的干部制度还是依然如故。干部工资远远高于工人和农民的工资和收入。占据领导职位的人依然享有许多传统的特权，官方没有为消灭这些特权作过任何积极的努力，例如，公款吃喝，履行职责时的种种开销，高级干部配备的住房、服务员及专人驾驶的小汽车、在特殊商店里购物以及在官方疗养地方度假等。这种遮遮掩掩但又牢固地建立的官僚特权和利益体系，与官僚机构一起，在经过了文化大革命及其平均主义观念的冲击后又东山再起，只不过那些享受这些物质特权的领导人不再像过去那样公开地进行炫耀罢了 。

毛主义克服「官僚主义」的药方是要求干部和所有「脑力劳动者」定期参加生产劳动，以使他们「不脱离群众」。文化大革命中出现的「五七干校」，为这种实践提供了一个制度化了的方式。在五七干校成立的第一年（第一个五七干校成立于1968年5月7日），约有三十万干部下放到干校劳动。在随后几年，数百万干部又体验了这个「思想革命化」的过程。在半年到两年的时间里，干部们每天用半天时间参加自给自足的生产劳动，其余时间就用来集中学习马克思主义和毛泽东思想。据说干部通过「向农民学习」和「与群众打成一片」，克服了身上存在的官僚主义习气。然而，不管把干部从办公室送到田地里去劳动的做法如何值得称道，尤其是在一个传统上脑力劳动与体力劳动之间存在着鸿沟的国家里，但这种制度充其量只对医治官僚作风有效，而对改造官僚体制无济于事。如果下放的目的是为了教育干部要「与群众打成一片」，那么奇怪的是，五七干校独立建校，与毗邻的农民公社毫无关系，无论如何，农民还是农民，干部就是干部。干部在农村下放劳动和学习期间（据宣传，干部们争先恐后地自愿报名，把下放当成一件光荣的事），他们的职务继续保留，按职务级别领取相应的工资。在经过一段时间的锻炼改造后，他们通常都返回原工作岗位或同级别的其它岗位。据说干部们在经过了干校生活后，在处理与群众的关系时，举止和态度都有了良好的变化，但既然如此，基本的政治结构和领导与被领导者之间的关系并没有改变。文化大革命的政治改革可能使官僚精英在某些方面有所收敛，但没有从根本上改变国家与社会的关系。直截了当地说，这种关系仍然是国家（官僚是其代表)对社会的绝对统治。

政治权力统治社会权力，当然不是一个新现象，它是整个人民共和国历史的特征，实际上也是近现代中国历史的特征。但在历史上，这种现象很少像在文化大革命之前和文革后期表现得这样突出，也很少这样迫切和明显地需要寻找解决办法。按照马克思的用语（毛主义者及其继承人不喜欢这个词），这是一个「社会权力异化」的历史问题，即作为社会产物的国家，凌驾于社会之上，与社会分离，进而统治社会生活。文化大革命非但没有解决这个问题，反而使其永久化了。事实上，文化大革命使这一现象更加严重。在毛主义的最后岁月里，文化大革命产生的严重派性和既存政治程序的崩溃，为国家权力越来越专制和独裁创造了历史条件。

文化大革命不仅没有产生常设的群众自治机构，而且也未能解决更为迫切的政治继承问题。文化大革命的目标之一是「培养革命接班人」，但是，当1968年夏季毛把红卫兵领袖召集到「无产阶级司令部」，正式通知他们的造反使命已经结束时(然后，把大多数红卫兵送到了农村），实际上就是承认年轻一代没有能够经受住政治考验。文化大革命同样没有给如何解决高层的权力继承问题——就是谁将或谁有可能继承毛的问题——提供答案。1968年后，群众在政治上沉寂了，但政治局的情况正好相反，1970年代，文化大革命未解决的问题，在这里演变成激烈的政治斗争，把所有的参与者都卷入充满政治陷阱的拜占庭世界之中。

注释

[1]贝特尔海姆(Charles Bettel heim)在他所著的《中国的文化大革命与工业组织) (Cultural Revolution and Industrial Organization in China, New York: Monthly Review Press，1974)—书中,认为文化大革命确实使中国社会发生了根本变革，并作了详细论证。

[2]本书第22章将谈到有关对「四人帮」审判、在1976年毛去世后不久即逮捕了毛的信徒等情况。

[3]《北京周刊》1980年第48期，页9-28。

[4]齐浩（Qi Hao)主编，《关于民主与法制》（Hong Kong: Bibliotheque Asiastique, 1976)，页3及167 ；子川，〈李一哲与我〉，《北斗》1977年第4 期；材料引自骆恩典在1982年4月由亚洲研究协会（Association of Asian Studies)召开的会议上提交的论文〈广州的民主运动〉（"The Democratic Movement in Guangzhou")，页10-12 。有关解放军在广东省和海南地区对红卫兵的屠杀情况：参见骆恩典，〈文化大革命时广州的民主运动〉("Guangzhou's Democratic Movement in Cultural Revolution Perspective")，《中国季刊》1985年3月第101期，页5。

[5]法新社，北京，1979年2月3日。还可参见加塞德（Roger Gareide)，《复活：毛后的中国》(Coming Alive: China After Mao, New York: Mentor, 1982)，页45-47。

[6]麦考密克(Barrett McCormick)在其博士论文〈后毛时代中国的政治改革：列宁主义国家的民主进程〉（"Political Reform in Post-Mao China: Democracy and Due Process in a Leninist State",Ph.D.thesis，Department of Political Science, University of Wisconsin-Madison, 1985)中，对许世友在南京和江苏进行的镇压作了评述，页61-63 。许将军于1970年代初调到广州军区任司令员。许世友和韦国清（1970年代为广东省委第一书记，以1968年在广西下令对红卫兵激进组织进行血腥镇压而闻名）都是邓小平的政治盟友，在后毛时代都位居要职。有关文化大革命期间人民解放军在南京和其他地方进行镇压的情况，参见布拉德沃斯（Dennis Bloodsworth)，《明显的继承人》（Heirs Apparent, London: Secker & Warburg, 1973)，页94。

[7]韩丁，〈变革中的农村〉，载赛尔登和利皮特主编，《中国的社会主义过渡》，页107。韩丁在文中提到的情况发生在龙宝村。有关龙宝村在文化大革命的具体情况，参见韩丁的杰作《翻身》，第6及9章。

[8]有关1956年后阶级转化为等级的情况，参见理査德•克劳斯，《中国社会主义的阶级斗争》，第6章。在农村地区，这种情况使得出身于地主和富农家庭的子女很难找到对象。

[9]有关大寨榜样及其政治历史，参见诌谠(TangTsou)等著，〈国家农业政策：大寨榜样与后毛时代的地区变化〉（"National Agricultural Policy: The Daizai Model and Local Change in the Post-Mao Era")，载赛尔登和利皮特主编，《中国的社会主义过渡》，页266-299。

[10] 毛致林的信。下面有关农村工业化的讨论，特别得益于西于尔兹森(Jon Sigurdson)的出色论文〈农村工业技术的内部转让〉("Rural Industry and the Internal Transfer of Technology")，载施拉姆主编，《权威、参与和文化变革》(Authority，Participation and Cultural Change, Cambridge: Cambridge University Press, 1973)，页199-232。

[11] 赛尔登，《中华人民共和国：革命变革的历史》（The People's republic of China: A Documentary History of Revolutionary Change, New York: Monthly Review Press，1979)，页125。关于1975年夏季的农村工业报告，参见珀金斯（Dwight Perkins)主编，《中华人民共和国的农村小工业》（Rural Small-Scale Industry in the People's Republic of China, Berkeley: California University Press，1977)。

[12] 毛泽东,〈读社会主义政治经济学批注和谈话〉，引自《毛泽东思想万岁》，页389-390。

[13] 安秉俊（Byung-joon Ahn)，《中国政治与文化大革命》（Chinese Politics and the Cultural Revolution, Seattle：Washington University Press, 1976)。

[14] 毛泽东1965年6月26日对卫生工作的讲话。

[15] 卡德纳，〈知识青年与城乡不平等：1958-1966〉 ("Educated Youth and Urban-Rural Inequality, 1958-1966")，载约翰•刘易斯主编，《共产党中国的城市》(The City in Communist China, Stanford, Calif.: Stanford University Press, 1971)，页235-236。

[16] 毛泽东1964年2月3日在春节座谈会上的讲话。

[17] 佩珀（Suzanne Pepper)，〈毛以后的中国教育：进两步，退两步，再重复？> ("Chinese Education After Mao: Two Steps Forward, Two Steps Back, and Begin Again")，《中国季刊》1980年3月，第81期，页6-7。小学学制从六年减为五年，村办小学增加了两年制的中学班，使中学入学人数剧增。

[18] 学校交当地管理后，学校经费主要由所在的公社、大队提供，国家负责发放教师工资，前揭文，页7。当然，地方管理也要执行国家规定的统一课程，如各级学校的政治教育，特别是学习「毛泽东思想」、军训以及定期参加生产劳动等。有关文化大革命对教育政策和实践的影响，参见卡德纳和伊维德（Wilt Idema)，〈中国的教育革命〉（"China's Educational Revolution")，载施拉姆主编，《权威、参与和文化变革》，页257-289。

[19] 在本书第六部中将探讨1970年代农业经济中的一些问题。

[20] 贝特尔海姆，《中国的文化大革命与工业组织》，页11。

[21] 有关对文化大革命工业政策的结果的三种不同评价，参见安多斯(Stephen Andors)，《中国的工业革命》 (China's Industrial Revolution, New York: Pantheon Books, 1977)，第9章；魏昂德，〈毛主义工业遗产的讽刺〉("Some Ironies of the Maoist Legacy in Industry")，载赛尔登和利皮特主编，《中国的社会主义过渡》，页215-237 ；华安德（Andrew Watson)，〈工业管理：群众参与的实验〉（"Industrial Management: Experiments in Mass Participation")，载布鲁格（Bill Brugger)主编，《中国：文化大革命的影响》(China: The Impact of the Cultural Revolution, London: Croom Helm, 1978)，页171-202。

[22] 克里斯托弗•豪，〈工业中的劳动组织与奖励机制：文化大革命之前及其后〉("Labor Organization and Incentives in Industry, Before and After the Cultural Revolution")，载施拉姆主编，《权威、参与和文化变革》，页242。

[23] 贝特尔海姆，《中国的文化大革命与工业组织》，页15-16。1970年代初期，别的地区的工厂情况与此类似，有些工厂收入差距更大。

[24] 有关这方面情况的具体例子，参见克里斯托弗•豪，〈工业中的劳动组织与奖励机制〉，页248-250；华安德，〈工业管理：群众参与的实验〉，页180-199。

[25] 转引自加塞德，《复活：毛后的中国》，页64。

[26] 关于城市青年「上山下乡」的情况，参见白思鼎，《上山下乡》（Up to The Mountain and Down to the Village, New Haven: Yale University Press, 1977)。

[27] 斯诺,《漫长的革命》(The Long Revolution, New York: Random House，1972),页13-14。

[28] 即使人员的变动也是有限的。到1970年代中期，各省新成立的革命委员会的主任都是由文化大革命前的原省里的主要负责人担任。有关省级革命委员会的成立、性质和废除,参见古德曼（David S.G.Goodman),〈中华人民共和国的省级革命委员会1967-1979 ：讣告一则〉（"The Provincial Revolutionary Committee in the People's Republic of China, 1967-1979: An Obituary"),《中国季刊》1981年3月第85期，页49-79。


第二十章 文化大革命的后果与毛主义时代的终结 1969-1976

1969年4月，中国共产党第九次全国代表大会闭幕，大会宣布文化大革命取得了辉煌的胜利，大会本身是一个「团结胜利」的大会。但就在这些话余音未尽之际，爆发了新的政治斗争，团结化为泡影。斗争围绕着文化大革命提出的但尚未解决的问题，大动乱刺激起来的政治欲望，给斗争火上浇油；但这种斗争与文化大革命时期群众反对官僚权威的斗争不同，中国政治现在已转变成党内官僚领导人之间的派别斗争，完全避开了公众的视线。

林彪的垮台

九大以后，支配着中国政治的两个问题似乎书写了文化大革命的最后篇章：一个是关于人民共和国在由美国和苏联两个「超级大国」控制的敌对国际环境中的国际地位问题；另一个是党在文化大革命后体制中的地位问题。两个问题奇妙地联系在一起，因为二者都源自文化大革命的经验，而幸存的领导人对这种经验的意义有着不同的理解。

乍看之下，很难看出文化大革命与外交政策问题有什么联系。1966-1969年间，中国与世隔绝，先是敌对的美国，后是同样敌对的苏联，千方百计孤立中国。由于忙于国内斗争，毛主义领导人似乎甘愿让中国的外交关系陷于停滞，他们甚至于1967年召回了大多数驻外使节。1966年，文化大革命发动时，美国对越南的军事干涉正在大规模升级，炸弹已经落到了中国边界附近，美国还威胁要把战争扩大到中国。但是，中国所以要开展文化大革命，并不是像当时有些观察家分析的，是因为美国对越南的入侵造成的威胁所致；[1]恰恰相反，毛认为，就事关「世界革命」而言，中国国内的斗争要远比美国对越南的侵略更加重要。恰恰是刘少奇、而不是毛泽东发表了最强烈的抗议声明，警告说，在越南人民抗击美帝国主义侵略的斗争中，中国人民将随时准备支持越南人民。事实上，毛在1970年坦率地告诉埃德加•斯诺（Edgar Snow),他决心打倒刘少奇的主要原因之一，是因为刘少奇提出恢复中苏联盟，抗衡美国在越南的威胁，这样就势必要延缓文化大革命的发动。[2]

在毛主义者看来，世界革命的命运取决于中国革命的命运，这反映出民族自我中心的膨胀。林彪在1965年写的〈人民战争胜利万岁〉的这篇典型的毛主义文章里，把中国的「无产阶级国际主义」表达得淋漓尽致。该文把中国革命的经验引到世界革命进程的全球观念中，提出「革命的农村」，即经济落后的亚洲、非洲和拉丁美洲，将包围和战胜「先进」的城市，即欧洲和北美。这虽然不过是对世界形势的一种乐观展望，而不是中国要在世界革命中采取行动的声明，但它反映了文化大革命时领导人的世界观。在他们看来，文化大革命的胜利，将保证社会主义在中国的胜利，这会为世界其他地方提供一个成功的社会主义榜样。所以，一个社会主义的中国将取代精神上已经堕落的「资本主义」苏联成为「革命故乡」，苏联在国内奉行的修正主义和国外奉行的机会主义，正在把世界革命力量引入歧途。这样，中国在文化大革命期间的孤立就被冠之以「无产阶级国际主义」的美称。在这些年里，北京不时发表强烈的声明，坚定地站在世界群众革命运动一边，[3]同时还全面地痛斥世界各国的反动政府和领导人，从缅甸的「法西斯主义者」奈温（Ne Win)到法国的戴高乐（Charles de Gaulle),当然还有约翰逊(Lyndon Johnson)和勃列日涅夫（Leonard Brezhnev)。1967年，毛不仅把中国称作「世界革命的政治中心」，而且还提出要把中国变成「世界革命的军事和技术中心」。[4]

然而，在文化大革命结束前，苏联正是按照这种「国际主义」革命观粗暴地干涉他人事务。1968年8月，苏联入侵捷克，北京比世界上任何国家都强烈地谴责这种侵略行为。虽然中国共产党人对杜布切克(Alexander Dubcek)的民主社会主义实验毫无同情之心，但中国一贯坚持国家主权的立场，这既是原则，也事关国家利益。苏联对捷克的占领，引起中国对与苏联发生战争的担忧。苏联的侵略，以声名狼藉的「勃列日涅夫主义」的社会主义国家「有限主权论」为基础。就是说，苏联有「权利」对属于所谓「共产主义阵营」的国家进行军事侵略。对中国来说，这种威胁是现实和直接的。苏联已经含蓄地警告要对中国的核装备（中国在1967年后拥有了氢弹)发动「先发制人」的打击(最好与美国共同一块动手）。在中苏5,000英里的边境在线，苏联陈兵百万，数百枚苏联核导弹巳对准了中国各大城市。边界冲突日益频繁，不断升级。1969年4月，在中共九大召开之际，中苏两国军队刚刚在黑龙江省冰天雪地的乌苏里江上发生了激烈的边界流血战斗。

在九大通过的由林彪所作的政治报告中，中国共产党首次把苏联「社会帝国主义」与美帝国主义摆在同样的位置上，两者都是被压迫国家和中国的主要敌人。美帝国主义还是「世界人民最凶恶的敌人」，但林彪对苏联也使用了同样严厉的措辞，他谴责「新沙皇」如同希特勒建立「欧洲新秩序」一样建立殖民地，采取「法西斯主义的强盗行为」。但是，林彪乐观地预言说，无论是帝国主义还是社会帝国主义，在世界人民的革命力量面前，都不可避免要走向灭亡。[5]

对于毛泽东和周恩来来说，仅仅是谴责苏联和美国一样邪恶，寄希望于世界革命的奇迹发生，并不足以对付来自北方的威胁。周提倡一种新的全球外交战略，它是基于国家主权、和平共处、与「社会制度不同的国家」建立友好关系的传统原则，毫无疑问，周得到了毛的全力支持；这是一种把苏联作为主要敌人、相应地与美国实行策略缓和的战略。这一战略与美国的利益不谋而合，很快导致了基辛格（Henry Kissinger)和尼克松(Richard Nixon)的北京之行。当然，这种新外交与风行一时的「无产阶级国际主义」原则(称为救世主式的革命民族主义精神也许更合适)格格不入。在林彪看来，这即使不是对原则的背叛，也是对他热心鼓吹的世界范围的「人民战争」观点在政治上的完全否定。在关于中国外交政策、特别是与美国缓和的政策问题上，毛和他的法定「继承人」林彪分道扬镳了。

在与上述问题密切相关的第二个问题上，毛与林也发生了冲突。毛和周提出重建共产党，恢复党的权威。问题不在于要不要重建党——文化大革命并没有产生一个能取代党的政治组织，而是要不要按照列宁主义原则建党，是否恢复党的垄断地位，是否让大多数文化大革命前的领导人官复原职。对毛、特别是对周来说，党的迅速复原是国内当务之急，特别是要纠正文化大革命导致的不正常的政治后果，即军队成为国家政治生活中的支配力量的现象。不管解放军具有什么样的无产阶级优秀质量，但眼前的局势引起人们对波拿巴主义的担忧，毛开始对军队将领的「骄傲」提出批评。此外，对苏联威胁的日益担心，也迫切需要建立稳定的国内政治秩序。毛主义强调在复兴和重建后的党的领导下，实现国家的团结一致与和解。毛现在公开赞成让文化大革命前的多数领导人复职，给在文化大革命中受到粗暴批斗(和被打倒）的干部全面恢复名誉。实际上，毛现在宣称，他从文化大革命一开始，就不赞成对党政干部的「虐待」，指出，干部的不满情绪是重建党的主要障碍。[6]

北京那些迄今为止躲过了对「极左分子」不断清洗的激进领导人——最著名的是陈伯达——认为，恢复老的「走资派」职务一事过于急躁。新领导人的选择，主要是依据他的行政能力和政治需要，很少根据文化大革命的政治标准。林彪也反对让老干部复出，这倒不是由于他对文化大革命的原则情有独钟，而是因为列宁主义党的重建对他的政治野心构成了威胁。文革前的干部复职加强了党的组织，党越强大，林彪决定政策和事务的权力就越小。因此，在党的九大中，林彪提出三年前成立时就由陈伯达任组长的中央文革小组应继续存在，发挥作用；这并不意味着在政治上支持中央文革小组。事实上，自从1968年林彪指挥解放军野蛮地镇压了激进的红卫兵后，他就与中央文革小组的多数成员发生了尖锐的冲突。显然，林彪是利用中央文革小组作为抗衡中央政治局的砝码，阻碍重建党的进程。无论如何，林的建议没有成功，中央文革小组于1969年12月解散。

九大以后的政治斗争，或至少是林彪与毛泽东的冲突，不能简单地解释为军方与文职政权、军队与党之间的斗争，无论这种解释对理解至今尚扑朔迷离的事件多么有诱惑力。由于这场秘密斗争发生在1969至1971年，所以林彪不可能以军方代表、或以军方发言人自居。1967年夏季，人民解放军受到文化大革命极左分子攻击时，林也在一定程度上参加了这场攻击，因此招致许多军队将领的怨恨。当时出面保护解放军的不是林彪，而恰恰是周恩来。林彪在军队领导层中固然有追随者，他们极力拉拢其他人一起维护林彪作为公认的毛的「接班人」地位，但与忠诚于毛和周的人相比，他们在人数和力量上都大为逊色。林对毛的挑战，不是军方对文职政权的挑战，而是政治挑战。

然而，这是一场极暧昧和混沌的政治挑战，其中涉及的更多是权力和权术，而不是实际的政治与社会问题。没有什么证据表明，林彪与毛之间的冲突是所谓「激进派」与「温和派」的冲突。如果把林彪当成文化大革命原则的代表，以为他徒劳地反对九大后毛对这些原则的背叛，那就太牵强附会了。虽然后毛时代的中国领导人从政治需要出发，把「林彪与四人帮」一起都说成是「极左分子」，指控他们要为「十年动乱」的主要罪行负责，但事实真相是，林与后来被称为四人帮的人是不共戴天的政治敌人。未来四人帮中的成员之一的江青，于1968年和周恩来结成同盟(虽然他们之间也有分歧)共同反对林彪，这一同盟对1971年林彪的垮台起了重要作用。[7]命运不济的四人帮另一成员张春桥，是1971年林彪流产政变要谋杀的对象之一。[8]对林彪的指控包罗万有，实际上包括了中国共产党思想与政治异端清单中的所有罪名，其中最可信的指控，是说林彪是企图篡夺最高政治权力的「野心家」和「阴谋家」。正如威廉•约瑟夫（William Joseph)评论的：「林彪不过是一个政治上的机会主义者，凡有利于他自己权力的任何路线和政策他都支持。」[9]

对党的全面重建与中美关系缓和显然对林彪的权力不利，所以他反对这两项政策。毛与林在这两个问题上分道扬镳，毛进而怀疑林的个人野心和密行事的方式，1970年8月下旬，毛与林在庐山召开的九届二中全会上公开爆发了冲突，更准确地说，公开在中央委员会成员面前暴露了冲突。中国人民直到两年后才被告知领导人之间的这场政治斗争，但这只不过是胜利者对事件和涉及问题的一面之辞。对政策的公开争论已不再时兴，这与文化大革命期间的作法形成了显明对照。

根据毛后来的说法，林彪和陈伯达（在当时，把他们作为一个同盟至少是出于临时性的策略考虑)在庐山会议上发动「突然袭击」。毛形容说，他的对手有两个「纲领」：第一个是设国家主席，自刘少奇被撤职后这一职位一直空缺；第二个是在新的国家宪法中加上称颂毛是「天才」的条款。[10]「突然袭击」包括对周恩来外交和国内政策提出批评的会议发言，所以是突然，只是因为发言内容事先未请示毛。设立国家主席一职的建议，与毛在几个月前决定的新宪法中不提国家主席——实际上就是废除国家主席一职是相悖的。毛所以作出这样的决定，也许是毛担心削弱周恩来总理在政府中的最高地位，因此不愿意让他的「接班人」林彪当国家主席。建议宣布毛是「天才」是一件令人莫名其妙的事，毛后来称这是一个「理论问题」，但在当时，它似乎是一个十分突出的实际政治问题；称颂毛是天才与文化大革命时的精神、特别是人民解放军所热衷的那一套是完全一致的，那时，毛作为至高无上的领袖和与群众直接联系的乌托邦先知，凌驾于一切权力机关之上。1970年，把毛捧为天才，意在创造类似于文化大革命的形势，将所有的政治智慧和权威都集于毛一身，归之于毛的思想而不是党，以此阻碍按照文化大革命前的列宁主义原则重建党的趋势。毛很快就看穿了利用对他的崇拜来反对列宁主义建党政策的政治含义，他拒绝把自己当作天才，后来，在谈到这件事的政治意义时，他说：「天才不是靠一个人或几个人，天才是靠一个党，党是无产阶级先锋队。」[11]

中央委员会既没有同意设国家主席，也没有宣布毛是天才。相反，林彪和陈伯达却因为阻挠党的重建进程而受到批判。此外，在明显经过激烈的辩论后，中央批准了周恩来制定的外交政策。经过两星期秘密会议后发表的正式公报宣布，中国的外交政策是建立在「不同社会制度的国家和平共处」的原则基础上；[12]这是五年多来第一次公开这样提案。

庐山会议还标志着陈伯达的垮台。长期以来，他一直是毛的私人秘书，颇得毛的赏识，是毛主义出色的理论家。文化大革命使陈上升到权力中心，成为中央五位常委之一，与毛、林彪、周恩来和康生并列。现在，他成为这场短暂运动的牺牲品，被扣上「极左分子」的帽子，成了中国的「托洛斯基」。

如何处理林彪是一个棘手的问题。林彪不仅是毛的正式接班人和国防部长，而且他在文化大革命中的群众声望仅次于主席本人。自从1927年南昌起义后，他一直是中国革命的伟大英雄之一，1928年与毛首次见面后，他就成为毛最亲密的战友之一。此外，在1970年秋季，林能够在军队得到多大程度的支持还是个未知数，促使林倒台的战略直到一年后才见分哓。

当然，毛与林彪的斗争完全是秘密进行的。对中国人民来说，林依然是毛选定的接班人，林继续公开发表讲话，主持官方会议，他的画像在报刊上位置几乎与毛同样醒目。1971年5月1日，林与毛一起站在天安门前面广场的检阅台上，但在表面的团结之下，政治斗争越来越激烈。毛着手剥夺支持陈和林的政治或军队领导人的职务，其中包括北京军区政委李雪峰。毛还以对付苏联威胁为借口，把林直接指挥的部队从北京调回到他们原来在黑龙江的基地。

在为林彪垮台作准备的同时林反对的政策也在实施之中。党的重建工作加紧进行。在党的九大后18个月内，没有能完成建立省级党的委员会的工作，但庐山会议起了清除政治障碍的作用。从1970年12月到1971年8月，所有的省都成立了党的委员会，有效地控制了省革命委员会。与此同时，周恩来的新外交也取得了预期的结果。1970年11月，周恩来告诉斯诺，中国政府已对华盛顿提出的恢复一年前在华沙中断的中美会谈的建议，作出了积极的反应，但最好是另换地方举行会谈。[13]新的地方将是北京。同年12月，毛对斯诺说，欢迎尼克松到中国来，无论是作为游客还是总统都可以。[14]毛的邀请很快传到了华盛顿，斯诺也得到允许发表毛与他的谈话，斯诺的文章发表在1971年4月美国的《生活》（Life)杂志上。也正是在这期间，林及其支持者在政治局里作了最后的努力，以逆转中国外交政策的进程。但是，「兵乓外交」的时代已经开始，[15]并很快发展到「务实政治」时代。1971年7月11日，宣布了一个令人震惊的消息，美国国务卿基辛格已在北京与周恩来总理举行了两天的会谈，为尼克松总统次年2月访华作准备；这是中美外交上的双赢。

9月，在基辛格访华后的两个月，林彪从公开场合消失了，在其后的十个月里，官方对此事未作任何解释。直到1972年7月28日，官方才首次下发了被称为「中国共产党历史上的第十次路线斗争」的有关说明。据说，林彪发动了一场未遂的政变，企图杀害毛泽东。政变失败后，他和妻子、儿子及其他同伙乘坐一架喷气式飞机企图逃到苏联，飞机在蒙古人民共和国境内坠毁，机上人员全部丧生。

当然，没有任何方式证实或否定官方的说法，跟许多类似的事件一样，人们对这一事件的了解只限幸存者和胜利者有选择地提供的说法和文件。能够合情合理确认的，仅是1971年9月在中国发生了一场重大的政治危机，导致对军队和政府机构上层的一场清洗，21名政治局委员中，有11人被解职，不管是死在9月13日坠毁的三叉戟飞机上，还是死于别的时间别的地点，林彪确实是死了。[16]

在最近几年里，北京和其他地方公布了大量关于林彪的「揭密」材料，但这些材料除了进一步叙述了被指控的阴谋夺权的细节外，有关1971年9月这场危机的起源和性质，提供的内容并没有超出1972年夏季人们已经知道了情况。勿庸置疑，庐山会议后的第二年，在中国最高权力层发生了一道阴谋与反阴谋的斗争。这场斗争是对文化大革命的政治生活性质一个不幸的评注。但是，不能当然地认为林及其追随者从一开始就是阴谋家。看来很可能是毛出于权力和政策的考虑，在政治上采取主动，决定除掉林及其同伙。在1970年下半年，毛开始清洗林在军队和政界的支持者，1971年初，他改组了北京军区，确保该部队的可靠性。1971年8月18日，他开始了对南方各省的「视察」，此行的目的显然是在反对林彪的斗争中,争取各军区领导人的支持,为一个月后与林摊牌作准备。在视察中，毛称他一直是保护林，对林实行「治病救人」方针。他认为林有改过的可能性，但又预感地补充说：「犯了大的原则错误，犯了路线方向错误，为首的改也难。」[17]

很显然，毛打算彻底结束这场斗争，对林是否能「悔改」已不抱任何希望。面对毛这种颇具威胁的政策手腕，林很可能破釜沉舟，发动了一场未遂政变，实施据当局说早在一年前就已制定的「五七一工程纪要」暗杀阴谋。根据北京后来的说法，1971年9月初，阴谋者「企图用火焰喷射器、40毫米火箭筒进攻毛主席专列，炸毁专列计划要通过的苏州附近的硕放桥，或者从空中炸毁专列，或者袭击专列停靠的上海站附近的一个油库」。如果所有这些精心策划的步骤都失败，下一步就是当毛到上海时，让他的一位警卫员开枪杀害毛泽东。[18]不过，周恩来在1972年下半年会见一个来访的美国报业编辑代表团时，承认「五七一工程纪要」并未付诸实施。实际上，不存在什么暗杀毛和实施政变的行动。相反，由于害怕阴谋暴露，林彪仓皇登上了后来坠毁于蒙古的那架飞机。[19]但是，不管林的动机和行动可能是什么，他的垮台，以及他在党内、军内和革命委员会支持者的倒台，[20]扫除了巩固文化大革命后毛和周希望建立的政治秩序的最后障碍。

林彪垮台以后，这位一度是毛法定的「接班人」便被扣上了一大堆「极左」的罪行。他除了阴谋杀害毛、实行军事独裁外，还妄图与苏联结成「罪恶联盟」，反对毛给党的干部恢复名誉的政策和毛外交政策中的「革命路线」。林彪还被指控夸大了群众的自发性；过分强调生产中人的主观精神因素的作用；把大寨经验绝对化，鼓吹直接向共产主义过渡， 从而破坏了农村的稳定；煽动对毛的个人崇拜，让人们死记硬背毛的语录而不是认真学习毛的著作等。1972年，在一些外国观察家眼中，林彪是被揭露出来的最典型的「极左分子」。[21]确实，中国的高级官员在当时告诉来访者，林是文化大革命期间「五一六组织」的「黑后台」。[22]也许，对极左异端的批判，更多地不是为了揭露林彪，而是为了更好地实施毛泽东和周恩来领导的继续从文化大革命向后退却的政策。

在林彪垮台后的两年时间里，中国加快了纠正文化大革命极左的步伐。它的首要标志是重新确立了中国共产党的权威，党在国家政治和经济生活中的支配地位与文化大革命前完全一样。不仅仅是党组织得到恢复，大多数老领导人也官复原职。文化大革命期间被作为「走资派」和「牛鬼蛇神」批斗和打倒的干部又重新启用，越来越多的干部被恢复名誉，而文化大革命的「过激行为」，都是林彪阴谋策划的结果，除此之外，官方没有给出别的解释。大多数原省委的主要领导人及其副手重新身居要职，但为了避免麻烦，他们离开了1966年时他们任职的省，被安排在别的省就职。[23]总的来说，老干部和保守干部力量，超过了文化大革命中上升到权力机关的年轻激进干部的力量。那些著名的「牛鬼蛇神」如1967年武汉事变领导人陈再道、钟汉华等，恢复了名誉，1972年公开露面，被任命为军区领导人。过去由党领导的群众组织也恢复了活动。重新组建的共青团取代了红卫兵，改组后的工会代替了工人代表大会。

随着党的重建，革命委员会和军队的政治影响越来越小。事实上，革命委员会已不合时宜，因为原来由它代表的群众组织基本上不复存在。但出于行政管理和意识形态的原因，如果正式取消革命委员会，难免有否定文化大革命之嫌，所以，革命委员会还是保留了下来。与此同时，自从林彪在军队的支持者被清除后，人民解放军逐渐从文化大革命期间奉命接管的政治权力中退出。1971年，毛在南方视察时再次明确地指出，党要指挥枪。他告诫军队将领：「你们要过问军事……地方党委已经决定了的事，还要拿到部队党委去讨论，这不是搞颠倒了嘛。」[24]十年来，毛一直把人民解放军作为全国人民学习的榜样，但是，现在的时兴口号是人民解放军学习「党的优良作风」、「向全国人民学习」。

党的重建，在逻辑上要求减少对毛的个人崇拜。个人崇拜是具有两面性的现象：一方面，它是人民社会权力异化的极端表现，它并不简单地是人民对凌驾于自己之上的国家权力的崇拜，而是人民完全地把自己（和自己的权力）都隶属于某一个人的最高权威之下，把这个人当作是集体意志和全部智慧的具体化身；另一方面，在文化大革命中，个人崇拜是动员群众反对统治他们的官僚机构、反对权威合法化的主要武器。尽管毛未必认识到个人崇拜的异化性质，但他十分清楚个人崇拜的政治作用。1970年12月，他在与斯诺谈话间，再次坦率地承认存在着「个人崇拜」现象（第一次在1965年），但他又说，在与不受他领导的官僚机构的斗争中，个人崇拜是一件必要的武器；现在形势已经不同了，到了给个人崇拜「降温」的时候，但这需要时间。他说，要使人民克服「三千年崇拜皇帝的传统」习惯是很困难的。[25]毛把「个人崇拜」与封建传统联系起来，表明他充分认识到这种现象的社会根源， 认识到个人崇拜所以能兴起，是因为中国基本上是一个为旧的农业传统支配的农业国。他的这番评论说明，他是利用文化落后的条件来使自己的权威神秘化，削弱中国共产党的权威。

1971年后，个人崇拜实际上已经「降温」。虽然仍不乏公众和官方对毛和毛思想的阿谀之词，但现在的重点是强调党的绝对权威(暂且不提一贯正确）。当然，党是在如今更倾向于列宁主义的毛的领导下，以毛的思想指导。个人崇拜的狂热一面被归罪于林彪。诚然，林是个人崇拜最热心的鼓吹者，但是，在1970年以前，没有证据表明毛曾反对过一度是他「亲密战友」的这种做法。

林彪死后的几年，周恩来制定的外交政策，虽然付出了中国宣称的「无产阶级国际主义」原则的沉重代价，但却给国家带来了丰厚的利益。1971年10月，中华人民共和国胜利地恢复了在联合国的席位，美国不愿意也无法再继续它实行了二十多年的阻挠政策。1972年2月，在众目所嘱的尼克松访华结束后，两国发表了《上海公报》，承认了中国自1949年后坚持的立场。公报保证将最终实现两国外交关系的正常化，要求美国逐步从台湾撤走其军事力量，承认台湾的前途是中国的内部事务。由于水门事件和两国国内政策中其他一些难以预料的因素，拖延了这些协议内容的实施。与此同时，中国完全地实行了与「不同社会制度的国家和平共处」的原则。当孟加拉国发生暴乱时，中国继续与巴基斯坦政府保持着十分「友好的关系」；1971年，在斯里兰卡发生革命起义时，中国对班达拉奈克夫人（Sirimavo Bandaranaike)—如既往；1972年美国对越南发动了臭名昭著的「圣诞节轰炸」时，中国政府只是在口头上提出抗议，但他们充分地克制自己，与基辛格和尼克松保持礼貌关系。各式封建君主和军事独裁者(许多人曾被北京斥责为法西斯主义者：有的甚至更糟)纷纷前往北京访问，受到热情款待。中国与西班牙的佛朗哥政权、希腊的法西斯军政权也建立了正式的外交和贸易关系。在毛时代的最后几年里，中国是北大西洋公约组织的有力支持者，中国还是原来「社会主义阵营」中少数几个依然与智利军政权保持外交关系的国家之一，而正是这个军政权野蛮地推翻了阿连德(Salvador Allende)的马克思主义政府。1976年初，在安哥拉事务中，中国又与美国和南非种族隔离政权站到同一条战线上。

中国新外交政策取得的这些未免有些尴尬的进展，以及中国步入国际权力政治世界的舞台，都是为了一个目标，即反对「苏联社会帝国主义」，所有任务都服从于这一目标。为了中国的国家利益、特别是面临苏联的直接威胁而采取的这种策略，最后被提到了一个这样的原则，中国声称：世界各地革命运动的利益与「社会主义中国」的国家利益是完全一致的。这是一个具有斯大林「一国社会主义」特征的原则，也是一个反映了毛主义中浓厚的民族主义内容的原则。

中国在1970年代初期的外交政策，至少就与美国的关系而言有了新变化，但它的国内政策并没有变化，其主要特征是从文化大革命的激进路线谨慎地退却。1968-1969年，曾尝试过恢复大跃进时期的经济政策，但随后又放弃了。1970年，经济政策（主要由周恩来制定）的重点是稳定地、有秩序地促进经济增长。在农业方面，农业学大寨的主要目标是建设「大寨县」，重点不是进行社会变革，而是改进农业技术。在工业方面，文化大革命中被免职的管理干部重操旧业，加强管理权威，严格劳动纪律，建立健全工厂的各项规章制度，与「无政府主义」和「极左现象」作斗争。对外贸易和进口国外技术明显增长。[26]为文化大革命中被打倒的老干部「平反」的步伐加快，到1973年，据说「政府各部委现在都是文化大革命前的干部掌权」。[27]文化上的禁锢也明显地松弛，一些西方交响乐队到上海和北京演出，部分被查禁的书籍和电影重新面世。只有教育领域还在继续进行文化大革命时的激进改革(虽然1972年曾局部恢复了高校入学考试）。除此以外，总的趋势是返回到文化大革命前的状况。但正如后来事情的发展揭示的，党内不是所有的派别都能无保留地接受这种趋势。

不过，1973年8月24日到28日在北京召开的中国共产党第十次全国代表大会，正式批准了毛和周实行的外交政策和国内政策。大会事先没有公开宣布，会议比以往更加保密。但是这次会议的主要目的是向全党和全国人民公开表明，虽然林彪垮台了，但现在的领导人依然忠实于文化大革命的精神和原则，而林彪背叛了这些原则，实际上，他从来没有代表过这些原则。王洪文在大会上作了关于修改党章的报告，这是十大的两个主要文件之一。让王洪文作这一报告的决定，也主要是为了保持文化大革命的连续性；王洪文原是上海一个工厂的干部，年轻的党员积极分子，文化大革命使他青云直上，进入了最高领导层。周恩来在大会上作了政治报告。毛主持大会但没有正式发表讲话。但很显然，他极力在以王洪文为代表的「激进派」与周恩来为代表的「稳健派」之间保持平衡——即使还谈不上调和。

周恩来和王洪文都煞费苦心地强调九大制定的政治路线是正确的。不管九大的政治路线如何空洞乏味，它是连结现在的领导与文化大革命的纽带。两人都强调党的绝对权威和不可替代的先锋队作用。周恩来指出：「要进一步加强党的一元化领导，工、农、商、学、兵、政、党这七个方面，一切归党的领导」。[28]王洪文更进一步阐述了列宁主义政党的基本概念，重申「党是领导一切的」。当然，王洪文同时强调了毛主义关于党的各级干部必须接受「群众的批评和监督」的原则。他还宣称：「一个真正的共产党员，就要出以公心，不怕撤职，不怕开除党籍，不怕杀头，不怕离婚，要敢于反潮流。」这不免有一丝文化大革命的味道。[29]不过，在林彪事件以后，恐怕少有人敢于进行这种挑战了。无论如何，十大最主要的目的是批准按照正统的列宁主义原则进行党的重建。在人民大会堂里召开的这次大会制定的各种文件，反复强调的都是「党是领导一切的」（常用大号黑体字）。

党领导一切的制度，在理论和实践上都得到重新确认，因此，文化大革命的部分历史就有必要重写。所以，修改后的党章庄重地宣布，「无产阶级文化大革命的伟大胜利」是在中国共产党领导下取得的。[30]王洪文还宣布，文化大革命是一次「整党运动」。[31]

周恩来用人们熟悉的泛泛语言阐述了国际形势（「国际形势的特点是天下大乱」）[32]，但是，外交部长姬鹏飞及其助手当选为中央委员，意味着周的务实外交政策实际上获得了批准。与此同时，人民解放军进人中央委员会的人数明显减少了。

十大面临的最困难问题是解释林彪的垮台。1972年，林彪和陈伯达被说成是「极左分子」。但是，官方很快发现这种说法难以自圆其说，对文化大革命两位主要领导人的这种指控会引起人们对文化大革命本身的怀疑，或导致对现任领导人是否能真正代表文化大革命的精神和原则的怀疑。因此，林彪和陈伯达很快就又成了「极右分子」，被正式开除出党。林彪的罪名是「资产阶级野心家、阴谋家、反革命两面派、叛徒、卖国贼」，陈伯达是「林彪反党集团的主要成员、老牌反共分子、托洛斯基分子、叛徒、特务、修正主义分子」。周恩来的报告中用了大段篇幅把林彪与刘少奇联系在一起。[33]林彪被指控反对「无产阶级专政下的继续革命」，他认为中国社会的主要矛盾是「先进的社会主义制度同落后的社会生产力之间的矛盾」（而不是毛说的是「无产阶级」与「资产阶级」之间的矛盾），因此他竭力鼓吹「主要的任务是发展生产」的荒谬观点。林彪的罪恶目的就是使中国共产党变为「修正主义的法西斯党，颠覆无产阶级专政，复辟资本主义……实行封建买办法西斯专政……投降苏修社会帝国主义。」似乎这些罪名还不够，周恩来指责说，林彪的罪行可以追溯到他作为一个共产党员的早期生涯中。早在1929年，毛就对林彪「进行了严肃的耐心的教育」，但是事实证明，「他的资产阶级唯心论的世界观根本没有改造。在革命的重要关头，他总是犯右倾错误，又总是耍两面派，用假象欺骗党，欺骗人民」。[34]不过周没有解释为什么毛用了四十多年才发现林彪的真相。这就是号称忠于人民、相信群众的党的代表大会对林彪作出的裁决——相信群众并不意味着需要告诉群众关于他们领导人的真相。虽然很少有人为林彪的死感到痛心，但林彪事件及对这一事件的解释，加深了文化大革命后期开始在中国社会中玑积的政治虚无主义。

十大对党章作了修改，最突出的当然是删除了林彪是毛选定的接班人这段令人难堪的文字。为给个人崇拜「降温」，新党章还删除了1969年党章中有关毛泽东思想威力的浮夸句子，在文化大革命中，这种威力就是向党造反的同义语。不过，为了体现文化大革命的连续性，新党章保留了毛关于社会主义时期存在着阶级斗争的观点、「无产阶级专政下继续革命的理论」以及「这样的革命，今后还要进行多次」的预言。这些观点在1973年与毛强调的政治团结、统一和稳定似乎十分不协调。

最后，十大充分肯定了自林彪垮台后党的政治领导，强调培养革命接班人的紧迫性。十大设立了五位党的副主席，他们是周恩来、王洪文、康生、叶剑英和李德生，[35]建立了在毛领导下的所谓集体领导体制。主席和副主席，再加上朱德、张春桥和董必武，组成了中央政治局常务委员会，领导着一个已有2800万党员的党。

批林批孔运动

十大非同寻常地只开了短短的五天时间。十大闭幕后不久，就产生了一个明显的问题：在政治上埋葬林彪比文化大革命时处理刘少奇的问题更加棘手。刘少奇是文化大革命的主要目标，而林彪是文化大革命的主要领导人之一。官方决定在林彪一长串罪名后，再加上一条他是孔夫子的信徒，这进一步增加了为林彪垮台提供令人信服的解释的难度。

1972年，毛主义的历史学家和思想家郭沫若，发动了一场表面看来是关于古代历史分期问题的学术争论，争论的内容主要是关于公元前一千年中国从奴隶社会向封建社会过渡的性质和时间。争论不久就集中在孔子在历史转折时期的作用问题上。比较一致的意见认为，不但儒学在当代是反动哲学，而且孔子其人在其所处时代也是反动分子，他的学说，阻碍了从奴隶社会向封建社会转变的历史进步。1973 年夏季，报刊杂志都普遍刊载了批判孔子和儒家学说的文章。在党的十大于8月召开之后，对二千多年前死去的孔子的批判，与对两年前刚死去的林彪的批判结合起来。

在一年多的时间里，「批林批孔」运动支配着官方的舆论和公众生活。在这场奇怪的运动中，发表的文章中充满了晦涩难懂的历史影射和复杂的文学比喻，但是，运动的主要目的是歌颂秦王朝(秦于公元前221年统一了中国）的历史进步作用和秦始皇，肯定秦朝奉行的独裁的法家学说；相应地批判了代表垂死的奴隶主贵族利益、妄图让中国永远处于政治和领土分裂状况的历史反动派孔子及其学说。秦始皇(他曾焚书坑儒)在传统上被认为是中国历史上最大的暴君，但在批林批孔运动中，秦始皇成为中国最伟大的统一者，不管他使用的方法有多么残忍，他的行动符合历史发展的进步潮流。这场政治运动要表达的政治含义是十分清楚的：毛泽东作为现代的秦始皇，[36]实现了国家的统一，建立了政治上的中央集权，实现了经济发展，因此，毛顺应并代表着历史变革的客观规律和力量。林彪则恰恰相反，他是旧儒家在当代的代表人物(特别是卖国的、亲儒家的大臣吕不韦），他反对历史进步力量，政治上搞宗派主义，领土问题上是分裂主义，代表着陈腐的观念和旧的社会关系。这样，林彪成了二千五百年旧传统观念的继续人。似乎是为了给这桩历史公案盖棺定论，官方报纸郑重地宣布，林彪家里还悬挂着儒家格言的条幅。

然而，「批林批孔」运动的主要目的不在于批判林彪和孔夫子，运动要解决的根本问题是如何评价文化大革命、由谁领导中国步入后文化大革命时期和中国朝什么方向发展。运动的意义不在于它对历史编纂真的有什么贡献，因为事态发展表明，这是毛时代最后一场搅起轩然大波的政治斗争。对峙的一方是老干部，他们多是老革命家，在文化大革命中受到批判和打击，他们把周恩来总理视为领袖和领路人；另一方是在文化大革命中获得政治权力的干部，他们竭力保卫文化大革命的成果，即他们所说的「社会主义新生事物」，其中最著名的领导人就是以「四人帮」闻名的江青、姚文元、张春桥和王洪文，他们都是中央政治局委员，张和王还是中央政治局常委。党的老干部与文化大革命新贵之间的冲突，围绕着官僚机构的权力和整个社会政策两个方面展开。在1971年反对林彪的斗争中，两派曾结成临时同盟，都透过林彪的垮台获益。毛曾试图把两派的斗争限制在一定范围内，虽然未必要调和矛盾，但尽力保持两派的平衡。在1973年的第十届党代会上，毛给了周恩来和王洪文同等的发言时间。但是，不论批林批孔运动是怎样发动的、它最初的目的是什么，运动成为激烈政治角逐的战场。斗争打着对历史进行学术研究的旗号，但双方都抓住一切机会抨击对方的政策。在表面的历史争论中，谈论的是公元前三世纪的宰相，但醉翁之意不在酒，周恩来本人及其政策成为斗争的焦点。周恩来的支持者把周比作历史上秦始皇忠心耿耿的宰相李斯，他努力发展经济，提倡技术革新，是消灭诸候割据后建立中央集权国家的总设计师，实行法治。另一方面，周恩来的反对者强调的是李斯坚定地反对儒家的反动思想这一方面（他主张焚书坑儒），影射地攻击周恩来给在文化大革命中打倒的老干部平反的政策。这样，让老干部回到原工作岗位：就是把潜在的反革命分子重新安插进国家机关。这场所谓历史争论涉及到的现实问题还有教育改革、妇女的社会地位和进口国外技术等。所有这些领域的斗争都采取借古喻今的方式，晦涩难懂。争论主要是在受过高等教育的人中间展开，绝大多数中国人如堕云天雾海，运动对他们来说只是参加批判会，人云亦云地声讨早被遗忘的儒家。

到1974年秋季，评法批儒的文章越来越令人费解，运动已是强弩之末，逐渐为人淡忘。运动的发动者和参加者，都很难说清楚这场运动到底取得了什么结果。但是，究竟是哪一方在历史争论中占了上风已无关紧要，重要的是，1975年1月召开的党的十届二中全会和全国人民代表大会表明，周恩来和老干部显然在政治上占了上风。然而， 在批林批孔运动余音未尽之际，周恩来患了不治之症。由于肺癌的折磨，他于1974年5月住院治疗。他在病床上继续顽强地处理国家事务。毛与周一样，也快走到生命尽头。1974年底，81岁的毛身体状况明显恶化，他常向来访者说他准备「去见马克思」。折磨了他长达十年的帕金斯症已无法遮掩。[37]由于人民共和国的两位伟大领导人将不久于人世(两人都于多灾的1976年去世），政治继承问题成为当务之急。在毛时代的最后18个月中，两派为争夺继承权展开了激烈的政治和意识形态斗争。

一个在几年前悄然复出于政治舞台的人物成为这场斗争中的中心角色。在1970年代初期，随着文化大革命前大批干部复职，邓小平也回到了国家领导岗位。当这位党的前总书记在1973年春节的官方宴会上露面时，人们几乎忘记(至少在公开场合）几年前他还是在政治上被打倒的「党内第二号走资本主义道路的当权派」。邓的政治地位迅速上升——当时人们尚未充分认识到邓在历史上的重要地位。七年之后，他被重新任命为周领导的国务院的副总理，在党的十大上当选为中央委员，不久又进入中央政治局。1974年春季，他率中国代表团出席联合国特别会议，在会议上宣布，第二次世界大战后的「社会主义阵营」已不复存在，中国属于第三世界。[38]在1975年1月初的中央会议上，邓又成为中央政治局常委，随后又被被任命为解放军总参谋长。同月下旬，在第四届全国人民代表大会上，他在国务院12名副总理中名列榜首，显然成为周恩来的接班人。

周恩来对他为之奋斗了半个多世纪的革命事业所做的最后贡献，是热切地呼吁实现中国「农业、工业、国防和科学技术的现代化」，使中国在世纪末进入「世界前列」。邓小平继承了发展了「四个现代化」的方针。这一方针可以追溯到1949年中华人民共和国成立之时，毛提出的到2000年使中国成为一个「高度社会主义工业化的强大国家」的蓝图。周恩来在1975年1月13-17日召开的拖延已久的四届人大上，再次重申了这一崇高目标。这是自1964年后人民共和国正式的「最高权力机构」首次召开的会议。二千八百多名代表参加了会议，对自从上次人大会议后国家发生的巨大变革投赞成票，颁布新的国家宪法，像通常一样，批准党中央在一星期前召开的会议上已经决定的方针、政策和人事变动。重病缠身的周恩来离开医院病床，在会上作了政府工作报告。他在报告中总结了过去25年取得的成就(这些成就使周恩来当之无愧地获得了巨大的声望），表达了对中国未来成为一个「强大的现代化的社会主义国家」的希望，勾划了「四个现代化」的总体蓝图。毛泽东仍然住在他的家乡湖南省，没有出席这次大会，可能是出于健康原因， 或是对会议议程表示不满，或是仅仅是表示自己将退出政治舞台。[39]

周恩来的报告着重阐述了中国过去的经济进步，强调实现现代化的必要性，说明文化大革命的动乱没有对中国工业化的迅速发展带来严重影响。他报告说，1974年的工业总产值比1964年增加190% ，其中钢产量增长120% ，原煤产量增长91%，石油产量增长650% ,发电量增长200%，化肥产量增长330% ,拖拉机产量增长五倍。1974年农业总产值比1964年增长51%。周恩来还宣布，自从人民共和国成立以来，虽然中国人口增加了60%，但粮食产量增长了140%。[40]上述数字与多数外国经济学家所作的估计相近；不过，这些数字固然给人以深刻印象，但没有揭示出中国经济存在的越来越严重的结构问题和其他问题，后毛时代的领导人则不得不加以正视。[41]

四届人大通过了一个新的相对简洁的宪法取代了1954年宪法。新宪法有许多重大的修改，概括了过去20年发生的广泛的社会和经济变革以及毛主义意识形态的发展。在已经完成了「资产阶级」革命阶段的假设下(这一假设不久就面临挑战），人民共和国不再被定义为「人民民主国家」，而是一个「无产阶级专政的社会主义国家」。党对国家的绝对权威不仅是事实，而且成为法律。1954年宪法申明「一切权力……属于人民」，新宪法补充说：「中国共产党是全中国人民的领导核心。工人阶级通过自己的先锋队中国共产党实现对国家的领导。」此外，新宪法明确规定，全国人民代表大会和国家权力机构是在中国共产党领导下。[42]「马克思主义、列宁主义、毛泽东思想是我国指导思想的理论基础」，新宪法还重申了毛主义的一些具体原则、特别是社会主义社会还存在着阶级斗争的观点和「继续革命」的理论。新宪法正式规定人民公社是农村政经合一的主要组织形式，但承认生产队是「基本核算单位」，宪法认可了公社社员拥有自留地以满足家庭需要的权利。革命委员会成为常设机构，但主要是作为行政管理部门，而不是决策机构。成立革命委员会时的「三结合」原则被重新定义为「老中青二结合」，这无疑反映了对政治稳定与接班人问题的考虑。自从刘少奇被打倒后一直空缺的国家主席一职，索性废除了事。国家元首的职责由年迈的朱德元帅以人大常委会委员长名义履行。新宪法删除了1954年宪法的某些自由权利，最突出的是「公民有从事科学研究、文学和艺术创作及其他文化活动的自由」和「居住与迁居的自由」，这反映了当时总体上实行专制的特点。另一方面，新宪法又增加了公民有「大鸣、大放、大字报和大辩论」的权利，鲜明地体现了文化大革命的特点。根据毛的指示，新宪法补充了工人有权罢工的条款。但与宪法规定的言论、出版、集会、结社和示威自由一样，这些权利能否真正受到尊重是另一回事。

然而，虽然宪法规定的自由权利能否兑现的前景并不比过去乐观，但周恩来在1975年1月却成功地建立了稳定的后文化大革命体制，为中国向毛和他之后的时代平稳过渡作了安排。周恩来和老干部显然在中央全会和全国人大会议上都占了上风。新任命的国务院29个部长，绝大多数都是文化大革命前的老干部，其中多数人在个人关系和政治上都与周恩来过从甚密，只有文化部长一职为左派所有。邓小平在政治上引人注目的复出，标志着老干部全面得势。邓小平似乎当然是周恩来——也许是毛的接班人。

「四人帮」的兴衰

仅仅在四届人大闭幕后的短短一个月时间里，周恩来在1975年1月促成的团结局面便破裂了。极左领导人为争夺权力作了最后一击，在2月又发动了一场学习马克思关于无产阶级专政理论的运动。运动的目标直指周恩来，或更准确地说，直接攻击邓小平。在周恩来长期患病卧床期间，邓小平成为实际上的政府首脑。

最出名的极左领导人是张春桥（自封为流产的上海公社领袖）、笔杆子姚文元(他的那篇文章成为文化大革命的导火线）、王洪文(上海国棉二厂的普通干部，在1973年党的十大时进入最高领导层）和江青（毛的夫人，号称是中国的文化旗手），后来以「四人帮」闻名。不过，在被当成「帮」（1976年10月）之前，他们都是中国最高领导层的成员，四人都是中央政治局委员，张春桥和王洪文还是中央政治局常委，1975 年，在中央政治局和中央政治局常委中，老干部和文化大革命左派领导人基本上平分秋色。然而，极左领导人的权力远没有表面上看来的大，更没有达到垮台后其对手所说的那种程度。四人帮及其追随者的影响主要限于文化界和舆论界，他们充分利用这些媒体夸大自己的重要性，远远超出了自己的实际情况。国家和军队的权力一直牢牢地掌握在文化大革命前的老干部手中。四人帮在政治上的显赫地位、他们的政治生命，最终依赖于毛的保护和支持，而此时的毛泽东已重病缠身，身体状态每况愈下。

不过，毛对四人帮的态度是矛盾的，主席与这些声称是他最忠实的信徒之间的关系也非常复杂。「四人帮」这一词正是毛本人提出的，在1975年5月的中央政治局会议上，毛批评了他们在一年前搞的阴谋活动，告诫这些所谓的信徒不要搞成「四人帮」。[43]看来，毛很可能在总体上赞成四人帮提倡的政策和意识形态，但不赞成他们的政治手段。事态的发展表明，毛肯定没有把他们作为可以依赖或接受的接班人。并非像某些人认为的，四人帮操纵毛谋取自己的利益，[44]实际上，很可能是毛有意识地鼓励四人帮提出关于社会阶级和和政治权力的问题（正是这些问题最后导致四人帮的政治垮台），但又把这些问题留给未来中国的马克思主义者去解决。[45]

无论是什么情况，四人帮并不简单地就是毛用线绳操纵的玩偶。尽管他们不代表他们宣称自己代表的工人和农民的利益，但他们代表的也决不仅是自己和本身的政治野心。他们不了解农村，农民对他们也知之甚少；在城巿工人阶级中，他们能获得的支持十分有限；文化大革命中曾听命于他们的群众组织早巳被镇压，而那些代表着多数工人群众的保守组织，从一开始就支持党的老干部和军队。四人帮所代表的只是那些产生于文化大革命的官僚，尤其是数百万在文化大革命中入党或提拔起来的比较年轻的下层干部，这些人并不是真正的文化大革命左派，自1967年开始对极左分子不断进行清洗后，左派基本上荡然无存。他们是野心家和机会主义者（和四人帮一样醉心于权力）， 善于察言观色，能够紧跟不断变幻方向的毛泽东路线，为自己的仕途开辟道路，一位评论家贴切地把这些人称为「既定的左派」。[46]如果说邓小平代表着老干部，他本人是老干部复出的具体体现，那么四人帮代表的就是新干部的利益。1975-1976年日益加剧的拜占庭式政治斗争，基本上是老干部和新干部为争夺党和国家权力而进行的斗争。毛的存在给这场斗争增添了一层宫庭阴谋的色彩，除此之外，老干部在政治和军事上都处于上风。

然而，毛时代最后一轮政治斗争虽然在本质上是不同利益的官僚集团的斗争，但围绕着它的意识形态斗争所提出的问题，却具有更广泛的重要社会意义。根据毛的指示于1975年2月开始的学习马克思主义无产阶级专政理论的运动，焦点是社会不平等与政治权力之间关系这样一个尖鋭的政治问题。极左理论家仍然强调上层建筑的极端重要性，强调社会关系的革命转变是正确的经济发展方向的关键，但是， 他们现在把这种观点与传统马克思主义关于社会不平等的解释结合起来，把马克思作于1875年的著名的《哥达纲领批判》(Critique of the Gortha Pragram)奉为经典，这是马克思论述无产阶级专政过渡时期问题为数不多的作品之一。在《批判》一文中，马克思区分了共产主义社会的低级阶段和高级阶段，指出前者不可避免地「带着它脱胎出来的那个旧社会的痕迹」，痕迹之一就是「资产阶级法权」，这种法权造成新社会里个人收入之间的重大差别（依据个人不同的生产能力）和其他社会不平等现象。毛主义理论家抓住「资产阶级法权」这一概念大做文章，不是把它作为资本主义社会留下的必然遗产，而是把它当成对社会主义和未来共产主义的威胁。毛主义理论家、特别是张春桥(他早在1958 年就写过有关资产阶级法权的文章)[47]认为，资产阶级法权存在于中国的商品经济、八级工资制、农村中私有和集体所有制形式的各个方面、生产过程中日益扩大的地位差别等领域。他们的结论是，资产阶级法权是产生党内修正主义、产生「新生的剥削阶级分子」和社会两极分化的物质基础。因此，要保护所谓的「社会主义新生事物」，即文化大革命的平均主义果实(数量本来就少，能保留下来的就更少)就必须用「无产阶级专政」（即共产党国家）限制资产阶级法权，就有必要缩小「三大差别」（脑力劳动和体力劳动、城乡和工农差别），从而防止产生新的资本主义剥削阶级。简单地说，限制「资产阶级法权」，意味着国家在分配领域实行更加平均主义的政策。

极左理论家对「资产阶级法权」的批判，导致斗争双方围绕当时的主要政策展开了一场无休止的论战，斗争是在学习无产阶级专政理论的意识形态领域内进行的，当时涉及到的主要问题有：经济发展战略；正在实行的工资制度；教育方针，特别是大学入学考试制度；引进国外技术；知识分子政策；农村的自留地和利伯维尔场；文化大革命中受到批判的老干部的复出等等。这场斗争贯穿于整个1975年，在此期间，作为第一副总理、因而也是实际政府首脑的邓小平，尽自己最大努力贯彻周恩来在1975年1月提出的现代化纲领。邓对当时毛主义的理论观点和限制「资产阶级法权」没有表示不同意见，但他直言不讳地提出，各项政策的正确与否，都要用经济标准来衡量，或他所说的，看它「是阻碍了生产力还是解放了生产力」。为了这一目的，他于1975年秋季让国务院发布了三项政策性文件，要求通过加强管理和劳动纪律，整顿工业，通过积极引进国外技术，迅速发展现代科学技术，提高知识分子待遇，调动知识分子的积极性，恢复高等教育体制。[48]虽然这些政策有利于经济发展，但就其社会效果来看，只能扩大而不能限制「资产阶级法权」。

在关于「资产阶级法权」及其他问题上，双方理论家都求助于马克思的经典权威。但是，双方都是从自己的利益出发，教条地解释马克思主义理论，当然，双方得出的结论也完全不同。不过，最后解决老干部与文化大革命分子之间争端的，不是看谁能更巧妙地解释马克思主义理论，而是看谁掌握军队。但在最后裁决作出之前，从1975年下半年到1976年，政治和意识形态斗争还在持续进行。双方剑拔弩张，政治气氛越来越紧张。在严酷的派别斗争中，党纪国法遭到践踏，政治权力和专政手段的滥用越来越普遍。任意拘捕和不受任何限制的秘密警察活动，使全国、特别是城巿笼罩着担忧和恐怖的气氛，就此而言，四人帮及其追随者应负主要责任。他们虽然不像后来指控的，实行了野蛮的「封建法西斯专政」——因为他们没掌握这么大的权力，但在其权限范围内，他们确实使用了强制和恐怖的政治手段，尤其是在他们牢牢控制着的文化领域，对知识分子采取严厉的镇压措施。此外，在四人帮的主要政治基地上海和由康生和汪东兴控制的秘密警察机构内，情况也是如此。

不过，虽然四人帮的政治行动受其实际权限的制约，但他们的理论对当时的政治恐怖却起了巨大的推波助澜作用。他们关于「无产阶级专政」理论最显明的特点之一，是非常强调马克思主义这一概念中独裁的方面，由于存在着激烈的阶级斗争，所以要加强「无产阶级专政」， 强化中央集权。张春桥提出：「无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的政治斗争，无产阶级和资产阶级之间在意识形态方面的斗争还是长期的，曲折的，有时甚至是很激烈的。就是老一代的地主资产阶级都死光了，这种阶级斗争也决不会停止，林彪一类人物上台，资产阶级的复辟，仍然可能发生。」[49]阶级斗争将长期存在， 所以要实行张春桥说的「对资产阶级进行全面专政」，就是说，要加强国家的专政和镇压功能。极左理论家竭力渲染无产阶级专政的暴力色彩，鼓吹国家可以任意实行专制，「马克思主义者欢迎而不是反对符合历史发展方向的革命暴力」。[50]在对巴黎公社的评价上，他们突出赞扬其「革命暴力」。在理论上，巴黎公社仍然是无产阶级专政的典范，但与文化大革命初期的看法形成显明对比，现在更多地是赞扬巴黎公社的镇压职能，而不是它的「群众民主」和「生产者自治」的原则。实际上，在极左理论家看来，巴黎公社的典范在一定程度上已经不再适用，因为公社过分沉溺于对阶级敌人的「仁慈」，没有充分行使国家的镇压权力。

毛主义理论家从无产阶级专政理论学习运动中得出的总结论是， 国家、国家领导人及意识形态等「上层建筑」的核心部分，决定着历史发展的方向、尤其是决定着一种生产方式向另一种生产方式的转变。当然，在此前的批林批孔运动中，大力颂扬古代中央集权制的秦朝、秦始皇和法家的目的，也是突出国家的决定性作用，但在无产阶级专政理论的学习运动中，强大的中央集权的国家权力在社会生活中的作用被推到无以复加的高度——这充其量是对马克思主义理论荒唐的曲解。

伴随着起落消长的派别政治斗争：无产阶级专政理论学习运动勉强维持到了 1975年底。其间，秋季还有过一场短暂的评通俗历史小说《水浒》的运动。《水浒》是毛最欣赏的中国古典文学作品之一，[51]它写于十四世纪，描写了宋朝一群造反的绿林好汉的业绩，其中的一位头领背叛了造反者，向朝庭投降。据说，批判小说的「投降主义」，有助于防止现实中出现背叛民族和阶级的危险。毛也许对林彪事件一直耿耿于怀，但一些人却利用评《水浒》把矛头指向邓小平——批判他提倡用中国的原料（煤和石油）换取国外技术的所谓阶级投降主义罪行。

不管评《水浒》运动发动者的意图是什么，这场运动对中国的外交政策和国内政治斗争都没有产生明显的影响。打破国内政治僵局的是周恩来的逝世，这种方式出乎人们的意料；周的逝世，宣告了毛时代政治史上最后一章的结束。在生命的最后一年多时间里，周恩来在病榻上顽强地处理国家事务，1976年1月8日，他因癌症去世，享年78 岁。在中国举国哀悼周恩来的日子里，他的成就和才能也得到了西方舆论界的广泛赞扬。接替周恩来任总理的既不是邓小平(周选定的，人们也普遍这样猜测），也不是第二副总理张春桥。显然，毛既不信任老一代革命领导人，也不信任文化大革命的领导人。被任命为代总理的是鲜为人知的公安部长华国锋；华国锋是一位忠实的毛主义者，或至少毫无疑问地忠诚于毛。华的主要长处是他与斗争的双方在政治上都保持一定的距离。老一代革命家对华的任命还是满意的，但四人帮却不然。无论如何，华国锋的主要任务是把政府凝聚在一起，把派别斗争限制在一定的范围内。

自从邓小平在1月15日周恩来的追悼会致悼词后，就很少听到他的消息。但在大字报和报刊上，邓小平的名字随处可见，他又成为文化大革命中批判的「中国的赫鲁哓夫」、「党内最大的走资本卞义道路的当权派」。倒是江青又给邓加了一个新罪名——「国际资本主义的代理人」。4月，左派分子又有了再次在政治上打倒邓小平的机会。

4月初，随着中国传统悼念亡者的清明节的临近，大批北京市民涌向天安门广场，向人民英雄纪念碑敬献花圈纪念周恩来。巿民们来自工厂、学校、政府部门和附近的农村人民公社。他们的行动违反了政府的禁令，政府宣称，清明节是陈旧的封建习俗，禁止人们在天安门广场陈放花圈。在四天时间里，涌向天安门的人越来越多，他们不但带着花圈，还在广场张贴颂扬周恩来的大字报、诗词，还有人发表演说，其中许多内容都是批判四人帮的。清明节前一天，即4月4日是星期日，数十万群众来到广场，悼念周恩来。到黄昏时，宽阔的广场成了花圈和大字报的海洋。在第二天黎明前的夜暮中，巿政府派遣工人匆忙地把花圈和大字报装上卡车拉走。第二天，数十万愤怒的群众在广场举行示威抗议，这虽然违背政府禁令，但暴力事件发生的很少，因为许多警察和安全人员都同情示威者。大多数示威者被劝说和平地离开了广场，但到天黑后，仍有数千人留在广场，他们受到工人民兵的袭击，一些人受伤，许多人被捕，数百人被投入监狱。[52]

这一事件后来被称为「四五运动」，它在以后几年里成为强有力的政治象征一象征着人民对专制国家的反抗精神。但是事件的直接结果是4月7日的政治局会议。虽然人们看到的是富有斗争精神的广场示威者，举起右拳行共产主义敬礼，高唱《国际歌》，[53]但政治局会议还是宣布天安门广场的示威是「反革命事件」，邓小平成为煽动这一事件的罪魁祸首，被撤销了党内外一切职务，但保留了他的党籍，「以观后效」。华国锋是邓小平第二次被从政治上打倒的受益者，他被政治局正式任命为国务院总理(尽管还有待于全国人大在形式上正式批准），擢升为中共中央第一副主席，成为毛的接班人。

接踵而至的是「批邓、反击右倾翻案风」运动。官方报刊称邓小平为「死不改悔的走资本主义道路的当权派」。他在1975年周恩来病重时领导国务院所做的工作被斥为「右倾翻案风」，他制定的关于现代化的政策文件成了 「三株大毒草」。批邓运动名为一场广泛的群众运动，但运动最缺乏的就是群众参与。但是，与运动同时进行的是秘密警察的镇压活动，便成千上万群众被当成「反革命分子」抓了起来。

当批邓运动进行到1976年夏天时，毛的病情恶化，他亲手创立的社会似乎面临崩溃。工人的罢工、怠工或是旷工浪潮直卷城市，工业生产直线下降，群众情绪低落，文化大革命的派性斗争又死灰复燃，犯罪现象和社会秩序问题严重。1976年7月28日，中国北部发生了有史以来最大的地震之一，地震中心在北京东部约一百英里的新兴工业城巿唐山，城市被夷为平地，占全巿人口四分之一的二十多万人死于地震。中国历史上有一种传统说法，大自然灾害是王朝崩溃前兆，为了消除这种传说的影响，北京的极左领导人命令幸存者要开展批判天命论以及与此相联系的迷信活动，指示他们要继续开展批邓运动。在「自力更生」的旗号下，北京拒绝接受国际援助，救灾的任务主要落在人民解放军肩上。在其他各省的支持和配合下，解放军确实有效地开展了救治伤员和恢复经济的工作。到秋季初，唐山的主要煤矿和钢铁厂都恢复了生产。

毛泽东最后一次在官方场合公开露面是在1973年党的十大上。随后他便退居于他的书房。由于疾病折磨，他的身体越来越虚弱，有时甚至神智不清。他的活动只限于在他的寓所内短时的会见来访的外国贵宾。毛在他生命最后几年的政治事件中的作用一直是个谜，但很可能直到1976年初春他还对许多重大方针行使着最后裁决权。但到6月，他显然已经难以为继。官方宣布毛不再会见外宾。1976年9月9日，毛泽东逝世，终年82岁。

在无产阶级文化大革命的灰烬中像凤凰一样再生的中国政治和军事官僚机构的领导人，几乎马上就采取行动斩断了他们与激进的毛主义传统的联系，当然，他们是以毛的名义、打着毛的教导的旗号这样做的。10月初，在对毛的悼念活动刚刚结束之际，政治局便清洗了内部的激进成员。在一场军事政变中，四人帮被逮捕，他们的罪名甚多，其中一条是阴谋篡党夺权。[54]已经接替周恩来担任了国务院总理的华国锋，又被选为中国共产党主席，接替了毛的位置；但华国锋既不是作为革命领袖，也不是作为一名国务活动家登上政治舞台，他不过是一个官僚政府机构的看守人。

1976年不仅标志着毛泽东时代的结束，还标志着在思想和政治上成熟于五四时期的中国第一代马克思主义革命者历史使命的终结。文化大革命及其灾难性的结果，吞噬了许多老一代革命家(以及国家领导人）的生命，先是文化大革命最初要整的那些「走资派」，继而是毛主义领导人，他们最初是文化大革命的领导人，随后成为不断进行的反「极左分子」运动的牺牲品。毛的两个既定接班人刘少奇和林彪，都出自完全不同的原因，丧身于大动乱之中。在漫长革命历程中，已经有许多革命领导人及其家人为之献身，幸存下来的老革命家现在也因年迈或疾病而相继过世：中国共产党的创建人之一董必武于1975年4月去世；自从延安时期就有「中国的贝利亚(Beria)」之称而追随于毛的康生死于同年12月；与毛长期默契配合的周恩来去世于1976年1月；红军之父、革命的正义与团结的崇高象征的朱德于1976年7月逝世，享年90岁。老一代革命家中最年轻的邓小平第二次被从政治上打倒，而这一次似乎永无出头之日。

随着毛的逝世，五四一代共产党革命家全部退出了历史舞台。在半个多世纪里，他们是一批在一个最古老的国家里实践最现代的革命理论的先行者。历史学家无疑会把他们作为最著名的、最富有理想的革命知识分子来记载，因为他们是现代世界历史上最伟大的、最富有生气的革命的领导人，因为他们领导了世界上人口最多的、也是最落后的国家开始了现代变革。1949年的胜利使他们赢得了政权，然而，这却是一个最贫困的国家，它的人民忍受着极端悲惨的贫穷，处于绝望的境地。在极其可怜的物质基础上，他们把中国改造成一个统一的现代国家，奠定了现代工业经济发展的基础。

本书后面几章还将进一步探讨毛泽东时代的遗产——无论是积极的还是消极的。这里需要着重指出的是，老一代革命家奋斗的目标，是使中国成为一个既现代化但同时又是社会主义的国家。无论他们在晚年如何苦于目的和手段的分裂，第一代革命家始终坚定地为实现他们在青年时代接受的马克思主义目标而奋斗。无疑，新一代领导人将会继续追求中国的现代经济和现代政治的发展，并且，他们最终也许会成功地实现艰巨而又光荣的「繁荣富强」的国家目标。似是，后毛时代的领导人是否会像他们的前任那样，充满热情地继续为社会主义的未来而奋斗？这是毛时代结束时中国面临的主要问题之一。

注释

[1] 例如，舒尔曼，〈中国发生了什么：一场交换〉（"What Is Happening in China: An Exchange")，《纽约书评》（New York Review Books），1967年1月12日。

[2] 斯诺，《漫长的革命》，页17-20。

[3] 当然，中国对世界武装革命斗争的支持主要是口头的，而且是有选择的。例如，中国媒体对格瓦拉（Che Guervara)之死没有任何报道。

[4] 引自毛泽东1967年夏季的谈话及当时在中国广为散发的宣传手册。英译文参见多比尔（Jean Daubier)，《文化大革命史》（A History of the Cultural Revolulion, New York, Vintage Books, 1974)，附录4，页307—313。

[5] 林彪1969年4月1日在中国共产党第九次全国代表大会上的报告。

[6] 1970年12月毛与斯诺的谈话。斯诺，《漫长的革命》，页174。

[7] 有关周恩来和江青连手反对林彪的情况，参见李洪云，《中国文化大革命的政治》，第8章和结语。

[8]「五一七工程纪要」，参见本文注释第18条。

[9] 威廉•约瑟夫（William Joseph),《中国的极左派集团1958-1981》（The Critique of Ultra-Leftism in China, 1958-1981. Stanford, Calif.: Stanford University Press, 1984),页145。有关林彪倒台的其他叙述和解释，参见高英茂（Michael Y.M.Kau)，《林彪事件：政治与军事政变》（The Lin Biao Affair: Power Politics and Military Coup, White Plains, New York: International Arts and Sciences Press, 1975)；欣内肯（Jaapvan Ginnekan)，《林彪的兴衰》(The Rise and Fall of Lin Biao, New York: Avon Books, 1977)；梅滕（Livio Maitan)、《中国的党、军队和群众》(Party, Army,and Masses in China, London: New Left Books,1976)，第14章；布里奇汉(Philip Bridgham)，〈林彪的垮台〉（"The Fall of Lin Biao")，《中国季刊》1973年第55期，页427-449。

[10] 〈毛主席在南方视察时与各地负责同志的谈话记要〉（"Summary of Chairman Mao's Talk with Responsible Comrades at Various Places during his Provincial Tour")1971年8-9月，施拉姆主编，《毛泽东未公开发表的讲话与信件》(Mao Tse-tung Unrehearsed: Talks and Letters, Harmondsworth, Middlesex, England: Penguin, 1974),页292—193 。

[11] 前揭文,页293。

[12] 〈中国共产党中央委员会第九届二中全会公报〉（"Communique of the Second Plenary Session of the Ninth Central Committee of the CCP")，《北京周刊》（Peking Review)，1970年9月11日。

[13] 斯诺，《漫长的革命》，页10-12。自从1950年代开始，中美大使在华沙共举行了一百多次没有任何结果的会谈。

[14] 前揭书，页171-172。

[15] 1971年4月初，在日本的中国兵乓球代表团邀请美国兵乓球代表团访问人民共和国，大批美国记者跟随运动员一起去了中国。

[16] 9月13日，确有一架三叉戟飞机在蒙古温都尔汉附近坠毁，但中国与苏联对机上人员的身份有不同的说法。

[17] 〈毛主席在南方视察时与各地负责同志的谈话记要〉1971年8-9月，施拉姆主编，《毛泽东未公开发表的讲话与信件》，页294。毛在谈话中列举了前九次路线斗争的重要头目，自从1927年的陈独秀一直到1966年的刘少奇。当然，林彪不久就成为第十次路线斗争的头目。

[18] 新华社1980年11月17日公布。

[19] 《纽约时报》，1972年10月12日。

[20] 被捕的阴谋同伙包括军队一些高级将领，其中有解放军总参谋长黄永胜、空军司令员吴法宪等人。

[21] 有关例子参见韩丁，《中国的转折点》，页39-40；贝特尔海姆，《中国的文化大革命与工业组》，页118-122。

[22] 有关例子参见张旭成，〈中国的干部政治平反：旅行者手记〉("Political Rehabilitation of Cadres in China: A Traveler's View")，《中国季刊》1973 年4-6月，页333 。

[23] 一个于1973年秋季访问人民共和国的观察家，至少认出了50名刚复原职的省委书记或副书记。无疑，实际人数不止于此，在后来几年会更多。前揭书，页335。

[24] 〈毛主席在南方视察时与各地负责同志的谈话记要〉1971年8-9月，施拉姆主编，《毛泽东未公开发表的讲话与信件》，页296。

[25] 斯诺，《漫长的革命》，页18-19及169-170。

[26] 1967-1968年，中国外贸大幅度下降，1968年恢复到文化大革命前的水平。从1969年至1975年，外贸额从40亿美元增加到140亿美元。郑宇硕(Joseph Cheng)，〈经济发展战略〉（"Strategy for Economic Development")，载布鲁格主编，《中国，文化大革命的影响》，页140-141。从1972年底至1975春季，人民共和国进口了价值28亿美元的工厂设备，主要从日本、西欧进口。小岛丽日（Kojima Reitsu)，〈积累、技术与中国的经济发展〉("Accumulation,Technology,and China's Economic Development")，载赛尔登和利皮特主编，《中国的社会主义过渡》，页248-249。

[27] 李洪云，《邓小平的中国官僚体制改革》（"DengXiaoping's Reform of the Chinese Bureaucracy")，《中国改革的局限》 (The Limits of Reform in China, Washington, D.C.: The Wilson Center,1982)，页31。

[28] 周恩来1973年8月24日在中国共产党第十届全国代表大会上的政治报告。

[29] 王洪文1973年8月24日在中国共产党第十届全国代表大会上关于修改党章的报告。

[30] 《中国共产党章程》。

[31] 王洪文1973年8月24日在中国共产党第十届全国代表大会上关于修改党章的报告。

[32] 周恩来1973年8月24日在中国共产党第十届全国代表大会上的政治报告。

[33] 在林彪事件公诸于众之前，官方在提到林彪等人时，用「跟刘少奇一伙的骗子」。

[34] 周恩来1973年8月24日在中国共产党第十届全国代表大会上的政治报告。

[35] 叶剑英（1898-1986)，1920年代曾在黄浦军校任教官，1927年后，成为红军的主要领导人之一，延安时期，在朱德和彭德怀领导的八路军中任参谋长。林彪袴台后，他成为人民共和国最有权势的军队领导人。李德生(1916- )，1935年19岁时就加入了红军，其后一直是职业军人，革命胜利后任师长。在文化大革命中，是毛的坚定支持者，1969年党的九大上当选为中央政治局候补委员，1970年被任命为解放军总政治部主任。

[36] 〈五一七工程纪要〉指控是林彪策划反对毛的阴谋文件，林彪死后在内部传达，以供批判研究，纪要中谴责毛是「现代的秦始皇」，毛对这一称呼求之不得。

[37] 1975年和1976年初，在毛的官邸受到毛接见的外宾发现，毛的身体状况明显恶化。他显然在1974年某个时候中过风，身体左半部分已经麻痹，影响了他的说话能力，他常常不得不用潦草的字条进行交流。

[38] 邓小平所说的后来被称为「三个世界理论」。据说是毛提出来的。根据这一理论，第一世界是指美国和苏联两个超极大国，第二世界包括西欧发达的资本主义国家和东欧社会主义国家，第三世界是占世界多数的发展中国家。这一理论的目的是团结第二和第三世界共同反对美苏两国。

[39] 毛既没有出席这次中央全会，也没有出席四届人大会议。虽然他的身体状况很差，但他在人大会议期间却接见了西德反对党领导人施特劳斯(Franz Josef Strauss)。

[40] 周恩来，〈政府工作报告〉，1975年1月13日。

[41] 有关毛时代经济上的成功与失败，参见本书第21章。多数数据表明，在文化革命十年<1966-1976)里，工业生产以每年平均10%的速度增长。

[42] 在张春挢关于宪法的讲话中，他特别强调了这一点。他的讲话重点放在「党对国家机构的集中领导」。

[43] 1977年1月24日《北京周刊》，页28—29 。

[44] 例如，加塞德在《复活：毛后的中国》一书的页57中写道：「在文化大革命期中，（四人帮）是作为毛的代言人，但在毛病重期间，他们明显地为了个人目的而操纵毛。毛没有别人可以依靠，但他不会轻易受骗。」

[45] 如理査德•克劳斯在《中国社会主义的阶级斗争》中，页163所叙述的。

[46] 这一术语是布罗茨加德（Kjeld Erik Brodsgaard)在《中国的民主运动1978-1979》 (The Democracy Movement in China, 1978-1979)，页751中使用的。文章载于《亚洲研究》，1981年7月号。

[47] 在1958年大跃进的高潮中，张春桥写了一篇题为〈清除资产阶级法权思想〉，尝试就毛的一个简短评语进行了理论解释，提出要用革命年代的平均主义供给制代替解放后实行的八级工资制，文章说，供给制不但适用于干部，也适用于公社社员。有关这篇文章及其政治含义的情况，参见何汉理，《组织化的中国：官僚机构的问题1949-1976》（Organization China : The Problem of Bureaucracy, 1949-1976, California, Stanford: Stanford University Press,1981)，页190-191。

[48] 1975年根据邓小平指示起草的三个文件是：〈论全党全国各项工作的总纲〉、〈关于加快工业发展的若干问题〉、〈关于科技工作的几个问题〉。

[49] 张春桥，〈读全面专政〉，《红旗》1975年4月1日。这是张春桥在无产阶级专政理论学习运动中的主要理论文章。姚文元在运动中的主要文章是〈论林彪反党集团的社会基础〉，《红旗》1975年3月。

[50] 于东，〈巩固无产阶级专政的纲领〉（"Programme for Consolidation of the Dictatorship of the Proletariat")，《北京周报》（Peking Review)，1974年1月18日，页6。

[51] 这本小说在西方由赛珍珠（Pearl S. Buck)翻译出版，书名为All Men Are Brothers。

[52] 关于4月初天安门事件有关目击者生动而具体的描述，参见加塞德，《复活：毛后的中国》，页101-126。如加塞德提到的（页105)，类似的悼念周恩来的示威在全国多数城镇都有，只是规模较小于北京。

[53] 前揭书，页107、109。

[54] 逮捕四人帮（张春桥、姚文元、王洪文和江青）是由华国锋和国防部长叶剑英策划的，得到了解放军多数将领的支持。10月6日凌晨，由毛主义者汪东兴指挥的精锐的「8341队」负责。


第二十一章 毛泽东时代的遗产

1949年，中国共产党在赢得全国政权后曾许诺要进行两场革命：资产阶级革命及跟随其后的社会主义革命。中国的新马克思主义统治者在短短的时间里，完成了蒋介石的国民党政权遗留(实际上尚未开始)的资产阶级革命。1950年代初，共产党人迅速将腐朽的、四分五裂的旧中华帝国改造成一个现代的民族国家，亿万中国人有了强烈的民族认同感和社会责任感。随着1952年的土地改革运动的结束，长期停滞的土地革命划上了句号，最终在中国现代历史上消灭了腐朽的地主阶级，绝大多数中国人民从传统形式的经济剥削和社会压迫中获得了解放。共产党实现了国家领土的统一，建立了强大的中央政府和统一的国内市场，废除了农村前资本主义社会关系，为现代生产力的发展创造了前提条件。辽阔国土上蕴藏的巨大人力和物质资源，现在可以用来实现落后的、停滞不前的经济发展，向现代工业经济的转变。

国民党的创建人、有“国父”之称的孙中山先生在二十世纪初曾提出他的奋斗纲领：国家统一，民族独立，“耕者有其田”，发展现代工业。人民共和国初期取得的成就，正是孙中山为之奋斗的目标。共产党完成了孙中山未竟的事业，他们可以当之无愧地宣布是中国资产阶级革命这位最杰出人物的合法继承人。1950年代初，毛的“新民主主义革命”取得了丰硕的成果，正如毛在1949年自豪地宣布的，长期(直到不久前)置身于最悲惨、最贫穷的国家之列的中国，确实在世界上“站立”起来了。今天，它作为一个独立的、强大的和迅速现代化的国家屹立于世界。

中国革命的资产阶级阶段，不同于西方资本主义革命的传统模式。中国的资产阶级革命是在以实现社会主义和共产主义为目标的马克思主义政党领导下进行的，软弱的中国资产阶级在中国大陆的成员，既不是这场革命的领导者，也不是受益人。此外，西方资产阶级革命的典型特征，是创造有利于私有制和资本主义发展的条件，而中国的资产阶级革命并非如此。城市的“国家资本主义”和农村的个体农民所有制，无论在规模和存在的时间上都受到限制，这些限制是由马克思主义者——他们的目的是废除私有财产——统治的国家强加的。在北京的共产党领导人认为资产阶级革命阶段的历史任务已经基本完成(现在看来为时过早)后，他们毫不迟疑地开始了第二场革命。1953年，在人民共和国成立刚刚四年之际，便开始了“向社会主义过渡”的时代，但这是在经济发展水平低下、物质匮乏和贫穷的条件下开始的过渡。在毛时代其后的二十多年里，在“继续革命”理论的指导下，他们同步进行现代化和社会主义的建设。

许多研究者认为，毛时代最突出的特点之一，是追求工业现代化的手段与社会主义目标的统一。毫无疑问，这是毛的目标，也是毛主义的主张。但是到最后，毛泽东在经济现代化上的成就远远胜过他在社会主义建设上的成就。当然，这种看法与现在流行的观点是不一致的，流行的观点是，毛为了“意识形态的纯洁”而牺牲了“现代化”发展，毛晚年为了无谓地追求社会主义精神乌托邦，忽视了发展经济。然而，这种观点不符合历史事实，历史记载表明，毛时代是一个迅速工业化的时代。在毛后时代对毛时代的经济发展的批评，主要是针对其经济发展中的缺陷，而不是肯定其成就。批评家们承认，在毛时代，工业总产值增加了38倍，重工业增加了90倍。尽管中国的工业基础原来就十分薄弱，由于外敌入侵和内战的破坏，工业产量在共和国成立时不及常年的一半。但是，从1952年(工业产量恢复到历史最高水平)到1977年，中国工业产量以年平均11.3%的速度递增，在现代世界历史上，与任何国家在类似的发展阶段上相比，中国的发展速度都是惊人的。[1]在毛时代，工业产值占国民生产总值的比重由23%提高到50%以上，农业产值的比重从58%下降到34%，[2]正如一位著名的澳大利亚经济学家所说：

工业份额在国民收入中如此迅速增长(几乎是30%)的现象在历史上是罕见的。在工业化进程的最初40至50年中，英国的工业产值的比重仅仅上升了11%(1801-1841)；日本是22%(1878/82-1923/27)。在战后新典的工业化国家中，也许只有台湾在这方面的发展速度才可与中国大陆相媲美。[3]

中国从一个基本的农业国转变为一个相对的工业化国家，反映在与现代化相关的产品的生产大幅度增长上——至少是在“信息社会”前。从1952年到1976年，钢产量从130万吨增加到2300万吨；煤产量从6600万吨增加到4.48亿吨；发电量从70亿千瓦/小时增加到1330亿千瓦/小时；原油产量从几乎是零到2800万吨；化肥产量从20万吨增加到2800万吨；水泥产量从300万吨增加到4900万吨。[4]到1970年代中期，中国能够生产喷气式飞机、重型拖拉机和远洋轮船，中国还能够制造原子弹和洲际导弹，在成功地进行了首次核试验六年后，中国于1970年发射了人造卫星。工业化使中国的社会结构发生了深刻的变化。在毛时代，虽然仍有占人口的75%、约四亿劳动力从事农业生产，但工业劳动力从1952年的300万增加到1970年代中期的5000万，这一数字包括在农村小工业化政策指导下，成为社办或队办工厂工人的2800万农民。此外，在与工业关系密切的交通与建筑领域中，有2000万工人。[5]中国还建立了一支新型的技术知识分子队伍，中国的科技人员从1949年的区区5万人(1952年为42.5万人)增加到1966年的250万人，1979年达到500万人，其中99%是1949年后培养起来的。[6]毛时代还兴建了巨大的灌溉和水利工程，这些工程对1980年代初期农业生产的发展高潮起了重要的作用。

*　　　 *　　　 *

毛的工业化建设也出现了许多严重失误，在工业化进程中确实存在着毛的继承人批评的“不合理”和“失调”的现象。像大跃进这样的严重失误，殃及全国，造成重大物质和人员损失。在共和国历史上，毛时代一些失误(无论其主观意图如何，至少是在实践中)还导致中国经济出现周期性的波动，毛采取的纠正措施和思想工作对此也无能为力。最严重的失误莫过于农村生产增长缓慢，这对毛一贯强调要重视农业的思想是个讽刺。从1952年到毛时代结束，中国的工业以年均11%的速度增长，但农业产量年平均增长速度只有2.3%，[7]勉强跟上人口年均增长2%的速度——在毛时代的25年时间里，中国人口增加了一倍。

中国工业部门本身也存在着严重的问题。毛的政策虽然有助于减轻斯大林式工业化造成的不平等现象，但不可能从根本上改变在1950年代初期建立起来的苏联模式的工业结构。因此，在毛时代结束时，中国工业面临着与苏联及东欧国家的工业类似的问题，而这些问题也是导致苏联解体和东欧巨变的部分原因。浪费、低效、人浮于事、官僚机构膨胀、生产率低下以及腐败等现象成为中国工业领域的顽疾。为了增加重工业投资，不惜以牺牲人民生活水平的提高为代价扩大积累的比例。长期不重视贸易、服务业和消费品工业的发展。劳动阶级缺乏生产积极性。虽然在毛政权的最后十年(除了多灾多难的1976年)，工业产量以年均10%的速度递增，但这种增长速度却是以忽视产品质量为代价，依靠国家不断加大对现代工业经济的投资维持的。积累率(即限制消费而用于扩大再生产的投资比例)从1960年代初期的23%增加到1970年代初期的33%，1978年竟然达到了36.7%的高峰值。[8]在毛时代，国家资金主要用于支持重工业的发展，用于发展农业的投资只有12%，用于消费品工业发展的资金仅仅有5%。[9]这些政策虽然有助于保持非常高的国民经济增长速度，但抑制了消费和人民生活水平的提高。

技术落后也加剧了工业中存在的问题。自力更生的政策限制(但不是完全阻止)了接受国外的先进技术，文化大革命又使高等教育和基础研究受到损害，打击了科技人员的积极性，因此，在毛政权的最后年代，1950年代建立，技术已经过了时的工厂得不到及时更新改良，科学家和技术力量严重不足。

然而，尽管有这些失误和挫折，历史的必然结论是，毛泽东时代是中国现代工业革命时代。1950年代初期，中国从较比利时还要弱小的工业基础起步，到毛时代结束时，长期被耻笑为“东亚病夫”的中国已经跻身于世界前六大工业国家之列。从1952年到1978年的25年中,中国的国民收入增长了五倍，从600亿元增加到3000亿元人民币，其中工业产值增长的比例最大。以人均计算为基础，国民收入的指数(按照不变价格计算)从1949年的100(1952年为160)增加到1957年的217，1978年达到440。[10]在毛时代的最后20年，即1957年到1975年(毛的继承者对这一时期评价最低)，即使把大跃进造成的损失也考虑在内，在这个人口增长最快的时期里，中国的人均国民收入增长了63%，总量翻了一番多。[11]

无论毛时代的经济发展还存在那些不足，它仍然是一个为现代工业化奠定了基础的时代。事实上，与德国、日本和俄国——这三个国家是后起工业大国中成功的范例——早期工业化的进程相比较，中国经济发展的速度更快。从1880年到1914年，德国经济的增长率为每十年33%。日本在1874年到1929年的经济增长率为每十年43%。[12]苏联在1928年到1958年的经济增长率为每十年54%。而中国从1952年到1972年的经济增长率为每十年64%。[13]这种经济发展速度，当然不是像西方记者错误地告诉读者的是什么“蜗牛速度”。[14]

考虑到中国的经济成就几乎是在毫无外来援助和支持的条件下、在极其弱小的工业基础上通过中国人民的自力更生实现的，这样的成就确实令人刮目相看。除了苏联在1950年代提供了一些有限的援助(中国在1960年代中期就还清了这笔费用，包括利息在内)外，毛的工业化是在完全没有外国贷款和投资的条件下进行的。直到1970年代末期，中国还处于一个充满敌意的国际环境中，陷于孤立状态，奉行的是神圣的“自力更生”原则。在毛时代结束时，中国既无外债，国内又无通货膨胀，这在发展中国家是独一无二的。

尽管现在谈论毛泽东时代的成就会受到非议，但是，历史事实说明，毛的政权在使中国实现工业化方面取得了巨大的进步，这种进步是在十分不利的国内和国际环境下取得的。没有毛时代的工业革命，后毛时代举世瞩目的经济改革就无从进行。

对中国人民来说，毛的工业革命要求他们进行艰苦的劳动和自我牺牲，正如日本和俄国工业化早期的情况。由于国家把大部分剩余产品都用于扩大现代工业部门的发展，人民的消费和生活水平很低。简单地说，国家通过剥夺它统治的人民、特别是农民，建立重工业基地，支撑日益庞大的统治官僚机构。但是，情况决非像某些市场经济的热心拥护者所说的，中国人民的物质生活在毛的工业化年代没有任何改善。诚然，中国的国民收入迅速增长，但为此付出艰辛劳动的人民群众的收入没有获得相应增长。由于没有及时实行有效的计划生育政策，新增国民收入的一部分被用于迅速增长的人口，但大部分社会剩余产品流入国库(从这里转向现代工业部门和官僚机构)，在毛政权的后20年时间，只有很少部分用于改善人民群众的物质收入。在毛时代后期，国家职工、包括全民所有制工厂的工人的收入有明显增长，1957年后，占劳动人口总数75%的农民的收入基本上没有什么增长。[15]但是，一些对衡量人民生活水平至关重要的成就，很难用经济统计的数字体现。人们应该注意到，在毛时代，教育事业取得了巨大的发展，学校数量大幅度增加，人民受教育的机会普遍增加。大规模的文化扫盲运动成就显著。建立了中国历史上从未有过的相对普及的医疗卫生体系。在毛领导下的四分之一多世纪里，中国的人均寿命增加了近一倍，从1949年前的35岁增加到1970年中期的65岁，这些成就，是共产主义革命给中国绝大多数人民带来的物质和社会利益的最有力的证据。

伟大的英国历史学家卡尔(E. H. Carr)在结束他宏伟的多卷本苏联历史著作时曾警告说：“危险并不在于我们要去掩盖革命历史中的巨大污点，去掩盖革命带给人类的痛苦代价，去掩盖在革命的名义下犯下的罪行。危险在于我们企图完全忘却并在沉默中无视革命的巨大成就。”[16]

卡尔的话值得研究当代中国历史以及苏联历史的学者深思，因为革命本身很难有助于自己获得公允的评价。最典型的是，巨大的社会动荡唤起了巨大的难以实现的期望，当希望破灭后，接踵而至的必然是长时间的幻灭感和虚无主义情绪，而革命取得的实际历史成就则被忽视或遗忘。只是在革命时代的政治和意识形态斗争成为遥远的过去——通常需要几代人的时间——之后，革命的历史画面才会真实清晰地呈现在人们面前。正是毛时代的污点、特别是大跃进和文化大革命，深深地留在当代的政治意识和历史意识之中，人们不能够也不应该忘记这些事件的巨大失误及其带给人的生命代价。但是，未来的历史学家在看到这些污点和罪行的同时，无疑会把人民共和国历史上的毛泽东时代(无论他们对此作出的其它评价是什么)作为世界历史上最宏伟的现代化篇章，作为中国人民获得了巨大的社会和个人的利益的历史阶段。

*　　　 *　　　 *

比较毛泽东作为一个现代化奠基者的历史地位来说，他作为社会主义社会的创始人的形象(或失色的形象)更加复杂。如果说毛主义为中国现代工业革命的奠定了基础，那么，它是否实现了对中国社会的社会主义改造？这是一个曾一度大力宣扬的、至今尚有许多人肯定的看法——特别那些在今天认为后毛时代的中国是放弃了“社会主义”才走向市场经济的人。此外，曾备受推崇的毛主义的“向社会主义过渡”又产生了什么样的社会结果？

无论人们如何宽广地定义“现代化进程”这一概念，都不应该简单地把毛时代中国的社会和经济变革理解为这一进程的翻版。现代化毕竟不是以废除私有制为标志的。在1949年共产党夺取全国政权后，在短短几年时间里，就彻底废除了生产资料的私有制，公有制构成了中国社会的根本特征。到1956年，城市经济中残留的私有成分实现了国有化，农村经济实行了集体化。如果生产资料的公有制(和“集体所有制”)以及“按劳分配”的原则是社会主义的基本特征——当时北京和其他社会主义国家都是这样定义社会主义的，那么，中国早在毛时代初期就已经是一个社会主义社会了。1956年，当从毛泽东到邓小平的中国领导人庆祝社会主义改造胜利之际，中国的“社会主义”事实上与苏联没差到那裹。

和苏联的情况一样，中国在实行了国有化和集体化的同时，开始全力以赴地实行工业化，而工业化当然是现代化概念的本质。但是，完全在国家领导下进行的人民共和国的工业发展，最初只是被当做实现社会主义目的的手段，工业化本身不是目的。苏联和中国的共产党政权都是把建设社会主义和实现工业化放在同步进行，放弃了(以不同的方式)社会主义必须以工业资本主义为前提的正统马克思主义教条。但是，在建设社会主义的过程中，毛的中国比苏联在许多方面更加积极。毛与列宁和斯大林不同，他不愿意把社会主义的未来单纯寄希望于非人的现代技术力量上。毛主义要求，经济发展不能脱离对社会关系和人的思想进行根本变革的进程(实际上以此为前提)。毛告诫说：在建设马克思所说的物质前提的过程中：必须创造社会主义的社会关系和共产主义的价值观念。毛否定了生产力会自动地保证共产主义的实现这种简单的苏联教条，他认为，在此时此地，就应该实践现代经济手段与社会主义目标的统一。毛主义的新理论是，新社会以新人为前提，在建设社会主义的过程中，培养社会主义新人与建立社会主义技术基础同样重要。因此，毛认为，不能单纯以经济发展水平来衡量社会主义的发展，而要以是否缩小了“三大差别”来衡量，即是否朝着经典马克思主义提出的缩小长期存在的脑力劳动与体力劳动、工人与农民、城市与农村的差别的目标前进。

然而，毛在一个经济落后的国家建设社会主义的意图(虽然在许多方面引人注目)，最终为毛的现代化目标与他的社会主义雄心之间的内在矛盾所吞噬。马克思主张，社会主义只有建立在资本主义提供的物质和社会基础上才能取得成功，毛的实践为支持这一理论提供了新的历史证据。中国与其他国家一样，工业化有自己内在的规则，它产生了与社会主义理想不兼容的新形式的社会不平等。随着工业化的发展，还出现了官僚和技术精英集团。在“原始积累”的过程中，为了工业化城市的利益而剥夺农村。经济理性和官僚专业化的工业价值观念支配社会的准则，而工业化为之服务的社会主义目标反被降到了次要的地位。与苏联的情况相比，毛主义的政策缓和了社会不平等现象，但不可能阻止这种趋势的发展。工业化要求不断增加劳动的专业化分工，但无论是在中国还是别的国家，专业化分工只会扩大而不会缩小“三大差别”，它不会因为毛主义的理论主张或意图而改变。[17]缩小城乡差别是毛主义最重要的目标之一，但在毛时代，无论是从相对量还是绝对量来看，中国城乡实际的经济差别越来越大。从1952年到1975年，农村人口的人均消费水平从62元增加到124元人民币(按照现在的价格)，而非农业人口的人均消费水平从148元增加到324元人民币。[18]

毛的社会主义事业中存在着一个更为严峻的问题，即共产党国家与中国社会之间的矛盾。1949年革命胜利后的一个明显结果，建立了一个强大的中央集权国家和一个日益庞大的官僚体系。具有讽刺意味的是，从马克思主义的角度来说(虽然与斯大林主义的逻辑一致)，中国越来越“社会主义”，国家却越来越居于统治地位。由于没收了有产阶级的财产，实现了工业的国有化和农业的集体化，国家不仅成为社会的政治主人，而且成为它唯一的经济主人。虽然毛主义的理论家推崇群众的自发性和创造性，但毛主义的国家机器却日益脱离它所统治的社会，国家的官僚机器日益膨胀，越来越异化，统治者与被统治者之间的分裂越来越明显，社会匍匐在国家脚下。面对政治权力任意支配社会权力的弊端，除了让人民对号称是人民意志化身的领袖人物顶礼膜拜外，毛主义并无良策。对毛的个人崇拜，是历史上社会权力异化为政治权力崇拜的最典型的例子之一。到头来，所有屹立着的毛雕像都成为巨大政治失败的奇异象征。

毛时代虽然为社会主义创造了一定的社会经济前提，但它决不是一个为社会主义创造了根本政治前提的时代。社会主义不仅仅意味着消灭私有制和建立国有化的工业。社会主义意味着——如果它有真正的含义——这样一种制度：政治权力由全体劳动群众行使；允许生产者自己控制劳动条件和劳动产品。社会主义的根本特征不是国家所有制，而是马克思说的“联合起来的生产者所有制”。毛时代常常求助于“无产阶级专政”来论证政治专制的合法性，但根据马克思主义理论，无产阶级专政是这样一个时期：在这个时期里，被国家篡夺了的社会权力全部归还给社会，国家转变为马克思称之为“生产者的自治政府”。在毛的中国，无论是理论还是实践都没有这些马克思主义关于社会主义的基本概念。毛主义是一种在面临(尽管它没有解决)协调现代经济发展手段与社会主义目标的矛盾中产生的理论，但毛主义始终未能认识到，普遍的民主既是实现社会主义的必要手段，又是社会主义的根本目的之一。

在毛时代，曾经有两个重要的时期，明确地提出并试图解决共产党国家与中国社会之间的关系问题。在双百运动中，毛本人主动提出了“领导”与“被领导者”之间的矛盾问题，而运动本身就要求实行政治民主和思想自由。但在随后的反右斗争中，这些要求受到压制。统治者与被统治者之间的矛盾依然没有解决。文化大革命对党和国家官僚是一次全面的冲击，最初曾允诺要按照马克思巴黎公社的原则对政治权力进行民主改造，但这一期望很快就化为泡影，文化大革命以列宁主义政党的全面恢复统治而告终。毛泽东发动了双百运动和文化大革命，所以他要对未能实践允诺，未能将国家从社会的主人变为社会的仆人负上主要责任——还要对这两场失败的运动所造成的人类痛苦负责。

从1960年代到1970年代的许多年中，毛主义者把苏联作为社会主义建设的“反面教员”，但是他们却未能从苏联的历史经验中汲取最显而易见的教训：没有自由和普遍的民主，就不可能“向社会主义过渡”，不可能永远把落后的经济条件和敌意的国际环境作为不实现这些权利的借口。在可预见的未来历史，“国家自行消亡”的马克思旧梦不过是乌托邦希望，但是，中国人民享受言论自由、结社自由这样一些基本的民主自由的要求，决不是乌托邦式的要求。没有响应这类并不过分的素求，无论怎样高喊“社会主义民主”一类的口号，都不过是为了使国家能继续操控社会而提出的空洞借口。在毛时代，却没有给人民民主自由的诉求得到一丝的曙光。

*　　　 *　　　 *

因此：毛泽东留给他的继承人的是一份复杂而矛盾的遗产，它的标志是毛政权取得了进步的社会经济成就与其倒退的政治特征之间的深刻矛盾。一方面，如邓小平所说，毛“缔造了国家”，在人民共和国创建初期，完成了国民党失败的资产阶级革命遗留下来的任务，为建设社会主义创造了部分前提条件，开始了中国的工业化革命，废除了生产资料的私有制，为社会主义创造了虽不充分但却是必要的条件，保持着对社会主义未来的信念(在革命胜利后，这种信念持续的时间比一般预期的要长得多)。另一方面，毛主义又保留了斯大林官僚政治统治的基本方式，制造了对自己的个人崇拜和新的正统观念与教条，镇压所有思想和政治上的不同政见者。诚然，毛泽东把共产党官僚政治看作是巨大的弊端，但他能够采取来遏制自己创造出来的官僚体制，唯一措施，是依靠自己的个人声望和个人力量。无论在理论还是实践上，毛的遗产都没有包括反对官僚统治的体制保证。

所以，在毛时代终结时，中国处在一个由官僚支配社会的历史迷雾王国里，它既不是资本主义也不是社会主义。由于缺乏一个更好的词来形容，故且称中国为“后资本主义”或简单地称为“后革命社会”。毛的中国不是资本主义社会，因为它巳经废除了资本主义的基本前提，即废除了生产资料的私有制；它也不是真正的社会主义，因为劳动群众，即工农大众，没有权力支配产品和他们的生产条件，也没有支配国家的手段，国家作为社会经济和政治的管理者，日益凌驾于劳动群众之上。毛政权成功地完成了资产阶级的民主革命任务，但它没有能够实现它宣称的“向社会主义过渡”的任务。在毛时代结束之际，中国彷佛

徘徊在两个世界之间，

一个已经死亡，

另一个又无力诞生。[19]

如果毛泽东和毛主义的生存时间能够再长一些，那么，不是没有可能打破这种困境，社会主义也不是没有可能兴旺发达。然而，在毛去世以前，毛主义就已经耗尽了它曾有过的巨大创造力。毛主义发展现代工业的方式是剥削农村，如果不使农民贫困化，这种方式就难以为继，而农民曾是共产党力量的主要源泉。毛发动的最后一场群众运动是文化大革命，运动没有实现其声称的目标，留下的只是溃散后对政治冷漠的人民，冷漠之后是虚无，一个厌倦了的民族冷眼旁观1970年代发生在上层的拜占庭式的政治斗争和宫庭阴谋，这些斗争和阴谋沾污了毛时代政治历史的最后篇章。面对这些普遍的政治不满和可能发生的经济危机，毛主义已无力再提供有效的补救措施。一个逐渐玩世不恭、对政治冷漠的民族，已很难再为陈旧的革命口号和思想说教所打动。在毛时代的最后岁月，中国需要一条新的道路，但是，日益衰老的毛泽东和教条化了的毛主义，已经没有能力为革命的振兴提供所需要的理论和动力了。

在某种意义上说，正是毛主义为自身的灭亡播下了种子。被奉为指导思想的毛泽东思想，形成于世界上最落后的国家里的最落后的农村地区，正是在毛主义的旗帜下，农民组织起来进行了一场最伟大的革命。在取得政治成功后，胜利的革命者在他们统治的这片广阔土地上，开始了现代化和社会主义建设。作为现代化者，他们取得了许多令世人瞩目的成就，特别是考虑到他们所面临的任务是如此艰辛和巨大。他们创造了一个现代的国家，建立了一套现代教育体制，开始了中国发展现代工业和现代科学技术的进程。

但是，毛主义的政治手段和意识形态，依然是它所形成的那种落后环境的许多特征的反映。岁月流逝，越来越多的新一代中国人远离那曾经孕育了革命和老一代领导人思维方式的原始农村环境。毛主义的手段和思维方式越来越不适合现代化中的中国的时代需要。毛主义的许多方面，依然留有它极力要克服的落后胎记。毛的政权在中国现代化进程中是成功的，但它与现代化中的中国环境越来越不协调。因此，在人民共和国创始人的政治和意识形态领域中，毛的继承人早晚将不可避免地抛弃最典型的“毛主义”的许多内容。

注释

[1] 马洪、孙尚清主编，《中国经济结构问题研究》，第I卷(北京，1981年)，页25-26。拉迪，《中国现代经济中的农业》，页3。

[2] 郭益耀(Y. Y. Kueh)，《毛的遗产与中国新工业战略》("the Maoist Legacy and China's New Industrialization Strategy")，《中国季刊》1989年9月第119期，页421；拉迪，《中国现代经济中的农业》，页1。其他统计方式表明，工业产值在国民总产值中的比例从30%上升到72%，参见马洪、孙尚清主编：《中国经济结构问题研究》，第1卷，页25-26。

[3] 郭益耀，《毛的遗产与中国新工业战略》，页421。

[4] 资料源引自美国中央情报局：《中华人民共和国经济发展手册》；美国商业部，《中国经济与外贸展望》(The Chinese Economy and Foreign Trade Perspectives, Washington, D.C., 1977)；国会经济联席委员会，《中国：经 济评估》(China: Reassessment of the Economy, Washington, D.C., 1975)，赛尔登主编，《中华人民共和国：文献材料》(The People's Republic of China: A Documentary History, New York, The Monthly Review Press, 1979)，表13、14，页135-136。

[5] K.C.叶(K.C. Yeh)，《中国经济在调整时期的宏观变化》("Macroeconomic Changes in the Chinese Economy During the Readjustment")《中国季刊》1984年12月，第100期，表2，页716。

[6] 童大林(Tong Dalin)、胡平(Hu Ping)，《科学技术》("Science and Technology")，于光远(Yu Guangyuan)主编，《中国社会主义现代化》(China's Socialist Modernization, Beijing, Foreign Language Press, 1984)，页644。

[7] 拉迪，《中国现代经济中的农业》，页3。

[8] 董辅礽(Dong Fureng)：《论中国发展中的积累与消费关系》("On the Relation between Accumulation and Consumption in China's Development")，提交于1980年11月21-24日在威斯康星召开的“美中经济战略选择”学术年会论文，页26。转引自瑞斯金(Carl Riskin)，《中国的政治经济：1949年后发展的探讨》(China's Political Economy: The Quest for Development since 1949, New York: Oxford University Press, 1987)，页271。

[9] 拉迪，《中国现代经济中的农业》，表3-7，页130。

[10] 前揭书，表1.1，页2。

[11] 前揭书。

[12] 顾志耐(Simon Kuznets)，《各国经济增长：总产值与生产结构》(Economic Growth of Nations: Total Output and Production Structure, Cambridge, Mass.: Harvard University Press, 1971)，表4，页38-39。

[13] 罗兹曼(Gilbert Rozman)：《中国的现代化》(Thr Modernization of China, New York: The Free Press, 1981)，表10.2，页350。

[14] 这一词常被用来形容毛时代的经济史，例如伯恩斯(John Burns)在1985年3月31日《纽约时报》E版的文章。

[15] 已有的关于集体分配收入的数据表明，在毛时代最后20年人均收入明显增长。但是考虑到其他事实，特别是1966年后对自留地和自由市场的种种限制，多数研究者同意拉迪的以下结论：“从1956、57年到1977年，农村的实际人均收入增长十分缓慢。”有关判断事实真伪的难度，参见拉迪：《中国现代经济中的农业》，页160-163。

[16] 引自塔里克•阿里(Tariq Ali)，《斯大林主义的遗产：对二十世纪世界政治的影响》(The Stalinist Legacy: Its Impact on Twentieth-Century World Politics, Harmondsworth, Middlesex, England: Penguin Books, 1984)，页9。

[17] 有关毛对劳动分工的观点，参见迈斯纳，《马克思、毛泽柬和邓小平论历史上的劳动分工》("Marx, Mao and Deng on the Division of Labor in History")，载德力克与迈斯纳主编，《马克思与中国经验》(Marxism and the Chinese Experience, Amonk, New York: M.E. Sharpe, 1989)，页79-116。

[18] 瑞斯金，《中国的政治经济：1949年后发展的探讨》：表10.8，页241。

[19] 亚诺德(Matthew Arnold)，《甜酿之诗章》("Stanzas from the Grand Chartreuse")，阿骆特(Kenneth Allott)编，《马修•亚诺德诗集》(The Poems of Matthew Arnold, New York: Barnes and Nobles, 1965)，页288。


第二十二章 邓小平的复出与对毛主义的批判

后毛时代是在毛主义的外衣下开始的。1976年10月6日，华国锋在领导“一举粉碎四人帮”后，[1]立即就任了中国共产党的新主席。据说这是毛泽东生前在病床上作的“安排”，这也是华国锋继任主席的唯一合法性根据。官方舆论反复宣传病危的毛给华的一个便条，上面笔迹潦草地写着“你办事，我放心”几个字。在短暂的任期内，华国锋在政治风格和个人外表方面，都极力模仿他的前任。华的画像与已故主席的画像并列地悬挂在所有的公共场所中。新领导人耗巨资在天安门广场建了毛的纪念堂，毛的防腐遗体被放置在水晶棺内，永久安放在纪念堂中，使“广大人民群众能够瞻仰毛主席的遗容”。

为了表明毛经济政策的连续性，华主持召开了一系列关于农业工作的会议——华正是在1955-1956年的农村“社会主义高潮中”崭露头角的。农村工作会议是在“农业学大寨”的口号下进行的，大寨大队是毛树立的一个平均主义和自力更生的典型。1977年初，华以及其他毛主义者匆忙地作出了一个保证：“凡是毛主席作出的决策，我们都坚决拥护，凡是毛主席的指示，我们都始终不渝地遵循。”华的政治对手不久就给这一誓言的倡导者起了一个“凡是”派的称呼。

但是，华国锋是有选择地遵循已故主席的“指示”的。在毛主义精致的政治外表下，华缓慢而又谨慎地开始放弃毛时代晚期的政策，逐渐返回到1950年代的毛主义。首先改变的是文化教育政策，这是如今身陷囹圄的四人帮影响最大的领域。在恢复了毛的“百花齐放”政策后，新政权放弃了文化大革命时期的蒙昧主义政策，被禁演的戏剧、歌剧和电影重新出现在舞台和银幕上，1966年后停刊的文学和学术期刊重新出版，越来越多的新杂志问世。文化解冻最引人注目的结果是出现了一大批年轻作家写的短篇小说，描写他们在文化大革命中的痛苦经历，因此被称为“伤痕文学”。借助于毛曾提倡的“洋为中用”的口号，政府开始促进与国外的文化交流，出版了一批新译的西方文学名著，逐渐消除了在过去十多年窒息着艺术生活的对外国“资产阶级”毒害的偏见和恐惧。文化大革命中和之前被关押和被送到偏远农村劳改的知识分子或保持沉默的知识分子：在1977-1978年悄然恢复了名誉，重新返回城市工作岗位。

除了文化解放外，政府还采取了新的教育政策，更确切地说，恢复了旧的教育政策。华在讲话中虽然还继续肯定文化大革命的成就，但他开始取消动乱中实行的平均主义的教育改革，逐渐全面恢复了1950年代的精英教育体制。政府特别重视大专院校和高等研究机构的恢复和发展，其规模和水平很快便达到了文化大革命前的水平。新的文化和教育政策旨在赢得知识分子对华政权和“四个现代化”的支持，在新制定的党章和宪法中，都庄严地写上了实现四个现代化的目标。但是，由于华国锋是文化大革命的受益者，还披着毛主义的外衣，因此，他在政治上缺乏支持者。不过，他的政策确实使城市知识分子恢复了元气，其中大多数人怀有反毛主义的情绪，这种情绪不久便释放了出来。

华政府努力缓和工人、农民和知识分子的不满情绪。1977年10月1日，在建国28周年之际，国营企业工人的工资增加了10%，这在一定程度上也是对实行更加严格的“科学管理”和劳动纪律的补偿。在理论上，毛的大寨还是学习的榜样，但在实践中，国家新的农业政策允许农民扩大家庭自留地，生产农副产品，鼓励农村集市贸易。

华国锋试图以一个经济现代化者留名于人民共和国历史。华的经济政策点缀着大量的毛主义词藻，他特别重视毛在大跃进前的著作中提出的经济建设思想。周恩来的形象得到大力宣传，以使现代化思想更加深入人心，但是华的经济纲领主要依据于邓小平在1975年为国务院起草的政策文件，当然，邓的作用在当时是得不到承认的。1977年，邓小平在两年前就提出的建议得到实施，华政府大规模从先进的资本主义国家引进现代技术，以出口煤炭和石油创汇支付费用。迅速发展科学技术、培养科技人才的工作得到高度重视，为此，全面恢复了文化大革命前的高等教育体制。政府还制定了实现农业机械化的发展纲要。工厂中实施的严格劳动纪律与给工人更多的物质奖励的结合，使劳动生产率和工业生产迅速提高。

1950年代的经济计划者(在毛时代后期他们一直默默无闻)的复出，也反映了当时的发展趋势。其中在政治上最著名的是陈云，他是第一个五年计划(1953-1957)的制定者之一，提倡用市场机制作为国家计划的补充。

华国锋在他的十年规划(1976-1985)中——但只到1978年2月才公布，雄心勃勃地提出了实现四个现代化的设想。这个规划在大体上是国务院在1975年(在邓小平的主持下)起草的文件的修订版，与第一个五年计划相似，其重点是强调大力发展重工业。规划提出，到1985年，要建成120个左右的大型工业项目，其中包括庞大的钢铁联合企业、油气田、煤矿、发电厂、铁路和港口。[2]到2000年，华预言，中国的工业将接近世界上最发达的国家的水平。但是华没有解释如何筹措新工业化所需的庞大的资金，他也没有提出如何解决毛时代留下来的比例失调及其他经济问题。华的现代化规划因为在财政上不可行而很快就被放弃了。

十年规划的失误是导致华在政治上倒台的因素之一，另一个因素是受到人民拥护的邓小平的权力日益增长。邓小平在政治上第三次上台(第二次复出)后，决心将后毛泽东的时代变为后毛主义的时代。

邓小平的胜利

邓小平是著名的五四运动产生的一代中国共产党领导人中最后一位重要成员。[3]早在1920年代初期，他就是党的积极分子，他对中国共产主义革命作出的重要贡献以及他作为毛派的成员，使他在新中国成立后身居要职。1956年，在中国共产党第八次全国代表大会上，邓小平和刘少奇一起，分别作了关于修改党章的报告和政治报告(1949后的这次代表大会的精神和理论，在邓小平时代又发扬光大)，同年，他又被任命为党的总书记，直接控制着党的组织机构，进一步加强了他与党和军队领导人战争年代形成的密切关系。但在十年后的文化大革命中，邓小平成了“中国第二号走资本主义道路的当权派”，被下放到远离北京的江西省一个拖拉机厂劳动。1973年，在周恩来的保护下，经毛泽东同意，邓小平回到北京，恢复了领导职务——没有按通常的惯例，要求他对过去政治错误作出坦白交待。不久，他就成了病危的周恩来总理的当然接班人——但在周恩来去世后几个月，就被作为“不肯改悔的走资派”、1976年4月天安门事件的煽动者再次打倒。[4]在毛政权最后阴霾的几个月里，由于四人帮的迫害，邓小平到了南方，受到在军队的故交的保护。邓小平有着坚强的政治意志，据说，为了重返北京，72岁的邓小平曾考虑如果必要的话，不惜诉诸内战。[5]但是，1976年9月毛泽东的逝世和10月“粉碎四人帮”，为邓小平的第二次政治复出铺平了道路。

邓小平回到了党和国家的最高领导层，不久便独揽大权，成为中国事实上的“最高领袖”，已经没有必要维持与四人帮斗争时形成的政治联盟，这一不稳定的联盟是由华国锋领导的。华领导了1976年10月的政变，成为中国共产党主席和国务院总理，正式成为毛泽东和周恩来两人的接班人。导致邓小平权力上升和华国锋逐渐失势的进程持续了两年，邓小平熟练而无情地操纵着这一进程，没有引起他不愿意看到但有可能发生的“大规模动乱”的政治和社会斗争。

邓小平的成功不仅有赖于他的个性和高超的政治技巧，他得到了大多数高层领导人的拥护，其中许多人是他的多年故交，同样重要的是，他得到了军队将领的广泛支持，这得益于他在革命战争年代与红军建立起来的密切联系。邓小平坚决主张共产党要坚持列宁主义的组织原则，强调提拔干部要“一个台阶一个台阶地上”，不能坐“直升飞机”。邓的观点迎合了党和军队老干部的思想及其既得利益。在经历了文化大革命的动乱和后果之后，恢复官僚秩序和社会稳定对党政军各界领导人有着特殊的吸引力，他们越来越把邓小平视为当然的领袖。

除了老干部和军队将领等高层官僚的支持外，邓还得到绝大多数知识分子的拥护。自从党的八大以来，邓一直是知识分子社会利益的维护者。[6]在1975年起草的国务院文件中，邓特别强调知识分子在实现四个现代化中的特殊重要作用，提出要给知识分子更高的待遇和更大的专业自主权。因此，许多知识分子认为邓是受人尊敬的周恩来的合法继承人。

邓小平的政治抱负是建立在强有力的广泛的社会和政治支持的基础上。但是，邓的政治联盟的动力来自文化大革命——来自幸存的受害者要求伸张正义和复仇的强烈情感。邓本人就是动乱的受害者之一，而且两次受害，这使他赢得成百上千万过去十年的受害者的同情和支持。在文化大革命中受到批判、羞辱和被“打倒”的党员干部、沉默和受到迫害的知识分子、被毛变幻的政治路线出卖的“迷失的一代”的往昔的红卫兵、数百万上山下乡的知识青年以及更多的遭受不同形式的肉体和精神迫害的普通群众，所有这些人都寄望于邓能够“拨乱反正”。

*　　　 *　　　 *

华国锋与邓小平的情况不可同日而语。邓拥有巨大的政治资本，而华则背负着沉重的政治包袱；邓得到了中国最有权势的军队和党政官僚机构领导人的支持，而华是在文化大革命中才跃居上高位，支持他的只是官僚机构的下层官员——这些人是动乱的受益者，多数是由基层干部组成的乌合之众；邓要纠正文化大革命的错误，因而赢得人们普遍的支持，至少是在城市里如是；而华既没有在官僚机构中的真正权力基础，又缺乏社会的普遍支持。实际上，华在毛去世后，恰恰是因为缺乏权力和声望，方成为能被不同利益集团的官僚派别接受的领导人，并在华的统领下，粉碎了可能对官僚集团利益构成威胁的四人帮。他虽然接替了毛泽东和周恩来的位置，但他既不是革命家也不是政治家，缺乏担任这两个职务的才干。为了保住他幸运地得到的最高领导职务，他只能依靠维护毛的权威和文化大革命的成果，但在此时，毛的光环已经褪色，人们对文化大革命开始进行公开的批判。晚年毛泽东的遗产，是华政治合法性的唯一根据，也是令他进退维谷的根源，在后毛时代，没有这份遗产，他失去掌权的合法性，执着于这份遗产，他又不可能继续掌权。

华国锋本人在政治上的重大失误也加速了他在政治垮台。直到1976年12月底，他还不识时务地坚持开展最初由四人帮发动的批判邓小平“反革命修正主义路线”的运动，而这场运动在当时已明显地成为时代错误。在粉碎四人帮后，他开始清查所谓四人帮的“隐藏的追随者”，因此，削弱了自己在党政官僚机构中的基础。华的“百花齐放”政策，帮助了在城市里强大的反毛主义(亲邓)舆论的出现。因为不切实际而放弃的十年发展规划，暴露了他的无能。他本人平庸的个性和政治上的优柔寡断，与他最高领导人的地位毫不相称。因此，他没有能力抵抗党内领导层和日益强大的公众舆论让邓小平复出的要求。1977年夏季，邓小平正式恢复了他在1976年4月第二次被打倒前担任的党和国家的领导职务，不久，他又与华和国防部长叶剑英一起，成为中国三位最高领导人之一。

一旦跃居权力中心后，邓小平就不再愿意与华国锋分享权力，这毫不令人奇怪。邓不会忘记，正是在自己受到批判和打击的文化大革命中，华被提拔到中央领导层。现在，邓决心要捍卫自己的最高权力地位。在“安定团结”的表面文章下，邓式风格的“实践派”打着虽然迂腐但政治上管用的“实践是检验真理的唯一标准”的旗号，与华领导的被讥讽为“凡是派”在政治局内展开了新的角逐。

1978年，邓小平的权力和威望不断提高，对官僚机构内“极左分子”的持续清洗，为邓的新老政治盟友腾出了位置。他许诺为知识分子提供更多的物质利益和更高的社会地位，解除对他们政治上的怀疑，迅速发展科学技术，给知识分子在专业上更大的自主权、在现代化高等教育体系中更大的发言权，从而成功地赢得了知识分子的支持。[7]他还表示要实行彻底的经济改革和政治民主化。

1950年代曾担任领导职务的老干部又先后回到领导岗位，在文化大革命前和文化大革命中被打倒的毛的许多政治对手也都陆续被“平反”，老干部的行列越来越壮大，信心也大增，这进一步加强了邓小平的权力。获得平反的还有自1957年反右斗争后被关押或在政治上被打倒的十万名政治犯，他们中有知识分子、党的干部及其他类型的人。[8]1978年，他们被悄然解放出来。没有人公开指责邓小平就是1957年反右斗争的主要领导人。

在1978年“拨乱反正”中，最有政治意义的是党为1976年4月5日的天安门事件公开平反。这一事件当时被官方定性为“反革命事件”，成为撤销邓小平党内外一切职务、第二次剥夺他的权力的借口。但是在1978年秋季，当时下令民兵进入天安门广场镇压的北京市长吴德被解除了职务，天安门事件成了“革命事件”。官方媒体现在大力宣扬两年半前天安门广场示威者的英雄主义精神。在党的两次结论之间的时间里，天安门事件作为人民要求民主、反对专制的反映，有着重要的象征意义。由年轻的不同政见者在1976年发起的备受尊崇的“四五运动”，在1978年初以大字报的形式再次出现在北京的街头。青年活动家们(多数是过去的红卫兵和青年工人)呼吁“第五个现代化”即民主化，党对天安门事件平反一事使他们的行列迅速壮大。邓小平及其盟友对他们的明显支持使他们深受鼓舞。1978年下半年，他们在北京市中心的街道上多次举行政治集会。一些大字报对毛时代、特别是文化大革命提出了尖锐的批判，要求清除还在政治局中“毛主义者”，要求人权、社会主义法制和民主政治体制。这是一个令人振奋和充满希望的时期。

*　　　 *　　　 *

民主运动(人们后来这样称呼)在天安门广场一带如火如荼发展之际，在俯瞰天安门广场的人民大会堂里，党的领导人正在召开“中央工作会议”，为党的十一届三中全会作准备，三中全会于1978年12月18-22日举行。这是人民共和国历史上一次具有极其重要意义的会议。

三中全会是邓小平和“实践派”的一次决定性(即使不是全面的)的胜利。一大批邓的支持者进入了中央委员会和中央政治局，使邓能有效地控制这两个机构，进而控制全党。“凡是派”的大多数成员虽然还暂时保留着党内的正式职务，但他们原来负责的政治和经济工作已转手他人。1978年12月三中全会上华国锋依然是党主席，但他除了这一头衔外已没有了实权。在全会上，华被迫作了“自我批评”，此后，他所作的只是在邓小平的指示下履行仪式上的职能，直到1981年，在放弃权力的三年后，他又不得不放弃了党主席的头衔。

三中全会最重要的决定是“把党的工作重心转移到社会主义现代化建设上”。社会主义现代化不是一个新名词，但却有了新的含义。简单地说，就是所有的工作都要服从现代经济发展的任务。相应地，中共中央作出了结束阶级斗争的决策，或至少是结束“急风暴雨”的“群众”斗争，希望从此建立一个有利于四个现代化建设的社会和政治稳定局面。全会还提出了把“市场调节”与“计划调节”相结合的方针。这样，就为资本主义式的改革提供了政治上的依据，这种改革成了邓小平时代的主旋律。

*　　　 *　　　 *

继在北京的三中全会的胜利之后，邓小平于1979年1月成功到美国进行访问，这次访问标志着在人民共和国成立30年后，两国正式建立了外交关系。七年前，毛泽东和周恩来(与尼克松和基辛格一起)，开创了务实政治外交，邓小平成为这一政策的政治受益人，中美建交进一步增加了邓小平在国内外的声望。不过，令人不敢恭维的是邓小平傲慢地威胁说要“给越南一个教训”。2月17日，在邓访美回国不久，中国军队侵入越南。动武的借口是越南侵占柬埔寨，推翻了中国支持的残暴的波尔布特政权。经过几星期血腥的但没有取得预期结果的战斗后，中国军队撤出了越南。中国对越战争给双方都造成了巨大的人员伤亡和经济损失，损害了邓新政权在国际上的形象，这场入侵的唯一教训是发现中国人民解放军的作战能力大幅度下降。[9]

1978-1981年的民主运动

邓小平很快发现，除了越南以外，他在国内也有敌人。曾在1978年下半年帮助邓小平巩固权力的民主运动，其人数和号召力在1979年上半年迅速增长。民运中的许多成员是已近30岁或30岁出头的从前的红卫兵，他们是“失落的一代”中坚持自我教育的成员，从事的职业三教九流。民运基本上没有学生参加，老知识分子也没有参加这场运动或公开对运动表示支持。然而，在邓提出建设“社会主义民主”与“社会主义法制”的鼓舞下，年轻的活动家们表现出非凡的思想号召力和组织能力，他们迅速建立了自己的准政治社团，出版了越来越多的涉及内容广泛的刊物。民主运动迅速从北京扩大到其它大城市和省会城市。

1978年，虽然民主运动的多数成员支持邓小平的权力，在1979年初也还寄望于邓开始中国的民主化进程，但后毛政权的主要列宁主义领导人并不打算鼓励一场不受党组织控制的民主运动。他们更不能容忍反映社会各界不满情绪的独立社会组织的存在，特别是在面临数百万没有工作、怨气冲天的下乡知青非法返回城里之际。与那些在当时的文化和思想解放中受益的老一代知识分子不同，多数年轻的民运积极分子表现出不妥协的反权威精神，他们批评党对政治权力的绝对垄断，否定党在思想上绝对正确。一些人还重新提出了文化大革命时的“极左”理论，认为中国被一个特权“官僚阶级”所统治。

1979年春季，政府开始镇压民主运动，查禁了所有非官方的刊物，开始逮捕民运的领导人。魏京生是第一批被捕的人员之一，他是《探索》杂志的主编，他对邓小平和毛泽东都提出批评，是著名的《第五个现代化——民主及其他》这篇大字报的作者。除了政治和思想罪名外，他还被指控向外国记者提供解放军对越作战的军事情报。实际上，魏京生是当时中国少数反对中国入侵越南的公民之一。1979年10月，经过一天的审判，魏京生被判处15年徒刑。在其后两年里，许多魏的支持者都被捕入狱。

已经牢牢地巩固了自己“最高领导人”地位的邓小平，在镇压过程中，谴责他昔日的民主盟友是无政府主义者，是罪犯，指责他们恢复了文化大革命邪恶的政治方式。相应地，邓小平要求禁止“四大自由”，即“大鸣、大放、大字报、大辩论”，在毛泽东的提议下，这四大自由曾被写入1975年1月的国家宪法中。尽管宪法中的这些权利在实践中很少得到遵守，但既使是纸面上的东西也令邓小平如芒在背，联想起文化大革命对党的攻撃。[10]即便是在党为了证明要实行“社会主义民主化”、开始制定和颁布新法律条文的1979年和1980年，官方宣布，许多参加民主运动的活跃分子在政府的命令下被送到了劳改农场。

邓小平用“四项基本原则”代替了毛泽东的“四大自由”，前者是“坚持社会主义道路，坚持无产阶级专政，坚持共产党的领导，坚持马克思列宁主义、毛泽东思想”。[11]邓强调说，在这四项中，最重要的是坚持共产党的领导，事实证明这是唯一能坚持下去的原则。

到1981年春季，曾一度蓬勃发展的民主运动销声匿迹。民运的多数领导人被捕入狱，少数幸存者转入地下活动，过着提心吊胆的生活。实际上，这次民主运动并没有得到群众的普遍支持，这在一定程度上是后毛政权推行的社会生活非政治化政策的结果。文化大革命的十年导致社会上普遍的虚无主义，在群众中产生了思想和政治信仰危机，邓小平政权不是靠提出新的社会和政治理想去填补真空，而是简单地诱之以利，鼓励群众去百货商店购置更多的新消费品，或是根据取代了革命口号的广告牌去选择自己需要的东西。大众对民主运动的镇压漠然置之，更谈不上举行抗议。民主运动是国家镇压和民众冷漠的双重牺牲品。

*　　　 *　　　 *

在镇压下层民主运动的同时，邓小平着手巩固他在上层对党和国家政权机构的控制。他有条不紊地撤换了领导层内所有被认为忠诚于毛的人，换上了自己信任的人。在1980年2月召开的党的十一届五中全会上，“凡是派”剩下的基本成员都被撤职，其中包括原8341部队的负责人汪东兴，正是这支部队当时执行了逮捕四人帮的任务，以及大寨大队党支部书记、在文化大革命中被毛提拔到中央政治局的农民领袖陈永贵。文化大革命中被当成“右派”的党的资深领导人取代了“左派”空出来的位置。最集中地反映当时潮流的是为刘少奇平反，中国共产党隆重地举行追悼会，恢复这位中国共产党最出色的列宁主义者的党籍，邓小平在追悼会上致辞。文化大革命对刘少奇的清洗，被称为“我们党历史上最大的冤案”。

在政治上埋葬华国锋是以一种彬彬有礼、但重实效的方式进行的。作为对华政治合作(以及团结象征)的回报，在实际权力已经转移到邓小平手中后的几年里，华从毛泽东和周恩来继承下来的头衔还继续保留着。不过，1980年9月，他被迫辞去了国务院总理一职，譲位于邓在同年1月提拔进中央政治局的赵紫阳。[12]还是在1980年，邓小平决定恢复中央书记处作为党的领导机关，1950年代，邓就是中央书记处的总书记(因而也是党的正式领导人)，毛后来废除了这一机构。邓任命胡耀邦担任总书记，[13]这样，华本来就有名无实的党主席职务，现在只剩了一个纯粹的空名。1981年6月，华默默地辞去了徒有虚名的党主席职务，在同一会议上，中共中央还对毛泽东作出了正式评价。一年后，华又离开了中央政治局，但在由348人组成的中央委员会上，保留了华中央委员的资格，这是留给毛泽东的第一位、也是十分平庸的接班人的荣誉位置。

1982年9月召开的中共第十二次全国代表大会(党员人数已增加到4000万人)正式确认了三中全会后建立的新政治秩序，邓小平称这次代表大会是1945年(当时确认了毛的领导权威)以来党的历史上最重要的一次大会。大会主要是批准了邓的新经济政策(下一章将讨论这一问题)和党的领导层的人事变动。胡耀邦继续担任党的总书记，取消了已经显得多余的党主席一职。大会非同寻常地强调要加强列宁式的中央集权组织结构和对党员的纪律约束，认为党的基层干部中存在着不可忽视的“左”的倾向。“左”的概念更加宽泛，凡是对新政权的经济改革政策持消极态度都是“左”的表现。虽然邓小平宁可垂帘听政，安排自己的门徒担任党和国家领导人，但在1980年代初期，邓小平毫无疑问地(也没有人敢提出质疑)是中国的“最高领导人”。

毛的问题与对“毛泽东思想”的新诠释

邓小平要建立后毛时代的秩序，不仅需要清除左派对手，起用忠诚于他的干部，还要破除对毛泽东的神话。几乎与毛本人支配他那个时代的政治生活一样，毛的幽灵也支配着新时代的政治意识。邓小平政权主要领导人物都曾在文化大革命中受到过迫害，只有削弱发动清洗的已故主席的神人地位，邓政权的合法性才能得到保障。一旦证明了毛也不是一贯正确，那么再放弃毛的政策和理论就相对容易得多了。

对毛泽东和毛时代重新作出评价，不仅是出于复仇的渴望或是权力的实际需要，对文化大革命的幸存者、特别是知识分子和党的官僚来说，这是一种告慰死难的朋友和同事的精神需要。它不仅表现为给死者“平反昭雪”，还要昭告世人，党已从灾难中吸取了历史教训，毛时代的灾难将不会重演。毛曾预言，文化大革命还要进行多次，但是，他的继承人决心证明，不会再有第二次了。

然而，对毛泽东的历史作用进行严肃的评价，是一项非常棘手的政治事业，这不仅因为已故主席的形象在群众心目中依然是神圣的，更重要的是，后毛时代的领导人，无论在思想和血统上，都与毛本人有着深深的渊源。不管他们个人对前主席怀有什么样的感情，如果历史上没有毛泽东，也就不可能有他们在政治上的今天。毕竟，毛既是中国革命的列宁，也是斯大林，虽然他的思想、政治实践和个性与这两位俄国领袖有很大的差别。像列宁一样，毛被公认是中国革命和新社会的缔造者；像斯大林一样，他在四分之一的世纪里是胜利后的国家最高的统治者。如果简单地像赫鲁晓夫在1956年对待斯大林那样，谴责毛是暴君和篡位者，不仅会动摇共产党国家的政治合法性，而且也会令产生这个国家的革命的道义合法性成为问题。赫鲁晓夫在谴责斯大林时，可以借助于列宁的名义。但对毛的继续人来说，除了毛本人外，中国没有一个列宁。正是基于这种根本的政治和历史原因，在1980年夏季起草对毛的评价的官方文件时，邓小平说：“要把毛主席的像永远挂在天安门前，作为我们国家的象征，要把毛主席作为我们党和国家的缔造者来纪念。”[14]

邓的评价表明，党对毛泽东的评价不仅涉及到党的政治合法性问题，而且事关当代中国的民族主义精神。因为毛不仅是共产主义革命的领袖，而且是二十世纪中国最伟大的爱国英雄。正如邓小平说的，他缔造了新中国，使长期受压迫受欺侮的中国“在世界上站起来了”。此外，作为革命家和民族领袖，即使是在他去世后，他生前享有的巨大声望也长久地留在人民群众、特别是在农民心目中，千百万农民依然把神话了的毛泽东作为崇拜的对象。在中国共产党党员中、特别是那些曾在毛的领导下在革命战争年代出生入死的老干部中，在数百万在文化大革命中响应毛的号召造反的青年积极分子中，毛也同样备受尊崇。

邓小平清醒地认识到中国政治生活的这一基本事实。在一次很能反映他的政治实用主义的讲话中，邓在谈到要对毛的功续作出“恰当的评价”时，警告说，否则的话，“老工人通不过，土改时候的贫下中农通不过，同他们相联系的一大批干部也通不过。”[15]在起草对毛进行评价的正式文件时，邓的助手们认识到，他们在政治上必须慎之又慎地进行这一工作。

早在1981年6月党对毛泽东的历史地位作出正式评价之前很久一段时间，由于发生了一系列具有政治象征意义的事件及人们思想上的变化，毛的声望就已经受到损害。虽然1978年12月的十一届三中全会巳经放弃了毛的许多观点和政策，明确地开始了后毛主义的时代，但全会并没有对毛或毛时代作出任何正式评价。实际上，全会闭幕后发表的公报还煞有介意地借助于毛的著作的权威，并且宣布在未来“适当的时候”再对文化大革命作出评价。但是，全会确实号召全面“平反冤假错案”，给许多毛的旧政治对手平反了，其中最具有政治意义的莫过于给彭德怀平反。毛于1959年打倒这位深得人心的元帅一事，被普遍认为是毛时代最大的冤案之一，在近二十年时间里，许多人都要求纠正这一冤案。彭德怀于1974年含冤去世，但彭德怀案是中国政治生活中最令人难堪的疮疤之一。根据三中全会的决定，中共中央于1978年12月25日为彭德怀举行了隆重的追悼大会，邓小平代表中央致悼词，赞扬已故元帅是一位伟大的革命英雄，恢复了他在1959年以前的历史地位。这种仪式具有重要的政治含义，因为，给彭德怀以如此殊荣，意味着毛并不是在任何时候上都是值得尊崇的。赞扬彭德怀，就是对大跃进运动的批评，彭正是因为坚决反对大跃进才受到清洗。

在三中全会以后的1979年，官方的出版物上出现了含蓄地批评毛的潮流，而民主运动的积极分子则在非官方的出版物和街头的大字报中，公开地对毛提出批评。随着大批在毛时代后期被打成“右派”和“走资派”的人的平反，以及那些被清洗的干部和知识分子重新回到政治和文化生活，大城市中批评毛的舆论呼声越来越高。被平反的著名人物包括保守的官僚彭真，他是文化大革命中第一个被打倒的党的高层领导人。邓安排彭真负责起草新的法律条文。在全党开展的反对“极左思潮”的运动，促使对毛的批评不断升级。“极左”一直是邓小平时代主要的(但不是唯一的)思想和政治异端。反对极左运动表面上是批判早就死去的林彪和关在监狱里的四人帮，实质是针对毛统治的最后20年中普遍的极左现象。一大批学者和党的理论家提出了导致大跃进和文化大革命的“小资产阶级”的社会基础和“封建主义”的思想根源。[16]1979年10月，德高望重的叶剑英元帅在纪念人民共和国成立30周年发表的讲话，给批判极左和毛的晚年时代进一步提供了政治动力。在这篇事先经过中共中央批准的讲话里，叶剑英把大跃进灾难的原因归结为违背了“客观经济规律”的“左倾错误”，谴责文化大革命是那些实行“极左路线”的人带给中国的长达十年(1966-1976)的一场灾难。[17]按照当时官方流行的政治提法，叶剑英把罪责归因于林彪和四人帮，但是，很显然，其他人也要对文化大革命负责，毛泽东要承担主要责任。

官方在1979年和1980年对毛主义进行批判时，一直没有点毛泽东本人的名字。实际上，在涉及其他政治或政策性事务时，出于权宜政治的考虑，官方还常常有选择地引用毛的著作以增加权威性。但对“个人崇拜”的批判越来越严厉，“个人崇拜”这一术语当时在中国与25年前在苏联反斯大林主义时一样，是一种委婉的提法。官方为克服“个人崇拜”、有时也称为“现代迷信”造成的恶果而采取的措施，是坚持“党内民主”和“集体领导”，虽然这些大力宣传的原则并没有影响到权力完全集中在邓小平手中。不过，“集体领导”的精神在官方对“毛泽东思想”重新定义时得到了充分的体现。在删去了毛泽东思想中激进的内容后，毛泽东思想现在变成了全党智慧的结晶，而不单是毛个人的创造。中国共产党60年的历史也作了相应的修改，强调在毛时代历史教科书中被忽视了的其他老一代革命家的贡献。到1980年代中期，虽然有关毛本人的历史地位还有待于公开作出结论，但已故主席最后20年的统治已经成为公开批判研究的对象。

1980年11月，在四人帮被捕后的四年，为了降低毛在群众中的声望，新政府开始对四人帮进行审判，审判情况由电视转播。在两个月的时间里，四人帮和毛过去的秘书陈伯达，在北京公安部的一所建筑里，接受由35名法官组成的特别法庭的审判。另一个特别军事法庭同时开始审判与林彪1971年反毛阴谋有牵连的五名解放军将军，两个审判之间的关系没有明确的界定。长长的起诉书列举了48条罪状，包括阴谋推翻政府、企图谋害毛泽东、非法拘押、逼供信以及对70万人进行迫害，导致其中3.4万人死亡等。[18]虽然这次大张旗鼓的审判是依据新颁布的现代法律条文进行的，但审判当然是政治性的。法官与其说是听命于法律，不如说是按中央政治局的旨意行事。从开始审判到最后判决，中央政治局自始至终指挥着审判的每一个细节。

对外国观察家来说，对四人帮的审判并不足以令人信服邓小平政权已经接受了国际公认的法律准则，实际上，这种审判不禁令人想起斯大林式的作戏审判，但审判却达到了它所期望的国内政治目的。高度公开的审判本身，就是对毛时代最后十年政治生活的有力批判。电视在晚间播出了有选择的一些证人出庭的审判片断，他们详尽地控诉了文化大革命中酷刑和死亡的恐怖事件。对那些在现在被称为四人帮“封建法西斯”统治下受过迫害的城市知识分子和工人来说，能够目睹戴着手铐的江青和其他人被关进铁牢，接受审判，正应了“因果报应”，愤恨情绪得到发泄。对邓小平和他的同僚来说，审判不仅是一桩令人快慰的政治复仇行为，而且有助于继续在党政军官僚机构中清除“极左分子”。北京的公审是一个榜样，各省市也先后对“四人帮的追随者”进行了一系列的审判。但是，这种大张旗鼓的审判的最重要的政治目的，是要提出毛泽东在这些事件中——他的妻子和一度的同志因为这些事件而被指控犯罪——的历史作用问题。

当然，从审判四人帮一开始，毛泽东就是不言而喻的被告。在审判过程中，桀惊不驯的江青一直利用他已故丈夫的权威来为自己辩护，无意中(但可以预料到地)在政治上正中邓小平的下怀。在一次申辩中，江青甚至说道：“我是毛主席的一条狗，他让我咬谁我就咬谁。”在审判长宣读的由中央政治局起草的最后陈述中，说中国人民“十分清楚，对文化大革命中的苦难，毛主席负有责任。”[19]

但是，邓小平的目的不是要在历史上把毛与四人帮一视同仁，他恰恰是要通过把毛与四人帮区别开以挽救历史上的毛，作为像普通人一样也可能犯错误的毛得到了挽救，但毛的历史地位和思想权威却受到了损害。除了把毛与四人帮区别开以外，邓在1980年夏天还提出，要把“政治错误”与“犯罪行为”区别开。在审判四人帮前后，官方报刊都采用了这种提法，反复强调“毛泽东的错误与林彪、江青及其同伙的罪行是有原则区别的”。[20]按照这种从历史的角度来说是模糊的区别，由党控制的法庭对四人帮进行了有罪判决，五个月后，党又公布了对毛作的正式历史评价。

关于毛泽东评价的决议

1981年6月27日，在接受华国锋辞去党主席后的第二天，党的十一届六中全会通过了早在人们预期之中的对毛在中国革命中的历史地位的正式评价。“中国共产党中央委员会关于建国以来党的若干历史问题的决议”这一文件准备时间长达15个月。据说有4000名党的领导人参加了文件的起草工作，并按照邓小平提出的具体“建议”反复进行了修改。邓小平的许多意见都是强调，除了批评毛的政治和思想上的错误外，要充分肯定他对革命事业作出的贡献。尽管多数党的高级领导人(他们是文化大革命的受害者)都渴望向毛的幽灵复仇，但邓小平认为，保留毛作为革命和国家合法性的象征是政治需要。

在邓小平的坚决主张下，决议最后对毛在长期革命斗争中的领导作用，对毛在人民共和国成立初期的经济发展和“社会主义改造”中的“不可磨灭的功绩”，作出了高度的评价。在称赞毛是一个伟大的革命家和现代化者的同时，决议还严肃地批评了已故主席在他统治的最后20年犯的错误。这些错误中包括1957年决定扩大反右运动的规模，导致许多无辜干部和知识分子受到迫害，尽管决议还提出这场运动(在邓小平领导下进行的)最初是“必要的”和“正确的”。决议尖锐地批评了毛的“左倾”错误，认为大跃进的经济灾难主要是由左的错误引起的，当然，决议也承认党的其他领导人(包括邓小平和刘少奇)也曾满腔热情地支持大跃进。此外，决议还指责毛在晚年实行“个人专制”，鼓励“个人崇拜”，破坏了列宁主义的“党内民主集中制”的原则。决议严厉地抨击了毛发动文化大革命的“左倾严重错误”，文化大革命被笼统地称为十年动乱，它“使党、国家和人民遭到建国以来最严重的挫折和损失”。虽然文化大革命的主要罪责都被归于林彪和四人帮，但毛也难辞其咎，决议的结论是：“对于文化大革命这一全局性的、长时间的左倾错误，毛泽东同志负有主要责任。”[21]

党所批判的年迈毛泽东这种全局性的、危害极大的“左倾”错误，就是马克思主义历史上说的“乌托邦”和“非科学”的思想潮流，决议对此有详细的叙述。根据这一官方评价，毛“夸大主观意志和主观努力的作用”，在理论和政策上“脱离实际”，在经济十分落后的条件下，提出了共产主义乌托邦即将来临的完全不现实的期望，违背了他的继承人(他们是更为正统的马克思列宁主义者)所说的历史“客观规律”。然而，决议虽然对毛的左的错误和其它方面提出了严厉的批评，但在对毛的总的历史评价上，决议的结论是，“他对中国革命的功绩远远大于他的过失”，“因为他对革命事业长期的伟大贡献，中国人民始终把毛泽东同志看作是自己敬爱的伟大的领袖和导师”。在决议公开发表以后，对毛的评价形成了一个普遍的公式，即毛是三七开：三分错误，七分正确。

许多知识分子和后毛时代党的领导人私下里对毛的评价，要比1981年6月决议中的评价低得多。但是，官方决议在对毛的“左倾”错误进行批评的同时，又对毛作了高度评价，绝不仅只是党的新领导人为了保持革命的连续性和政治上的合法性，它还反映了幸存的老一代党的领导人对早期毛泽东由衷的尊敬钦佩(即使不包括感情色彩)——作为革命领袖的毛，作为中华民族解放者的毛，作为经济现代化建设者的毛，即是在犯“左倾错误”以前的毛泽东。曾受到批判甚至迫害、如今又重返岗位的党内老干部，十分留恋他们早期革命生涯时作为党的革命领袖的毛泽东，留恋在1950年代初期领导新中国建设的毛泽东——他们心目中的人民共和国历史上的黄金时代。对邓小平和他的许多同僚来说，他们对毛的赞扬，决非仅仅是出于实用主义的政治考虑，他们努力要恢复1957年前的毛主义，即毛在陷入有害的激进的乌托邦观念之前的思想。

1981年的决议，至少从官方的角度来说，正式解决了毛的问题，其后几年，对毛个人崇拜的残迹也逐渐从公众视线中消失，不过，在通俗文化和非官方的政治生活中，很快又出现了令人称奇的对毛的崇拜。但是在1981年，在官方的意识形态和政治生活中，毛只是一位革命家，一位民族主义者和现代化的象征。当然，这样做的目的，是通过把后毛的政权与中国共产主义革命历史密切联系在一起，强化其合法性，而毛当然是在革命历史中长时间起着决定性作用的领袖。相应地，官方的出版物继续经常引用毛的著作，当然也是有选择性的。在后毛的岁月里，随着政治形势的变化，已故主席非激进的形象也常常出现并受到颂扬。

然而，除了把毛泽东作为政治象征外，最重要的也许是同时否定了毛时代后20年的社会和思想激进主义，把毛从神降为一个也会犯错误——也会犯“全局性的错误”——的领导人，这为放弃毛主义的社会经济政策、实行邓小平和其他领导人准备搞的市场取向的改革，提供了必要的理论保证。

注释

[1] 有关四人帮的倒台，参见上述第20章。

[2] 华国锋，《第五届全国人民代表大会政府工作报告》("Reports to the Fifth National People's Congress")，1978年2月26日，《北京周刊》1978年3月10日。华的报告描述了十年规划的总体轮廓，政府随后又宣布了更加具体的建设项目和目标。有关这一规划的详尽分析，参见郑竹园(Cheng Chuyuan)，《中国工业的现代化》("The Modernization of Chinese Industry")，鲍瑞嘉编，《中国的四个现代化：新技术革命》(China's Four Modernization: The New Technological Revolution, Boulder, Colorado: Westview Press, 1980)，页21-48。

[3] 邓小平于1904年出生于四川一个富有的地主家庭，邓小平也算是五四一代的成员。五四运动爆发时，邓小平还非常年轻，当时激进的政治观念和思想潮流对邓小平的影响很深，1923年，他赴法国参加“勤工俭学”，在法国加入了由周恩来领导的中国共产党法国支部。

[4] 参见本书第20章。

[5] 据说，邓当时曾对他的支持者说过这样一番话：“要么接受任人宰割的命运，让党和国家变质，老一代无产阶级革命家用心血创立的国家毁在这四个人(即四人帮)手里，……要么我们与他们斗争……如果胜了，那所有问题都解决了。如果打败了，我们还没死，那就上山，或者跑到别的国家里等机会。现在，我们至少可以用广东军区、福州军区和南京军区的力量跟他们斗争。”转引自加塞德，《复活：毛后的中国》，页130。

[6] 参见本书第17章。

[7] 有关邓小平关于知识分子问题讲话的原文，参见邓小平，《在全国科学大会开幕式上的讲话》，1978年3月18日，《邓小平文选》，第2卷(北京：人民出版社，1983年版)。

[8] 文化大革命的受害者之一，著名作家丁玲的作品对此进行了生动感人的描写，参见史景迁，《天安门》(The Gate of Heavenly Peace, New York: The Viking Press, 1981)，特别是页335-369。

[9] 有关对这次入侵的原因和结果精练而深入的叙述，参见杜达拿(Daniel Tretiak)，《中国的对越战争及其后果》("China's Vietnam War and Its Consequences")：《中国季刊》，第80期(1979年12月)，页740-767。

[10] 邓小平是在1980年1月召开的中央工作会议上提出要废除“四大”的。参见邓小平，《目前的形势和任务》，《邓小平文选》，第2卷，页239-273。1980年8月，第五届全国人大正式从宪法中删去了“四大”，同时删去的还有工人有罢工自由的条款，这是一项本来就未曾认真实行过的“权利”。在1980年12月25日的中央会议上，邓小平再次尖锐地抨击了民主运动中，特别痛苦地否定了中国是由一个特权“官僚主义阶级”统治的说法。参见邓小平，《贯彻调整方针，保证安定团结》，《邓小平文选》，第2卷，页366。

[11] 邓小平，《坚持四项基本原则》，1980年3月30日，《邓小平文选》，第2卷，页158-184。

[12] 赵紫阳(1919-2005)，在共产主义革命最后十年里在红军里担任政治干部共和国成立后，在官僚行列里迅速得到提升，1960年代初期任广东省委书记。文化大革命中受到迫害，他是1970年代初期经毛批准重新回到工作岗位的许多老干部中的一员。1970年代末期，当他任四川省委书记时，他实行的市场取向的改革引起了邓小平的注意，随后被调进了北京。

[13] 胡耀邦(1915-1989)，1933年加入中国共产党，后在邓小平领导的中国人民解放军第二野战军作政治工作。1949年后，他一直是邓的追随者，他在政治上的浮沉与邓的兴衰息息相关。他在1978年的三中全会上当选为中央政治局委员。

[14] 邓小平，《答意大利记者奥琳埃娜•法拉奇(Oriana Fallaci)》，《邓小平文选》，第2卷，页347。

[15] 邓小平，《对起草〈建国以来党的若干历史问题的决议》的意见〉，《邓小平 文选》，第2卷，页298。

[16] 有关对中国共产主义历史上这一问题的深入分析，参见威廉•约瑟夫，《中国对极左思潮的批判，1958-1981》

[17] 叶剑英在庆祝中华人民共和国成立30周年大会上的讲话，1979年9月29日，《十一届三中全会以来党的历次全国代表大会中央全会重要文件选编》(中央文献出版社，1997年)。叶剑英是代表中共中央、全国人大(叶是委员长)和国务院发表讲话。华虽然仍是党的主席，但由叶来发表30周年讲话，这在当时是有着政治含义的。

[18] 起诉书原文，参见《北京周刊》，第48期(1980年12月1日)，页9-28。

[19] 江青与张春桥均被判处死刑，缓期两年执行，两人都死于狱中。江青患有喉癌，据说于1991年5月在狱中自杀。王洪文被判处无期徒刑，1992年死于肺癌。姚文元被判20年徒刑，于1996年出狱。

[20] 例如，参见《北京周刊》，第1期(1981年1月5日)，页4。在审判四人帮前就已划定了这一区别。例如，邓小平在《答意大利记者奥琳埃娜•法拉奇》中提出的看法。

[21] 《中国共产党中央委员会关于建国以来党的若干历史问题的决议》的官方版本，参见《北京周刊》，第27期(1981年7月6日)，页10-39。


第二十三章 市场改革与资本主义的发展

1978年底，邓小平以提倡“民主的社会主义”的形象登上权力高峰。民主的社会主义的承诺，对中国社会、特别是中国知识分子和城市工人阶级，有着巨大的吸引力，邓小平因此而赢得了城市的民心。邓的政权将领导一场在世界历史令人叹为观止的经济改革运动，这场改革将使中国人民走上相对(且不论贫富悬殊)繁荣富裕的道路——但是，无论是社会主义还是民主的诺言，在邓的中国都没有兑现。

邓第一个背弃的诺言是民主。1978年12月召开的十一届三中全会刚刚过去三个月，邓便着手对付拥护他上台的政治联盟中最脆弱的成员——民主运动中年轻的活动家。正是他们，在西单民主墙上的大字报中写下了充满热情的政论文章和动人心弦的诗篇，他们为1978年下半年支持邓小平的运动注入了最大的热情和活力。1979年3月，以魏京生被捕为信号的对民主运动的镇压，预示了后毛时代未来中国社会的特点。

诚然，在邓小平的统治下，总的来说，党和国家对社会的统治比过去有所松动，释放了成千上万名政治犯，意识形态的控制也比过去宽松，这当然是中国人民在政治上的重要收获。但是他们的民主权利却受到了严格的限制。新政权反复强调，在进行“经济改革”的同时还要进行“政治改革”，然而，邓小平的政治改革并不是指他曾许诺的、许多人以为是邓的目标的民主化进程。他的政治改革第一位的、也是最重要的任务，是恢复中国共产党的列宁主义组织原则，这种原则和纪律在文化大革命中遭到了严重的破坏。第二，是指通过党的干部队伍(用邓的话说就是)“年轻化、知识化、专业化”，[1]使党的统治更加制度化和规范化。简单地说就是，无论经济改革走得有多远，党的政治制度不能有根本的变化。要保持用列宁主义思想改造和武装的党对政治权力的垄断，保留斯大林主义的政治体制。

如果说邓的“社会主义民主”中还有一些民主的内容，那么他说的社会主义最多也只有一丝影子。从1978年下半年到1979年初，当邓小平和他踌躇满志的同僚开始实行经济改革政策时，他们热衷于经济权力下放，对尝试用市场手段打破僵化的中国那种苏联式的中央计划经济体制兴趣日浓，但对生产方式的社会主义改造却毫无兴趣，因为这种改造将使生产者获得支配他们的生产条件和产品的手段。

为什么不使用社会主义手段来解决问题，其原因值得人们深思，对社会主义的定义不清是其中原因之一。在斯大林主义(和毛主义)中，无论在理论还是实践上，“社会主义”的概念都被扭曲，衡量社会主义的标准是国家对生产的支配程度。对于把中国经济中的问题归结为高度集中和官僚化的中央计划体制的改革者来说，这种社会主义毫无吸引力。社会主义是直接生产者、而不是国家对生产进程的支配。但是，即使那些对社会主义有这种正确认识的人，也不愿意诉诸于社会主义的手段解决问题。因为这种真正的社会主义手段以政治民主为前提，因而是对中国共产党政权的直接挑战。确实，真正的社会主义是双重的挑战，它既威胁到原有的经济体制，也威胁到共产党官僚的政治权力。此外，以工人和农民支配为形式的社会主义，是历史的新生事物，在中国和世界其他地方都没有过先例。因此，它不可避免地使人们感到恐惧。无论中国的改革者最初有多大的气魄，他们也只能在实际存在的经济模式中进行选择。

所以，在三中全会时，政治上取得胜利的邓阵营里的领导人和知识分子在对改革进行探讨中，没有认真考虑过用真正的社会主义选择取代指令经济模式。只有在现存政治体制中能被接受的改革措施被提到了议事日程，这些措施包括各种下放经济权限的方式和引进市场机制。市场机制对党的领导人和理论家有着特别的诱惑，因为当时在全世界，正是新自由派把“市场的魔力”捧到登峰造极程度的时刻。

在人民共和国历史的早期，曾有过经济管理权限和决策权限下放的实践(特别是在1958-1960年的大跃进期间，激进的下放措施导致灾难性的结果)，并没有对党的领导造成威胁——当然，在具体方案上，权限下放会使某些官僚部门受益，削弱或影响其他部门的利益。市场也并非像许多外国观察家认为的那样，会对共产党的政治体系构成道义上的威胁。有匈牙利和南斯拉夫成功的“市场社会主义”模式，中国共产党领导人认为，中国也可以利用市场机制提高工农业产品的数量，改善产品质量，同时又不会削弱党的权力或国家对经济“指令高度”的控制。总的来说，这种看法是正确的。共产党的国家在政治上依然居统治地位，在经济上依然掌握着关系到国计民生的重要部门。此外，许多在最初对市场关系持怀疑态度的党政官僚(一方面出于意识形态原则，另一方面因为既得物质利益)，很快就感到市场经济能给他们带来巨大的好处。当然，很多官僚迫不及待地为自己谋利，大捞一把，这个问题下面将作简要叙述。

*　　　 *　　　 *

在现代世界历史上，无论是从经济、社会还是意识形态的角度来看，市场当然地是与工业资本主义联系在一起的。[2]市场经济必然地产生资本主义的社会关系，导致出现资本主义的不平等现象，对此，中国共产党领导人十分清楚。但是，邓小平和他的改革派同事没有设想中国未来要走资本主义。虽然一些充满热情的改革者，像卡尔•瑞斯金(CarlRiskin)形容的，热衷于“散布一种关于市场奇迹的天真观点”，[3]但内在的价值观又使他们中的多数人不可能鼓吹市场经济或资本主义政权，相反，他们把市场机制当成实现社会主义目标的手段，作为打破僵化的中央计划经济体制、加速现代生产力发展的最有效的方式，进而为未来社会主义社会奠定根本的物质基础。匈牙利和南斯拉夫的“市场社会主义”经验，进一步增强了通过市场机制实现社会主义目标的信心。但是，匈牙利和南斯拉夫市场经济所取得的有限成就，被西方持同情态度的评论家大大夸张了。

为了给使用资本主义的手段和方式实现未来社会主义目标寻找理论根据，邓时代的理论家求助于经典马克思主义理论，这与毛时代不同。邓的理论家们特别强调马克思主义关于社会主义必须以资本主义为前提的观点，正是这一观点使马克思主义区别于19世纪其他社会主义理论。马克思认为，真正的社会主义，只能建立在资本主义创造的物质和社会的基础上，只能建立在大工业及与此相应的成熟的无产阶级——它是未来社会主义不可缺少的代表——的基础上。所以，马克思认为，无论资本主义在社会上具有怎样的破坏性和非人性，它都是人类历史发展上的一个必然的和进步的阶段。实际上，马克思的许多经典著作，包括《共产党宣言》在内，都可以理解成(中国现在实际上也是这样理解)是对资本主义创造的巨大生产力的赞扬。所以，中国共产党的改革者援引马克思的权威作为选择资本主义手段的依据，他们也常引用列宁的话，特别是列宁的这一类著名观点，如“我们不能设想，除了以庞大的资本主义文化所获得的一切经验为基础的社会主义以外，还有别的什么社会主义。”[4]

在从马克思主义中为市场改革政策寻找理论根据的过程中，邓的理论家们特别强调中国封建传统的有害影响。他们认为，由于资本主义在中国历史上的失败，社会主义的社会经济生活和意识形态中，依然存在着前资本主义的影响，中国现代经济发展的最大障碍不是资本主义，而是“封建主义残余”——因此它也是真正的社会主义发展的长期的最大障碍。毛泽东短暂的不彻底的“新民主主义”革命，没有从根本上解决这个问题，“封建思想”在人民共和国依然根深蒂固，这是毛时代后期的错误、特别是大跃进和文化大革命错误的主要原因之一。按照马克思主义理论，资本主义是封建主义的历史大敌，所以，资本主义在中国仍然是需要的，起着进步作用。至于他们提倡的资本主义方式与他们追求的社会主义目标是否一致这个棘手问题，改革派基本上缄口默言。

市场改革政策的另一个准马克思主义的依据，是邓小平在二十多年前就已经提出来的命题。在1956年9月召开的中共八大上，邓提出，随着“社会主义改造”的完成，即工业国有化和农业集体化的完成，阶级差别(和阶级斗争)最终也不复存在，所以，中国社会的主要矛盾也不再是对立的社会阶级之间的矛盾，而是“先进的社会制度和落后的生产力”之间的矛盾。[5]当然，解决办法就是集中精力发展生产力，建立与社会主义的政治和社会“上层建筑”相适应的经济基础。

毛泽东对八大的这种提法不以为然，不久即否定了八大的观点：重新强调阶级斗争。但是，1978年邓小平大权在握后，他在八大提出的观点重新成为后毛时代初期的主要思想原则，根据这个原则，所有的社会考虑(以及社会主义的考虑)都要服从于迅速发展经济这一根本任务——使用一切最有效的方式，包括资本主义的市场手段来完成这个任务。如我们将要谈到的，1980年代初期，邓小平的这一命题经过精心雕琢后成为“社会主义初级阶段”理论，一个经济决定一切的理论(在老生常谈的马克思主义外表下)，为把国民经济发展放在首位提供了理论根据，丝毫不顾及可能产生的社会代价。[6]

*　　　 *　　　 *

党的十一届三中全会笼统地提出了把“市场调节”和“计划调节”结合起来的方针，正式批准了邓小平的经济改革计划，1979年，经济改革正式启动。这种笼统的提法，既照顾到市场改革提倡者的要求，也使那些坚持以中央计划为主，市场调节为辅的人能够接受。不过，最初的改革是为了纠正毛时代遗留的经济领域内比例失调的问题，主要靠行政措施解决，基本上没有涉及到采取市场机制的问题。1979年春季，新政府把华国锋的十年规划抛在一边，开始大幅度削减对重工业和基本建设的投资，增加对轻工业和农业的投资。政府还采取措施，有效地降底了“积累率”，即国家为扩大生产能力而调拨的社会产品的比例。积累率在毛时代越来越高，在华国锋执政时达到最高峰，严重地抑制了消费，这种趋势现在得到扭转，政府大幅度提高了农产品的收购价格，农民按规定上缴国家粮库的粮食价格提高了20%，超出定额的粮食收购价格提高了50%。此外，农民可拥有的自留地从占可耕地的5%增加到15%，国家对农村集贸市场的交易也不再过多干预。国营工厂实行了新的奖金和分红制度，根据劳动生产率进行分配，城市工人也成为改革的受益者，不过他们的受益程度远远比不上农民。

邓政权最初的改革政策促使农业和轻工业生产大幅度提高，与此同时，农村和城镇人民的收入也大幅度增加，消费能力大增强，这又促使消费品的生产和进口空前繁荣。1980年代初期，人民群众的生活水平明显提高，消费品亦呈购销两旺形势，这是1979年政策调整的直接结果。

虽然消费的增长主要是由于收入增加，但在邓小平政府大力鼓励下，以惊人速度蓬勃恢复和发展起来的城乡私有企业也起了很大作用。1980年代初期，除了农村集贸市场迅速繁荣发展外，在城市街道上，出现了越来越多出售各种商品和食品的摊贩，私人饭馆和旅店纷纷开张，各种零售业、服务业雨后春笋般涌现，从理发铺、美容店到电视修理店应有尽有。在松散的集体所有制管理下，传统的手工生产也得到恢复。匆匆建立起来的街道小厂生产着各种家庭日用品，新建立的来料加工制使妇女在家里就可以制作衣服。

政府所以鼓励这些私人或所谓集体企业的发展，原因之一是要填补经济中长期处于空白状态的零售业和服务业。在毛时代的后期，私人商店和集贸市场都被视作“资本主义尾巴”般割掉，居民常常要走很远的路到国营商店去购买生活必需品，与那些冷冰冰的国营商店服务员(通常是超员)打交道。政府鼓励私人企业发展的一个更重要的原因，是为了减轻城市失业的社会压力。根据官方数字，到1984年，在城市日益繁荣的私人企业中就业的人数有400万，在城市“集体”企业就业的人数超过3200万，这种集体企业在市场经济的作用下，逐渐都采用了资本主义的生产手段。[7]随着政府不再限制私人企业可以雇用的人员数量，在私人企业中就业的人数成倍增长。到1980年代中期，私人和“集体”企业是城市经济中发展最迅速的成分。

改革开始后一位著名的市场机制提倡者的一番话，典型地道出了在私人企业中自我就业或就业对政府的吸引力，他坦率地评论说，对于这些工人，“国家不用再给他们发工资了”，[8]国家也用不着再给数量越来越多的家庭佣人发工资了。在毛时代，佣人并不新鲜，只不过他们基本上都是在机关或党政高级干部家中工作的政府雇员。在后毛时代，技术精英、知识分子、中层干部以及比较成功的中国新资本家和在华的外国人家庭中，雇用女仆、厨师、园林匠和保姆的现象越来越普遍。

邓小平时代初期，私营个体户的出现为中国的城市增添了活力，外国人热衷于把这种情况与毛时代清苦和单调的城市生活进行对比——即使那些在毛时代从未去过中国的外国人对这种比较也乐此不疲。不久，豪华宾馆、夜总会和奢侈品专卖店——还有乞丐和妓女，取代了街头的小摊小贩和露天食摊。进而，中国的城市逐渐与世界上其他大多数城市没有什么不同，供人穷奢极侈的财富和赤贫现象形成显明而令人痛心的对比，这正是现代资本主义社会最典型的特征。

1980年代初期，许多西方观察家把中国城市中出现的个体户称颂为充满活力的中国资本主义诞生的迹象。当然，实际上不乏这样的企业家，他们响应政府的号召：白手起家最后“致富”，然后被中国和外国的媒体大肆宣传。但是，大多数这样的个体户和私人企业日子并不好过，有些只能勉强维持生存，这种情况与第三世界其他国家的情况十分相似。中国资本主义的真正起源不是城市的小商业资本主义，而是起源于在邓小平“开放”政策下进入中国南部沿海地区的外贸和投资——以及中国共产党的国家和控制开放通道的官僚。

开放政策

1975年1月，周恩来宣布“四个现代化”目标时，中国共产党领导人认识到，要实现周恩来提出的宏伟经济目标，需要大幅度扩大中国的对外贸易，从先进的资本主义国家中引进最新的技术，也许还需要借外资，这就意味着要放弃——或是令其名存实亡——毛的“自力更生”国策。

“自力更生”的原则在毛的中国有着神圣的地位。不过，自力更生实际也是中国不得已而为之的原则。以美国为首的西方国家对中国实行孤立政策，使中国在长达二十多年时间里被排除在世界资本主义市场之外。1950年代后期与苏联交恶后，中国在共产主义世界中也陷于孤立状态，在毛时代的多数时间里，中国别无其他选择，只能依靠自己的力量。毛主义的革命遗产，特别是延安时期在经济上自给自足的思想，[9]也许给自力更生增添了一层神圣的色彩，并且无疑提供了理论上的根据。毫无疑问，一些党的领导人，当然包括毛泽东在内，为了使社会主义中国免遭世界资本主义市场的有害影响，愿意为自力更生付出经济上的代价。无论其是否自觉地意识到，毛和他的同僚们采纳了19世纪末期弗里德里克•利斯特(Friedrich List)为普鲁士制定的保护主义战略，这一战略旨在使工业经济落后的德国实行相对孤立政策，直到其有能力与工业化的英格兰竞争为止。不管是出于有意还是无意，中国在1970年代末期进入世界资本主义市场，其条件之有利，较之1950年代进入有天壤之别。[10]

但无论其自觉的战略或原则是什么，在机会来临之际，人民共和国的领导人立即作出反映，使中国进入国际贸易和金融的资本主义世界。这一行动开始于毛时代的最后几年，始于中美关系接近及尼克松在1972年2月对北京和上海的访问之后。从1971年到1974年，中国的对外贸易额增长了两倍多，多数是与非共产党国家进行的贸易。[11]在过渡的华国锋政府领导时期，中国对外贸易的步伐大大加快，如已经提到的，华流产的“十年计划”号召大量引进外国资本和技术。邓小平的市场导向发展战略及其“开放”政策，使中国迅速与世界资本主义市场接轨。从1978年到1988年，中国的对外贸易额增加了三倍多，在其后的六年里又增加了三倍，日本、香港和美国成为中国最大的贸易伙伴。

总的来说，对外贸易的繁荣发展是建立在中国所说的“平等互利”的基础上，可以说交易的各方在每笔生意上都获得了自己的利益。引起中国人担忧的不是贸易上的“开放”，而是中国向外国资本开放——为吸引外资而创造的环境和实践，令人不安地回忆起半殖民地时外国势力统治下的通商港的情况，这种现象最典型地反映在“经济特区”中。1979年，政府在靠近香港和台湾的中国南部沿海建立了第一批四个经济特区，随后又建立了其他经济特区，在十年时间里，中国的所有沿海地区和一些有选择的内陆地区都对外“开放”了，就是说，这些地区为外国资本家剥削中国劳动力、迅速致富创造了有利的环境——并且给外国人提供他们在准殖民地环境里期待的舒适生活方式。[12]

无论是从社会主义还是从民族主义的角度来看，经济特区从一开始就是一个令人尴尬的事物。当时，北京政权还感到有必要强调社会主义的优越性，但特区的经济是赤裸裸的真正资本主义，更加难以自圆其说的，是政府还曾宣布，特区是中国所有城市进行“改革”的榜样。此外，特区还是外国资本家剥削中国工人的地方，是中国人为有特权的外国人提供各种服务的地方，特区是政府官员腐败的温床，不仅当地政府受到腐蚀，党政高级官员利用自己的政治权力在进出口贸易和其他交易中为自己谋取私利，而且他们的那些有经商头脑的子女也因此受到了反面影响。

然而，除了对特区在经济上是否真正成功仍有待争议外——即是说，特区生产出的资本是否比中国政府对环境的投资数量要多——可以比较肯定地说，邓小平的“开放”政策从总体上带来了预期的经济利益：为工业企业和各种其他现代化建设项目注入了外国资金，周期性的缺乏外汇状况得到缓解，能够从日本和西方国家中引进先进的科学和工业技术，减轻了中国工人就业的压力。

“开放”政策最重要的成果当然是积累了生产投资所需要的资金。邓小平政权领导下的中国资本主义发展的奇观之一，就是最初积累的资金中，有相当一部分是来自政府中的贪官污吏。例如，一个典型的现象是，中国后革命时期的新“资产阶级”中的部分成员就是地方官员(及他们的朋友和亲戚)，他们能够用国家规定的低价买进商品和物资，然后再转手以高额市场价格卖出。同样突出的事例，特别是在大众的政治意识中，是高干子女在1980年代初期由于政治上的有利位置，能够在外国资本家和中国国有企业中充当赚取巨额利益的买办。无疑，这些腐败官和高干子女赚的钱有一部分会流向秘密的瑞士银行账户，如传言的那样，但大多数资金投入到国内各种能赚到高额利润的金融和工商企业，大大加快了资金积累过程和经济发展速度。

外国资本对生产企业的投资数量也十分可观，而且在整个1980年代基本上保持稳定增长，然后是1990年代初期，在利润驱动下，投资急剧增长。仅仅在1994年一年时间里，中国吸引的外资(340亿美元)就相当于到1989年底为止的前十年的总和。[13]中国的外资主要来自海外的华人投资者，他们的投资渠道主要是通过香港。虽然存在着政治上的障碍，但到1990年代中期，仅台湾资本家在大陆的投资就达250亿美元，台商投资主要集中在福建省。

中国对外国投资者的吸引力不单纯是能提供无数的廉价劳动力，世界其他地方也有廉价劳动力(甚至常常更便宜)，它的吸引力在于中国的廉价劳动力是一支有着严格纪律性的、受过相对良好教育的劳动力大军。对潜在投资者来说，另一个十分有吸引力的地方，是中国政府禁止工人自由组织工会，中国政府还在其他方面提供了“和平劳动”的保障。邓和他的继承人强调“安定团结”——对列宁主义专制的委婉表述，这也深得外国投资者的青睐。吸引外国投资者的还有直接进入中国国内市场的可能性，中国正在发挥它长期存在的巨大潜力，逐渐成为世界上最大的市场。

当然，邓小平的“开放”政策获得的明显经济利益是需要代价的。代价之一就是中国从一个没有债务的国家成为一个主要的债务国——虽然中国的外债在绝对数量上是巨大的，但用国际标准来衡量，从人均的基础上或是中国的经济规模的角度来看，中国的外债数量还是适度的。[14]当然，中国对国际资本市场波动(它对发展中国家并不总是仁慈的)的依附程度越来越深，而且要受到“国际”(但却是由美国控制的)金融机构，如世界银行和国际货币基金组织的压力。此外，“开放”为政府和非政府的腐败创造了新的机会——虽然如上所述，在中国资本主义产生的特殊条件下，官僚腐败也是资金积累的主要源泉。另一个代价是在一定程度上(难以定量统计)失去了民族自信心，毛的自力更生政策，无论其付出了什么经济损失，却使人民群众形成了一个坚定的信念，即中国人民依靠自己的努力能够创造光明的未来。在一个长期受到西方列强支配和欺侮的国家里，这种民族自信心的意义怎么估计都不过高。这种信念在毛政权的最后几年开始动摇，但是，在后毛时代的领导人把西方资本主义的手段和技术当成医治中国问题的万能良药后，民族自信心受到致命的打击，客观上导致了西蒙•雷斯(Simon Leys)叹息的“对西方盲目崇拜的突然再生”。[15]“盲目崇拜”可能导致它的反面民族主义，可以预见，在以后的年代里，民族主义的情绪会越来越强烈和极端。

然而，埋葬毛的自力更生政策，并不像有些人担心的那样，实行“开放”政策意味着开始一个新的依附于人的时代。与1949年前的中国不同，在野心勃勃的外国列强与中华民族之间，是一个由具有强烈民族意识的领导人领导的强大的国家，他们在物质上和精神上都有能力维护中国的国家主权。一个独立的中国，无论其在社会和政治方面还有什么缺憾，将永远是中国共产主义革命的伟大成就之一。尽管如此，中国正在与之接轨的国际资本主义市场，已经是(还将继续是)对中国经济进行资本主义改造的一股强大力量。

农业的非集体化

正是在绝大多数中国人居住和劳作的农村，最早感受到市场经济的经济活力和带来的消极社会后果。从1979年和1980年起，邓政权开始进行农村改革，改革最初似乎是要回到1960年代初期刘少奇为克服大跃进的困难而制定的“调整”政策上，但是农村改革很快就成为一场全面变革的洪流，1950年代和其后建立起来的集体化组织在这股洪流冲击下纷纷解体。到1980年代初期，人民公社已不复存在，个体农户生产取代了集体农业生产。

农民劳动与生活方式根本性转变的速度之快，远远超出了北京领导人的预期，这与过去二十多年的农村人口大起大落的流动情况相似，只不过这次转变的动因不再是受新的社会理想的驱动。农村改革的动因依然是为了使国家能够从农村获得足够的剩余产品，为国家现代经济的发展——现在以四个现代化为名——提供资金。在毛时代，国家对农村的剥削是资本积累的主要途径，在邓小平时代，情况依然如此。但是，毛的继承人清楚地意识到，由于日益增长的人口压力和农业生产率的下降，现在的农业经济提供不出国家必须的资金。因此，最根本的第一步，是要调动农民大幅度增加农业产量的积极性，为现代经济发展筹措资金。用新的手段实现旧目的，就是在国家指导下使农村经济商业化。

三中全会后，国家马上采取措施鼓励农民的生产积极性，这些措施包括大幅度提高国家对粮食和其他农产品的定价，放开农村集贸市场，在毛主义的农业体系框架中，这些“调整”措施都不难实现——但中国的市场改革家的目标远不止于此，他们认为，中国的真正问题恰恰在于毛主义的体制，而不只是一个简单的体制运作方式问题。所以，在1979年对政策进行调整的同时，为邓小平改革出谋划策的改革知识分子，对集体农业进行了全面公开的批判。

按照这种批判的说法，在1955年和1956的所谓“社会主义高潮”中，毛泽东忽视了马克思主义关于实现社会主义的物质条件的基本理论，在十分薄弱的经济基础上强行建立准社会主义的生产关系。此外，农业合作化运动中干部对“中农”采取强制措施的现象十分普遍，打击了农村中最有效率的生产者，使农业生产在二十多年时间里停滞不前，从1950年代中期到1970后期，农民的人均收入基本上没有提高，导致社会主义在多数农民心目中失去信誉。除了对集体农业从总体上进行批判外，过去曾大力宣传的毛时代自力更生和社会平等的典型大寨大队，现在被官方说成是“左倾”产物，大寨的领导人陈永贵也被从中央政治局除名。党对大寨的批判，包括说大寨虚报生产数字、财务违规等，对于熟悉这个曾被广泛宣传学习的典型的历史的人来说，似乎不足为凭。[16]

在批判集体化的同时，党的理论家把邓小平1956年提出的公式奉为经典，即中国社会的主要矛盾不是对立的社会阶级之间的矛盾，而是“先进的社会主义制度”与落后的生产力之间的矛盾。邓的这一命题成为迄今为止经济发展压倒一切作法的根据，以使生产力与“社会主义制度”相适应。但是，对农业合作化的批判是对邓这一公式的曲解，似乎只有退回到合作化前的社会组织形式，才有助于解决社会发展与经济发展明显不相适应的矛盾，所以，他们提倡退回到家庭农业形式，认为建立在个体农民所有制基础上的商业化资本主义体系，不仅更适合中国现在的经济发展水平，而且能够激活市场的能量，加快农村生产力的发展。

1980年9月，中共中央推广实行“家庭联产承包责任制”，正式开始在中国农村进行重大体制变革以发展资本主义。根据“责任”制，个体农民与生产队签订关于使用队里一定数量的“集体”土地的合同，合同中规定农户应将一部分产品交给生产队，除用于上缴国家的税收和定购的粮食外，其余作为生产队依然承担的集体福利项目的开支。过去属于集体的家具和牲畜也都分给了农户，农民们又开始了个体农业生产。除了上缴生产队的部分外，农户可以自由地在这块土地上做他想做的事，可以选择任何方式处理他的剩余产品。

虽然在早期有各种各样的“责任制”试验，一些地区的农民甚至自己作主分了土地，但直到1980年秋季中共中央正式批准后，这种体制才迅速为各地所采用。尽管最初规定家庭联产承包责任制要本着自愿的原则，并主要适用于集体化搞不下去的贫困地区，但实际上，家庭联产承包责任制很快就成为强制性的，在1980年代初期就迅速在全国普及。地方农村党员干部生怕被当成“极左分子”而受到排挤，十分卖力地贯彻新政策(有时强迫不情愿的农民执行)，以显示自己对邓政权的政治忠诚。到1983年底，全国98%的农户都采用了不同形式的家庭联产承包责任制。与1955-1956年的集体化运动十分相似，非集体化也是采取“一刀切”的方式完成的，这种作法曾被认为是左的错误，因地制宜的政策原则完全被置于脑后。

瑞斯金将最初取代集体农业经济的体制称为“生产队和国家为地主的佃农制”，[17]这是十分贴切的。但是，佃农已不再是耕种着等份土地、彼此之间毫无差别的农民，随着资本主义生产关系在农村的发展，农民中的经济与社会差别也以惊人的速度发展。造成新的社会经济差别的情况十分复杂：首先，并不是所有在承包责任制下签订的合同都是为了发展农业生产，在政府关于发展专业户和促进农村市场发育的政策鼓励下，许多农民致力于从事有利可图的行业，如种植经济作物、搞粮食加工、开办小工厂或修理店，还有一些农民把精力放在贸易和交通运输领域中的各种新生意上；总的来说，比起那些依然守着土地、种植粮食和其他基本农产品的普通农户来，这些所谓的“专业户”和各种生意人日子要过得更好。第二，1983年，政府为了解决农户缺乏劳动力的问题，特别是为了鼓励那些雄心勃勃、有企业家经营头脑的农民——他们是提供资金积累的大户，允许出租承包的土地、雇用付薪的劳动力。随着政府放宽并最终放弃对剥削的限制后，[18]新的二手承包人和雇工大量出现。那些拥有良好技能和经营头脑、一有机会就全力施展的人，证明了邓“让一部份人先富起来”这句名言的真理性，这句话现在是日益增长的不平等现象的官方理论根据。

最后但也许是最重要的富人和穷人之间的差别，是由于农村党员干部在新的商业化经济中占有特殊的有利条件。许多农村干部最初坚决反对回到个体农业经济，原因之一是他们担心失去自己的权力和收入。然而，许多干部很快就发现，他们的政治地位和影响是为自己谋取经济利益的独特法宝。许多党员干部在领导解散集体经济的进程中，首先确保他们自己和亲朋好友分到最好的土地和农机具。他们原来的政治关系有助于他们获得紧缺的商品和物资，在越来越兴旺的黑市中进行非法交易以谋取暴利。[19]

解散人民公社对原有集体企业的非集体化起了主要作用。1982年底通过的新宪法，把原来人民公社的行政职能移交给乡镇或县政府：即中央政府的下属基层部门。公社的政治权力被取消后，它原来行使的集体经济和社会福利职能或是不复存在，或是转入私人之手，由个人、家庭或一些人合伙经营，以赚钱为目的，[20]甚至医疗和教育机构在农村商业化的浪潮中也未能幸免。到1980年代中期，农村许多地方出现了私人医生和私人学校，只为能出得起钱的人服务。

中国农村资本主义发展的一个基本前提是土地使用的私有化，尽管正式的所有者是谁这一问题一直悬而未决。个体农户最初是在家庭联产承包责任制下，通过与生产队(集体化时期留下的一种农村组织结构)签订短期承包合同获得土地，在法律上土地还是集体财产。为了消除农民关于新体制可能是临时的这一担心，使他们不致对土地进行掠夺式使用，1984年，政府颁布政策，允许把土地的承包期延长到15年。很快，土地承包期又延长到50年，这就意味着在一般情况下土地可以由后面几代人继承。这在事实上是把土地推向了市场。承包的土地可以转租、买卖和抵押，就好像是可完全转让的私有财产一样。

1980年代初期，新的农业政策产生了引人注目的经济成效。从1978年到1984年，农业总产值以每年平均9%的速度增长。[21]农村的劳动生产率显著提高，农民的人均收入在六年时间里翻了一番，大多数农民的生活水平有了明显提高，主要表现在许多农民盖上了新房，消费品购买力大幅度提高，饮食结构有了显著改善。农业经济发展的高潮在一定程度上是由于实行了家庭联产承包责任制和农业经济的市场化，从而调动了农民的生产积极性；另一个原因(可能是更主要的原因)是1979年国家大幅度提高了粮食收购价格、放宽了此前对农业经济施加的压力，但是，这两者都是在集体经济的旧制度的体制框架内发生的。耐人寻味的是，农业生产高潮始于华国锋政权时期的1978年(增长8.9%)，1979年继续增长(8.6%)，而家庭联产承包责任制则是在1980年代初期以后才普遍实行的。[22]但无论是什么原因，也不论地区间发展还不平衡，邓小平时代毫无疑问将被作为经济发展最成功的时期载入中国农业历史发展史册。

然而，农业生产的进步却未能一直持续。1985年，粮食产量突然大幅度下降，从前一年的4.7亿公吨猛跌到3.39亿公吨，在中国社会引起经济和心理上的巨大震荡。这是自从大跃进以来粮食产量下降幅度最大的一年，令人回想起了饥荒年代的恐惧，也是在中国经济越来越走向市场的情况下发生的粮食短缺和农产品价格的大幅度波动。对那些辛辛苦苦真正在农田耕作的农民来说，市场给他们的回报越来越少。这种状况在许多农村地区又加剧了干部和农民之间长期紧张的关系，干部要完成国家的定购合同，他们常常在拿到农民粮食后只打一张“白条”代替现金。农民的税收负担过重，1980年代后期，腐败的政府官员又发明名目繁多的收费项目摊派给农民，农民对干部的抵触情绪越来越深。无论如何，自从1985年后，农业生产陷于停滞状态，勉强跟上相对比较低的人口生育率。

1980年代中期后，维持农民收入及部分农村地区繁荣局面的，不是由于农业产量或农业生产率的增长，而是以“乡镇企业”形式出现的农村工业的飞速发展。农村的工业化，是毛在大跃进时期实行的一项重要政策(第十二章已作了交待)，它的目标是为了解决农村剩余劳动力问题，充分利用农村的闲置资源。同时，农村工业化也是为了实现更宏伟的社会目标、特别是缩小城乡差别的手段。毛时代的农村工业化是比较成功的。到1970年代中期，在采用比较原始技术的社办工厂和队办工厂中就业的人数达到2800万人，几乎占农村劳动力的十分之一；不过，直到市场改革时期，农村工业才真正成为中国经济中最有活力的部分。在邓小平政权的鼓励和资金的涌动中——资金分别来自地方政府、私人资本、外国投资以及各种各样的合作团体，各种门类和技术程度不等的农村工业企业，在数量和规模上以惊人的速度发展。1980年代，乡镇企业的产值以年均35%的速度增长，在1980年代末的短暂紧缩后，1990年代又以年均30%的高速度发展。到1995年，在乡镇企业中就业的工人达到1.25亿人，乡镇企业成为中国经济中发展最快的部份。正是这些在乡镇企业中工作的农家子弟的工资(虽然很低)，成为中国农村农民收入的主要来源。

政府把乡镇企业界定为中国经济中“集体企业”的一部分，乡镇企业成为集体企业(其概念是模糊不清的)中的主力军。然而，大多数农村的工厂企业的所有者和管理者都是个体资本家和当地政府，所有的企业都是建立在国内和国际市场经济的资本主义基础上运行的。乡镇企业到底具备不具备人们说的社会主义性质是一个疑问——也许是一个至今还悬而未决的问题。[23]

邓小平时代的农村经济政策付出了社会的和其他方面的代价——也为未来的发展制造了新的障碍。非集体化的消极后果之一是1980年代初期农村人口生育率大幅度增长。个体农业经济使农民希望多生儿子，既为了以后地里有劳动力干活，也为了长远的养儿防老。这是农民对非集体化和返回个体经济的本能(也是十分传统的)反映，但却与政府出于经济发展的考虑制定的独生子女政策发生矛盾，政府的目标是到2000年，把人口规模稳定在12亿。政府官员强制农民堕胎，绝望的农民溺死女婴，无论如何要生个儿子，这是人类的悲剧。国家利益与农民个人利益的冲突造成了这种悲剧，而冲突本身则是政府自相矛盾的政策引起的。1985年，政府对独生子女政策作了调整，实际上允许农村育龄夫妇可以有两个孩子，缓和了政府与农民的紧张关系，但却又破坏了在廿一世纪实现人口零增长的目标。

非集体化还损害了其他长期发展目标和规划。由于分田到户，使农村土地支离破碎，特别是在那些根据土地等级不同划出相应比例进行分配的村庄里，这种现象更为突出，导致许多地区无法使用大型农业机械进行耕作，严重地妨碍了中国农业机械化长远目标的实现。此外，在人民公社和生产大队为主，由市场驱动的社会取代后，集体资金化为乌有，原来照顾农村老弱病残的集体福利随之萎缩。许多地区原有的大队医疗诊所先后关闭。农村学校的数量和质量都大幅度下降。由于家庭成了生产单位，农民需要把孩子留在家里帮助干活，学生的入学率也下降了。没有了公社和大队，要把农民组织起来从事大规模的公众设施工程也变得十分困难，例如兴修和维护水利灌溉工程和大坝。这是1998年华北和华中遭受特大洪水灾害的原因之一。

非集体化也给中国的生态环境带来了严重的影响。例如，由于各地农村都毫无计划地大兴土木盖新房子，需要大量木材作为建筑材料，乱砍滥伐森林(以及由此造成洪水泛滥)成为中国的一个严重问题。由于回到个体农业经济，以及一些村庄相对比较富裕，农民把积蓄主要用于盖房，大量占用了可耕农田，使从1957年开始的可耕土地面积的减少已经到了警戒线。[24]

集体组织的解体，当然也瓦解了农民曾有过的集体价值观念，传统的风俗、信仰、迷信和礼仪很快填补了意识形态的真空。具有讽刺意味的是，在四个现代化旗帜下进行的“农村改革”，却使最典型的“封建主义”思想得到复活，而邓小平和他的市场改革理论家们，一直批判封建主义的历史危害，认为它是导致毛时代的政治错误和经济失误的主要原因之一。但是，与这些旧思想旧观念的复活相比，政府更担心的则是农民在婚丧嫁娶方面的“铺张浪费”——把本来可以用于改良土地、购买农业设备和保水保商的资金都挥霍一空。对农业缺乏长期投资，是自1985年后农业发展停滞不前、越来越依赖进口粮食的主要原因之一。

非集体化的最严重社会后果，是农村中经济不平等的急剧发展，出现了新的农村阶级差别。中国农村的不平等现象一直就有，但在毛时代，这种不平等主要是地区差别，即由于历史上形成的生态环境条件及其他差异造成相对富裕地区与贫困地区之间的差别，在同一地区内的经济差别是很小的。[25]在邓小平的改革时代，地区间的差别日益扩大，特别是沿海地区和内陆地区的差别，使自毛时代就存在的这种现象更加严重。邓时代的创新，是在同一村庄、乡镇和地方出现的富裕家庭和贫困家庭之间越来越大的明显差别，进一步验证了邓小平“让一部份人先富起来”的预言。

率先致富的人所占农村人口的比例并不大，但其绝对数量仍是一个庞大的数字，他们善于利用新的市场机制获取利益。这种体制有利于有经济头脑、有野心、身体强壮、有技能、头脑灵活的人以及劳动力多的家庭，那些掌握政治权力或是有政治途径的人在这种体制内更是有着得天独厚的优势。正是那些当地的党员干部，在抛弃了自己原有的社会主义思想的限制后，从集体财产私有化中谋取了最大的利益，为自己及亲朋好友捞到最好的土地、掌握最有利可图的经营项目。农村党员干部是农村新资产阶级的核心，他们控制着各种不同种类的赚钱企业的经营。这个新阶级包括的人有：较为成功的各式“专业户”的带头人——他们采用资本主义的经营方式，付薪雇用劳力在自己的土地或工厂里工作；各种服务业、商业和企业的老板或承包人；乡镇企业的管理人员和技术人员；掌握着乡镇企业的地方党政官员，他们从事一切能赚钱的事，既有合法的，也有非法的；新的二手土地小承包人，他们把土地转手租给贫困农民，后者才是真正在田里劳动的人。虽然这是一个复杂的阶级，是一个由不同集圑的成员组成的正在形成的农村资产阶级，但他们有一个共同的基本点，即自己基本上不从事体力劳动，依靠剥削他人的劳动生存。这样，在一个日益现代化的资本主义环境中，他们承继和延续了最古老的社会差别——脑力劳动和体力劳动之间的差别。

与农村新资产阶级相对应的，是最古老的人数最多的农村社会阶级——农民。农民中的约二亿劳动力依然在田间耕作，大多数都是个体农户。他们之间的收入和社会地位差别极大，从“新富裕农民”(主要是政府说的“专业户”)到农村中连温饱都难以维持的赤贫家庭。贫困农民被迫出售或抵押自己承包的土地，加入佃农和打工的行列，或是失业。

值得注意的是，虽然中国绝大多数人口依然生活在农村，但真正从事农业生产的人越来越少。在毛时代后期，人民公社至少为农村绝大多数人口提供了起码的社会福利，但是自1980年代初期人民公社解散后，农村的约四亿劳动力中有近一半是多余劳动力。在新近商业化了的农业经济条件下，这两亿农村劳动力已经无法依靠土地生活，其中一亿人在迅速发展的乡镇企业和其他在农村的非农业企业中当工人，其余的一亿人(虽然人数随经济形势的情况而波动)变成了新的游民无产阶级，一些人在农村打短工，还有一些人被迫走上犯罪道路，但大多数人最终成为到处打工的“流动人口”，他们从一个城市漂泊到另一个城市，寻找任何他们能干活的工作。他们住在贫民窟里，拿着可怜的一点工资，干的是建筑工这一类令中国城市人看来是十分现代和繁荣的艰苦工作。

这样，非集体化和市场经济的迅速扩展使农村出现了新的社会结构，由四个差别日益明显的社会群体组成：第一个群体包括各种商业和企业事实上的所有者组成的资产阶级精英、地方党政官员、职业管理人员和技术人员；第二个群体是依然从事农业生产的农民，他们的数量在减少，但人数仍然众多；第三个群体是工薪阶层，主要在乡镇企业工作，他们的人数越来越多；第四个群体是下层的流动劳动力。这种社会结构对农村资本主义的发展十分有利——也有助于传统意义上的农民的消失。[26]

中国共产党领导人虽然鼓励农村经济的商业化，并对其经济成就感到欢欣鼓舞，但他们有时也考虑到(在未来的某个时间)重新实行农业生产的集体化问题。[27]他们强调，农业生产的集体化，不能通过行政命令实现，而是“客观经济规律”和生产发展的自然结果。[28]实际上，在1990年代中期，有来自北方一些省的报道说，农民们开始把村里的财产收归集体所有，重新走集体农业经济的道路，这种作法显然得到了政府的鼓励。然而，很难想象市场经济会自然地转变成集体经济，在现行的体制下，市场经济正在人们之间产生着巨大的社会经济差别，创造出了强有力的既得利益集团。在日益两极分化的农村社会中，在越来越多的人受到竞争和市场观念的熏陶的情况下，无论是自上而下还是自下而上地重新实行集体化，势必要引起社会的暴力冲突。一个以社会安定和谐为骄傲、强烈批判毛的阶级斗争理论的政权，又为不可避免地导致真正的阶级斗争创造了社会条件，这无疑是最具有讽刺意义的事件了。

城市工业和劳动力的商品化

批准实行“市场调节”的三中全会刚一结束，邓小平阵营中的经济改革家就向这位最高领导人提交了关于如何用资本主义改造中国庞大、低效、技术落后的城市国有企业的具体建议。他们认为，至少在中国目前的发展阶段上：如果产品的生产和分配不再由北京的中央计划者决定，而是由“自由的”市场力量进行调节，会更有利于国民经济的增长和人民生活水平的提高。因此，他们建议，把经济决策权下放到各个企业，他们的经营活动将以盈利为目标，采取关停并转的方式解决亏损企业的问题，后面这点以后没有再强调。企业自由权意味着在国家的宏观指导下，企业根据市场需要自主决定生产计划、工资水平和产品价格，企业有权支配盈利部分(如果有的话)。此外，从社会的角度来看，最重要的是管理者有权根据市场条件和生产效率标准招收或解雇工人，当时称为“打破铁饭碗”，即是说，结束国家正式职工的终身工作制。改革家们称，这样做可以有效地解决出工不出力的现象，提高劳动生产率。[29]

概括起来，这些就是1979年提出的对城市工业按资本主义模式进行改造建议的基本内容。邓小平和其他党的领导人对这一建议很感兴趣，这当然不是他们欣赏资本主义，而是因为这种模式可以为民族利益服务。市场经济能够提高经济效益，能加快中国实现“繁荣富强”的步伐。因此，1979年下半年，政府选择了数千家企业作为试点，把它们作为自负盈亏的、有自主权的资本主义经济单位，开始了市场模式的试验。1980年代初期，这种做法进一步推广，占国家财政拨款总数16%的工厂和其他企业被纳入这一计划。[30]

对工业进行这种资本主义式的初期改造未能持续很长时间。1980年代末期，由于出现了意想不到的严重的财政和社会问题，政府被迫放弃了这一计划。在前不久开始在农村和城市地区实行的市场取向的改革政策，导致了意料之外的严重通货膨胀。尽管根据国际标准来看，官方宣布的物价涨幅(根据官方有保留的数字，全国约为7%，城市偏高一些)并不算高，通货膨胀震惊了三十多年来已经习惯了平稳物价的中国人。在毛时代的27年中，消费品物价平均每年上涨的幅度不超过0.5%。国家的财政赤字也到了警戒线，这对一直循规蹈矩地奉行财政平衡政策的中国政府构成极大压力。政府采取了一系列措施控制赤字，包括大幅度压缩基本建设投资、关闭效益太差的工厂等，但这些措施反过来又加剧了长期性的城市失业问题，政府现在承认城市劳动力的失业率达20%以上。[31]

1980年，在政府全力对付通货膨胀、失业和财政赤字时，它又面临着重工业产值急剧下降的问题。下降的原因一方面是政府过分热衷于纠正重工业生产与消费工业生产之间的不平衡，另一方面是因为政府把重点放在企业的利润指标上——但事实上基础重工业在市场经济中是不可能盈利的。1981年，根据官方数字，重工业产量下降了几乎5%，但外国分析家的计算是在8%以上。[32]为了解决经济危机，政府采取了被称之为“重新调整”的政策，中央政府重新对价格、工资、投资和原材料分配实行严格的控制，实际上是在城市工业中又重新建立了“指令经济”。在恢复了中央计划体制后，工业生产回升。1983年，重工业产量增长了12.4%，轻工业只增长了8.7%。[33]这种增长速度以及重工业与轻工业之间的比例，与毛泽东时代后期基本相同。

如上所述，1980年代初期，在对城市工业部门实行“重新调整”的同时，政府把注意力放到农业经济的非集体化、促进对外贸易和在沿海地区大力吸收外资方面。不过，政府并没有完全放弃把市场机制引入城市经济的努力。在对城市工业实行中央计划控制的同时，政府大力鼓励私人和“集体”企业的发展，鼓励外商在城市和经济特区建立合资企业。在城市工业经济中，迅速发展的非国有制企业的所有者和管理模式五花八门，但它们却有一个基本的共同点：它们雇用的工人来自迅速扩大的劳动力利伯维尔场。在“集体”企业中劳动的工人(从1981年到1983年，雇用的工人增长到700万)和在新的私人企业中劳动的工人(在1980年代初期，雇用的工人从100万增加到超过300万)，拿到的工资远远低于国有企业的工人，而且他们没有国有企业职工享受的职业保障和福利保障(如医疗保障和退休金)，企业老板可以根据经济发展情况，任意雇用或解雇这些工人。他们与郷镇企业以合同制形式雇用的为数更多的领取薪水的工人一起，构成了迅速发展的资本主义劳动力市场的成员。在非集体化后，大量的农村剩余劳动力成为流动劳动力，他们在城市之间漂泊，寻找他们能干的临时工作，从而使劳动力市场更加庞大。因此，虽然对城市工业进行大范围改革的计划暂时搁置，但在1980年代初期，“铁饭碗”已经开始动摇，在一定程度上满足了改革者的基本目标之一。

1984年，随着工业生产的稳定，加上受到农村改革成功的鼓舞，政府又雄心勃勃地重新开始对城市工业进行资本主义改造。1984年初，邓小平视察了深圳经济特区，媒体对此进行了广泛的宣传，官方媒体称，邓宣布深圳的改革是成功的，为中国城市改革树立了榜样。邓的视察为城市改革提供了动力。随后，政府制定了与1979改革计划基本相似的改革方案，但这一次改革的广度和深度都远非当时可比：政府进行改革的热情和决心也更大。

改革方案有三个主要部分：第一，制定和颁布了企业盈利的主要资本主义原则，相应地，约有四十万个国有企业在很大程度上获得了工资、价格和投资的自主权。至少在理论上，衡量这些企业的成败就看其在市场中是盈利还是亏损。

第二，1984年改革方案的目标是建立普遍的劳动力市场。在过去五年时间里，中国已经朝着建立资本主义劳动力市场的方向发展。现在，邓政权提出要“打破”国有企业固定工人手中的“铁饭碗”(借用当时改革理论家的用语)，1984年，国有企业职工占中国产业工人阶级人数的40%。然而，这种“改革”遭到了激烈的反对和尖锐的批评，不仅是直接受到改革影响的那些相对有特权的工人反对，而且相当多的党内老干部也表示反对，对他们来说，工人终身的职业保障是革命取得的伟大成就之一。最后，政府作出了妥协：已经进入国有企业的职工依然享受终身职业保障和各项福利，但对新入厂的职工将实行合同工制。在随后几年里，各种各样令人眼花缭乱的合同制形式纷纷出台：逐渐取代了日益不稳当的“铁饭碗”。[34]

1984年改革方案的第三部分是“价格改革”，三级价格结构取代了政府制定的官方价格的旧体制。关键的工业产品(如钢铁和石油)价格仍然由政府确定；允许其他工业产品价格在政府规定的范围内上下浮动；绝大多数消费品和农产品价格不再由政府控制，允许根据市场行情自由浮动。

城市改革方案，伴随着农业经济的市场化，使中国进入一个动荡不定的五年期，一方面是工业经济以惊人的速度增长，另一方面是社会日益加剧的分裂。仅在1985年，本来就已十分庞大的工业经济又增长了20%左右，城市地区、(特别是)农村地区的工业发展的高速度持续到1980年代末期。虽然存在着严重的不平等，但城市居民的总体生活水平在1980年代持续提高，不过，生活水平的提高主要是由于1980年代初农村改革的成功(粮食和其他农产品成本相对较低)，而不是因为城市工业的效益得到改进。[35]无论原因是什么，在邓小平改革的第一个十年里，城市工人的收入翻了一番多。人们的饮食结构也有明显的改进，特别是肉类消费数量持续增加，衣服的数量、款式和质量也得到改进。家庭消费的大件，如彩色电视机、缝纫机和电冰箱，以惊人的速度增长。城市人均住房面积增加了一倍，到处是大兴土木的场面，城市居住环境日益改变。

物质进步是真实的，而且当然地受到了中国人民的衷心欢迎，但是，伴随着这种进步的，还有反复出现的社会和心理的震荡。繁荣和萧条(官方术语是“过热”和“紧缩”)的交替出现，频率加快而程度加深，给城市居民带来困苦和恐慌。特别是自从1985年实行“价格改革”后，在繁荣阶段后继之而来的通货膨胀造成的萧条周期性地出现。到1989年上半年，官方承认的通货膨胀率每年高达25%，在北京和其他大城市，通货膨胀率还要更高。已经饱受桀惊不驯的市场力量冲击的劳动群众，对经济和社会生活中日甚一日的巨大不平等感到震惊。在有钱的企业精英和从“自由市场经济”中千方百计谋取私利的官僚(他们越来越肆无忌惮地在充满奢侈品店和夜总会的城市公开炫耀自己的财富)和那些居住在贫民窟里靠到处打工谋生的游民无产阶级之间，其贫富差别之悬殊，与资本主义世界的任何大城市相比都不逊色。干部的严重腐败行为使民众感到恐慌和愤怒，从高层到中下层的各级党政官员，运用他们手中的政治权力操纵市场经济，(与他们的亲朋好友一起)率先致富。

*　　　 *　　　 *

1980年代后半期，中国经济经历了一连串的繁荣和萧条的周期波动，城市人民遭受着与典型的资本主义早期时代相似的痛苦和不安。工业生产增长率依然很高，但通货膨胀率和政府的财政赤字率也同样高。在邓小平时代第一个十年的后期，虽然官方的目标还是要建立“社会主义市场经济”，但很少有人怀疑，在中国城市中已经形成了基本的资本主义经济。已经建立了劳动力的利伯维尔场，还捧着“铁饭碗”的工人数量越来越少；政府放开了对大多数商品价格的行政干预，商品价格根据市场环境自由浮动；大多数企业按照资本主义的盈利原则进行运作。缺少的只不过是正式由法律确认的财产私有制。但是，即使中国从根本上变成一个资本主义社会，它也是一种特殊的资本主义，我们将扼要地概括其典型特征。

官僚资本主义

所谓官僚资本主义，就是使用政治权力和影响、通过资本主义的经济活动方式谋取私利的资本主义。官僚资本主义在历史上并不罕见，无论是在古代还是现代历史中，它都曾以不同的形式存在于许多社会之中。在中国历史上当然也并不鲜见。有权势的官僚与依附的资产阶级为在商业和经济活动中谋取利益而狼狈为奸，是二千多年封建时期的中国社会和经济的一个显明特点。[36]在现代历史上，1930年代和1940年代，资产阶级依附于国民党蒋介石政权的高官，就是现代世界历史中典型的官僚资本主义例子之一。[37]

然而，共产党中国的官僚资本主义的起源却是非常独特的。在人民共和国历史上，官僚资本主义是在经过了一个长期的准社会主义时期后出现的。在这段时期里，作为一个有社会功能的中国资产阶级已经被消灭。如我们在第六章中谈到的，到1950年代中期，中国资产阶级(当时用的术语是所谓的“民族资产阶级”)所余资产已为共产党国家赎买，这个阶级的成员只不过是一小批日益年迈的养老金领取者，靠不可继承的国家债券的有限红利为生。这个垂死阶级日益减少的成员，由于人数太少、年龄过大，承担不了邓小平的市场改革所需要的资产阶级的角色。所以，创造一个市场经济所必须的资本主义阶级的任务，便由共产党国家承担起来。在这个资产阶级早被消灭了的国家里，资本主义行为长期以来声名狼藉并受到压制，因此，新资产阶级最合适的候选人，非日益膨胀的共产党官僚机构的官员莫属。

其中不少、也许党的多数官僚最初对邓小平的市场政策持反对的或最多是模棱两可的态度。把经济权力从国家和集体组织手中转交给家庭和私人老板，似乎对官僚的权力、地位和收入构成威胁。市场经济与共产党领导人习惯的(许多人依然坚信的)社会主义价值观和共产主义目标难以兼容。这是一种十分罕见的现象：官僚自身的利益与社会主义原则似乎完全一致。

然而，不管自己有什么保留意见，官僚们履行着他们的职责，在“改革”和“四个现代化”的旗帜下，贯彻中央和国务院的政策。不久，干部和官员们就发现，在市场经济提供的为个人牟利的机会中——实际上取代资产阶级留下的空位，他们占据着独一无二的有利政治位置。许多官员迫不及待填补了这个社会空白，最先干上这一行的是人已中年的共产党的最高领导人的子女，包括邓小平和总理赵紫阳的孩子，他们利用自己的政治影响充当最能赚钱的买办，主要活动于沿海城市和经济特区，在外国资本和中国市场之间牵线搭桥，通过促成外国公司和国家贸易机构的生意，接受数目可观的佣金。他们从有影响的掮客作起，很快就成立了自己的进出口公司，一些人以此为基础，与国际金融组织和投资银行建立了联系，并与香港和其他地方的庞大的资本主义跨国公司建立了关系。他们利用自己家庭的政治权力和影响猎取的财富，一部分无疑用于个人花天酒地的生活和海外投资，但他们把积累的大部分资金又投入到国内市场以牟取更大的利润，为中国经济在1980年代后期和1990年代的高速增长提供了资金帮助。人们把这些有经营头脑、贪得无厌的共产党统治精英的子女称为“太子党”，他们是1980年代后期共产党官僚机构中普遍出现的奸商和腐败的最典型的象征，引起人民群众对邓小平政权的普遍不满，1989年的民主运动中就是这种不满情绪在政治上的反映。

农村的地方党员干部也感受到手中的政治权力和影响能为自己带来个人财富。虽然大多数干部在开始时反对农业的非集体化，一方面是因为意识形态的信念，另一方面也是担心自己失去权力和收入，现在，他们中许多人感谢邓小平使农业经济商业化的政策。因为解散集体组织、实行家庭联产承包责任制后，地方干部有权决定让谁在土地承包和集体财产私有化中获利。因此，在农村的多数地区，最好的土地和经营有利可图的企业的权利，都由党的干部和他们亲朋好友获得。[38]他们常常成为有钱的“专业户”的带头人或保护人；他们拥有着建筑豪华住宅的土地和建筑材料；他们(以及亲朋好友)在作生意、创办和经营工厂企业方面，享有得天独厚的优势。简言之，党政干部和他们的亲戚成为新的农村资产阶级中最醒目的成员。

1980年代初期，随着农村主要由官僚成分组成的农村资产阶级的形成，政府的市场取向政策，特别是在1984年重新开始工业改革后的政策，也同样有利于那些有着强烈金钱欲望和野心的城市官僚。价格改革提供了赚钱的绝好机会，它允许多种商品价格随着市场条件浮动——但还保持着平行的政府价格体系。这在实际上使黑市合法化，为官僚们致富提供了最普通、最简单的手段——掌握相应权力的政府官员以较低的国家定价购买商品和物资，然后再拿到市场上以高出几倍的价格售出。

1984年后，政府积极推进城市改革，鼓励个人和家庭建立私人企业，也给城市官僚创造了牟利的机会。虽然直到1990年代后，党政官员摇身变为私人资本家——当时把这种现象称为“下海”——才成为普遍现象，但在1980年代，党政官员充当由其亲朋好友经营的企业的保护伞的现象已屡见不鲜，这些企业的最初资本通常就是由官员自己提供的，做生意需要官僚的保护伞，官僚想致富也要进一步开拓生意。一些官员实际上就是这些赚钱企业的所有者，但打的旗号却是官方所谓的“集体所有制”。1985年后赵紫阳总理的“沿海战略”，使中央放松了对地方政府的财政控制，鼓励了地方主义，特别是在沿海地区和长江三角洲一带，[39]为官员致富和官僚资本主义的发展创造了更多机会。

这样，在1980年代中期，新城市资产阶级逐渐形成，新阶级的组成，除了官僚资本家外，还包括人数迅速增长的大大小小私营企业主、国家、“集体”和个体企业的管理和技术人员。这是一个其成员还没有自觉意识到自己共同阶级利益的庞大复杂的社会团体，并将会继续如此。然而，他们在社会和经济意义上已经明显区别于绝大多数城市人民——工厂和商业企业的工薪阶层、中下层政府职员、小生意人和流动劳动力。但是，尽管新资产阶级还没有形成自己的阶级意识，但他们享受纸醉金迷的资产阶级生活方式的胃口却越来越大。仅仅是他们对奢侈生活的追求这一点，就足以使他们完全与中国社会其他阶级区别开来——他们尽情享受着豪华的宾馆饭店和夜总会，拥有新的豪华住宅，在林林总总的专卖店中一掷千金，这使中国在国际贸易圈中获得了世界上奢侈品消费增长最快的市场的名声。今天中国城市的贫富悬殊，与大多数西方和第三世界资本主义大都市一样巨大，而且最为耀眼。邓小平政权提倡的“让一部分人先富起来”的目标，无疑是超额实现了。

在人民共和国，官僚资本主义的特点之一，是不只有官员个人或官员集体利用自己的政治影响经营或赞助私人盈利企业，而且是整个官僚机构本身，无论其是否情愿，都卷入了市场，行使着资本主义企业的必要功能。由于中央政府大幅度削减财政支出，从小学到秘密警察部门的各种国家机构，都纷纷开办公司或其他经济实体——从小商店到生产出口产品的大型工厂，从居民区的小饭馆到接待外国人和旅游者的豪华宾馆。下海经商大潮中的最大奇观是人民解放军成为国际贸易和金融的主力军，除了生产和出口武器外，军队还开办了许多民用品企业，经营着二万多家工业、商贸和服务业的企业或公司。[40]

*　　　 *　　　 *

在邓小平时代的中国，如此迅速成长的市场经济的政治含义是什么？当然，资本主义经济和政治民主在西方是不可分割的，利伯维尔场不但产生经济奇迹，而且还导致政治自由。著名的英国政治经济学家和中国研究专家、已故的戈登•怀特(Gordon White)曾预言，后毛时代中国的市场改革的长远结果，将是“社会经济的多元化和政治民主化”的进程。[41]然而，人们只要看一下现代历史发展的记录就不难发现，资本主义和民主之间的关系是错综复杂的，[42]资本主义可以与包括法西斯政权在内的各种各样的政权和谐共存。实际上，后期资本主义工业化潮流总是跟循着巴林顿•摩尔(Barrington Moore)称之为“保守的现代化”的社会政治道路，明治时期的日本与卑斯麦(Otto von Bismarck)时代的德国就是明证，资本主义现代化也同样可能导致法西斯主义的政治结果。[43]

不过，从历史的角度来看，一个充满活力和独立的资产阶级、特别是一个与现存政治制度有着利益冲突的资产阶级，是议会民主不可缺少的成分，正如摩尔的总结：“没有资产阶级，就没有民主。”[44]如果说这一事实就是现代历史留下的经验，那么这一经验在中国并不适用。当代中国的资产阶级与西方国家经典的资产阶级不同，“后毛主义”的中国资产阶级虽然是一个充满活力的资产阶级，但不是一个独立的阶级，它是由共产党国家创造出来的阶级。这个阶级主要的成分是共产党干部及其亲朋好友，他们占据着政治上的有利地位，利用市场创造的新机会谋取财富。这个阶级只有依附于共产党国家才能发挥其经济职能，它的成员需要国家的政治保护以免遭受工人阶级和自由工会的侵犯。一句话，它是一个不具备民主素质的资产阶级。对中国共产党的专政构成严重威胁的，与其说是来自国家扶持的资本主义的受益人，不如说可能来自这种资本主义的受害者。在下一章中将对此作进一步的分析，追溯从1980年代初到1990年代中期邓小平时代结束这段时间的中国政治历史。

注释

[1] 邓小平，《党和国家领导制度的改革》，1980年8月18日，《邓小平文选》，第2卷(人民出版社，1994年)，页326。

[2] 关于十九世纪市场社会和市场观念在英国的发展历史，参见波拉尼(Karl Polanyi)的经典研究著作，《大转变》(The Great Transformation, Boston: Beacon Press, 1957)。

[3] 瑞斯金，《中国的市场、毛主义和经济改革》("Market, Maoism and Economic Reform in China")，赛尔登和利皮特主编，《中国的社会主义过渡》，页318。

[4] 例如，胡乔木在《遵循经济规律，加快四化建设》的讲话中就引用了列宁的这段话。参见《北京周刊》，1978年11月10日，页10-11。

[5] 《中国共产党第八次全国代表大会关于政治报告的决议》。

[6] 参见本书第24章关于“社会主义初级阶段”理论的扼要讨论。

[7] 瑞斯金，《中国的政治经济》，表14.1，页355。

[8] 1979年7月薛暮桥接受电台采访的谈话。引自加塞德，《复活：毛后的中国》，页358。

[9] 参见赛尔登，《革命中国的延安道路》。

[10] 关于人民共和国与普鲁士的比较，参见德克尔斯(Wolfgang Deckers)颇有见地的文章《毛泽东和弗里德里克•利斯特有关脱钩的比较》("Mao Zedong and Friedrich List on De-Linking")，《现代亚洲杂志》(Journal of Contemporary Asia)，第24卷第2期(1994年)，页217-226。

[11] 瑞斯金，《中国的政治经济》，表9.1，页208。

[12] 有关经济特区的产生和早期历史的精彩扼要叙述，参见何汉理，《中国的第二场革命》(China's Second Revolution, Washington, D.C.: Brookings Institution, 1987)，页163-171；关于对特区的出色评论，参见佩珀，《中国的经济特区：拯救蹒跚的改革的一剂药方》("China's Special Economic Zones: The Current Rescue Bid for a Faltering Experiment")，文章是1986年提交的大学研究报告，刊印于《亚洲研究学术公报》(Bulletin of Concerned Asian Scholars)，第20卷，第3期(1988年)，页1-10。

[13] 《每日中国消息》(China Daily News)，1989年4月21日，页1，1995年1月9日，页1。1996年，外国投资增加到400亿美元，1997年也是400亿美元。又见《华尔街日报》，1997年12月15日，页A10。

[14] 1995年，中国的人均外债大约为1000美元。相比之下。墨西哥的人均外债约为1.7万美元，巴西为9000美元，匈牙利为3.1万美元，波兰为1.1万美元。世界银行，《经济发展趋势，1996年》(Trends in Developing Economies, Washington, D.C.: The World Bank, 1997)。数字引自该书页60、109-110、236-237、430-431上的统计表。

[15] 雷斯(Simon Leys)，一位对毛主义持批评态度的学者，认为中国人迷恋西方的东西是一种“不健康的心态”，他的结论是：“(民族自信心是)(毛)政权取得的最积极的成果之一，却受到了这样的挫折，令人悲伤。”《纽约时报》，1979年1月3日评论版。

[16] 关于大寨在毛和邓时代的实际历史，有许多深入的第一手研究著述，例如，参见诌谠•白瑞琪(Marc J. Blecher)、米歇尔•迈斯纳(Mitchell Meisner)，《昔阳县的组织、增长与平等》("Organization, Growth and Equality in Xiyang County")，《现代中国》(Modern China)，1979年4月，页139-186；诌谠等，《国家农业政策：大寨榜样与后毛时代的变革》 ("National Agricultural Policy: The Dazhai Model and Local Change in the Post Mao Era")，载赛尔登和利皮特主编，《中国的社会主义过渡》，页266-299；诌谠：《农业承包责任制：在昔阳与大寨的实行》("The Responsibility System in Agriculture: Its Implication in Xiyang and Dazhai")，《现代中国》，1982年1月，页41-103；韩丁，《翻身》。

[17] 瑞斯金，《中国的政治经济》，页288。

[18] 1987年，所有对私人企业雇佣工人的数量限制均被取消。

[19] 例如，参见陈佩华(Anita Chan)、赵文词(Richard Madsen)、安戈(Jonathan Unger)，《陈村：毛中国的农民共产主义历史》(Chen Village: The Recent History of a Peasant Community in Mao's China, Berkeley: University of California Press, 1984)，页265-284。

[20] 关于非集体化，参见维维恩•舒在《人民公社的命运》("The Fate of the Commune")一文中颇有见地的分析，《现代中国》，1984年7月第3期，页259-283。

[21] 沃克(Kenneth R.Walker)，《调整时期的中国农业，1979-1983)("Chinese Agriculture During the Period of Readjustment, 1979-1983")，《中国季刊》，1984年12月第100期，表1，页803；瑞斯金，《中国的政治经济》，表12.1，页291。

[22] 正如一些观察家所指出，如果没有毛泽东时代建设的大规模灌溉、洪水控制和技术基础设施，就不可能有1970年代末期和1980年代初期的农业大丰收。参见瑞斯金，《中国的政治经济》，第296页；韩丁，《凤阳之行：中国新家庭联产承包责任制的调查》("A Trip to Fengyang County: Investigating China's New Family Contract System")，《每月评论》，1983年11月第6期，页14。

[23] 参见麻省理工学院崔之元(Cui Zhiyuan)教授的研究成果，崔之元认为乡镇企业是社会主义性质的，并对此作了清晰的有说服力的论证，例如：他的论文《中国农村的工业化：灵活的专业化、默比乌斯的所有制(Moebius-Strip Ownership)和蒲鲁东(Proudhonian)的社会主义》(芝加哥大学研究论文，未正式发表)。有关河南农村最近的集体化和民主化情况，参见崔之元编辑的《从专制体制到民主体制的合作化：中国县乡级政治体制改革》、Transformation from the Pressurized System to The Democratic System of Cooperation: Reform of Political System at the County and Township Levels, Beijing: Central Compilation and Translation Press, 1998)。

[24] 根据官方统计数字，从1949年到1992年，中国的可耕地面积下降了15%。一些国外学者认为实际下降数可能更髙，参见斯米尔(VaclavSmil)，《中国的环境危机》(China's Environmental Crisis, Armonk, N.Y.: M. E. Sharpe, 1993)，页57-58。

[25] 关于毛时代晚期的平均主义和不平等现象，参见瑞斯金，《中国的政治经济》，页223-256。

[26] 在这一点上，中国加入了世界潮流。关于“农民的灭亡”，参见霍布斯邦(Eric Hobsbrawm)在《极端时代：世界历史1914-1991》(The Age of Extreme, New York: Pantheon Books, 1994)一书中饶有趣味的探讨。

[27] 例如，党的总书记胡耀邦在1982年召开的中共第十二次全国代表大会上 就曾这样预言过。1982年9月13日《北京周刊》，第37期，页18-19。

[28] 例如，见邓小平，《建设有中国特色的社会主义》("Build Socialism with Chinese Characteristics")，《当前中国的主要任务》(Fundamental Issues in Present-Day China, Beijing: The Foreign Language Press, 1987)，页53-58。

[29] 例如，参见卡恩(Joseph Kahn)发表于1995年3月10日《华尔街日报》A1和A4版的报道。

[30] 有关这个时期对工业企业进行调整的具体情况，参见埃德蒙•李(Edmund Lee)，《毛之后的中国的经济改革：知情人的评说》("Economic Reform in Post-Mao China: An Insider's View"),《当代亚洲研究报告》(Bulletin of Concerned Asian Scholars)，1983年1-2月，第15卷，第1期，页16-25；菲尔德(Robert Michael Field)，《1978年后中国工业的变革》("Changes in Chinese Industry since 1978")，《中国季刊》，1984年12月，第100期，页742-761。

[31] 老资格的军队将领、国务院副总理李先念在一次讲话中说，1979年城市的失业工人约有2000万。香港《明报》于1979年6月14日登载了这个讲话。中国城市的失业问题自1950年代就已成为周期性的问题，只不过官方未予以承认。在邓小平时代，由于大批知青返回城市以及亏损企业的关闭，使失业问题更加严重。

[32] 苏黛瑞(Dorothy J. Solinger)，《第五届全国人大与决策过程：改革、调整和反对》("The Fifth National People's Congress and the Process of Policy Making: Reform, Readjustment, and Opposition")，《亚洲研究》(Asian Survey)，1982年12月，第22卷，第12期，页1263。

[33] 国家统计局，《1983年国民经济计划完成公报》，《北京周刊》，1984年4月第14期，页20-24。

[34] 有关复杂的企业合同工形式的研究，参见白瑞琪和维维恩•舒，《被困住的鹿：中国县级政府与改革》(Tet hered Deer: Government and Economy in a Chinese County, California: Stanford University Press, 1996)，页109-121。该书通过对中国河北省一个县的调查，深入探讨了这一问题，颇有见地。

[35] 正如瑞斯金在《中国的政治经济》中所论的，见页372 。

[36] 白乐日(Etienne Balazs)在《中国的文明与官僚》(Chinese Civilization and Bureaucracy, New Haven: Yale University Press, 1964)一书中对中国传统的官僚资本主义的运作进行了深入的分析，参见该书页1-4。《中华帝国的衰落》(The Fall of Imperial China, New York, Free Press, 1975)，第3章。

[37] 有关国民党官僚资本主义的文献很多。有关的英文著作，参见易劳逸(Lloyd E. Eastman)，《流产的革命：国民党统治下的中国1927-1937》(The Abortive Revolution: China Under Nationalist Rule, 1927-1937, Cambridge, Mass.: Harvard University Press, 1974)；易劳逸，《毁灭的根源：战争与革命中的国民党中国1937-1949》(Seeds of Destruction: Nationalist China in War and Revolution, 1937-1949, Stanford: Stanford University Press, 1984)；柯博文(Parks M. Coble)，《上海资产阶级与国民政府1927-1937》(Shanghai Capitalists and the Nationalist Government, 1927-1937, Cambridge, Mass.: Council on East Asian Studies, Harvard University, 1980)；白洁儿(Marie-Claire Bergere)，《中国资产阶级的黄金岁月1911-1937》(The Golden Age of the Chinese Bourgeoisie, 1911-1937, Cambridge, UK: Cambridge University Press, 1989)。

[38] 学者对广东省一个村庄的跟踪研究提供了极有说服力的例证，该村的党支部非集体化中获取了全村最好的土地和家具，参见陈佩华、赵文词、戈格，《陈村：毛中国的农民共产主义历史》，页265-284。

[39] 关于赵紫阳任总理及其短暂的总书记生涯，参见第24章。

[40] 有关例证，参见海耶(Eric Hyer)，《中国的军火商：指令利润》("China's Arm Merchants: Profits in Command")，《中国季刊》，1992年12月，第132期，页1101-1118。1998年7月，党总书记江泽民下令人民解放军与经商彻底脱钩。对这一命令能否真正贯彻，人们普遍持怀疑态度。参见裴觉世(Seth Faison)，《中国开始解开军队-工业之结》("China Moving to Untie Its Military-Industrial Knot")，1998年7月28日《纽约时报》Al版。

[41] 戈登•怀特(Gordon White)，《骑虎难下：后毛时代的中国经济改革中的政治》(Riding the Tiger: The Politics of Economic Reform in Post-Mao China, Stanford, C.A.: Stanford University Press, 1993)，页256。

[42] 对这一复杂问题的深入分析，参见伍德(Ellen Meiksins Wood)，《民主与资本主义》(Democracy Against Capitalism, Cambridge, UK: Cambridge University Press, 1995)。

[43] 巴林顿•摩尔(Barrington Moore)，《专政与民主的社会起源》(Social Origins of Dictatorship and Democracy, Boston: Beacon Press, 1966)，特别是第5、8章。

[44] 前揭书，页418。


有关文献的说明

杜蒲

当中文大学出版社社长陆国燊博士嘱我就莫里斯·迈斯纳敎授的 《毛的中国及其后》一书中所使用的文献作一简要说明时，我不假思索地就应承了，这确实是一件对读者有益的事情。但当我为此重新浏览全书的注释和参考文献时，面对如此众多且内容广泛的文献，一时颇感踌躇。一般而言，西方学者著作最显著的特点之一：是重视注释、文献和索引，迈氏本书尤为如此。此书叙述的是一个数亿人口国家上下五十年的历史，而且是一部他国历史，其内容以政治史为主，社会领域方方面面，无所不包。然而，通览全书，作者旁徵博引，纵横捭阖，史料信手拈来，评议随境而生，毫无生涩之感，从中可以看出，作者不仅研究功底深厚，而且非常善于借鉴已有研究成果，通晓相关文献。总的来说，迈氏在本书中使用的文献大致可以分为五类：

第一类：中国官方公布或出版的文献

主要有：《中国共产党第八次全国代表大会文件》（1956年）；《中国农村的社会主义高潮》（1957年）；《关于无产阶级专政的历史经验》 （1961年）；《毛泽东选集》（1961年）；《中共中央关于开展文化大革命的决定》（1966年）；《文化大革命重要文献选编》（1970年）；《中国共产党第十次全国代表大会文件汇编》（1973年）；姚文元：《论林彪反党集团的社会基础》（1975年）；《毛泽东选集》第5卷（1977年）；《中国共产党第十三次全国代表大会文件汇编》（1987年）；中华人民共和国国家统计局：《中华人民共和国国民经济发展主要指数》（1979年）；中国共产党中央委员会：《关于建国以来党的若干历史问题的决议》（1981年）；《历史的审判》（1981年）；《邓小平文选》（1975-1982）（1984年）等。

这类文献主要代表中国官方的理论、政策和对国家历史的诠释。掌握这类文献，是理解和研究当代中国史和中国现实不可或缺的环节。但这类文献易于受政治条件的制约，有一定局限性；例如，在1976年四人帮被捕后，华国锋担任中共中央主席，立刻出版了《毛泽东选集》第五卷，主要收录毛在1950年代的讲话和文章，是研究这段时期历史的重要史料，但因内容包括一些后来被认为是错误的观点，随后便不再发行。

第二类：海外出版的史料文献

主要有：鲍伊与费正清（Robert Bowie and John K. Fairbank）编： 《共产党中国1955-1959 ：政策文件及分析》（哈佛大学，1962年）；博伊德·康普顿(Boyd Compton)编：《毛的中国：党内整风文件1942-1944》 （华盛顿大学，1966年）；《毛泽东思想万岁》2卷本（台北，1967 、 1969年）。香港联合研究所（Hong Kong Union Research Institute）编：《共产党中国人名辞典》2卷本（1969-1970年），《中国共产党中央委员会件》 2卷本（1971年）；陈志让(Jerome Ch'en)编：《毛著作：选集与传记》（牛津大学，1970年）；施拉姆（Stuart R. Schram）编：《毛泽东未公开发表的讲话与信件1956-1971》（企鹅书局，1974年）；莫斯·罗伯茨(Moss Roberts)译：毛泽东：《读社会主义政治经济学批注和谈话》（纽约， 1977年）；韩丁（Harold C. Hinton）编：《中华人民共和国，1940ー1979 ：文献概述》（学术资料，1980年）；切斯特·程（Chester J. Cheng）：《不同政见文选：自毛以来的中国政治思想》（斯坦福，1980年）等。此外，海外情报部门搜集到的具有史料价值的资料也属于这类文献。

这类文献的主要特点是提供了许多未曾在中国大陆公开发表的内部材料和文件，对历史研究十分珍贵。但文献的来源一般不明确，部分文献不够准确，引用时往往要进行比较和考证。

第三类：中国大陆学者的研究成果或提供的资料

例如马洪、孙尚清编：《中国经济结构问题研究》（北京，1981年）；苏绍智：《中国与新社会主义精神文明的产生》（中国社会科学院，1981年）；许涤新：《中国探索经济增长》（北京，1982年）；薛暮桥编：《1981年中国经济年鉴》（香港，1982年）等。

这类文献一般较为准确，但由于其作者的背景往往代表着中国官方的立场，因此，易为海外研究所忽视。但近年来，这种现象有所改变，中国大陆学者的见解越来越受到海外研究者的重视。

此外，还有民间学者的研究成果，包括到海外从事当代中国研究的大陆学者，他们一般不代表官方立场，有自己的独到见解。如李洪云(Hong Yung Lee)：《中国文化大革命的政治》（加利福尼亚大学， 1978年），《在社会主义中国从革命干部到技术官僚》（加利福尼亚， 1991年）；高原(Gao Yuan)：《生为红卫兵：文化大革命编年史》（加利福尼亚，1987年）；崔之元等编：《从强制到民主合作制的转变：县乡两级政治体制改革》（北京，1998年）等。

第四类：西方学者的研究成果

这是迈氏本书中参考最多的文献。

主要有：费正清：《人民的中国与美国》（哈佛大学，1967年），《中国瞭望：中美关系的形象与政策》（纽约，1974年），《美国与中国》第4版（哈佛大学，1979年），杜希德(Dennis Twitchett)与费正清编：《康桥中国史》（纽约，康桥大学，1978-1991年）。施拉姆：《中国的不断革命》（巴黎，1963年），《毛泽东》（纽约，西蒙，1967年），《毛泽东的政治思想》（纽约，1969年），《三中全会后中国的意识形态与政策1978-1984》（伦敦大学，1984年）；史华哲（Benjamin Schwartz）：《中国共产主义与毛的崛起》（哈佛大学，1951年），《共产主义与中国：涌动的意识形态》（哈佛大学，1968年）；麦克法夸尔（Roderick MacFarquhar）： 《双百运动与中国知识份子》（纽约，1960年），《文化大革命的起源》第1卷，第2卷（伦敦，1974年，1984年）；拉迪（Nicholas Lardy）：《中国现代经济发展中的农业》（剑桥大学，1983年），《中国经济增长与分配》 （剑桥大学，1983年）；邹谠（Tang Tsou）：《文化大革命与后毛时代的改革》（芝加哥大学，1986年）等。

这类文献多是出自西方较有影响的学者，不少人是所谓“中国通”。他们往往从不同的理论框架和角度，对当代中国历史进行了较为系统和深入的分析。其见解不仅在西方受到重视，也为中国大陆的学者、甚至于领导人所重视。

第五类是当时生活在中国的西方人的记述

主要有：斯诺(Edgar Snow)：《红星照常中国》（纽约，1938年）， 《红色中国散记1936-1945》（哈佛大学，1957年），《大河彼岸》（纽约， 1961年），《长期的革命》（纽约，1972年）；卜德（Derk Bodde）：《北京日记》（纽约：1950年）；米达尔（Jan Myrdal）：《一个中国乡村的报道》 （纽约，1965年），《重返中国乡村》（纽约，1984年）；尼尔·亨特（Neale Hunter）：《上海日记》（波士顿，1969年）；内特·李、白杰明（Bennet Lee, Geremie Barme）编：《受伤者：文化大革命的新故事》（香港，1979年）；包德甫（Fox Butterfield）：《中国，苦海余生》（纽约， 1982年）；林培瑞（Perry Link）：《北京夜话》（纽约，1992年）等。

这类文献都是作者依据自己在中国的亲身经历而撰写，提供了第一手资料，内容丰富生动，不乏独到见解和分析。这类文献弥补了许多西方学者缺乏对当代中国的直观认识的遗憾。

此外，迈氏在书中还参閲了一些在海外的不同政见者或为官方所不容人士的著作，如阮铭的《邓的帝国》（西点，1994年），方励之的《推倒长城》（纽约，1992年），以及曾当过毛泽东保健大夫的李志绥写的《毛主席的私生活》（纽约，1994）等。这里就不一一详述。

在翻译本书及对其文献作分类时，我注意到一个有趣的现象，在许多西方学者研究当代中国的著作里，直接使用官方公布的材料或说法作为论据的似乎不多，这种现象有多种原因，很多学者尽可能使用所谓民间的或内部的材料，或是引述当事人的采访，以避免给人以受官方意识形态影响的口实，力图保持其研究的客观性和中立性。但除此之外，一个重要的原因是，中华人民共和国历史、特别是涉及到重大历史事件、重要或敏感历史人物及重大决策的档案多数还没有公开，这种状况在改革开放后有了改观，但从研究的需要来说，还远远难以满足学者研究的需要。这里，有中国文化中为尊者讳的影响，但更多地是出于政治上的考虑。所幸的是，中国的民主化进程毕竟有了长足的发展，言论自由和巿场化的影响，使得越来越多的当事人开始用自己的话、按自己的理解来叙述当年的历史，那些重要历史人物的亲属、身边工作人员的各种回忆录也使大众对那些始终像雾一般的人物有了多层面的了解，为理解他们的行为及其对当代中国发展的影响提供了一个新的解释角度，使当代人对历史过程的了解更接近于真实。

然而，迈氏不同。他尊重当事人，即中国产党及其领导人的观点、立场和解释，然后用他们的行为及其社会后果加以对照进行研究，得出自己的结论，正如他所说的：“我试图按照中国共产党人自己宣称的社会主义价值标准和马克思主义目标，对执政的中国共产党作出历史的评价。”因此，在他使用的文献中，他以官方公开宣布的发展路线和实行的政策为出发点和立论的根据。我们看到，他引述了很多毛泽东、刘少奇、周恩来、邓小平在各种场合的讲话以及官方公开的文件，因为这些代表着中国共产党治国的大政方针，而这恰恰是决定共和国历史的主要因素。他没有更多地涉及到中国高层的决策过程和内幕，这正是当今许多学者所热衷的，在缺乏档案材料的支援下，很多这类的解释不免流于推测；他对重要历史人物的性格及其鲜为人知的私生活也没有表现出太多的兴趣。毕竟，从历史的角度来看，决策结果及其实施，才是真正影响一个国家和千百万人生活最重要的因素。这正是迈氏此书的一个明显特点。

从书中不难看到，迈氏对他所的人民共和国历史倾注了深深的感情，惟其如此，你或许不同意本书的观点，但却不能不为作者字里行间表现出对人类普遍命运的深切关注所折服。

但他首先是一个严肃的批判家，他以近乎于苛责的目光审视他书中人物所说的一切，然后与历史事实及其后果所映照，找到常人所不易发现的矛盾，做出一个思想家合乎逻辑的判断。

迈氏又是一个历史学家，他尊重历史事实，他的立论、观点和结论，是建立在历史材料支援和事实的基础，因此，当新的历史材料和历史进程与他最初的观点相悖时，他不得不改变自己的看法，这对任何历史学家都是极其痛苦的。迈氏此书第一版出版于1977年，正值文化大革命刚刚结束，大陆还基本处于闭关锁国状态，外界对大陆的了解十分有限，他所掌握的最重要的材料大概就是文化大革命期间由各种红卫兵组织编印的材料，这些材料陆续流向海外，如台北在1967、1969年出版的《毛泽东思想万岁》，施拉姆编写的《毛泽东未公开发表的讲话与信件1956-1971》，以及一些西方人在1950年代和1960年代在中国生活的日记等。他在这一版中最后得出的研究结论是：“在毛时代结束之际，中国仍然是一个由官僚体制支配的社会，它既不像是资本主义，但也绝不是真正的社会主义。”1986年，“基于在后毛时代初期得到的关于毛时代的新资料，特别是关于不幸的大跃进运动(1958-1960)和1960年代后期的文化大革命时期的新资料”，在对全书作了较大修订后，出版了本书第二版，迈氏认为，庞大的共产党官僚机构，既是中国实现社会主义无法逾越的障碍，也是实行资本主义无法逾越的障碍，而市场化不过是中国民族主义和实现现代化的权宜之计。在读者看到的这一最新版中，迈氏根据自己掌握的文献和过去20年中国的实际变化，彻底改变了自己的结论，他现在认为，共产党的中国是中国资本主义的根本代表和推动者。从理想出发，他的失望之情，溢于言表。但作为历史学家，他始终尊重历史文献和历史真实。


参考文献

有关中国共产党和中华人民共和国历史的出色研究文献，均见载于各期刊，这些期刊主要包括Asian Survey, Asia Watch, Australian Journal of Chinese Affairs, Bulletin of Concerned Asian Scholars, China Quarterly, China Focus, Contemporary China, Far Eastern Economic Review, Human Right, Asia Watch, Issues and Studies, Journal of Asian Studies, Modem China及Pacific Affairs 。曾于上述或其他刊物的文献，又与本书所述的历史相关的，实在浩如烟海，不少已在注释中提及，但囿于篇幅，恕未能一一在此列举。以下所列仅包括本书正文曾经引用、或作者于编著本书时曾经参阅的书籍，并未收录本书所有参考文献；读者如有意深入研究个别题目、或了解有异于本书各章的诠释，惟望本书目略有助益。

英文参考书目

Ahn, Byung-joon. Chinese Politics and the Cultural Revolution. Seattle: University of Washington Press, 1976.

Ali, Tarik, ed. The Stalinist Legacy. Harmondsworth, Middlesex, England: Penguin Books, 1984.

Andors, Phyllis. The Unfinished Liberation of Chinese Women, 1949-1980. Bloomington: Indiana University Press, 1983.

Andors, Stephen. China's Industrial Revolution: Politics, Planning and Management, 1949 to the Present. New York: Pantheon Books, 1977.

——, ed. Workers and Workplaces in Revolutionary China. White Plains, N.Y.: M.E. Sharpe, 1977.

Arkush, R. David. Fei Xiaotung and Sociology in Revolutionary China. Cambridge, Mass.: Harvard University Council on East Asian Studies, 1981.

Arnold, Matthew. The Poems of Matthew Arnold. Edited by Kenneth Allott. New York: Barnes & Noble, 1965.

Bachman, David M. Bureaucracy, Economy, and Leadership in China: The Industrial of the Great Leap Forward. New York: Cambridge University Press, 1991.

——. Chen Yun and the Chinese Political System. Berkeley: University of California Press, 1985.

Bahro, Rudolf. The Alternative in Eastern Europe. London: Verso, 1981.

Balazs, Etienne. Chinese Civilization and Bureaucracy. New Haven: Yale University Press, 1964.

Banister, Judith. China Changing Population. Stanford, Calif.: Stanford University Press, 1987.

Bardenson, R. D. Half-Work Half-Studies School in Communist China. Washington, D.C. 1964.

Barme. Geremie and John Miniford, eds. Seeds of Fire: Chinese Voices of Conscience. New York: Hill and Wang, 1989.

Barnett, A. Doak. Cadres, Bureaucracy and Political Power in China. New York: Columbia University Press, 1967.

——. China After Mao. Princeton, N.J.: Princeton University Press, 1967.

——. China on the Eve of Communist Takeover. New York: Praeger, 1963.

——. Communist China: The Early Years 1949-1955. New York: Praeger, 1964.

——, ed. Chinese Communist Politics in Action. Seattle: University of Washington Press, 1969.

Baum, Richard. Chinese Politics in the Age of Deng Xiaoping: The Cycles of Reform. Princeton. N.J.:Princeton University Press, 1994.

——. Prelude to Revolution: Mao. the Party and the Peasant Question. New York: Columbia University Press, 1975.

——, ed. China's Four Modernizations: The New Technological Revolution. Boulder: Westview Press, 1980.

——, and Frederick C. Teiwes. Ssu-Ch'ing: The Socialist Education Movement of 1962-1966. Berkeley: University of California Press, 1968.

Becker, Jasper. Hungry Ghosts: China's Secret Famine. London: John Murray, 1996.

Bennett, Gordon A. Huadong: The Story of a Chinese People's Commune. Boulder: Westview Press, 1978.

——, and Ronald H. Montaperto. Red Guard: The Political Biography of Dai Hsiao-ai. New York: Doubleday, 1971.

Benton, Gregor, ed. Wild Lilies, Poisonous Weeds: Dissident Voices from People's China. London: Pluto Press, 1982.

Bergere, Marie-Claire. The Golden Age of the Chinese Bourgeoisie. 1911-1937. Cambridge: Cambridge University Press, 1989.

Bernstein, Richard. From the Center of the Earth: The Search for the Truth About China. Boston: Little Brown, 1982.

——, and Ross H. Munro. The Coming Conflict with China. New York: Knopf, 1997.

Bernstein, Thomas P. Up to the Mountains and Down to the Villages: The Transfer of Youth from Urban to Rural China. New Haven: Yale University Press, 1977.

Bettelheim, Charles. Cultural Revolution and Industrial Organization in China. New York: Monthly Review Press, 1974.

——, and Neil Burton. China Since Mao. New York: Monthly Review Press, 1978.

Bialer, Seweryn. Stalin's Successors: Leadership, Stability, and Change in the Soviet Union. New York: Cambridge University Press, 1980.

Blecher, Marc, and Vivienne Shue. Tethered Deer: Government and Economy in a Chinese County. Stanford, Calif.: Stanford University Press, 1996.

Bodde, Derk. Peking Diary. New York: Henry Schuman, 1950.

Borg, Dorothy, and Waldo Heinrichs, eds. Uncertain Years: Chinese-American Relations, 1947-1950. New York: Columbia University Press, 1980.

Bowie, Robert, and John K. Fairbank, eds. Communist China 1955-1959: Policy Documents with Analysis. Cambridge, Mass.: Harvard University Press, 1962.

Brandt. Conrad. Stalin's Failure in China, 1924-1927. Cambridge, Mass.: Harvard University Press, 1958.

——, Benjamin Schwartz, and John K. Fairbank, eds. A Documentary History of Chinese Communism. Cambridge, Mass.: Harvard University Press, 1952.

Brinton, Crane. The Anatomy of Revolution. New York: Vintage, 1965.

Brugger, Bill. China: Liberation and Transformation, 1942-1962. London: Croom Helm, 1981.

——. China: Radicalism to Revisionism, 1962-1979. London: Croom Helm, 1980

——. Contemporary China. London: Croom Helm, 1977.

——, ed. China Since the "Gang of Four". New York: St. Martin's Press, 1980.

——, and David Kelly. Chinese Marxism in the Post-Mao Era. Stanford, Calif.: Stanford University Press, 1990.

Bulletin of Concerned Asian Scholars, ed. China from Mao to Deng. Armonk, N.Y.: M.E. Sharpe, 1983.

Butterfield, Fox. China, Alive in the Bitter Sea. New York: Times Books, 1982.

Cell, Charles. Revolution at Work: Mobilization Campaigns in China. New York: Academic Press, 1977.

Central Committee, Communist Party of China. Resolution on Certain Questions in the History of Our Party since the Founding of the People's Republic of China. Beijing: Foreign Languages Press, 1981.

——. Socialist Upsurge in China's Countryside. Peking: Foreign Languages Press, 1957.

Chan, Anita, Ricard Madsen, and Jonathan Unger. Chen Village. Berkeley: University of California Press, 1984.

——, Stanley Rosen, and Jonathan Unger. On Socialist Democracy and the Chinese Legal System: The Li Yizhe Debates. Armonk, N.Y.: M.E. Sharpe, 1985.

Chang, Kuo-t'ao. The Rise of the Chinese Communist Party. 2 vols. Lawrence: University of Kansas Press, 1971-72.

Chang, Parris H. Power and Policy in China. University Park: State University of Pennsylvania Press, 1978.

——. Radicals and Radical Ideology in China's Cultural Revolution. New York: Research Institute on Communist Affairs, Columbia University, 1973.

Chao, Kang. Agricultural Production in Communist China, 1949-1965. Madison: University of Wisconsin Press, 1970.

——. Man and Land in China. Stanford, Calif.: Stanford University Press, 1986.

Chao, Kuo-chun. Agrarian Policies of Mainland China: A Documentary Study (1949—1956). Cambridge, Mass.: Harvard University Press, 1957.

Chen, Erjin. China: Crossroads Socialism. London: Verso, 1984. Ch'en, Jerome. China and the West. Bloomington and London: Indiana University Press, 1979.

——. Mao and the Chinese Revolution. London: Oxford University Press, 1965.

——. ed. Mao Papers: Anthology and Bibliography. London: Oxford University Press, 1970.

Chen, Johsi. The Execution of Mayor Yin and Other Stories from the Great Proletarian Cultural Revolution. Bloomington: Indiana University Press, 1978.

Ch'en, Theodore H.E. Thought Reform of the Chinese Intellectuals. Hong Kong: Hong Kong University Press, 1960.

Cheng. Chester J. Documents of Dissent: Chinese Political Thought Since Mao. Stanford: Hoover Institute Press, 1980.

Cheng, Chu-yuan. China's Economic Development: Growth and Structural Change. Boulder: Westview Press, 1982.

——. Communist China's Economy 1949-1962: Structural Change and Crisis. South Orange, N.J.: Seton Hall University Press, 1963.

Cheng, Peter. A Chronology of the People's Republic of China. Totowa, N.J.: Littlefield, Adams, 1972.

Chesneaux, Jean. The Chinese Labor Movement, 1919-1927. Stanford, Calif.: Stanford University Press, 1968.

——. Peasant Revolts in China, 1840-1949. London: Thames and Hudson, 1973.

Chow, Tse-tsung. The May Fourth Movement: Intellectual Revolution in Modern China. Cambridge, Mass.: Harvard University Press, 1960.

Ci, Jiwei. Dialectic of the Chinese Revolution: From Utopianism to Hedonism. Stanford, Calif.: Stanford University Press, 1994.

Clark, Anne B., and Donald W. Klein. Biographic Dictionary of Chinese Communism, 1921-1965. Cambridge, Mass.: Harvard University Press, 1971.

Coble, Parks M. The Shanghai Capitalists and the Nationalist Government, 1927-1937. Cambridge, Mass.: Council on East Asian Studies, Harvard University, 1980.

Cohen, Jerome Alan. The Criminal Process in the People's Republic of China, 1949-1963. Cambridge, Mass.: Harvard University Press, 1968.

——, ed. Contemporary Chinese Law: research Problems and Perspectives. Cambridge, Mass.: Harvard University Press, 1968.

Cohen, Warren I. Americ's Response to China: A History of Sino-American Relations. New York: Columbia University Press, 1990.

Collection of Important Documents of the Great Proletarian Cultural Revolution. Peking: Foreign Languages Press, 1970.

Committee of Concerned Asian Scholars. China, Inside the People's Republic. New York: Bantam, 1972.

Compton, Boyd, ed. Mao's China: Party Reform Documents, 1942-1944. Seattle: University of Washington Press, 1966.

Croizier, Ralph C.,ed. China's Cultural Legacy and Communism. New York: Praeger, 1970.

Croll, Elisabeth. Chinese Women Since Mao. London: Zed Books, 1983.

——. Feminism and Socialism in China. London: Routledge & Kegan Paul, 1978.

——. The Politics of Marriage in Contemporary China. Cambridge: Cambridge University Press, 1981.

——, ed. The Women's Movement in China: A Selection of Readings. London: Anglo-Chinese Educational Institute, 1974.

Cui, Zhiyuan, Rong Jingben, Wang Shuanzheng, et al. Transformation from the Pressurized System to a Democratic System of Cooperation: Reform of the Political System at the County and Township Levels. Beijing: Central Compilation and Translation Press, 1998.

Cumings, Bruce. Origins of the Korean War. 2 vols. Princeton, N.J.: Princeton University Press, 1981, 1990.

Davin, Delia. Woman-Work: Women and Party in Revolutionary China. London: Oxford University Press, 1976.

Daubier, Jean. A History of the Chinese Cultural Revolution. New York: Vintage, 1974.

Decision of the Central Committee of the Communist Party of China Concerning the Great Proletarian Cultural Revolution. Peking: Foreign Languages Press, 1966.

Deng, Xiaoping. Fundamental Issues in Present-Day China. Beijing: Foreign Languages Press, 1987.

——. Selected Works of Deng Xiaoping (1975-1982). Beijing:Foreign Languages Press, 1984.

——. Speeches and Writings. Oxford: Pergamon Press, 1984.

Dernberger, Robert F., ed. China's Development Experience in Comparative Perspective. Cambridge, Mass.: Harvard University Press, 1980.

Deutscher, Isaac. Ironies of History: Essays on Contemporary Communism. London: Oxford University Press, 1966.

——. Marxism in Our Time. San Francisco: The Ramparts Press, 1971.

——. The Unfinished Revolution: Russia 1917-1967. London: Oxford University Press. 1967.

Dirlik, Arif. After the Revolution: Waking to Global Capitalism. Hanover, N.H.: University Press of New England, 1994.

——. Anarchism in the Chinese Revolution. Berkeley: University of California Press, 1991.

——. The Origins of Chinese Communism. New York: Oxford University Press, 1989.

——. Revolution and History: The Origins of Marxist Historiography in China. Berkeley: University of California Press, 1978.

——, and Maurice Meisner, eds. Marxism and the Chinese Experience. Armonk, N.Y.: M.E. Sharpe, 1989.

Dittmer, Lowell. Liu Shaoqi and the Chinese Cultural Revolution, revised edition. Armonk, N.Y.: M.E. Sharpe, 1998.

Domes, Jurgen, ed. Chinese Politics After Mao. Berkeley: University of California Press, 1979.

——. The Internal Politics of China. London: C. Hurst, 1979.

——. Socialism in the Chinese Countryside. London: C. Hyrst, 1980.

Donnithorne, Audrey. China's Economic System. London: George Allen & Unwin. 1967.

Draper, Hal. Karl Marx's Theory of Revolution, Vol. I: State and Bureaucracy. New York: Monthly Review Press, 1977.

Dreyer, June. China's Forty Million: Minority Nationalities and National Integration in the People's Republic of China. Cambridge, Mass.: Harvard University Press, 1976.

Dunayevskaya, Raya. Philosophy and Revolution. New York: Dell, 1973.

Dunn, John. Modern Revolutions. London: Cambridge University Press, 1972.

Eastman, Lloyd E. The Abortive Revolution: China under Nationalist Rule, 1927-1937. Cambridge, Mass: Harvard University Press, 1974.

——. Seeds of Destruction: Nationalist China in War and Revolution, 1927-1937. Stanford, Calif.: Stanford University Press, 1984.

Eckstein, Alexander. China's Economic Revolution. Cambridge: Cambridge University Press, 1977.

——. Quantitative Measures of China's Economic Output. Ann Arbor: University of Michigan Press, 1980.

——. Walter Galenson, and Ta-chung Liu, eds. Economic Trends in Communist China. Edinburgh: Edinburgh University Press, 1968.

The Eighth National Congress of the Communist Party of China (Documents). Peking: Foreign Languages Press, 1956.

Encausse, Helene Carrere, and Stuart Schram. Marxism and Asia. London: Allen Lane, 1969.

Esmein, Jean. The Chinese Cultural Revolution. New York: Anchor, 1973.

Fairbank, John K. China: The People's Middle Kingdom and the U.S.A. Cambridge, Mass.: Harvard University Press, 1967.

——. China Perceived: Image and Policies in Chinese-American Relations. New York: Knopf, 1974.

——. The United States and China. Fourth Edition. Cambridge, Mass.: Harvard University Press, 1979.

Fang Lizhi. Bringing Down the Great Wall. New York: Norton, 1992.

Fei Hsiao-t'ung (Fei Xiaotong). China's Gentry: Essays in Urban-Rural Relations. Chicago: University of Chicago Press, 1953.

——. Toward a People's Anthropology. Beijing: New World Press, 1981.

Feigon, Lee. Chen Duxiu: Founder of the Chinese Communist Party. Princeton, N.J.: Princeton University Press, 1983.

——. China Rising. Chicago: Ivan R. Dee, 1990.

——. Demystifying Tibet. Chicago: Ivan R. Dee, 1996.

Feuerwerker, Albert, ed. History in Communist China. Cambridge, Mass.: Harvard University Press, 1968.

Fewsmith, Joseph. Dilemmas of Reform in China: Political Conflict and Economic Debate. Armonk, N.Y.: M.E. Sharpe, 1994.

Fokkema, D. W. Literary Doctrine in China and Soviet Influence, 1956-60. The Hague: Mouton. 1965.

Friedman, Edward. Backward Toward Revolution: The Chinese Revolutionary Party. Berkeley: University of California Press, 1974.

——. and Mark Selden, eds. America's Asia. New York: Vintage, 1971.

——, Paul Pickowicz, and Mark Selden. Chinese Village, Socialist State. New Haven: Yale University Pjress, 1991.

Frolic, B. Michael. Mao's People: Sixteen Portraits of Life in Revolutionary China. Cambridge, Mass.: Harvard University Press, 1980.

Fukuyama, Francis. The End of History and the Last Man. New York: The Free Press, 1992.

Fung, K. K. Social Needs versus Economic Efficiency: Sun Yefang's Critique of Socialist Economics. Armonk, N. Y: M.E. Sharpe, 1982.

Gao Yuan. Born Red: A Chronicle of the Cultured Revolution. Stanford, Calif.: Stanford University Press, 1987.

Gardner. John. Chinese Politics and the Succession to Mao. London: Macmillan, 1982.

Gargan, Edward A. China's Fate: A People's Turbulent Struggle with Reform and Repression. New York: Doubleday, 1991.

Garside, Roger. Coming Alive: China after Mao. New York: Mentor, 1982.

Gasster, Michael. China's Struggle to Modernize. New York: Knopf, 1983.

Ginnekan, Jaapvan. The Rise and Fall of Lin Biao. New York: Avon Books, 1977.

Giltings, John. China Changes Face. New York: Oxford University Press, 1990.

——. The Role of the Chinese Army. New York: Oxford University Press, 1967.

——. Survey of the Sino-Soviet Dispute, 1963-67. London: Oxford University Press, 1968.

——. The World and China, 1922-72. New York: Harper & Row, 1974.

Gleason, Abbott, Peter Kenez, and Richard Stites, eds. Bolshevik Culture. Bloomington: Indiana University Press, 1985.

Goldman, Merle. China's Intellectuals: Advise and Dissent. Cambridge, Mass.: Harvard University Press, 1981.

——. Literary Dissent in Communist China. Cambridge, Mass.: Harvard University Press, 1967.

——. Sowing the Seeds of Democracy in China: Political Reform in the Deng Xiaoping Era. Cambridge, Mass.: Harvard University Press, 1994.

Goodman, David S. G., ed. Beijing Street Voices. London, 1981.

Gramsci, Antonio. Selections from the Prison Notebooks. New York: International Publishers, 1971.

Gray, Jack and Patrick Cavendish. Chinese Communism in Crisis: Maoism and the Cultural Revolution. London: Pall Mall, 1968.

Gray, Jack and Gordon White, eds. China's New Developmental Strategy. London: Academic Press, 1982.

A Great Trial in Chinese History. Beijing: New World Press, 1981.

Grieder, Jerome. Hit Shih and the Chinese Renaissance: Liberalism in the Chinese Revolution, 1917-1937. Cambridge, Mass.: Harvard University Press, 1970.

——. Intellectuals and the State in Modern China: A Narrative History. New York: The Free Press, 1981.

Greider, William. One World, Ready or Not: The Manic Logic of Global Capitalism. New York: Simon &Schuster, 1997.

Griffith, William E. The Sino-Soviet Rift. Cambridge, Mass.: MIT Press. 1964.

Grunfeld, A. Tom. The Making of Modern Tibet. Armonk, N.Y.: M.E. Sharpe, 1996.

Guillermaz, Jacques. The Chinese Communist Party in Power, 1949-1976. Boulder: Westview Press, 1976.

——. A History of the Chinese Communist Party, 1921-1949. New York: Random House, 1972.

Gurley. John G. China's Economy and the Maoist Strategy. New York: Monthly Review Press, 1976.

Hamrin, Carol Lee. China and the Challenge of the Future. Boulder: Westview Press, 1990.

Han Minzhu, ed. Cries for Democracy: Writings and Speeches from the 1989 Chinese Democracy Movement. Princeton, N.J.: Princeton University Press, 1990.

Harding, Harry. Organizing China: The Problem of Bureaucracy, 1949-1976. Stanford, Calif.: Stanford University Press, 1981.

——. China's Second Revolution: Reform After Mao. Washington, D.C.: Brookings Institution, 1987.

Harris, Nigel. The Mandate of Heaven: Marx and Mao in Modern China. London: Quartet Books, 1978.

Harrison, James P. The Communists and Chinese Peasant Rebellions. New York: Atheneum. 1969.

——. The Long March to Power: A History of the Chinese Communist Party, 1921-1972. New York: Praeger, 1972.

Heilbroner, Robert I. The Nature and Logic of Capitalism. New York: Norton, 1985.

Herzen, Alexander. From the Other Shore. London: Weidenfeld & Nicolson, 1956.

Hinton. Harold C, ed. The People's Republic of China, 1949-1979: A Documentary Survey. Wilmington, Del.: Scholarly Resources, 1980.

Hinton. William. Fanshen: A Documentary of Revolution in a Chinese Village. New York: Vintage, 1966.

——. The Great Reversal. New York: Monthly Review Press, 1990.

——. Hundred Day War: The Cultural Revolution at Tsinghua University. New York: Monthly Review Press, 1972.

——. Shenfan: The Continuing Revolution in a Chinese Village. New York: Random House. 1983.

——. Turning Point in China. New York: Monthly Review Press, 1972.

Hobsbawm, Eric. The Age of Extremes: A History of the world, 1914-1991. New York: Pantheon, 1994.

Hoffman. Charles. The Chinese Worker. Albany: State University of New York Press. 1974.

Hofheinz, Roy. The Broken Wave: The Chinese Communist Peasant Movement, 1922-1928. Cambridge, Mass.: Harvard University Press, 1977.

Honig. Emily. Sisters and Strangers: Women in the Shanghai Cotton Mills, 1919-1949. Stanford, Calif.: Stanford University Press, 1986.

——, and Gail Hershatter. Personal Voices: Chinese Women in the 1980s. Stanford. Calif.: Stanford University Press, 1988.

Hopkins, Terrence K., and Immanuel Wallerstein, eds. Processes of the World System. Beverly Hills, Calif.: Sage Publications, 1980.

Horn, Joshua. Away with All Pests. New York: Monthly Review Press, 1969.

Houn. Franklin. To Change a Nation: Propaganda and Indoctrination in Communist China. Glencoe, Ⅲ.: The Free Press, 1961.

Howe. Christopher. Employment and Economic Growth in Urban China, 1949-1957. Cambridge: Cambridge University Press, 1971.

——, ed. Shanghai: Revolution and Development in an Asian Metropolis. Cambridge: Cambridge University Press, 1981.

Hsia, Adrian. The Chinese Cultural Revolution. New York: Seabury Press, 1972.

Hsiung. James C. Ideology and Practice: The Evolution of Chinese Communism. New York: Praeger, 1970.

Hsu, Immanuel C.Y. China Without Mao. New York: Oxford University Press, 1983.

Hsueh, Chun-tu, ed. Revolutionary Leaders of Modern China. New York: Oxford University Press, 1971.

Huang, Philip C. C. The Peasant Family and Rural Development in the Yangzi Delta. 1350-1988. Stanford, Calif.: Stanford University Press, 1990.

——, ed. The Development of Underdevelopment in China: A Symposium. White Plains, N.Y.: M.E. Sharpe, 1980.

Hunter, Neale. Shanghai Journal. Boston: Beacon Press, 1971.

Isaacs, Harold. The Tragedy of the Chinese Revolution. Stanford, Calif.: Stanford University Press, 1951.

Israel, John. Student Nationalism in China. Stanford, Calif.: Stanford University press, 1966.

——. and Donald W. Klein. Rebels and Bureaucrats: China's December 9ers. Berkeley: University of California Press, 1976.

Joffe, Ellis. Between Two Plenums: China's Intraleadership Conflict, 1959-62. Ann Arbor: Center for Chinese Studies, University of Michigan, 1975.

——. The Chinese Army after Mao. Cambridge: Harvard University Press, 1987.

——. Party and Army: Professionalism and Political Control of the Chinese Officer Corps. Cambridge, Mass.: Harvard University Press, 1965.

Johnson, Chalmers. Peasant Nationalism and Communist Power. Stanford, Calif.: Stanford University Press, 1962.

——, ed. Ideology and Politics in Contemporary China. Seattle: University of Washington Press, 1973.

Johnson. Kay Ann. Women, the Family, and Peasant Revolution in China. Chicago: University of Chicago Press, 1983.

Joint Economic Committee of the U.S. Congress. An Economic Profile of Mainland China. Washington, D.C.: Government Printing Office, 1967.

Joseph, William A., ed. China Briefing 1995-1996. Armonk, N.Y: M.E. Sharpe, 1997.

——. The Critique of Ultra-Leftism in China, 1958-1981. Stanford, Calif.: Stanford University Press, 1984.

Karnow, Stanley. Mao and China: From Revolution to Revolution. New York: Viking, 1972.

Karol, K.S. China: The Other Communism. New York: Hill & Wang, 1967.

——. The Second Chinese Revolution. New York: Hill & Wang, 1974.

Kau, Michael Ying-mao, ed. The Lin Piao Affair. White Plains, N.Y: International Arts and Science Press, 1975.

——. and Susan H. Marsh, eds. China in the Era of Deng Xiaoping: A Decade of Reform. Armonk, N.Y: M.E. Sharpe, 1993.

Kerr, George H. Formosa Betrayed. Boston: Houghton Mifflin Co., 1965.

Klein, Donald W, and Ann B. Clark, eds. Biographical Dictionary of Chinese Communism. Cambridge: Harvard University Press, 1971.

Knight, Nick. Li Da and Marxist Philosophy in China. Boulder: Westview Press, 1996.

Kraus, Richard Curt. Brushes with Power: Modern Politics and the Chinese Art of Calligraphy. Berkeley: University of California Press, 1991.

——. Class Conflict in Chinese Socialism. New York: Columbia University Press, 1981.

——. Pianos and Politics in China. New York: Oxford University Press, 1989.

Kung, Chi-keung. Intellectuals and Masses: The Case of Qu Quibai. Ph.D. dissertation. University of Wisconsin-Madison, 1995.

Kuznets, Simon. Economic Growth of Nations: Total Output and Production Structure. Cambridge, Mass.: Harvard University Press, 1971.

Lardy, Nicholas. Agriculture in China's Modern Economic Development. Cambridge: Cambridge University Press, 1983.

——. Economic Growth and Distribution in China. Cambridge: Cambridge University Press, 1983.

——. and Kenneth Lieberthal. Chen Yun's Strategy for China's Development: A Non-Marxist Alternative. Armonk. N.Y: M.E. Sharpe, 1983.

Lee, Bennet, and Geremie Barme, eds. The Wounded: New Stories of the Cultural Revolution. Hong Kong: Joint Publishing Co., 1979.

Lee, Hong Yung. From Revolutionary Cadres to Technocrats in Socialist China. Berkeley: University of California Press, 1991.

——. The Politics of the Chinese Cultural Revolution. Berkeley: University of California Press, 1978.

Lee, Leo Ou-fan. The Romantic Generation of Chinese Writers. Cambridge, Mass.: Harvard University Press, 1973.

Lenin, V.I. Collected Works, 45 vols. Moscow: Foreign Languages Publishing House, 1946-1967.

——. Selected Works. 2 vols. Moscow: Foreign Languages Publishing House, 1952.

Levenson, Joseph R. Confucian China and Its Modern Fate: A Trilogy. Berkeley: University of California Press, 1968.

——. Liang Ch'i-ch'ao and the Mind of Modem China. Cambridge, Mass.: Harvard University Press, 1959.

——. Revolution and Cosmopolitanism. Berkeley: University of California Press, 1971.

Levine, Steven I. Anvil of Victory: the Communist Revolution in Manchuria, 1945-1948. New York: Columbia University Press, 1987.

Lewis, John W. Leadership in Communist China. Ithaca, N.Y: Cornell University Press, 1963.

——, ed. The City in Communist China. Stanford, Calif.: Stanford University Press, 1971.

——, ed. Party Leadership and Revolutionary Power in China. Cambridge: Cambridge University Press, 1970.

——, and Litai Xue. China Builds the Bomb. Stanford, Calif.: Stanford University Press, 1988.

Leys, Simon. Broken Images: Essays on Chinese Cultural Politics. New York: St. Martin's Press, 1980.

——. The Chairman's New Clothes. London: Alison & Busby, 1981.

——. Chinese Shadows. New York: Viking, 1977.

Li, Choh-ming. The Economic Development of Communist China. Berkeley: University of California Pres, 1959.

Li, Zhisui. The Private Life of Chairman Mao. New York: Random House, 1994.

Liang, Heng, and Judith Shapiro. Son of the Revolution. New York: Knopf, 1983.

Lichtheim, George. Marxism: An Historical and Critical Study. New York: Preger, 1961.

Lieberthal, Kenneth. Governing China. New York: Norton, 1995.

——. Revolution and Tradition in Tientsin, 1949-1952. Stanford, Calif.: Stanford University Press, 1980. Lifton, Robert Jay. Revolutionary Immortality. New York: Random House, 1968.

——. Thought Reform and the Psychology of Totalism. New York: Norton, 1961.

Lin Chun. The British New Left. Edinburgh: Edinburgh University Press, 1993.

——. Marx's Conception of the Non-Capitalist Route. Beijing: Institute of Marxism-Leninism-Mao Zedong Thought, 1984.

Lin, Weiran. An Abortive Chinese Enlightenment — The Cultural Revolution and Class Theory. Ph.D. dissertation. Madison: Department of History, University of Wisconsin-Madison, 1996.

Lin, Yu-sheng. The Crisis of Chinese Consciousness: Radical Antitraditionalism in the May Fourth Era. Madison: University of Wisconsin Press, 1979.

Lindbeck, John, ed. Management of a Revolutionary Society. Seattle: University of Washington Press, 1971.

Link, Perry. Evening Chats in Beijing. New York: Norton, 1992.

——. Roses and Thorns: The Second Blooming of the Hundred Flowers in Chinese Fiction, 1979-1980. Berkeley: University of California Press, 1984.

——, ed. Stubborn Weeds: Popular and Controversial Chinese Literature After the Cultural Revolution. Bloomington, Ind.: Indiana University Press, 1983.

Lippit, Victor. The Economic Development of China. Armonk, N.Y.: M.E. Sharpe, 1987.

Liu Binyan. China's Crisis, China's Hope. Cambridge, Mass.: Harvard University Press, 1990.

——. People or Monsters and Other Stories and Reportage from China After Mao. Bloomington: Indiana University Press, 1992.

——, with Ruan Ming and Xu Gang. Tell the World. New York: Pantheon, 1989.

Liu Shaoqi. Collected Works of Liu Shao-ch'i. 3 vols. Hong Kong: Union Research Institute, 1968-69.

Liu, T.A. and K.C. Yeh. The Economy of Mainland China: National Income and Economic Development, 1933-1959. Princeton, N.J.: Princeton University Press, 1965.

Luxemburg, Rosa. Rosa Luxemburg Speaks. New York: Pathfinder Press, 1970.

Macciocchi, Maria Antionietta. Daily Life in Revolutionary China. New York: Monthly Review Press, 1972.

MacFarquhar, Roderick. The Origins of the Cultural Revolution. Vol. I: Contradictions Among the People. London: Oxford University Press, 1974.

——. The Origins of the Cultural Revolution, Vol. II: The Great Leap Forward, 1958-1960. New York: Columbia University Press. 1983.

——, ed. China Under Mao: Politics Takes Command. Cambridge, Mass.: MIT Press, 1966.

——, ed. The Hundred Flowers Campaign and the Chinese Intellectuals. New York: Praeger, 1960.

Madsen, Richard. Morality and Power in a Chinese Village. Berkeley: University of California Press, 1984.

Maitan, Livio. Party, Army and Masses in China. London: New Left Books, 1976.

Malraux, Andre. Anti-Memoirs. New York: Holt, Rinehart & Winston, 1968.

Mancall, Mark. China at the Center. New York: The Free Press, 1984.

——. ed. Formosa Today. New York: Praeger, 1964.

Mandell, Ernest. Power and Money: A Marxist Theory of Bureaucracy. London: Verso. 1992.

Mao Zedong. A Critique of Soviet Economics. Translated by Moss Roberts. New York: Monthly Review Press, 1977.

——. Mao Papers. Edited by Jerome Ch'en. London: Oxford University Press, 1970.

——. Mao's Road to Power: Revolutionary Writings, 1912-1949. ed. by Stuart R. Schram. Armonk, N.Y.: Sharpe, 1992.

——. On the Correct Handing of Contradictions Among the People. Peking: Foreign Languages Press, 1957.

——. Poems of Mao Tse-tung. Edited by Wong Man. Hong Kong: Eastern Horizon Press, 1966.

——. Selected Works of Mao Tse-tung. 4 vols. London: Lawrence & Wishart, 1954.

——. Selected Works of Mao Tse-tung. Peking: Foreign Languages Press, 1961.

——. Selected Works of Mao Tse-tung. Vol. V. Peking: Foreign Languages Press, 1977.

Marks, Robert B. Rural Revolution in South China: Peasants and the Making of History in Haifeng County, 1570-1930. Madison: University of Wisconsin Press, 1984.

Martin, Helmut. Cult and Canon: The Origins and Development of State Maoism. Armonk, N.Y.: M.E. Sharpe, 1982.

Marx, Karl. Capital. Vol. I. Chicago: Kerr, 1906.

——. Selected Writings in Sociology and Social Philosophy. Edited by T.B. Bottomore and Maximilien Rubel. London: Watts, 1956.

——. Writings of the Young Marx on Philosophy and Society. Edited by Lloyd D. Easton and Kurt H. Guddat. New York: Anchor, 1967.

—— and Frederick Engels. Selected Correspondence. Moscow: Foreign Languages Publishing House, 1953.

——. Selected Works. 2 vols. Moscow: Foreign Languages Publishing House, 1950.

——. Werke. Berlin: Dietz, 1964.

McComick, Thomas J. America's Half-Century: United States Foreign Policy in the Cold War and After. Second Edition. Baltimore: The Johns Hopkins University Press, 1995.

McCough, James P., ed. Fei Hsiao-tung: The Dilemma of a Chinese Intellectual. White Plains, N.Y.: M.E. Sharpe, 1979.

McDonald, Angus W., Jr. The Urban Origins of Rural Revolution: Elites and Masses in Hunan Province, China 1911-27. Berkeley: University of California Press, 1978.

Mehnert, Klaus. Peking and Moscow. London: Weidenfeld & Nicolson, 1963.

——. Peking and the New Left: At Home and Abroad. Berkeley: Center for Chinese Studies, 1969.

Meisel, James H. Counter-Revolution. New York: Atherton, 1966.

Meisner, Maurice. The Deng Xiaoping Era: An Inquiry into the Fate of Chinese Socialism. New York: Hill and Wang, 1996.

——. Li Ta-chao and the Origins of Chinese Marxism. Cambridge, Mass.: Harvard University Press, 1967.

——. Mao's China: A History of the People's Republic. New York: The Free Press, 1977.

——. Marxism, Maoism and Utopianism. Madison: University of Wisconsin Press, 1982.

Michels, Robert. Political Parties. Glencoe, 111.: The Free Press, 1949.

Milton, David, and Nancy Dall Milton. The Wind Will Not Subside: Years in Revolutionary China, 1964-1969. New York: Pantheon, 1976.

Moody, Peter R. Chinese Politics After Mao: Development and Liberalization, 1976-1983. New York: Praeger, 1983.

Moore, Barrington. Social Origins of Dictatorship and Democracy. Boston: Beacon Press, 1966.

——. Soviet Politics: The Dilemma of Power. Cambridge, Mass.: Harvard University Press, 1959.

Mosher, Steven. Broken Earth: The Rural Chinese. New York: The Free Press, 1983.

Munro, Donald J. The Concept of Man in Contemporary China. Ann Arbor: University of Michigan Press, 1977.

Murphey, Rhoads. The Fading of the Maoist Vision: City and Countryside in China's Development. New York: Metheun, 1980.

Myrdal, Jan. Report from a Chinese Village. New York: Pantheon, 1965.

——. Return to a Chinese Village. New York: Pantheon, 1984.

—— and Gun Kessle. China: The Revolution Continued. New York: Pantheon, 1970.

Nathan, Andrew. Chinese Democracy. Berkeley: University of California Press, 1985.

——. China's Crisis. New York: Columbia University Press, 1990.

National Program for Agricultural Development, 1956-1965. Peking: Foreign Languages Press, 1960.

Nee, Victor. The Cultural Revolution at Peking University. New York: Monthly Review Press, 1969.

——, and David Mozingo, eds. State and Society in Contemporary China. Ithaca, N.Y.: Cornell University Press, 1983.

Oksenberg, Michael, ed. China's Developmental Experience. New York: Praeger, 1973.

——, and Robert Oxnam, eds. Dragon and Eagle: United States-China Relations, Past and Future. New York: Basic Books, 1978.

On the Historical Experience of the Dictatorship of the Proletariat. Peking: Foreign Languages Press, 1961.

Orleans, Leo A. Professional Manpower and Education in Communist China. Washington, D.C.: Government Printing Office, 1961.

——, ed. Science in Contemporary China. Stanford, Calif.: Stanford University Press, 1981.

Peck, James, and Victor Nee, eds, China's Uninterrupted Revolution: From 1840 to the Present. New York: Pantheon, 1975.

Peng Shu-tse. The Chinese Communist Party in Power. New York: Monad Press, 1980.

Pepper, Suzanne. China's Education Reform in the 1980s. Berkeley: Center for Chinese Studies, University of California, 1990.

——. China's Universities: Post-Mao Enrollment Policies and Their Impact on the Structure of Secondary Education. Ann Arbor: Center for Chinese Studies, University of Michigan, 1984.

——. Civil War in China: The Political Struggle, 1945-1949. Berkeley: University of California Press, 1978.

Perkins, Dwight H. Agricultural Development in China, 1368-1969. Chicago: Aldine, 1969.

——. Market Control and Planning in Communist China. Cambridge, Mass.: Harvard University Press, 1966.

——, ed. China's Modern Economy in Historical Perspective. Stanford, Calif.: Stanford University Press, 1975.

——, ed. Rural Small-Scale Industry in the People's Republic of China. Berkeley: University of California Press, 1977.

Perry, Elizabeth. Rebels and Revolutionaries in North China, 1845-1945. Stanford, Calif.: Stanford University Press, 1980.

——, and Christine Wong, eds. The Political Economy of Reform in Post-Mao China. Cambridge, Mass.: Harvard University Press, 1985.

Pickowicz, Paul G. Marxist Literary Thought in China: The Influence of Ch'u Ch'iu-pai. Berkeley: University of California Press, 1981.

——. Marxist Literary Thought and China: A Conceptual Framework. Berkeley: Center for Chinese Studies, 1980.

Polanyi, Karl. The Great Transformation. Boston: Beacon Press, 1957.

Price, Don C. Russia and the Roots of the Chinese Revolution. Cambridge, Mass.: Harvard University Press, 1974.

Price, R.F. Education in Communist China. London: Routledge & Kegan Paul, 1970.

Prybyla, Jan S. The Political Economy of Communist China. Scranton, Pa.: International Textbooks, 1970.

Rawski, Thomas G. China's Transition to Industrialism. Ann Arbor: University of Michigan Press, 1980.

——. Economic Growth and Employment in China. New York: Oxford University Press, 1979.

Rice, Edward. Mao's Way. Berkeley: University of California Press, 1972.

Richman, Barry M. Industrial Society in Communist China. New York: Random House, 1969.

Riskin, Carl. China's Political Economy: The Quest for Development since 1949. New York: Oxford University Press, 1987.

Robinson, Joan. Economic Management in China. London: Anglo-Chinese Educational Institute, 1975.

——. Reports from China. London: Anglo-Chinese Educational Insitute, 1977.

Robinson, Thomas W., ed. The Cultural Revolution in China. Berkeley: University of California Press, 1971.

Rosen, Stanley. Red Guard Factionalism and the Cultured Revolution in Guangzhou (Canton). Boulder: Westview Press, 1982.

——. The Role of Sent-Down Youth in the Chinese Cultural Revolution: The Case of Guangzhou. Berkeley: University of California Press, 1981.

Rosenberg, William G., and Marilyn B. Young. Transforming Russia and China: Revolutionary Struggle in the Twentieth Century. New York: Oxford University Press, 1982.

Rozman, Gilbert, ed. The Modernization of China. New York: The Free Press. 1981.

Ruan Ming. The Empire of Deng. Boulder: Westview Press, 1994.

Rue, John. Mao Tse-tung in Opposition, 1927-1935. Stanford, Calif.: Stanford University Press, 1966.

Saich. Tony, ed. The Chinese People's Movement: Perspectives on Spring 1989. Armonk, N.Y.: M.E. Sharpe, 1990.

Salisbury, Harrison. The Long March: The Untold Story. New York: Harper and Row, 1985.

Schell, Orville. Discos and Democracy: China in die Throes of Reform. New York: Pantheon, 1988.

——. To Get Rich Is Glorious. New York: Pantheon, 1985.

Schiffrin, Harold Z. Sun Yat-sen and the Origins of the Chinese Revolution. Berkeley: University of California Press, 1970.

Schram, Stuart R. Ideolegy and Policy in China since the Third Plenum, 1978-84. London: Contemporary China Institute, University of London, 1984.

——. Mao Tse-tung. New York: Simon & Schuster, 1967.

——. Mao Tse-tung Unrehearsed: Talks and Letters, 1956-71. Middlesex: Penguin Books, 1974.

——. The Political Thought of Mao Tse-tung. New York: Praeger, 1969.

——. La "evolution permanente" en Chine. Paris: Mouton, 1963.

——. ed. Authority, Participation, and Cultural Change in China. Cambridge: Cambridge University Press, 1973.

——, ed. The Scope of State Power in China. New York: St. Martin's Press, 1985.

Schurmann, Franz. Ideology and Organization in Communist China. 2nd ed, rev. and enl. Berkeley: University of California Press, 1970.

Schwarcz, Vera. Long Road Home: A China Journal. New Haven: Yale University Press. 1984.

Schwartz, Benjamin. Chinese Communism and the Rise of Mao. Cambridge, Mass.: Harvard University Press, 1951.

——. Communism and China: Ideology in Flux. Cambridge, Mass.: Harvard University Press, 1968.

——. In Search of Wealth and Power: Yen Fu and the West. Cambridge, Mass.: Harvard University Press, 1964.

Selden, Mark. The Political Economy of Chinese Development. Armonk, N.Y: M.E. Sharpe, 1993.

——. The Yenan Way in Revolutionary China. Cambridge, Mass.: Harvard University Press, 1971.

——, ed. The People's Republic of China: A Documentary History of Revolutionary Change. New York: Monthly Review Press, 1979.

——, and Victor Lippit, eds. The Transition to Socialism in China. Armonk, N.Y: M.E. Sharpe, 1982.

Seybolt, Peter J., ed. The Rustification of Urban Youth in China. White Plains, N.Y.: M.E. Sharpe, 1977.

Seymour. James D., ed. The Fifth Modernization: China's Human Rights Movement, 1978-79. New York: Human Rights Publishing Group, 1980.

Shaffer, Lynda. Mao and the Workers. Armonk, N.Y.: M.E. Sharpe, 1982.

Shanbaugh, David. The Making of a Premier: Zhao Ziyan's Provincial Career. Boulder: Westview Press, 1984.

Shanin, Teodor, ed. Late Marx and the Russian Road. New York: Monthly Review Press, 1983.

Sheel, Kamal. Peasant Society and Marxist Intellectuals in China. Princeton: Princeton University Press, 1989.

Sheridan, James. China in Disintegration. New York: The Free Press, 1975.

——. Chinese Warlord: The Career of Feng Yu-hsiang. Stanford, Calif.: Stanford University Press, 1966.

Shirk, Susan L. Competitive Comrades: Career Incentives and Student Strategies in China. Berkeley: University of California Press, 1982.

Shue, Vivienne. Peasant China in Transition: The Dynamics of Development toward Socialism, 1949-1956. Berkeley: University of California Press, 1980.

——. The Reach of the State. Stanford University Press, 1988.

Sidel, Ruth. Women and Child Care in China. New York: Hill & Wang, 1972.

Sidel, Victor W., and Ruth Sidel. Serve the People: Observations on Medicine in the People's Republic of China. New York: Josiah Macy, 1973.

Sigurdson, Jon. Rural Industrialization in China. Cambridge, Mass.: Harvard East Asian Monographs, 1977.

Singer, Daniel. The Road to Gdansk. New York: Monthly Review Press, 1982.

Siu, Bobby. Women of China: Imperialism and Women's Resistance, 1900-1949. London: Zed Press, 1982.

Siu, Helen F., ed. Furrows: Peasants, Intellectuals and the State. Stanford, Calif.: Stanford University Press, 1990.

——, and Zelda Stern, eds. Mao's Harvest. New York: Oxford University Press, 1983.

Skocpol, Theda. States and Social Revolutions: A Comparative Analysis of France, Russia, and China. Cambridge: Cambridge University Press, 1979.

Smedley, Agnes. The Great Road: The Life and Times of Chu Teh. New York: Monthly Review Press, 1956.

Smil, Vaclav. The Bad Earth: Environmental Degradation in China. Armonk, N.Y.: M.E. Sharpe, 1984.

——. China's Environmental Crisis. Armonk, N.Y: M.E. Sharpe, 1993.

Snow, Edgar. The Long Revolution. New York: Random House, 1972.

——. The Other Side of the River. New York: Random House, 1961.

——. Random Notes on Red China, 1936-1945. Cambridge, Mass.: Harvard University Press, 1957.

——. Red Star Over China. New York: Random House, 1938.

Solinger, Dorothy J. From Lathes to Looms: China's Industrial Policy in Comparative Perspective, 1979-1982. Stanford, Calif.: Stanford University Press, 1991.

——. Regional Government and Provincial Integration in Southwest China, 1949-1954: A Case Study. Berkeley: University of California Press, 1977.

Spence, Jonathan D. The Gate of Heavenly Peace: The Chinese and Their Revolution, 1895-1980. New York: Viking, 1981.

——. To Change China: Western Advisers in China, 1620-1960. Boston: Little Brown and Company, 1969.

——. The Search for Modern China. New York: Norton, 1990.

Stacey, Judith. Patriarchy and Socialist Revolution in China. Berkeley: University of California Press, 1983.

Stalin, J.V. Economic Problems of Socialism in the U.S.S.R. Moscow: Foreign Languages Press, 1952.

Starr, John Bryan. Continuing the Revolution: The Political Thought of Mao. Princeton, N.J.: Princeton University Press, 1979.

Stavis, Benedict. The Politics of Agricultural Mechanization in China. Ithaca: Cornell University Press, 1978.

Strong, Anna Louise. Tomorrow's China. New York: Committee for a Democratic Far Eastern Policy, 1948.

Su, Shaozhi. China and the Making of the New, Socialist Spiritual Civilization. Beijing: Institute of Marxism-Leninism-Mao Zedong Thought, Chinese Academy of Social Sciences, 1981.

——. Develop Marxism Under Contemporary Conditions. Beijing: Institute of Marxism-Leninism-Mao Zedong Thought, Chinese Academy of Social Sciences, 1983.

——. Marxism in China. Nottingham: Spokesman, 1983.

Su, Xiaokang and Wang Luxiang. Deathsong of the River. A Reader's Guide to the Chinese TV Series Heshang. Ithaca: Cornell University East Asian Program, 1991.

Sun, Yan. The Chinese Reassessment of Socialism, 1976-1992. Princeton, N.J.: Princeton University Press, 1992.

Sweezy, Paul M. Post-Revolutionary Society. New York: Monthly Review Press, 1980.

——, and Charles Bettelheim. On the Transition to Socialism. New York: Monthly Review Press, 1971.

Tawney, R.H. Land and Labour in China. London: George Allen & Unwin, 1932.

The Tenth National Congress of the Communist Party of China (Documents). Peking: Foreign Languages Press, 1973.

Terrill, Ross. 800,000,000: The Real China. Boston: Little, Brown & Co., 1972.

——. The Future of China After Mao. New York: Dell, 1978.

——. Mao. New York: Harper & Row, 1980.

Thaxton, Ralph A. China Turned Rightside Up: Revolutionary Legitimacy in the Peasant World. New Haven: Yale University Press, 1983.

The Thirteenth National Congress of the Communist Party of China (Documents). Beijing: Foreign Languages Press, 1987.

Thompson, E.P. The Making of the English Working Class. New York: Pantheon, 1964.

Thurston, Anne F. Enemies of the People. Cambridge, Mass.: Harvard University Press, 1988.

Tien, Hung-Mao. Government and Politics in Kuomintang China, 1927-1937. Stanford, Calif.: Stanford University Press, 1972.

——. The Great Transition: Political and Social Change in the Republic of China (Taiwan). Stanford, Calif.: Stanford University Press, 1989.

Tiewes, Frederick C. Politics at Mao's Court: Gao Gang and Party Factionalism in the Early 1950s. Armonk, N.Y: M.E. Sharpe, 1990.

——. Politics and Purges in China. White Plains, N.Y: M.E. Sharpe, 1979.

Townsend, James. Political Participation in Communist China. Berkeley: University of California Press, 1967.

Trotsky, Leon. Our Revolution. New York: 1918.

——. The Permanent Revolution and Results and Prospects. New York: Pathfinder Press, 1974.

——. Problems of the Chinese Revolution. New York: Pioneer Publishers, 1932.

Tsou, Tang. America's Failure in China, 1949-1950. 2 vols. Chicago: University of Chicago Press, 1963.

——. The Cultural Revolution and the Post-Mao Reforms. Chicago: University of Chicago Press, 1986.

Tucker, Robert C. The Marxian Revolutionary Idea. New York: Norton, 1969.

Twitchett, Dennis and John K. Fairbank, eds. The Cambridge History of China. New York: Cambridge University Press, 1978-1991.

Ulam, Adam. The Unfinished Revolution: An Essay on the Sources and Influence of Marxism and Communism. New York: Vintage, 1964.

Unger, Jonathan. Education under Mao: Class and Competition in Canton Schools. New York: Columbia University Press, 1982.

——, ed. The Pro-Democracy Protests in China: Reports from the Provinces. Armonk, N.Y.: M.E. Sharpe, 1991.

Union Research institute, ed. The Case of P'eng Teh-huai, 1959-1968. Hong Kong: Union Research Institute, 1969-70.

——, ed. Documents of the Chinese Communist Party Central Committee. 2 vols. Hong Kong: Union Research Institute, 1971.

——, ed. Who's Who in Communist China. 2 vols. Hong Kong: Union Research Institute. 1969-1970.

U.S. Central Intelligence Agency. China: Economic Performance in 1987 and Outlook for 1988. Washington, D.C.: Directorate of Intelligence, 1988.

——. The Chinese Economy in 1988 and 1989. Washington, D.C.: Directorate of Intelligence, 1989.

——. People's Republic of China: Handbook of Economic Indicators. Washington, D.C.: Directorate of Intelligence, 1976.

Vogel, Ezra. Canton under Communism. Cambridge, Mass.: Harvard University Press. 1969.

——. One Step Ahead in China: Guangdong under Reform. Cambridge, Mass.: Harvard University Press, 1989.

Wakeman, Frederic, Jr. The Fall of Imperial China. New York: The Free Press, 1975.

——. History and Will: Philosophic Perspectives of Mao Tse-tung's Thought. Berkeley: University of California Press, 1973.

Walder, Andrew G. Chang Ch'un-Ch'iao and Shanghai's January Revolution. Ann Arbor: Center for Chinese Studies, University of Michigan, 1977.

——. Communist Neo-Traditionalism: Work and Authority in Chinese Industry. Berkeley: University of California Press, 1986.

Wales, Nym. Red Dust: Autobiographies of Chinese Communists. Stanford, Calif.: Stanford University Press, 1952.

Walicki, A. The Controversy over Capitalism. Oxford: The Clarendon Press, 1969.

Waller, Derek J. The Government and Politics of the People's Republic of China. London: Hutchinson, 1981.

Wallerstein, Immanuel. The Capitalist World-Economy. Cambridge: Cambridge University Press, 1979.

Wang, Gungwu. China and the World since 1949: The Impact of Independence, Modernity and Revolution. London: Macmillan, 1977.

Wang, Ming. Mao's Betrayal. Moscow: Progress Publishers, 1979.

Wang Y. C. Chinese Intellectuals and the West. Chapel Hill: University of North Carolina Press, 1966.

Wang, Yaan-iee. The Chinese Idea. Ph.D. Dissertation. Madison: Department of History, University of Wisconsin-Madison, 1997.

Wasserstrom, Jeffrey and Elizabeth Perry, eds. Popular Protest and Political Culture in Modern China. Boulder: Westview Press, 1992.

Watson, James L., ed. Class and Social Stratification in Post-Revolutionary China. Cambridge: Cambridge University Press, 1984.

Weber, Max. The Religion of China. Glencoe, 111.: The Free Press, 1951.

——. The Theory of Social and Economic Organization. New York: The Free Press, 1964.

Weil, Robert. Red Cat, White Cat: China and the Contradictions of "Market Socialism". New York: Monthly Review Press, 1996.

Wheelwright, E.L. and Bruce McFarlane. The Chinese Road to Socialism: Economics of the Cultural Revolution. New York: Monthly Review Press, 1970.

White, Gordon. Riding the Tiger: The Politics of Economic Reform in Post-Mao China. Stanford, Calif.: Stanford University Press, 1993.

White, Lynn T. III. Careers in Shanghai. Berkeley: University of California Press, 1978.

——. Policies of Chaos: The Organizational Causes of Violence in China's Cultural Revolution. Princeton: Princeton University Press, 1989.

Whiting, Allen. China Crosses the Yalu: The Decision to Enter the Korean War. New York: Macmillan, 1960.

Whitson, William A. A History of Chinese Communist Military Politics, 1927-1961. New York: Praeger, 1973.

Whyte, Martin K. Small Groups and Political Rituals in China. Berkeley: University of California Press, 1974.

——, and William Parrish. Urban Life in Contemporaiy China. Chicago: University of Chicago Press, 1984.

Wilson, Dick. The Long March: The Epic of Chinese Communism's Survival. London: Hamish Hamilton, 1971.

——, ed. Mao Tse-tung in the Scales of History. New York: Cambridge University Press, 1977.

Wilson Center, ed. The Limits of Reform in China. Washington, D.C.: Woodrow Wilson Center for International Scholars, 1982.

Witke, Roxanne. Comrade Chiang Ch'ing. Boston: Little, Brown, 1977.

Wittfogel, Karl A. Oriental Despotism. New Haven: Yale University Press, 1957.

Wolf, Eric. Europe and the People Without History. Berkeley: University of California Press, 1982.

Wolf, Margery, and Roxanne Witke, eds. Women in Chinese Society. Stanford, Calif.: Stanford University Press, 1975.

Womack, Brantly. The Foundations of Mao Zedong's Political Thought. Honolulu: University Press of Hawaii, 1982.

Wong, John. Land Reform in China: Institutional Transformation of Agriculture. New York: Praeger, 1973.

Woo, Jung-en. Race to the Swift: State and Finance in Korea's Industrialization. New York: Columbia University Press, 1991.

Wood, Ellen Meiskins. Democracy Against Capitalism. Cambridge: Cambridge University Press, 1995.

World Bank. Trends in Developing Economies. 1996. Washington, D.C.: The World Bank, 1997.

Wright, Mary C. The Last Stand of Chinese Conservatism: The T'ung Chih Restoration, 1862-1874. rev. ed. Stanford, Calif.: Stanford University Press, 1966.

——, ed. China in Revolution: The First Phase, 1900-1913. New Haven: Yale University Press, 1968.

Wu, Hongda Harry. Laogai — The Chinese Gulag. Boulder: Westview Press, 1992.

Wu, Yuan-Li. The Economy of China: An Interpretation. New York: Praeger, 1965.

Wylie. Raymond F. The Emergence of Maoism: Mao Tse-tung, Ch'en Po-ta and the Search for Chinese Theory, 1935-1945. Stanford, Calif.: Stanford University Press, 1980.

Xu, Dixin, et. al. China's Search for Economic Growth. Beijing: New World Press, 1982.

Xue, Muqiao, ed. Almanac of China's Economy, 1981. Hong Kong: Modern Cultural Co., 1982

Yahuda, Michael. Towards the End of Isolationalism: Chinese Foreign Policy After Mao. London: Macmillan, 1983.

Yang, C. K. The Chinese Family in the Communist Revolution. Cambridge: MIT Press, 1959.

——.A Chinese Village in Early Communist Transition. Cambridge: MIT Press, 1959.

Yao, Wen-yuan. On the Social Basis of the Lin Piao Anti-Party Clique. Peking: Foreign Languages Press, 1975.

Young, Marilyn B. The Vietnam Wars 1945-1990. New York: HarperCollins, 1991.

——, ed. Women in China. Ann Arbor: Center for China Studies, University of Michigan, 1973.

——, and Williams Rosenberg. Transforming Russia and China: Revolutionary Struggle in the Twentieth Century. New York: Oxford University Press, 1982.

Yu Guangyuan. On the Objective Character of Laws of Development. Beijing: Institute of Marxism-Leninism and Mao Zedong Thought, Chinese Academy of Social Sciences, 1982.

——, ed. China's Socialist Modernization. Beijing: Foreign Language Press, 1984.

Yu, Mok Chiu and J. Frank Harrison, eds. Voices from Tiananmen Square. Montreal: Black Rose Books, 1990.

Yue, Daiyun and Carolyn Wakeman. To the Storm: The Odyssey of Revolutionary Chinese Women. Berkeley: University of California Press, 1985.

Zagoria, Donald S. The Sino-Soviet Conflict, 1956-61. Princeton, N. J.: Princeton University Press, 1962.

Zweig, David. Agrarian Radicalism in China, 1968-1981. Cambridge, Mass.: Harvard University Press, 1989.

中文参考书目

中华人民共和国国家统计局，《中华人民共和国国民经济发展主要指数》，北京：1979年。

毛泽东，《毛泽东思想万岁》，2卷本，台北，1967 、 1969年。

王希哲，《王希哲论文集》，香港：七十年代杂志，1981年。

马洪、孙尚清编，《中国经济结构问题研究》，北京，1981年。

迟新，《四人帮案》，香港：天地图书，1977年。

莫里斯·迈斯纳：毛泽东的中国及其后 目录页 | 上一页