《列宁的最后斗争》 [法]莫希·莱文 Lenin's Last Struggle（Moshe Lewin，1967）

Lenin's Last Struggle
Moshe Lewin

    “这是一个极端派的领袖所难于应付的最糟的事情了。如果这样一个领袖在自己所代表的阶级进行统治的时机还未成熟，为了这个阶级统治必需贯彻一些措施的时机还未成熟，而这个领袖在这个时期中被迫出来掌握政权，这是最糟不过的事了……于是他就不免地陷入一种无可救药的进退维谷之境：他所能做的事，是和他一向的整个主张、他的原则、他的党的直接利益不相容的……任何人陷入这样的苦境，都是无可救药，注定要失败的。”

“德国农民战争”《马克思恩格全集》，
中文版，第七卷，第468—469页。

    “有些共产党员以为，可以不犯错误，不实行退却，不一再重新作那还没有完成和作得不对的事情，就能完成象奠定社会主义经济基础（尤其是在—个小农的国家里）这样—种有世界历史意义的‘事业’，必须说这样的共产党员是一定要失败的。有些共产党员既不耽于错觉，也不悲观大望，一直保存着有机体的活力和灵活性，准备再一次‘从头开始’最困难的任务，这样的共产党员是不会久败的，而且是一定不会失败的。”

——《政治家的短评》：《列宁全集》。
中文版，第三十三卷，第177页。

列宁的最后斗争

[法] 莫希·莱文（1967）

叶林 根据纽约和伦敦每月评论社英文版译出
黑龙江人民出版社，1983年5月

· 译者的话
· 前　言
· 大事年表

一、一种悬空的专政
二、新经济政策之谜
三、列宁的威望减色
四、斯大林、托洛茨基和格鲁吉亚人
五、病患者和监护人
六、列宁的“遗嘱”
七、“秘密事务”
八、处在东西方之间的俄国
九、政府机构的改革
十、假如列宁还活着……

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


译者的话

-> 《列宁的最后斗争》[法]莫希·莱文（1967）

译者的话

    英国伯明翰大学苏联和东欧研究中心历史学专家莫希·莱文博士是法籍苏联人，一九二一年出生于波兰的威尔诺城，第二次世界大战前后曾在苏联国内工作并曾参加苏联红军。他在移居西方之后，曾在法国、以色列、英国和美国一些学术机关任教和从事研究工作，是当代颇有影响的苏联问题专家。他的主要著作有：《俄国农民与苏维埃政权：集体化研究》、《二十年代俄国的大论战》、《苏联经济论战中的政治潜流——从布哈林到现代改革派》等。一九六七——一九六八年他的法文和英文本《列宁的最后斗争》出版以来，引起各国学术界和苏联问题研究专家们的广泛重视。七十年代以后，许多研究俄国革命及列宁主义和所谓“斯大林主义”的专著都纷纷引用莱文的这部著作。英国专家马塞尔·利布曼在所著《列宁自己的列宁主义》一书中说，一位政治历史学家要想弄清楚列宁生命的最后岁月的“悲剧性遭遇”，可以进行富有意义的探讨，这就是为什么莫希·莱文的《列宁的最后斗争》一书具有如此高度价值的缘故。日本的苏联和东欧问题专家菊地昌典不久前在访问我国期间曾经提到，《列宁的最后斗争》一书对日本学术界的影响很大，由此在日本学者中也开始注意到列宁晚年同斯大林的对立。美国学者鲁塞尔·布洛克在一九七五年出版的《列宁反对斯大林主义的斗争》一书中多次提到了莱文的这本著作，他对这个主题作了进一步的研究和评述。他从列宁和托洛茨基的著作中挑选有关这个问题的文献汇编在一起。意在用第一手原始材料说明列宁晚年的斗争。
    莱文的这著作是以传记体裁撰写的，是一本研究列宁政治生命最后一年的思想与活动的专著。他在谈到写作本书的动机时写道：“对列宁和他在最后一年的思想的这种研究，当然并不是什么完全新鲜事。从二十年代托洛茨基所披露的材料，以及由于苏联共产党第二十次代表大会公布列宁的‘遗嘱’而引起的反响，关于这个主题我们已经领会了许多东西。但是，最近苏联公布的材料（指苏联《历史问题》杂志一九六三年第2期刊登的一九二二年十一月二十一日至一九二三年三月六日“列宁的的值班秘书的日志”——译者)，使我们能够重新考虑这个问题，并弄清楚列宁卧病期间党内最高领导人之间的相互关系。与此同时，我们希望能进一步分析列宁的‘遗嘱’，也就是他最后时期的政治思想，并进而对其作出一番新的解释。”
    的确，读者从莱文的书里可以看到，作者对这个主题的研究确有许多独到之处。读了这部著作，人们不能不感到，西方学者在这方面提出的挑战是相当尖锐的。历史的真相究竟怎样？列宁的事业是否当真象这些学者所认定的那样，是一场所谓“伟大的革命悲剧”呢？列宁在他生命的晚期究竟发现俄国革命事业中存在着哪些重大矛盾？列宁主义和所谓“斯大林主义”的异同何在，斯大林思想的产生以及斯大林晚期所犯的严重错误是否应追溯到列宁的“原罪”？列宁最后所作的斗争和谋划的种种改革，其实质和目的究竟是怎样的？还有，列宁、斯大林和托洛茨基等人在俄国革命中的历史作用，他们对当时问题的原则性分歧以及他们之间相互关系的变化究竟是怎样的？所有这些，无疑都是我们理论界和共运史研究界的重要课题。
    苏联历史学界和理论界对这些问题长时期来一直不作正面深入分析的。斯大林逝世以后，情况才有了变化。苏共党史和有关历史文献以及党的领导人的传记都一再地改写。而《列宁全集》五十五卷本俄文第五版的问世，又发表了过去从未公布过的大量新资料。从这些文献资料中人们可以清楚地看到，列宁在他的晚年确实非带敏锐地察觉到，在苏维埃俄国的革命事业中存在着一些重大矛盾和现实问题。因此，他在和疾病作坚强斗争的同时，也在思想上和政治上进行着艰苦复杂的斗争。这些材料在国外引起的反映是非常强烈的。对于这一点，苏联理论界当然不会不注意的，但是至今还没有看到他们作直接答辩。一九七五年苏联出版了一本题为《列宁和苏联共产党关于反对民族主义斗争的文件资料集》，一九八Ｏ年又出版了《列宁和苏联共产党关于监察工作与执行情况的检查的文件资料集》(两卷本)，另外还出版了其它一系列有关当时历史背景的文件资料汇编专集，这也许可以看作是对西方提出的《列宁的最后斗争》问题的间接答复吧。因为前面这两个主题正是莱文和布洛克等人所提出的列宁晚期实行改革和进行斗争的两个重要方面。
    按照莱文的分析，列宁晚年问斯大林等人之间的斗争，主要围绕着对外贸易垄断制问题、官僚制与民主问题及苏维埃国家与民族问题等三个方面进行的。莱文根据他所掌握的原始材料，对这些问题的发生、发展，作了具体叙述，以他个人的观点作出了评论。这些事件主要发生在一九二二年十月到次年的三月之间，因为在此之后，列宁第三次中风并从此结束了他的实际政治活动。
    “列宁的最后斗争”，这是一个发人深思的问题。莱文的这个主题原是引用列宁自己在他最后一次出席的党代表大会上所作政治报告中着重提出过的一个口号：“我们的确在进行‘最后的斗争’，不是同国际资本主义（同它还要进行许多次‘最后的斗争’)，而是同从小农经济中成长起来的、得到小农经济支持的俄国资本主义进行最后的斗争。将进行‘最后的斗争’，这里没有什么政治的或其它的道路可绕。”（《列宁全集》，中文版，第33卷，第243页。着重点是引者加的）可是在莱文那里，这个斗争含义就很不相同了。其实质也可以说是列宁晚年为维护马列主义纯洁性和向妨碍俄国社会主义事业顺利进展的一切有害现象而进行的斗争。
    莱文的这本书的价值，在于他比以前其它有关的著作更加明确、更加尖锐地提出了问题。至于他对这个问题的分析是否符合于历史，他的结论究竟有多少道理，我们相信，我国读者在充分研究了足够的原始材料和有关的评论文献之后，一定会作出公正的评价。当然，有一点是很清楚的，莱文的分析是有片面性和局限性的，他是从“病理学家”的立场出发的，他所关心的只是这个历史课题本身，而不是社会主义事业的成败。作者着重对那个特定历史阶段的领导人之间的分歧作了评介，而对那些表面现象的内在原因和实质性的问题则剖析得不够，容易使读者得出不确切的结论。对此，我们既不应该对一位西方历史学家提出过高的要求，也不应该有什么误解。
    本书全文共分十章，另外还附有简明大事年表和附录文件十种，其叫，有的对于我国读者说来可能还是新译出的资料。此外，鲁塞尔·布洛克的《列宁反对斯大林主义的斗争》，在某种意义上说可算是本专著的补篇。后者偏重于原始资料的汇集，作者只用较小篇幅对他的文件汇编加上一篇导论和各章节的简短引言。为了使我国读者研究这个问题时得到更多的线索，我们把布洛克书中的目录、导论和各章的引言作为“补编”增列于本书附录之后。布洛克的导论的译者是张京问志，重新发表时曾作了校订。

叶　林
1982年2月9日


前 言

前　言

    自从第二次世界大战以来，国际政治舞台上出现了大量左翼专政政体，这类国家的唯一先驱就是苏联，它现在正在庆祝其五十周年纪念。对于那些不厌其烦地想要彻底了解这五十年的社会主义经验及其对第一个无产阶级专政的变迁所产生影响的新国家来说，毫无疑问这五十年的社会主义经验是很有教益的。因此，苏联在一九二九——一九三Ｏ年期间所创办的“农工联合企业”的失败，预示着人民中国的人民公社的失败。而尼基塔·赫鲁晓夫在1950年试图开展他的农业城计划时，他是同一种浮夸狂的牺牲者。可是，除了少数苏联著作者之外，主要是讲英语国家的专家们指出了新经济政策时期多么单纯地富于经济和社会教训，而他们却很少从这些认识获得教益。关于苏联历史上许多其他时期和其他方面，或多或少模糊不清，只有少数学者的专著中偶而涉及。看来苏联统治阶层的杰出人物也并不象是很了解本国的历史——除去那些曾经亲身参与其事的少数人以外——因为对马克思主义国家来说，出于某种特殊原因，总想把它们的历史当作一种国家机密。这些领袖们似乎相信，有关过去层出不穷的失败悲剧的知识对于那些担负建设未来职责者说来，是一种消极的因素。然而实际上对历史一无所知比起把历史事实公诸于世并加以分析来说，肯定会更加不利于向前看的态度。但是，既然历史只有经过官方允许才能予以公布，那么它当然就会仍然模糊不清，因为看来科学信条被国家垄断所沾污了。
    对列宁和他在最后一年的思想的这种研究，当然并不是什么完全新鲜事。从二十年代托洛茨基所披露的材料，以及由于苏联共产党第二十次代表大会公布列宁的“遗嘱”而引起的反响，关于这个主题我们已经领会了许多东西。但是，最近苏联公布的材料，使我们能够重新考虑这个问题，并弄清楚列宁卧病期间党内最高级领导人之间的相互关系。与此同时，我们希望能进一步分析列宁的“遗嘱”，也就是他最后时期的政治思想，并进而对其作出一番新的解释。
    在我们引用的文件资料来源中，有三种具有特别重要的意义：第一，最新版的《列宁全集》即俄文第五版，不仅比以前各版更加全备，并且附有大量重要的注释，第二，列宁的私人秘书之一的福齐耶娃的回忆录；第三，一九二二年十一月二十—日至一九二三年三月六日期间的“列宁的值班秘书的日志”，于一九六三年第一次由一个苏联历史杂志予以公布。[1]这些笔记不论就其内容、还是就其格式而论，都是极其重要的。这是一本包括四栏格式的笔记本，载明日期、秘书姓名、列宁所作指示以及对这些指示的执行情况，最后一栏还包括有苏联人民委员会议主席办公室和人民委员会当天发生的事件的记载。这个记录上逐日记载了列宁所作的约会、他的通信，甚至还有他最轻微的动作和姿态。这个报导说明了列宁的工作方法，但开始它并没有提供什么特殊惊人的揭示。可是，不久就越来越清楚了，列宁的工作进度越来越慢下来，他再也不经常来到他的办公室，而只是宁可把—位秘书召到他的私寓进行口授。他的健康状况不断垮下来，他的医生让他尽少工作并多在乡间休息，不要出席人民委员会或者政治局的一些会议。1922年12月13日在和捷尔任斯基作了—次重要会唔之后，列宁的病又曾两度严重发作，因而终于不得不听从他的医生的嘱咐放下工作，卧床休息。在这个关头，“日志”开始变得十分精彩。当列宁把秘书叫来以便作出指示和口授时，他们细心谨慎地观察他，把他的每一个字和每一个动作都记录在“日志”上。列宁被限制在克里姆林宫他的寓所的一间小屋子的卧床上，他的右手和右腿瘫痪了，所以几乎同外界完全隔离开来，不过问一切政治活动。医生们对这一点的嘱咐是很严格的，由于政治局的决定更加强了对医嘱的执行。
    可是不管“日志”的记载多么零散片段，还是可以说明列宁虽然瘫痪了，并且毫无疑问确知自己的末日为期不远，不仅在同肉体的衰亡作斗争，而且．还在同他的党内领导作斗争。他竭力试图对国家的现状进行综合分析，制订出一套行动计划，并力图劝说政治局和中央委员会的同事们接受这个计划。这个并不是根据政治局成员们的要求所作的计划包括有对政府工作方法、在人事方面以及在某种程度上在目的任务方面的重大变革。政治局的多数人对此不感兴趣。
    依靠少数几位妇女——他的妻子克鲁普斯卡娅、她的妹妹玛丽亚·伊里尼奇娜尼奇娜和三、四位秘书，主要是福齐耶娃和沃洛迪切娃，列宁坚持不懈地要弄到他所需要的档案材料。他告诉一些有影响的成员，向他们建议采取特殊行动方式；他在寻求同盟者，并向各方领袖吐露他的意见，如果有必要的话就用间接办法转弯抹角来进行；他草拟下—次党代表大会的长篇报告和准备发布的文件，因为他终于从医生和政治局方面获得允许，继续自己的某些活动。但是还有一些其他活动出于不得已的原因是在秘密进行的。依靠他的最亲密的朋友们的帮助，列宁可以说在进行一场密谋，以保证他终身事业的未来成就。用列宁自己的话说，这个“密谋”的中心包括一项秘密组成的特别使团调查格鲁吉亚的某些事件，因为有党内的几位领导人物牵连在内。“日志”对这个事件的记载使我们能够详细地把它串连起来，这些细节揭示出或者得以判定列宁、托洛茨基和斯大林这三位领袖之间的个人和政治关系的实况。这些记录也使我们得以了解象列宁那样的重病患者所作出的肉体和精神方面的努力；它们也能帮忙我们感觉到列宁的存在、他的各种感受的锐敏、他的个性的坚强和他那笑容的可掬。
    但是，在这里我们却感到有些事是传记仲裁记事所难以表达的。有些历史学家们往往提到由于一种“理智的危机”，因而列宁可能在他生命的最后时期在尝试着手策划—场“苦迭打”式的宫廷政变，进行一场维护他自己的事业成果的变革，那是一场伟大的革命悲剧。因为他认为他可能看到自己关于解放群众的理想将在眼前毁于—旦，他感到自己业已丧失对事件的全部控制力，这是由于在他的肉体生命中的一件意外和难以挽回的政治现实不幸地偶合在一起。在本书的相应比方我们将有机会重新探讨这些假设。
    在列宁患病期间苏联政权所处的情况和列宁在他一生的最后几个月里所面临的问题，对于我们今天的世界仍然是有教益的。因而我们将要碰到一些超出—本传记范围的争论问题。列宁试图使他曾经致力建立的政权具有一个适当的社会经济结构，并制订出既能适合于这个结构也能适应革命的最终目的的一套管理方法，其结果就是新经济政策。他试图搞出一种新的模式，对于专政机器富有生机和效率的模式。他的所作所为提出了自命为社会主义者的专政领袖们义不容辞的职责问题。在苏维埃类型政体和在发展一个落后国家所建立的专政的最初阶段，这三个基本问题总是互相依存的。
    列宁所面临的第一个问题，涉及到为推动经济所必需的两种势力之间的平衡遭到破坏，也就是各种自发势力即农民小私有者、手工业者和商人，与国有的集中化和或多或少计划化的部分这两者之间的平衡，而后者是作为一种总方向的整体经济所必需的，在新经济政策的条件下，这就是“市场”和“计划”两难的问题。即使在今天，尽管农民小私有者和资本主义类型的中等阶级业已消失了，但在苏联领袖们的头脑中这还是他们所关心的主要问题之一。他们发现这两种概念并不是互相排斥的，只要它们能够以和谐的方式同时加以调剂的话，它们还是能互为补充的。
    第二个问题即关于专政国家的职能问题，将需要我们予以更多的重视。在起初的时候，建立专政的目的是完成发展国家的使命，并建立更大程度的社会正义，而这正是革命所要争取的原则。但是专政国家却由于其本身的规律和利益而总是会变成一种僵化的机体；它也可能变成有背于其原来宗旨的歪曲物，它也可能溢出其创建者的控制范围，而至少在一个很长时间里使得群众的期望归于破灭。这个工具本身就会变成目的。本来旨在促进自由而建立起来的强制体系可能会变成一部镇压的机器，而不是成为在国家机器之外提供权力份额日益强大的社会力量。每一个试图以有效的方式执行往往为群众不乐于接受的艰巨任务的国家，这就必然会产生出一个享有特权的干部整体，他们享有一定的优惠以及物质和政治的特权。如果这些特权不受社会和经济现实的严格限制，那么不久它们就会变成极为危险并有碍于发展。
    权力和优惠总是有使人们堕落腐化的危险的。从革命中产生的国家的领导人和行政者，尽管他们往往是勇敢有识、富于理想和献身革命事业的杰出人物，但他们总不免更加重视谋取他们的特权，而不是重视公正对待这些特权的职能，尤其是如果他们处于大批新的行政者当中——这些人既没有创始人那样的水平也没有那样的价值观念——被孤立起来的时候，就更加如此。那么怎样才能避免堕落和保持革命的纯洁性呢？这是不容易回答的。我们所能说的只是，杰出人物的道德水平和政治觉悟程度，以及某些制度上的保证才是积极的因素。在这些条件下最好是重新提及列宁对共产党人提出的戒律，要他们保持“有机体的活力和灵活性”，并且总是准备“从头开始”（见本书扉页内题词——译者)；他们必须永不丧失其批评精神，如果有必要的时候，还必须志愿重新再建所有的或者大部分他们原来所追求的目标。
    对于这些问题在今天的含意没有什么可以补充的了。在这里提请读者注意之后，我们在下面分析“列宁的最后斗争”的篇幅中只是想尽可能客观地提供进行这样探讨所必需的材料。

[1]《历史问题》杂志，一九六三年，第2期。《列宁全集》，俄文第五版（莫斯科马列主义研究院，1958—1965年版)，第四十五卷，第455—486页也重刊了这个“日志”（中文版载于《马列著作编译资料》，人民出版杜，第三辑，第140—177页)。


大事年表

大事年表

1918年初夏—1920年12月

国内战争（或称为“战时共产主义”时期)

1921年

3月

宣布新经济政策（以征税取代粮食征集制，最初征收实物税，后改为货币税)。

12月

列宁患病。

1922年

1月至2月

列宁获得政治局批准给予六周的补充病假。

3月3日

第—次致函加米涅夫，反对任何削弱国家对外贸易垄断的企图。

3月27日—4月2日

由于健康不良获得新的长假。

3月27日—4月2日

第十一次党代表大会。

4月23日

列宁住院动手术，取出1918年8月社会革命党人范雅·卡普兰向他行刺开枪留在体内的两颗子弹之一

5月15日

写信给斯大林，建议由政治局作出决议，重申对外贸易的国家垄断原则不容更改。斯大林予以抗拒。

5月22日

政治局采纳了列宁提出的有关对外贸易的国家垄断的要求。

5月25日

列宁半身瘫痪并丧失说话能力。

6月中旬

列宁的健康状况好转。

8月10日

决定召集一次研究处理苏维埃各共和国关系的委员会。

8月11日

委员会研究并采纳斯大林的“自治化”计划。

8月21日

列宁就工农检查院问题同斯大林谈话，次日写信给工农检查院领导人批评这个机构的工作。

9月15日

斯大林的计划遭到格鲁吉亚中央委员会的断然否决。

9月22日

列宁要求斯大林就有关各共和国之间关系问题的决定情况随时向他汇报。

9月24—25日

斯大林的委员会重新召集并采纳了斯大林的比较明确的“自治化”计划.

9月25日

斯大林把共和国关系委员会工作的档案材料交给列宁。

9月26日

列宁约请斯大林就各共和国统一问题面谈。列宁写信给加米涅夫提出他自己的方案：苏维埃联邦社会主义共和国的建立。

9月27日

列宁接见穆迪瓦尼就统一计划进行会谈。斯大林在写给政治局委员们的信中指责列宁的“民族自由主义”。

9月28—30日

列宁分别约见奥尔忠尼启泽、格鲁吉亚吉央委员会的三位委员以及阿塞拜疆的米雅斯尼柯夫，讨论统一问题。

10月2日

列宁从哥尔克村回到城里在克里姆林宫工作。

10月6日

政治局会议（列宁缺席）决定限制国家对外贸易垄断的范围，列宁的苏维埃联邦社会主义共和国的计划被采纳；列宁写信给加米涅夫表明他将为大俄罗斯沙文主义而斗争。

10月11日

列宁会见托洛茨基。他们讨论对外贸易垄断以及为共同反对官僚主义而斗争的问题。

10月13日

列宁写信给斯大林就有关对外贸易问题的决定提出批评意见，并要求予以订正。

10月21日

列宁指责格鲁吉亚人拒绝接受泛高加索联联盟计划。

10月22日

格鲁吉亚中央委员集体辞职。

11月上半月

莫斯科收到从格鲁吉亚纷纷寄来的对奥尔忠尼启泽的控诉书。

列宁收到柯·马·秦查泽的来信，并引起对格鲁吉亚出现的斯大林—奥尔忠尼启泽路线的猜疑。

11月5日—12月5日

共产国际第四次代表大会在莫斯科召开。

11月13日

列宁在共产国际第四次代表大会上讲话。

11月20日

列宁发表最后一次公开讲话(在莫斯科苏维埃的会议上)。

11月24日

列宁出于猜疑对格鲁吉亚事件调查委员会的组成名单拒绝表态。

11月25日

政治局批准以捷尔任斯基为首的这个委员会名单；委员会出发前往第比利斯。

11月底

“意外事件”：奥尔忠尼启泽殴打穆迪瓦尼的支持者卡巴尼泽。

12月7日—12日

列宁在高尔克村休假。

12月9日

李可夫从格鲁吉亚归来，会见列宁。

12月12日

建议托洛茨基在中央委员会下次会议上就对外贸易垄断问题维护他们的共同意见。

12月12—15日

列宁和托洛茨基就列宁的建议及托洛茨基的主张交换信件。

12月13日

列宁经受两次严重中风。

12月15日

列宁写信给斯大林告知他“已经作了必要安排，可以离去了”，[2]并已就对外贸易垄断问题同托洛茨基达成协议，后者将维护他们的共同立场。

12月18日

中央委员会会议撤销以前的决定并重申采纳列宁-托洛茨基有关对外贸易问题的主张；中央委员会指定斯大林负责监护列宁的医疗工作。

12月21日

列宁在一份短信中祝贺托洛茨基在中央委员会会议上的胜利。

12月22日

斯大林指责克鲁普斯卡娅接受列宁的口授写了一封信。

12月22—23日之夜

列宁再度瘫痪半身不遂。

12月23日

列宁要求医生准许他口授某些札记。

12月24日

列宁宣称如不允许他口授他的“日记，他将拒绝接受医生对他的治疗。政治局给予批准。

12月23—31日

列宁口授他的记录，即被称为他的“遗嘱”。十二月三十至三十一日口授有关民族问题和格鲁吉亚问题的备忘录是这些记录的最后一件，后面附有关于斯大林的补充意见。

12月30日

第一次苏维埃代表大会宣布苏维埃社会主义共和国联盟成立。

1923年

1月至2月

列宁口授五篇文章，《日记摘录》、《论合作制》、《论我国革命》、《怎样改组工农检查院》和《宁肯少些，但要好些》。

1月4日

列宁在他的“遗嘱”中增列撤换斯大林的建议。

1月24日

列宁要求调阅捷尔任斯基委员会调查结果的档案。政治局感到难以处理。

1月25日

政治局同意捷尔任斯基主持的格鲁吉亚问题委员会的结论，这个结论左袒奥尔忠尼启泽而指责穆迪瓦尼和格鲁吉亚中央委员会。

2月1日

政治局对列宁的要求作出让步，并把委员会的文件送交给他。列宁要他的秘书把这些材料念给他听并指示处理办法。

3月3日

列宁的私人调查团把格鲁吉亚专案调查结果送交给他。

3月5日

致书托洛茨基，要求他用两人的名义在中央委员会会议上维护格鲁吉亚中央委员会。托洛茨基于同日复函。列宁开始口授一信给斯大林。

3月6日

列宁授完写给斯大林的信，要求斯大林就他粗暴对待克鲁普斯卡娅一事表示道歉。又致书格鲁吉亚人穆迪瓦尼和他的朋友们，声明列宁站在他们一边反对斯大林和奥尔忠尼启泽。

加米涅夫从克鲁普斯卡娅处获悉，列宁要在政治上整垮斯大林。列宁的健康急剧恶化。

3月10日

列宁又一次中风半身瘫痪使他完全丧失说话能力。列宁的政治活动从此完结。

1924年

1月21日

列宁辞世。

[2] 列宁写给斯大林的这封信见《列宁全集》中文版，第三十三卷，第416页。系据俄文第四版译出，有删节。这句话系从这里的引文转译出来的，按中文版的译文原为：“我现在已经把自己的事情处理完毕，可以安心起程了。”——中译者


一、一种悬空的专政

一、一种悬空的专政

    在十月革命的发动者的眼中看来，这个革命要是撇开在国际上起催化剂和雷管的作用，那它就失去意义而且也没有前途：因为在他们看来，作为第一个火花导向建立社会主义政体的国家，一定不会象俄国那样，而是经济基础结构和文化基础都很发达的国家。要是它不能起着这种职能，那末苏维埃政权甚至能否生存都成问题。列宁往往强调这种信念，甚至在经过好几年之后，对他的期望毫无任何肯定的迹象，他还是坚持这种解释。他在一九二一年六月宣称，社会主义共和国可以在资本主义包围的条件下生存下来，但是，“当然不是长期的”。[3]一九二二年二月，他还是和过去一样非常强调这一点，“因为我们始终宣扬并一再宣扬马克思主义的这个最起码的真理，即要取得社会主义的胜利，就必须有几个先进国家的工人的共同努力。”[4]
    俄国单独走上革命的道路因而从开始起就是相当孤立的，但有两种因素阻止了人们对这种形势的真正认识：其一是领导人头脑里的国际主义思想，其二是一个时期以来在欧洲存在的社会骚动。甚至在国内战争时期，俄国为求生存不得不面对一种资本主义国际的情况下，苏维埃领导人也没有认清他们国家所处的孤立状况。只有到了战争结尾时期，他们中间比较现实和国际主义情绪较少的人，这种幻念才开始消失。终于他们才全都承认了这个明显的事实。列宁在他生平所作最后所作最后一次公开演说中宣称：
    “‘单干吧’，我们对自己这样说。‘单干吧’，同我们作过某种买卖、缔结过某种条约或者进行过某种谈判的资本主义国家，差不多都对我们这样说。特殊的困难也就在这里。”[5]
    但是这种单干的事实及其难以估计的长期后果， 也会引起一定的前所未料的情况和对某些原则的修订。根据对马克思主义理论最广泛的解释，无产阶级专政、第一个成功的革命的行政管理方法，应该在一个工人阶级构成人口中大多数的国家里建立。这样，工人阶级就是对微不足道的少数实行专政。在俄国却没有这种可能，但布尔什维克事实上比起孟什维克来则不难承认这一点。布尔什维克承认马克思的这种解释，认为十九世纪五十年代落后的德国有可能在“由一场农民战争发展起来的无产阶级革命”的基础上获得社会主义的成功。没有什么理由对俄国革命的基础结构表示担心，在这样的条件下很容易展开一场革命，而它很快就会扩展到其它国家，并把运动的趋向转移到其他更加适合的兄弟党。
    但是尽管第二种说法证明靠不住，那末第一种则可以用新的眼光来看其结果。工人毫无疑问在布尔什维克取政权中起着主要作用。在整个国内战争中，继续从工人当中向苏军和行政机关提供最干练的干部。但是这场战争带来了生命和设施的不可估量的损失。许多工厂遭到破坏，生产陷入停滞。在各个活动方面带头进行斗争的工人所遭损失最为惨重，许多幸存者流散各地并在乡间寻求庇护。与此同时，他们中间最干练和最有天才的则受地方和中央政府机关动员参加工作。行政机关使工人阶级的队伍人数显见减少，特别是在那些将其最优秀的干部征调出去的那些部门，即冶金工人、铁路工人和矿工部门。行政机关对工人的调用可能是俄国无产阶级身上最沉重的负担，他们原有差不多三百万产业工人。列宁自已说过，首先由于国家机器的建立使得无产阶级的力量削弱了，他又补充说，工人阶级失掉了阶级性，那就是说他们脱出了自己的阶级轨道。[6]不论是深受斗争锻炼的工人被行政机关所吸收，或者是由于物资匮乏从事黑市活动以求生存而致道德败坏，[7]在每种情况下结果都是很悲惨的。代表无产阶级夺取政权的革命——这个革命事实上也基本上是这样的——在国内战争终了时，由于战争的结果无产阶级先锋队大多已被消灭掉，因而出现了一种十分不同的局面。十月革命的两年之后，苏维埃已经丧失了对政权的直接掌握。在一九一九年三月间，列宁深深感到懊恼地注意到这一点，但是他又极其坦率地承认，那是由于群众的教育水平低得可怜：“苏维埃虽然在纲领上是通过劳动群众来实行管理的机关，而实际上却是通过无产阶级先进阶层来为劳动群众实行管理而不是通过劳动群众来实行管理的机关。”[8]
    不久在事实上就得承认无产阶级业已消失，因而专政就必然丧失了其原来所赋有的各种特性。专政的权力便只能由“先进工人中一个狭隘的阶层”来掌握，在这种基础上的专政本身是不能维持多久的。于是党取代了无产阶级，而在党里面工人为数并不是很多的；党变成了革命国家的刀枪武器。列宁说道：“资产阶级正确地估计到，‘工人阶级’的实际‘力量’，现在是由这个阶级的强大先锋队（俄国共产党……）……组成的。”[9]
    在另—种情况下他写道：党是专政的最强大的根子——这种说法完全背离了马克思主义学说的观点。组织良好、领导有方和纪律严明的地方小组和队部，向各条战线上进行了斗争和向各个行政机构及经济事业方面提供了领导干部和执行者。一位算不得是共产主义同情者的美国历史学家写道：“(白军)……要同这样一种敌人作斗争，这个敌人里面虽然存在着背叛变节、腐化变质和破坏秩序种种困难，但它在全国仍保有采取共产党的形式组织来的一支训练有素和受纪律约束的队伍。”[10]这确是对由列宁所锻造起来的强大工具的颂扬，这个工具现在可能正以一种他所未曾预料到的方式在发展。党掌握了实权，并在负责执行这种权力。实际上在革命的最初几个月里，甚至在国内战争所造成的破坏发生之前，完全可以清楚地看出，劳动阶级已经单独不能管理国家，甚至无能管理他们所在的工厂。工厂委员会、工人委员会和工人监督这些东西都是列宁在他的《国家与革命》一书中完全合法化的，它们是在紧接着夺取政权之后由于自由鼓吹无政府工团主义情绪的结果的那种革命热情而真正自发地形成的，但是它们的特点则是有某种程度的混乱和效率不高，能使全国生产机构瘫痪。因而有必要抛弃这种方法而采取另外一种；许多人认为这是对社会主义理想的背叛，但是列宁却竭尽全力坚持他的要求，要求维护纪律，而一长制和行政力方面的优势将能保证这一点。即使在国内战争大规模屠杀工人之前，无产阶级专政的理论与实践之间业已显出了巨大的裂痕。于是其它问题跟踪而来。
    在前面的一段引文中我们看到列宁在写到“工人阶级的力量”时使用了引号。党的先锋队再也得不到它的队伍中群众的支持；它的社会基础现在是处于引号当中。党内比较清醒的人士业已认识到，他们正处于某种意义的悬空之中，但是一些理论家们还抱有一种幻想，相信这种情况可以维持相当长久。这种社会空白不久就会由前所未料的不同力量所填补。
    在工业管理制度开始出现的时候，——尽管工业还十分薄弱，还是感到在地方和中央政府机关中出现了为数庞大的官吏。按照列宁的说法，他们就是原沙皇政府的官僚分子，他们在全国政治生活中占有越来越重要的地位。但是按照列宁的另一种说法，要是没有这样一套行政机构，现政权也肯定维持不下去，但这套机构并不是苏维埃；那只是一种可耻的变体。这些沙皇政府的官史——俄语称之为“чиновники”，其性质带有意味深长的特殊意义——在开始的时候抵制新政权，但后来则决定同它合作。列宁说：“于是他们都回来了，这就是我们的不幸。”[11]我们不知道，假如他们不回来的话，究竟会发生什么情况，但是情况却是这样的：“在上面我们有多少自己的人，我不知道，可是我想总共不过儿千人，最多也不过几万人。但是在下面，却有几十万沙皇政府和资产阶级社会留下来的旧官吏，他们反对我们，一部分是自觉的，一部分是不自觉的。”[12]面对着这样的结构，苏维埃势力简直毫无办法，列宁感到束手无策和被夺去武器。此外，他的分析也不见得完全正确，因为这部机器违反了其本身的各种职能，变成了对国家的真正社会支持；它或多或少是有效地在执行国家所指定给它的任务，由于事实上它至少包括有忠于新政体的某些分子，不管怎么说，它同国家还是联结在一起的。托洛茨基对这个主题提出了一个很有价值的意见：
    “五百万红军的复员对官僚制的形成起了不小的作用。胜利的指挥员们在地方苏维埃、在经济和教育方面都占居了领导岗位，他们坚决地到处都把在国内战争中取胜的一套制度加以推行。因此在各个方面都逐渐把群众撇在一边，使其无法实际参与国家的领导。”[13]
    这些前红军干部所占据的位置，远远比列宁所提到的在行政机关上层的几万共产党员的数目大得多，因为他们在各级机关里都同大批旧官吏混杂在一起。
    实际上列宁对这种行政方式深为关怀并且很不喜欢，整个说来这个政权就是这样行使的，而且在对待其日常事务上不管本身成分如何也都是这样照办的。他经常批判那些无能搞好和平时期工作的国内战争中的英雄们，只有他是唯一的能这样做而不遭殃的政治领袖。即使在数以万计的最优秀共产党员干部集中的莫斯科，他也发现并要求消除那些官样文章和因循苟且。[14]共产党员竟容许自己被一帮异己分子所扼杀而不能够有效地来办事。
    “究竟还缺少什么呢？缺什么，很明显：作管理工作的那些共产党员缺少文化。如果拿莫斯科的四千七百个负责的共产党员和这堆官僚主义的庞然大物来说，是谁在领导呢？说共产党员在领导这堆庞然人物，我是很怀疑的。说句实话，不是他们在领导，而是他们被领导。”[15]
    所有这些现象对政权机构起着深远的影响：在实践中，现在由党掌握着绝对权力，而它是超出任何社会势力之控制的。由于劳动阶级日益衰弱，而党员人数又有所扩增。这些新党员中当然有些是工人，但也还有相当大数目的农民和其它成分，首先是知识分子和政治背景极不相同的一些机关人员。同那些开创者意识形态的联系松弛下来了，有时一些庸俗的野心家受到执政党所拥有的特权的吸引而参加到他们的行列中来，那就可能完全抛弃这些联系。在短短几年里，党的政治和文化方面整个说显见沉沦。“……在这样困难的时候，特别是在占人口大多数的农民迅速觉悟、独立参与阶级政治的情况下，为了真正实现无产阶级领导，一般说来（如果从绝大多数党员的水平说来），我党在政治教育上还是比较差的。”[16]
    事实上，即使在党内工人的数目占居多数，还是没有多大差别。他们还是无法阻止党的小资产阶级偏向。列宁懂得这一点，[17]他所最担心的是党可能受到最强大的俄国小资产阶级巨大浪潮的淹没。另方面，他对来自完全不同方向所出现的一种危险则很少警觉。
    党还要管理那些留在党外的工人，党对这些工人采取和那些业已入党的工人一视同仁的态度，在对待业已被接纳的其他社会阶级的成员的情况下，这种统治就更为明显。许多工人，甚至连那些在关键性工业部门工作的工人，以及那些从理论上说应该是国家最坚强柱石的工人，对于有效地参与政治决定或者管理政府也都完全无知。这种论断当然是指作为一个集团的工人来说的，而从个人来讲则他们业已占据党的最高岗位。在这方面，党还是信守它的原则而从劳动阶级当中吸收党的干部，甚至有时超出范围几乎找不到适当的申请人。正是这样一些内部杰出人物才能够承担指导各种事务以及党员的教育，不管其出身于工人或者其它社会阶级。
    无产阶级专政受到外界环境的压力而变成一个社会成分不同的少数分子的专政，不久就变成了党的专政。但是在这个阶段权力核心变得越来越狭，这种过程尚未终结。一九二二年三月列宁在写给中央委员会委员们的一封信中作了进一步陈述。他说“……应当承认，目前党的无产阶级政策不是决定于党员成分，而是决定于可以称为党的老近卫军的那一小部分党员所拥有的巨大无比的威信。”[18]但是这个过程并不就止于此。把国家推向越来越集权于非常少的个人手中的这种奇怪的动力在继续发挥作用。乍看起来，苏维埃政权似乎不幸而陷于这个地步，但是应该更精确地追寻这种发展是在什么样的特殊困难条件下综合起来而形成的原因。国内战争是一个决定性因素并对这个政权带来持久的影响，远较一般所相信的更为深远。这个政权在刚刚建立起来的时候，在当它尚处于其组织和方法一切都不稳定的阶段，它只好集中全力于单一的目标，那就是谋取本身的生存。因而不能过分强调在现在进行讨论的这个时期，这个政权是由国内战争造成的，并且是受战争所塑造的，正如同它取决于党的各项学说，或者取决于党的某一学说，即许多历史学家把这认作是列宁的“原罪”的那种学说。
    面对着受几个西方国家支持的、装备精良的庞大的“白”军，实行严格的集中制和专制主义是有绝对必要的。但即使在这个时期，党内的争议并未停止；只是出于团结起来反对敌人的需要才能使争议受到约束。只有到了战后才禁止各种派别和对基本问题的任何争论。国家经常处于紧急状况和受到威胁的非常形势下，需要不断调动干部，把他们从一条战线调到另一条，或从一项军事任务抽调到经济战线，或者相反。在解决这些问题的时候，没有什么民主程序可循，而只有采用权威手段，即用命令、指派或者解职的办法才有可能。这些方法无论是从理论上或者从法令方而来讲都是不能认可的，然而在三年来的实践中，在党内生活里成为一种现实。从上级指派—个党组织的书记变成自然而合理的事。地方组织本身缺乏干练的干部有时就向上级申请，给他们选派领导干部。差不多全国所有重要的党外岗位都是由党的领导来选派。恢复和平以后，这些习惯做法并未放弃，而中央委员会负责干部分配工作的“分配登记部”根据国家的需要仍旧在这样干。这种办法还是行之有效的，但却引起各方的抗议。因为中央委员会书记处很容易把一个政治上很难对付的人——也许只是某一特殊方面或者为某个领导人所反对的——从一个岗位上调到另一岗位，或者调到较次要或较遥远的岗位上。由于新经济政策的施行，抗议之声频起，人们反对这种不民主的程序， 认为这违反了党章所规定的选举原则，这些抗议仍旧无济于事。这种局面使中央组织局在党内拥有大权。要想结束这种局面就必须彻底改组整个体制，也就是要对革命的最关键部门之一进行改组。[19]但是由于施行新经济政策，在饥荒和农民暴动的时候，在背后还有喀琅施塔特背叛的幽灵存在的时候，还不宜于放松控制。大约在一九二一年三四月间，情势有些恶化起来，担心党将发生瘫痪危险的列宁——只有党是他所能支配的可以充分信赖的力量——倡议禁止派别活动，并使中央委员会有权把搞分裂派别活动的党员开除出党。不管这个决定是对某种紧急状况的急速反应，或者只是一种权宜之计的措施，[20]或者甚至是一种错误判断和缺乏洞察能力的结果，但它对党和国家的未来都起了重大影响。它把政治局、中央书记处和组织局的作用更加增强了。而中央委员会本身的地位相形之下有所削弱。每件事都越来越多地要通过政治局，高级行政领导和人民委员们凡是自己不愿作主的问题都提到这个最高当局来。列宁在第十一次党代表大会上曾激忿地诉说了这种事实。
    由于列宁身在人民委员会，便把这种情况至少是部分地掩盖起来了，只要他继续留在他的岗位上，那末政治局就更多地致力于制订有关国家政策的大政方针和解决一些原则性问题。但是列宁本人却在政治局里讨论许多实际上属于人民委员会职权范围内的日常问题，而当他病重的时期，政治局便成为国家的关键性机构。负责处理政治局和中央委员会日常事务和行政工作的书记处便成为一个仅仅是次要的机构了，但是由于党内逐渐形成的一套新的实践，特别是在国内战争时期，清楚地可以看出许多权力是可以由其首长自己扩张的。
    一九二二年四月，斯大林受命担任总书记，即党的总书记。与此同时，他还担任民族事务人民委员，有一个时期又兼任工农检查人民委员，这样高度的职权集于一身，只有慧敏的普列奥布拉任斯基才能认真地加以顶撞。在这个阶段我们差不多看到了托洛茨基早在一九Ｏ三——一九Ｏ四年就预见到的那种情况，他对列宁有关党的组织问题的观点曾给以批判。他认为：“党的组织取代党本身；中央委员会又取代了党组织；最后独裁者取代了中央委员会……”[21]托洛茨基的唯一错误是把列宁的集中主义看作是“自我中心主义”：列宁的观点并不能掩盖其对个人权力的欲望，而实际上，列宁和托洛茨基所致力建立的党的机器却调转过来反对他们两人。
    为了更加充分地了解列宁在他生命的最后几个月里的政治思想，我们现在还应该转过来看看集权现象的另一方面。布尔什维克们是深信无产阶级专政理论的，由党来取代无产阶级这样一个明显的断然事实，被毫不含糊地纳入理论中去。但这本来是当作一种暂时现象，一旦当大工业中的工人组织起来了，而工业也以其未来的成就加强起来的时候，这个现象就会消失。实际上，由于它在全国的工厂中倡行一套管理制度，于是官僚制便大展宏图了。列宁对这种情况的解释，是说由于缺乏相应的经济基础。这种假说是不难理解的，因为在他看来欧洲的革命大有前途，可是后来发生的障碍却证明是悲剧性的。
    列宁说过，尽管俄国拥有世界上最先进的政治体制，但它却未能成功地创立一套国家经济的基础。社会主义基础的这种明显空白几乎意味着没有什么肯定的成就：“仇视我们的垂死的资本主义的力量，还有可能把这（指‘权力’——中译者）夺回去”。[22]这样一来历史唯物主义的基本论点又由它的最忠诚的信徒给颠倒过来了。实现国家官方目的所不可缺少的社会经济基础却偏偏没有。新的国家处于一种“双重悬空状态”中，首先这是指没有无产阶级，其次是说缺乏经济基础结构。正如E.H.卡尔所说的，这个专政只能说是一种“可能”，而不是实际的“存在”。[23]这同列宁在一九一七年所写的《国家与革命》一书中所表露的那种乐观的、简单化的乌托邦构想相去甚远，在那里似乎一切问题都可以遵循巴黎公社的先例而加以解决。一些斗士们往往从他们在混乱情况下所看到的经济和社会现象中推断出政治结论，在这里缺乏任何社会基础的杰出统治人物体现了一种“纯政权”，而把他的愿望强加于一个社会身上，而这个社会的自发的动力在新经济政策之下所追寻的目的和党所追寻的目的适得其反。
    列宁和列宁主义的学说需要使自己适应于这种新的情况。有两件事情有助于其实现这一点：政治意识应起的作用的重要性，这种意识并不是自发的；党所承担的唤醒这种意识的任务的某种概念。在列宁主义的策略中，党所处于的中心地位以及列宁主义对马克思主义所作的某种唯意志论的解释，不应该使我们得出象有一些人所做的那样，把造成政权逐渐退缩而终于最后形成一种专制独裁局面的现象的所有责任归之于它。列宁主义学说最初并没有设想一个单一的国家，甚至也没有想到严格单一的党；而党取代无产阶级实行专政也决不是列宁原计划的一部分，这只是由于一系列没有预料到的情势全然意想不到地掺合在一起的结果。尽管托洛茨基预先警觉地有所发现，但是如果把斯大林时代权力集中到最高峰看作是一九Ｏ三——一九Ｏ四年党内不同观点和分裂的结果，那是不对的。在后期的历史中，在十月革命以后所发生的事件和它们影响理论的方式中，可以找到其根源。不论是“战时共产主义”理论，或是新经济政策所依据的恰恰相反的一些思想，同革命前的一些偏见和理论都没有任何关联。一旦国内战争取得胜利重建和平的时候，列宁就着手来巩固政权，他通过建立一种经济基础结构并提高干部和人民的文化水平，即着手解决文盲问题，以达到上述目的。列宁懂得在他的政体所处的情势下，政治优先于经济，但是这种优势可能会一成不变的想法并不能使他放心。他仍旧长久不变地采用这种手段，即单独运用政治权力，而在我们这个时期许多人认为这是最强大的和最有决定性的力量。[24]
    在这一点上，这些斗士们在从他们关于“战时共产主义”的幻想中摆脱出来的时候还要面临另外一种假象。需要建立起社会大厦所缺乏的基础，排出了任何直接过渡到社会主义的可能性，更不用说过渡到共产主义了。列宁在安抚这种迫不及待的情绪时，反复强调这只是一个过渡时期的开始，在这种时候他将同意延长新经济政策的施行期。但是他对苏维埃政权所面临的可怕危险看得很清楚，即外部威胁和内部的不稳(特别是在农民中间)，他也看见共产党员本身在日益恶化的环境压力下蜕化变质可能性的危险。列宁在第十一次党代表大会上陈述他的关于共产党员不再是领导人而是在被领导这个观点时说：
    “这真象我们小时候听人讲的历史故事。据说：一个民族攻打另一个民族，攻打人家的民族成为征服者，而挨打的则成为被征服者。这很简单，人人都懂得。至于这两个民族的文化怎样呢？那问题就不简单了。如果出征的民族的文化高于被征服的民族，出征的民族就强迫被征服的民族接受自己的文化，反之，被征服者就会强迫征服者接受自己的文化。在俄罗斯苏维埃联邦社会主义共和国首都是否有类似的情形呢？四千七百个共产党员（差不多整整一师人，而且全是最优秀的分子）是否受制于别人的文化呢？不错，这里可以给人一种印象，似乎被征服者有高度的文化。其实根本不是那么一回事。他们的文化低得可怜，但毕竟要比我们高一些。”[25]
    这篇演讲说明列宁清楚地认识到他的政权所面临的危险。即使说后来的历史发展与他所预料的大有不同，但还是必须承认列宁是这样—种人，他能够事先分析形势然后把他所看到的平凡的真实情况告诉党和全国。

[3]《列宁全集》，中文版，第三十二卷，第442页。

[4]《列宁全集》，中文版，第三十三卷，第177页。

[5]《列宁全集》，中文版，第三十三卷，第396页，《在莫斯科苏维埃全会上的演说》。

[6]《列宁全集》中文版，第三十三卷，第3—4页。

[7] 同上书，第1—4页。

[8]《列宁全集》，中文版，第二十九卷，第156页。

[9]《列宁全集》，中文版，第三十三卷，第7页。

[10] D.W. 特雷德戈尔德《二十世纪的俄国》，芝加哥，Rand Mc Nally公司，1959年版，第181页。

[11] 列宁全集》，中文版，第三十三卷，第387页。

[12] 同上。

[13] 列·托洛茨基：《被出卖了的革命》，纽约1937年，英译本，第89—90页。

[14] 论粮食税》，见《列宁全集》，中文版，第三十二卷，第346—347页。

[15] 《列宁全集》，中文版，第三十三卷，第254页。

[16] 《列宁全集》，中文版，第三十三卷，第225页。

[17] 同上。

[18] 《列宁全集》，中文版第三十三卷第226页[中译者按，这段引文里的“党员成分”（coctaB），更确切地译法是“党员群众”或“全体党员”（英译为：rank and file）] 。

[19] 参看E.H.卡尔：《一国的社会主义，1924—1926年》，伦敦，麦克米伦公司，1958—59年版，第二卷，第19页，特别是第20l—204页论干部任命制度一节。

[20] 参看E.H.卡尔的《1923—24年的空位期》，纽约，麦克米伦公司，1954年版，附录，托洛茨基的《被出卖了的革命》，第96页：“禁止派别活动再次被当作一当形势大见改善的时候就要放弃的一种非常措施。”

[21] E.D.沃尔夫：《掀起一声革命的三个人》，波士顿，Boacon Press, 1955年版，第253页。

[22] 《列宁全集》，中文版，第三十三卷，第176页。

[23] 《一国的社会主义》，第一卷，第103-104页。

[24] 政治优先于经济从某种意义上来讲肯定不同于经典马克思主义思想，这一点列宁在《论我国革命》一文（《列宁全集》，第三十三卷，第431—435页）中讲得很清楚（另参看本书附录九）。再请参看E.H.卡尔的《一国的社会主义》，第一卷，第130—131页。

[25] 《列宁全集》，中文版，第三十三卷，第254页。


二、新经济政策之谜

二、新经济政策之谜

    在国内战争行将终结的条件下，苏维埃领导人面临着许多急待解决的问题。在欧洲和亚洲酝酿新的革命之前的先期，他们怎样才能避免同西方列强发生对抗呢？他们应该怎样防止国家的蜕化，或者说，他们怎样才能保持执政党的意识形态和道德的纯洁性呢？对于包含着如此众多未知因素的问题，本来就没有现成的解决办法。由于施行当初未曾预料的“新经济政策”这个经济体系而使情况更见复杂起来。这个政策本来是为了适应当前医治整个国家停滞，特别是农业停滞的紧急需要的，而这种紧急需要已经没有了。在经过两年的施行之后证明其有效性，但对布尔什维克们说来这却是一桩糟糕的事。
    列宁认为新经济政策是拯救国家免受灾难的一种措施，通过这种措施对农民作出必要的让步，以鼓励他们恢复生产来供养全国；这些让步应该看作是注射一付资本主义药剂：“……这就是我们可以而且应当容许其存在、我们可以而且应当给予一定限制的资本主义，因为这种资本主义为广大农民所需要，为必须作买卖来满足农民要求的私人资本所需要。必须让资本主义经济和资本主义周转能够照常进行，因为这是人民所需要的，少了它人民就不能生活。其余一切东西对于他们这些人，并不是绝对必需的，其余一切东西，他们是可以迁就的。”[26]
    列宁所做的一切是历史上罕见的。他给农民开出了资本主义这付强心药剂，以换取“其余一切东西”，那就是换取把政权交到布尔什维克手中。这肯定是一桩有利的买卖，但这却是一桩危险的交易。许多斗土担心这样一付药剂虽然对病人有效，而对医生说来则很可能要命。这个决定在全世界引起了很多猜疑，苏维埃政权的敌人指望通过重新让资本主义回头，新经济政策将会使布尔什维主义告终。起初，党内各个方面的意见都认为这不过是可能试行的解决办法之—，但是不久许多人都认为这是一种背叛，是违反自然的同盟。不论怎么说，党都甚为忧虑，而这是不无道理的，因为现在“战时共产主义”所制造出的一些幻想都破灭了：农民市场和私人企业重新建立起来了，资本主义精神不停地渗透到苏维埃生活的每一部门，并且成为一种腐败和瓦解、影响国家甚至影响到党的因素。许多人都赞同罗莎·卢森堡在—九一八年所发表的观点：“列宁主义的土地改革在乡村制造出一个新的强大阶层的社会主义共同敌人，抵御这种敌人将比对抗贵族大地主更为危险而棘手。”[27]
    我们将会看到，对施行改革的需要表示毫无疑问的列宁对农民讲过十分类似的话。俄国农民对社会主义试验不感兴趣，他们大都是文盲，而且生产率限低，他们形成千百万人民的群体，他们当中往往积郁着普加乔夫农民起义的某种精神，这是经常使沙皇感到不安的一种精神。新经济政策促进了建立贸易自由，但是看来它增加了对由土地改革引起的施行土地分配在政治上的不便。因为受到它的影响，使得资本主义经济对农民越来越有吸引力，而把他们同党的集体化原则赶得更远了。

    但是还有比这更坏的情况。新经济政策使得新老资本家阶级、商人小贩和工业家得以重新苏生。因而这个革命不仅继续使无产阶级感到失望，[28]而且它还使得农民有了一个反对布尔什维克的集聚点，一旦发生了有违于农民利益同国家发生冲突的事件，还给他们提供了叛乱所需要的领袖。谁也不会忘记农民倒向耐普曼即新兴资产阶级和传统资产阶级干部一边的危险，后者仍旧仇视苏维埃政权，而且可能还得到资本主义国家的支持，而资本主义国家在经济和军事方面占有绝对优势。新经济政策好象放置在新政权尚不牢固的结构下面的一颗地雷。[29]不管列宁在公开场合对此表示认可还是拒绝，他对这种危险的前景也象其它斗士一样表示关怀。新经济政策是一场未卜胜负的赌博。人们也象列宁那样在询问自己：“谁战胜谁？”——但这次是发生在国内方面。
    与此同时，在指望终于能达到和平建设的时期方面，布尔什维克作出了巨大的努力。在从一九二一年三月开始施行新经济政策的时候起，直到次年展露出农业丰收的希望的这段时期，农民感到一定程度的满足，于是急于寻求找到行政管理的新方法和寻求弥补过去的失误的方法。但这又是在斗士们中间巨大的理沦混乱的时期。有许多过去拿不出来的好主意和学说，受到事实的压力现在拿了出来。对于十月革命本身的性质这个主要问题也有必要加以重新考察。列宁也不免有这种混乱情景；当他认识到这一点的时候已经成为其牺牲品了。在一九二一年八月列宁写道，在一九一七年十月至—九一八年一月五日（立宪会议）之间是资产阶级民主革命时期；而从建立无产阶级民主之时起才开始进入社会主义阶段。但是类似—九—八年秋所采用的另一种年表对这个主题是这样说的：从贫农委员会在乡村反对富农的斗争运动获得胜利之时起才算进入社会主义阶段。但是不要忘记，贫农委员会在一九一八年底就已经撤销了。[30]在这篇文章写作的两个月之后，即在一九二一年十月，又出现了另外一个年表。这一次却说，革命的资产阶段民主阶段只是在一九二一年才告完结。但是过不了多久之后，我们又可以看到稍许不同的另一种说法，即十月革命完全是一次无产阶段革命，而资产阶段民主革命的事业只是“顺便”完成的。[31]
    对于这种前后不一的说法没有什么真正值得奇怪的；只有从十月革命的长期结果才能断定其真正性质。另外一个问题就是：怎样才能从理论观点公正地评价新经济政策，怎样给它作出战略性定义？针对前一个时期来说，这是一种“退却”吗？在那种情况下，党既不抛弃“战时共产主义”的目的，也不抛弃其方法，“战时共产主义”充其量不过是一个早产儿。或者相反地，党又回到一九一八年春天所实行的更正确的路线吗？在后面一种情况下，“战时共产主义”只不过是一种权宜之计，后来证明基本上是错误的。[32]列宁对这两种说法并没有搞得很清楚，但是从他最后的一次讲话看来，他又重新捡起了“退却”的理论。[33]
    所有这些并不能提供对新经济政策以一个适当的解释。在漫长的过渡时期里，肯定说需要有一个战略性的初步退却，以便为大踏步向前作出准备。列宁试图把所有这种混乱情况稍稍加以治理而提出“国家资本主义”的理论，他在开始实行新经济政策的时候发表的小册子《论粮食税》中制订了这个理论。可是这并不意味着就抛弃了“社会主义阶段开始”的理论。“国家资本主义”理论早在二月革命以后就使用了，而在一九一八年初又重新提了出来，这是受到德国战时经济由国家广泛和严格管制的经验影响而制订的。可是在苏维埃经济整体里面却有着一个重大差异：它不是一个资本主义国家而是一个无产阶级国家，国家直接占据重要的经济地位。
    列宁使用“国家资本主义”一词，因为他打算要同俄国资本主义合作，甚至还要同外国大资本家利益合作；他认为俄国需要长时期的资本主义发展以便吸收组织方法和技术专长，并获得资本和知识技能，而这是工人国家尚不具备的。显然，国家必须经常保持警惕并创造一些必要的监督和管制的方法。所以列宁寄希望于假手“外国人”来建设社会主义，他认为如果真正值得接收他们的援助的话，他将不会予以拒绝。这个理论的另一特点也有助于它被包括普列奥布拉任斯丛、布哈林和托洛茨基在内的其它领导人所接受，尽管他们稍有批判或有所保留。按照列宁的说法，国家的主要敌人已经不再是大资本，而是难以驾驭的、分散的小资产阶级部分，因为他们总是逃避所有国家计划和管制。唯独大资本才具有有益于进步的性质：大资本的大规模组织才能，它的计划倾向性和严守纪律的意识。这就是为什么工人国家应该同它结盟以便同业已风吹草动的小资产阶级的有害影响进行斗争。列宁说：“我们需要无产阶级国家同国家资本主义结成联盟，来反抗小资产阶级的自发势力”。[34]同年早些时候，他又引用了早在一九一八年表露过的一种意见：“……小资产阶级自发势力是我国社会主义的主要敌人……”[35]
    当然，重要的是要认识到所谓小资产阶级只不过是指农民。那末这怎么又会变成一种策略上的必要，并且还被认作是基本的必要因而在口号中总是一再重复工农联盟呢？在历史的过程中，斯大林才运用了最符合列宁要求的办法解决了这个深远的矛盾。列宁提出了其它一些办法，但他本人并不能运用这些办法。
    在不久的将来，国家资本主义这个模糊的理论就碰到了古怪的命运。它被认为应该同时完成好几种职能：首先是要消灭苏维埃社会的所谓社会主义性质的任何幻想；其次则是，用马克思主义的说法表明俄国所经历的过渡时期的性质，并阐明过渡时期是怎样把俄国引入社会主义的，在这里社会主义的各种条件尚不具备。作为最先进的资本主义政治和社会形式的国家资本主义的概念，由于事实上这又是指在社会主义之前紧接着的一个阶段，应该能够执行这些解释说明的职能，即据说这个理论是在俄国的特殊条件下经过检验的。但是两年以后，事与愿违，这个概念又被抛弃了。由于未能获得大资本的合作，于是列宁又着手争取农民的合作。对于这个问题下面我们还将论及；现在让我们稍许说明一下新经济政策证明对国家经济生活是有好处的。这个和平建设时期在开始的时候并不确知究竟要搞多久。列宁对这个问题并没有特别加以强调，看来他承认，在资本主义包围的条件下社会主义共和国能够生存，“当然不是长期的”。[36]
    要先成这个任务就必须进行改组，首先是要以现实的方式进行改组。在这样一种完全新的条件下，着手执行计划所必需的经验、参考结构以及整个科学基础都还没有。首先需要对付的弊病并且是最经常受到指责的，乃是官僚主义的弊病。列宁承认：对此“我们还不知道怎么做。”[37]有一个时期他相信官僚主义弊病首先出在地方上。在他看来，在行政上较小的单位比较容易进行试验和学习好的管理方法，因为“官僚主义这一祸害，自然是集中在中央。”但是面对事实，列宁不久就改变了他的观点，他不懈地谴责莫斯科是腐朽的官僚主义因循苟且的大本营，他强烈地批评违法乱纪和腐化的地方影响以及他们处理问题的方法。[38]因而这就又有必要依靠比较先进的工人和无产阶级杰出人物，或者说要依靠党。依靠党里面有一部分工人和贫农的支持——利用了一般农民群众通过新经济政策得到好处从而保持中立——，于是便能在新的基础上进行新的尝试。这些杰出人物有着明确的思想理论基础和肩负着广泛的行政职责。如果有必要的话，“我们要为了劳动群众的利益把暴力组织起来”[39]这是他在一九一七年提出的一个老方案。
    在当时，杰出人物的第一号武器即一个明确的行动纲领还不存在。列宁在他最后一次公开露面的讲话中提出了这样一个问题：“我们怎样才能进行改组？”而他答道：“我还不知道”。另外一种人们常用的武器，在和平建设及市场经济中现在也要加以采用了。列宁开始改组肃反委员会，并缩小其权力。还有一个最大的问题有待解决：那就是怎样才能使一个拥有绝对权力的杰出人物保持其纯洁性呢？怎样才能找到防止其可能蜕化变质的保证呢？

[26] 《列宁全集》，中文版，第三十三卷，第245页。

[27] 罗莎·卢森堡：《俄国革命》，美国密执安大学出版社，1961年，英文版，第46页。

[28] 列宁于1921年公开肯定说，是农民而不是工人从革命中获得最大的利益，尽管工人承担了最沉重的负担（参看《列宁全集》，中文版，第三十二卷，卷475—476页）。在第二年就更能证明这的确是真实的。

[29] 参看E.H.卡尔的《一国的社会主义》。第一卷，第103—104页。

[30] 1921年8月所写的这篇文章载于《列宁全集》，中文版，第三十三卷，第1—10页。在1918年11月6日，列宁向苏维埃代表大会宣称：“……对农村来说，城市的十月革命只是到1918年夏天和秋天才成为真正的十月革命。”（同上书，第二十八卷，第124页。）

[31] 同上书，第三十三卷，第2页，第32—33，35页。

[32] 参看E.H.卡尔的《1917—1923年的布尔什维克革命》，纽约1952年版第二卷第273—278页。

[33] 《列宁全集》，中文版，第33卷，第395页。

[34] 《列宁全集》，中文版，第三十三卷，第8—9页

[35] 《列宁全集》，中文版，第三十二卷，第320页。

[36] 《列宁全集》，中文版，第三十二卷，第442页。可是在另一些地方，他却特有比较乐观的态度。

[37] 《列宁全集》，中文版，第三十二卷，第346页。

[38] 《列宁全集》，中文版，第三十三卷，第327—328页。

[39] 《列宁全集》，中文版，第二十六卷，第317页。


三、列宁的威望减色

三、列宁的威望减色

    从国内战争过程中一点一滴形成起来的难以对付的行政机器是布尔什维克胜利中的一个决定性因素。可是不管列宁怎样经常地和怎样强烈地批判它，他还是要承认这部机器本身就是一种成就。他宣称，一九一七——一九二一年间所取得的胜利，要是没有建立军事的国家机关则是不可能的。他甚至还补充说，这“是一件伟大的崇高的事情”。[40]但是俄国那些日子的历史是迅速谱写下来的，并且接二连三地发生危机；一个有利的因素不久就成为一个祸因从而带来苦果。战争的后果也影响到党的领导方面的个人。不久以后就可以清楚看出，有些人已经上升到统治集团里，而有些特殊类型的领导人在他们中间又成了占支配地位的主要人物。他们当然懂得怎样才能成为严格的和怎样才能成为优秀的组织者，他们也懂得怎样显示出不需要过分拘束地就能够运用一种战时专政赋予他们的众多权力。因为对于他们所需要的正是不惜代价和不问情由或者毫不犹豫地赢得胜利的能力。
    战争的结束并不使形势顿时松驰下来。只有在以后的两年间才意识到一个新的时期业已开始。新经济政策的建立是为了免遭灾难而出现的一种紧急措施。因此，十分自然地在相当时期里，政府机器仍要象过去一样运行。只是在国内战争之后才作出决定取缔派别活动，这个事实清清楚楚地说明，当前的一般心理是在为谋求生存而斗争。有一些人从书记处和中央委员会退了出来，转移了。他们当中包括有中央委员会的书记克列斯廷斯基、普列奥布拉任斯基和谢烈布里亚科夫——这三人都是未来的左翼反对派成员和斯大林清洗的未来牺牲者。重要的是卡冈诺维奇、乌格拉诺夫、雅罗斯拉夫斯基和莫洛托夫都晋升到最高地位。他们都是未来的斯大林分子，他们全都属于现实主义的务实派一“帮”。[41]
    除了党以外，国内战争给国家留下了另外一个虚弱不堪的国家行政机器。其它一切都需要加以改造和重新考虑。但是行政机器，而且现在还有党，较之过去更加朝向越来越坚决的专断方面发展。毫无疑问，起初的时候这种过程是符合列宁的愿望的。但是久而久之，出现了一些有时为他所不理解而有时又违背他的意愿的趋向，要反对这些趋向在他却又力所未及。因为经过三年战争、奋斗、操劳和忧虑的惊涛骇浪的岁月，列宁病倒了。
    到了一九二一年底的时候，列宁身患重病因而不得不作几周的休养。在第二年的上半年，他的工作能力减退了并且情况不断恶化。然后突然于一九二二年五月二十五日严重中风：他的右肢瘫痪了，他的口齿失灵，有时完全不能说话，他的恢复进展缓慢而且倦烦。列宁后来告诉托洛茨基说：“您知道，我甚至既不能说话也不能写字，我只好什么都从头学起。”[42]他的坚强气质再一次拯救了他，但是直到十月二日以前他并没有恢复工作，并且他再也没有完全恢复健康。他所显示的疲劳和痛苦的病态，他经常不能出席会议，以及他最后一次中风的沉重打击，都不会逃过人民委员会和政治局的成员们的眼目。于是毫无疑问在领导人的狭小圈子里现在公开讨论继承人的问题。列宁的病后首次公开露面对他说来是经过很大努力的。一九二二年十一月十三日在共产国际第四次代表大会的讲台上看到他的艾尔弗雷德·罗斯默对此说道：
    “那些第一次看到列宁的人说，‘这还是那同一个列宁啊！’但是另外的人却可能没有这种想法。代替他们所熟悉的生龙活虎般的列宁，现在出现在他们面前的却是受到瘫痪严重影响的一个病人，他坐在那里的姿势一动也不动，他的整个形象酷似一部机器。他的本来那种简明、流利和充满自信的演讲，现在变成吞吞吐吐、结结巴巴的台词。给他当帮手、协助他执行任务的问志也搞得很糟；拉狄克把他挪到一边，自己坐到他的位置上。”[43]
    重新回到公开生活中并没有维持多久。在十二月十三日，列宁再次病倒，而这次不得不永远退出公开活动。因此显然他在一九二二年参与公共事务的活动是很有限的。重要的事实是，应该记住如何去了解在苏联历史中起着如此关键性作用的一个时期。由列宁创立的政府机器，与其说是由预谋策订的不如说是环境条件的产物，在没有他的参与下仍旧继续活动。他在政治局的同志们逐渐习惯于作出自己的决定，从而体现了独立的精神，也就是在没有“老头子”在场的情况下独立自主。但是他们的工作方法和方式仍旧以过去的经验和实践为基础。
    一九二二年初，列宁接受了也许还是由他自己建议任命斯大林担任总书记的职务。这个职务本来并不是象后来变成的那样重要，但是经过—年之后其重要性大增，也许使列宁本人都感到震惊，而列宁因病不能工作对要此负主要责任。由于列宁不断丧失工作能力，于是他就越来越不能指导事务了，斯大林便轻而易举地巩固地位，并且往往是违背列宁的。在斯大林的周围有一批他自己挑选的人，一个阴谋小集团，这是在国内战争中业已形成的。政治局的某些成员甚至还没有发觉这一点。但是所谓“对外贸易”事件的考验发生的时候，这种情况就变得很清楚了，而格鲁吉亚冲突事件则更加使问题复杂起来。在这两种情况下，列宁都要反对他的同事们以维护自己的立场，而它们都反映到当前政权的问题上，这时政权的最高首脑威望大减。
    一九二一年年底，在里加谈判中苏维埃代表米柳亭答应将取消对外贸易垄断的时候，垄断问题变得特别尖锐起来。[44]不知道是谁指示米柳亭这样做，但是看来党内领导人大多主张按照新经济政策的一般精神来处理这个问题。布哈林、索柯里尼柯夫、弗鲁姆金及其一些人怀疑对外贸易人民委员部有效地处理国际经济交换的能力，并急于尽快进入这种交换领域，因而主张或者放松垄断或者完全予以废除。斯大林也赞成这些论点之一。但是列宁认为这是一桩重大错误，是对国家利益的不能容许的侵犯。按照列宁的意见，允许外国出口商同国内的私商即耐普曼直接接触不但是不明智的，而且可能是危险的。这样一来，“外国人就将以任何价钱把什么东西都收买过去运回家乡。”但是，最有力的争议涉及到俄国的真正社会基础也就是农民。走私犯毫无疑问在任何情况下都要破坏贸易垄断，支持放松垄断的人坚持这一点。但是按照列宁的说法，他们只不过包括一小批专门走私的人，那却是另外一回事，“而保卫自己并同企图夺去他们‘私人’利益的政权作斗争的全体农民又是一回事。”[45]
    列宁进行反复论证，以求劝说中央委员会相信他的观点的正确性。只有严格维持垄断才能医治国家的虚弱经济。人们应该考虑到外国人会出很特殊的价格，更不用说在国际市场上对于他经营俄国农产品是非常有利的。稍许打开防御大门就会导致破坏业已虚弱的本国工业，并将有助于使国际资本主义势力和俄国商人为一方，与俄国农民群众一方结成同盟，联合反对苏维埃政权。
    在三月间，列宁的论点看来业已获胜并且已颁发一系列法令来加强对外贸易垄断。然而事实上这不过是暂时的休战而已。列宁不安地认识到政府人士和中央委员会在继续讨论这个问题，并谋求解决办法，决定不断地制订新计划进行立法上的修改。这些翻来覆去、模棱两可的频繁搞法，大大损害了苏维埃贸易代表在他们同外国商人谈判中的立场。当时派驻柏林的克列斯廷斯基曾就此向列宁作了汇报。外国人以为对外贸易垄断就要废除了，因而宁愿稍稍等待，直到他们能同私商直接接触而不情愿同苏维埃政府打交道，因为他们觉得对于后者有些情况是摸不透的。列宁感到深为烦扰并写信给斯大林，要求重申对外贸易垄断的原则，并立即撤销一切具有相反性质的计划。[46]也许正是在这种情况下列宁才发现了总书记根本不同他站在一边，并越来越顽固地肯定他自己的观点。斯大林在列宁写给他的信上加批了这样的话：“我不反对在现阶段‘正式禁止’放松对外贸易垄断方面的步骤。但我仍然认为，放松将是不可避免的。”[47]政治局于五月二十二日采纳了列宁的论点，但是在他经历第一度中风瘫痪打击之后，长期不能参加工作，反对垄断派终于赢得了胜利。在列宁恢复工作之后的不多几天，在十月六日举行的一次央委员会的会议上，索柯里尼柯夫主张大大降低国家贸易垄断的论点由全会批准了。列宁在病中不能出席会议。他感到这个决定是对他个人的打击。他又象平常一样投身于翻转中央委员会这个决定的战斗，并开始为召开下次全会作出准备。
    首先他要使中央委员会把这个问题列入下次的议程上。为了达到自己的目的，列宁分别写信给一些政治局委员、中央委员和一些政府高级干部。他会晤了斯大林和其它领导人，他向政府中比较重要的负责人进行活动，往往用十分审慎的方式以谋求支持。在他恢复工作以后，这些活动占去他最大部分时间。值得注意的是，在十月十一日列宁寻求托洛茨基同他站在一边，特别是在这个问题上。两天以后，他向政治局发出一封紧急函件，以断然的语调要求推翻这个决定。政治局被迫作出让步：决定把列宁的要求提交中央委员会表决。斯大林再一次在列宁的信件上加附了一张便条：“列宁同志的信并没有改变我的看法，即认为……关于对外贸易问题的决议是正确的。”[48]可是，最后他作了让步，正象其他大多数中央委员一样，同意对这个问题重新审议，“因为列宁同志坚持要进行修订”。于是中央委员会中大多数人同意接受列宁的“最诚挚的要求”，这使他得以在下次会议之前组织他的支持者，并对中央委员们“做工作”。但是他的健康日益恶化，他知道自己不能参加下次全会。在获悉托洛茨基也维护垄断政策时，便于十二月十二日向他提出建议两人应该联合力量。托洛茨基立即答应了，但是他利用这个机会提出他的一个老意见，即特别是在调整对外贸易方面必须加强国家计划委员会的作用。列宁情愿把这个次要问题放到一边，因而表示他准备作出让步。在达成了原则协议之后，列宁以越来越激忿的语调坚决要求，不管他们在国家计划委员会这个题目上有什么分歧，托洛茨基应该在这个问题上维护他们的论点：“不管怎样，请您务必在即将召开的全会上出面维护我们的共同观点……”[49]在十二月十二日至十五日之间，他们两人相互交换长信，同时他们也与其它一些重新同意列宁论点的政府高级领导人通信（与此同时，必须记住，列宁正在计划摆脱他在政府中担任的各项职务）。他们已协商好，如果这项意图失败的话，他们将把这个问题提交下次苏维埃代表大会共产党的党团组织表决，随后再提交党代表大会表决。
    十二月十五日列宁得出结论说：“托洛茨基同志：我认为，我们完全谈妥了。请您在全会上声明，我们的意见是一致的。”在附言中他又补充说，他强烈反对任何旨在撤销和休会延期重新辩论的企图，借口他在患病和这个问题的重要性需待他本人能够与会时再行讨论。“……因为拖延不决就要使我们在一个根本问题上的政策完全稳定不下来，这更会令我一万倍地感到焦虑。”[50]同一天，在写给斯大林和中央委员会其他委员们的信，他宣布：“我已经就维护我在对外贸易垄断问题上的观点同托洛茨基达成协议”[51]
    在中央委员会和在政治局里，继承人的问题暗中吸引住了各个领导人。托洛茨基由于列宁的缘故而占优势，但却只能在列宁当初流放时的老伙伴和老的地下斗士当中引起更大的嫉恨。在这些“老布尔什维克”眼中，托洛茨基只是一个傲慢和难以忍受的外来者，在看到列宁的信之后靠拢得更紧。斯大林、加米涅夫和季诺维也夫未来胜利者的形象在这些日子里开始出现在他们面前，这只是由于他们都共同憎恨托洛茨基并决心把他排斥出权力范围之外。[52]事实上列宁在他的一封信的另一段附言中，就重申他讨厌任何休会延期讨论的意图，他肯定说：“托洛茨基将和我一样坚持我的观点。”[53]这样的说法必然会增强紧张气氛并在政治局里面散播互不信任和嫉妒。
    中央委员会在十二月十八日举行的一次全体会义上宣布它原来的决定无效，这个决定曾经使得列宁如此焦虑不安。斯大林在这方面作出了让步。这已是他一贯采取的策略，当他感到自己处于不利的地位时便行退让。现在卧病在床的列宁为他取得的成功而高兴并向托洛茨基致以热烈的祝贺：“好象仅仅调动了一下兵力，就一枪不发地拿下了阵地。我建议不要停顿，要继续进攻……”[54]这封引起斯大林丧魄失魄的信带来的后果随后就越发清楚起来。现在我们就只好就这场“垄断问题之战”作出简短结论。
    首先是我们可以说，尽管列宁长期以来憧憬着实行新经济政策，可是他还是警觉到苏维埃政权面前所出现的危险。要是不对农民作出让步就不能达成工农联盟，但是另一方面，要是不维持一定的其它安全预防措施也就不能作出让步。因此在对外贸易方面就不能允许有自由。这种自由将使国家丧失对价格或者对农民生产者的控制手段。农民并不需要享有政治自由：“没有它（指资本主义——中译者)，农民就无法生活，无法耕作。但没有社会革命党人和孟什维克的宣传，我们敢肯定说，俄国农民是可以活下去的”。[55]列宁在这方面既不想诱惑任何人也不想进行蛊惑：“……我们不许诺任何自由和民主。”[56]必须注意到这种否定提法清楚地显示出其暂时性质，那只是在战争威胁存在的时候和苏维埃政权还没有完全保证不受外来攻击的情况下才能应用。
    第二点就是有关对外贸易事件的研究有助于解释关于列宁的领导性质。我们可以看得出米，列宁的意见和建议并不总是自动就被人采纳的，他往往必须维护这些意见来反对其他领导成员，虽说列宁本身拥有固有的盛誉而其它领导人在当时确实结成一伙；特别是政治局的其他成员，但也还有其他中央委员，他们都能自由发表意见度并试图争取大多数人的通过。列宁也象别人一样，他也需要寻求支持、想方设法劝说别人接受他的建议，这样他才能保证使这些意见最后获胜。由于他享有崇高威信，他还具有谋士的才能以及游说的天才，因而在遇有带原则性的问题在关键性时刻，他确实往往能够在大多数情况下占优势。如果在必要时他甚至不惜把支持他的论点的组织起来，这种组织方法如果有人敢于对他提出指责的话，那可以认作是在搞派别活动。可是，要是没有取缔派别活动的活，这些方法看来也是完全正常的。人们往往把列宁称作“俄国的主宰”。我们应该补充说，他并不是党内的一个独裁者，而是党的领袖。他的领导地位并不是无可争议的和没有竞争的，因而需要他在思想和组织方面进行不断的努力；他必须谨慎从事好象他每一天都能重新肯定和重新获得这种地位。
    一年的生病当然并没有使他的威信完全丧失，但是这却使他对事务的真正支配力量有所削弱。反对列宁变成了肯定自己的一种手段，因而斯大林在上面分析的这一年间巧妙地利用了它。事实上他经常使用这种手段，远远比近来一些苏联文件发布以前人们所认识的更为频繁。当列宁发现自己在某一问题上处于少数地位的时候，而他认为这个问题具有基本的重要意义，于是他便寻求托洛茨基的支援以反对斯大林和其他领导人。他正是在艰苦困难的条件下才转而去找托洛茨基的。我们所要进行探讨的第二种冲突更加清楚地说明了这些现象。

[40] 《列宁全集》，中文版，第三十三卷，第7页。

[41] 可是乌格拉诺夫在最有成效地帮助斯大林击败左翼反对派之后，于1928年成为一个布哈林派。

[42] 托洛茨基的《我的生平》，纽约1930年版，第475页。（参看华东师大出版社中译本第524页）

[43] 艾尔弗雷德·罗斯默：《列宁时代的莫斯科》，巴黎，Pierre Horay, 1953年，法文版，第231页。

[44] 《列宁全集》，中文版，第四卷，第482页注文。（中译者按，“里加谈判”指1921年10月28—31日在里加举行的波罗的海经济会议。）

[45] 1922年3月3日给加米涅夫的密函（《列宁文稿》，中文版，第四卷，第245—249页）。又1922年10月13日写给斯大林的住（《列宁全集》，中文版，第三十三卷，第338页）。

[46] 列宁给斯大林的这封信写于1922年5月15日，直到1959年才公布。（《列宁文稿》，中文版，第四卷，第376页。）

[47] 《列宁文稿》，中文版，第四卷，第519页注文；又第十卷，第581页注文。

[48] 引自神齐耶娃：《回忆列宁》（莫斯科国家政治书籍出版社，1964版），第28—29页，斯大林的信件见本书附录四。

[49] 列宁就垄断问题给托洛茨基的信写于12月12日。 同一天托洛茨基写了复信。第二天列宁又给他写了一封信，肯定他们在垄断问题上的协议，但表示对国家计委问题上持保留态度。在托洛茨基的《斯大林伪造学派》一书（纽约1937年版）中发表了这些信(第58—63页)。在《列宁全集》俄文第五版，第四十五卷和第五十四卷中收入了这些信，但还有一封在托洛茨基书中刊载的没有包括进去。

[50] 《列宁文稿》，中文版，第十卷，第310页。

[51] 《列宁全集》，俄文第五版，第四十五卷，第338页（中译者按：俄文第四版和中文版第三十三卷第416页删掉了这句话）。

[52] 这里并不打算研究在列宁病中托洛茨基同政治局其他委员之间的关系。在伊萨克·多伊彻地《没有武装的先知托洛茨基》，纽约，牛津大学出版社1959年版；卡尔的《1923—1924年的空位期》和R.V.丹尼尔斯的《革命的良心》（美国哈佛大学出版社，1960版）的相应章节里，有详尽的探讨。

[53] 《列宁全集》，俄文第五版，第45卷，第339页。（中文版，参看第33卷，第416页给斯大林转中央委员会委员的信，第四版只收录了第一封信，第五版增补了同一天的另一封信。《列宁文稿》中文版未译出后一封信。——中译者）

[54] 《列宁文稿》，中文版，第十卷，第312页。

[55] 《列宁全集》，中文版，第三十三卷，第277页。

[56] 同上，第三十二卷，第482页。


四、斯大林、托洛茨基和格鲁吉亚人

四、斯大林、托洛茨基和格鲁吉亚人

    在一九二Ｏ——一九二一年间，六个民族共和国——乌克兰、白俄罗斯、格鲁吉亚、阿塞拜疆、亚美尼亚和俄罗斯联邦——之间的关系并不是规定得很清楚的，而是由俄罗斯联邦与其它五个共和国之间所订立的双边协定来调节的。通过这些条约在经济、防御和对外政策方面建立合作关系。每一个共和国的政府都有一套与俄罗斯政府平行的结构。在实践中由每个共和国的党中央委员会来保证国家的集中方向，各个共和国中央委员会指导地方政府，但同时又通过党的内部纪律而服从于莫斯科的中央委员会和政治局。团结和保证苏维埃政权安全的第二个因素是军队的中央化，尽管各共和国绝对有权持有单独的军事组织。
    在这里我们所特别关心的三个高加索共和国直到一九二Ｏ年才成立苏维埃——在格鲁吉亚则直到一九二一年初才建立起来——在那时它们才由红军解放出来，这是靠着地方共产党人和在这些国家工业中心占优势的劳动人民的共同努力才实现的。在国内战争时期，奥尔忠尼启泽是高加索前线的军政领袖。正是他代表苏维埃政权指挥了征服高加索共和国的军事行动。战后他留在那里代表莫斯科成为党在这个地区的高加索局的首脑。一九二一年，由于提高效率的缘故，列宁要求高加索局着手三个共和国的经济统一工作，特别是在交通、邮政和对外贸易方面，把它们组成一个泛高加索联盟；党的地区领导机关更名为南高加索委员会。奥尔忠尼启泽热诚地投身于这项事业，运用他在国内战争及其以后所获得的一切经验和学到的某些方法。尽管他本身是一位格鲁吉亚人，他还是出面抵制来自格鲁吉亚党中央委员会方面的反对，后者虽然同意与俄国和苏维埃政体联结起来，但却关心要保持民族独立的特征。
    格鲁吉亚共产党人急于要在高加索获得普遍支持，因为在那里民族感和民族主义感特别根深蒂固，并且由于最近以来在孟什维克政府领导下谋取独立的经验——这次独立刚刚被武力所粉碎——而重新唤醒起来。因而他们比党内其它任何民族集团更加强烈地强调在苏维埃体制的框架内独立的原则。此外，格鲁吉亚人反对奥尔忠尼启泽的情况由于他不尊重地方领袖的意见的那种总督作风而更见加剧起来。到一九二一年底，反对情绪如此强烈；以致列宁认为计划虽然还不成熟但首先必须在居民当中着手策划一个宣传运动。[57]在莫斯科中央委员会的代表——受到斯大林的极力支持，他自从出任总书记职务以来政治势力日扩增——和格鲁吉亚人中央委员之间的冲突加剧起来，因为后者也有一个强有力的支持者，即一位杰出的中央委员马哈拉泽，直到最近以来他都偏袒南高加索委员会。马哈拉泽以他的国际主义精神而著称，这使得他在过去反对列宁所特别热衷的民族自决的原则。人们不能随便责怪他具有“民族主义倾向”，而斯大林和奥尔忠尼启泽总是用以指责格鲁吉亚人。
    格鲁吉亚人竭尽一切努力来破坏奥尔忠尼启泽所执行的对三个共和国实行经济统一的各项措施。他们在格鲁吉亚共和国的前缘布置军事边防，要求居留权等等。[58]在奥尔忠尼启泽一边正在准备重新进攻的时候，格鲁吉亚人通过了庄严的决议，首先是由他们的革命军事委员会，然后由格鲁吉亚共和国的苏维埃代表大会，坚持他们的民族独立不可侵犯，这些决议的反联邦政策的性质是十分明显的。虽然如此，但在一九二二年三月，奥尔忠尼启泽无视格鲁吉亚人的反对意见并依靠比较驯服的亚美尼亚和阿塞拜疆领袖，宣而一个联邦宪法计划，在这里允许保证各共和国的主权而要建立一个联邦政府。以斯大林和奥尔忠尼启泽为一方，以格鲁吉亚中央委员为另一方，双方的紧张关系更见升级。莫斯科的代表们在他们的讲话中宣称，应该“使用烙铁”把格鲁吉亚中央委员的民族主义倾向烫平。[59]
    整个一九二二年中，这种顽强的重大斗争持续不已，而其反响往往波及莫斯科。这是在共和国相互关系的艰巨体制建立以来所发生的最严重事件，但并不是唯一事件，而在这个时候苏维埃国家正开始在国际舞台上显示其地位。其结果是领导人需要出来澄清国家民族政策的整个体系。一九二二年八月十日，政治局出面会同组织局成立一个委员会，为下一次中央委员会会议制订一个计划，以调整俄罗斯联邦与其他各共和国之间的关系。列宁正在生病并且越来越不能理事。一些领导人显然都有些迫不及待之势，也许他们对的要达在的结论，业已有了明显的想法，因为在政治局作出决定的第二天这个委员会就成立了。委员会的成员是很值得注意的。其中包括有：斯大林、古比雪夫、奥尔忠尼启泽、拉柯夫斯基索、索柯里尼柯夫，也许还有莫洛托夫（有一次会议是由他主持的），他们作为俄国政府的代表；代表其他各共和国的有：阿加马利-奥格雷（阿塞拜疆）、米雅斯尼柯夫（亚美尼亚）、穆迪瓦尼（格鲁吉亚）、彼得罗夫斯基（乌克兰）和切尔维雅科夫（白俄罗斯）。[60]
    委员会主席当然是斯大林，因为他身任民族事务人民委员，他还继续留任了大约一年。他站在总书记这个实力地位，现在是能够影响由政治局建立的这个委员会的成员。事实上，人们可以看出，这个特别委员会里由他的政治同盟者占统治地位，而斯大林本人起草了俄罗斯苏维埃联邦社会主义共和国与独立的共利和国之间相互关系委员会的决议草案。这个被称为“自治化计划”的决议使得这些“独立共和国”作为“自治共和国”加入俄罗斯联邦。这个计划也促进了俄罗斯联邦政府，它的中央执行委员会及其人民委员会此后将要建立所有共和国全体的政府。[61]
    斯大林的计划文本被送交各个共和国的党中央委员会批准。阿塞拜疆和亚美尼亚中央委员会批准了这个计划，因为这两个委员会掌握在可靠的人手中，但在别处却遭到拒绝。白俄罗斯中央委员会答复说，他们宁愿选择以双边条约为基础的现在关系体制。根据我们所看到的资料，乌克兰没有表示确定的态度，但我们对其原因尚不清楚。[62]格鲁吉亚人的答复则是断然的：他们反对这个计划。格鲁吉亚中央委员会于九月十五日召集会议，决定说：“认为根据斯大林同志的提纲建议的各独立共和国以自治形式进行联合为时过早。我们认为加强经济力量的联合和总政策的统一是必要的，但要保存独立的一切特征。”[63]这个决议以一票反对而通过，它激起了奥尔忠尼启泽和他的南高加索委员会的迅速反应，后者通过了批准斯大林计划的决议，而且更有其甚者，它还运用其党组织上下级关系的权势命令格鲁吉亚中央委员会，必须服从斯大林的命令而不要同莫斯科公开搞分歧。[64]根据同一资料来源，他们再一次在格鲁吉亚人面前制造了一个“既成事实”，这已经不是第—次这样做了：当莫斯科决定侵入格鲁吉亚而把孟什维克政府撇在一边并不照会本地共产党人的时候，正是这种情况。现在，甚至可以说在斯大林的自治化计划被提出讨论之前，斯大林就在一九二二年八月二十九日发出一封电报给穆迪瓦尼，要求以后对俄罗斯苏维埃联邦社会主义共和国最高级政府机关（全俄中央执行委员会、人民委员会、劳动国防委员会)的决定，各个共和国都必须执行。这样一种新搞法当然会使得格鲁吉亚人对整个计划更加无比坚决反对。
    莫斯科一旦收集到各个共和国中央委员会的反映之后，这个委员会于九月二十四和二十五日重行召开。斯大林的计划差不多为全体一致通过采纳。只有一票弃权的，那就是格鲁吉亚代表穆迪瓦尼。在逐段进行讨论的时候，并没有给轮流主持会议的斯大林和莫洛托夫多少麻烦。只有在讨论第二条的时候，这里规定俄罗斯联邦政府将成为所有各共和国的政府，这就出现了一些反对意见：乌克兰代表彼得罗夫斯基弃权，穆迪瓦尼投反对票。事实上这个成就比实际情况更为明确，在审议次要问题时代表们的真正感受变得更清楚了。因为可能是没有人想在一般原则性危险场合违背政治局和组织局的代表。但是当彼得罗夫斯基建议这个计划还要提交各共和国党的地方委员会即各个省委再次讨沦的时候，他的修订意见在九票当中得到了四票，他的修订案不难看出其真实意图是要搁置起来也许还要推翻原计划。在赞成票中包括有一位莫斯科的“无条件追随者”阿加马利—奥格雷，现在他也站到穆迪瓦尼一边来了，另外还有彼得罗夫斯基和切尔维雅科夫。这说明各共和国对自治化的反对实际上是多么广泛。在六票当中至少有四票不同程度地反对它。在彼得罗夫斯基的意图被否决之后，他要求在会议记录上说明乌克兰对这个计划整个说来并没有明白表态。乌克兰人的策略是越来越清楚了：他们还不敢或者不愿正面攻击斯大林的草案文本。也许他们还想摸摸底，要想弄清楚列宁的立场以及政治局和中央委员会内部的权力关系。但是，根据历史学家里查德·派普斯的说法，十月三日，即委员会召集会议的几天之后，他们的中央委员会投票赞成仍旧维持现状，即维持根据伏龙芝委员会的建议规定的他们同俄罗斯苏维埃联邦社会主义共和国之间的关系。
    与此同时，处于恢复健康时期的列于，对这个问题表示异常关怀，他向斯大林听取有关委员会工作进展情况的汇报。他于九月二十五日收到了这个汇报，斯大林把全份卷宗都送给他。列宁毫不迟疑地作出反应。第二天他就给人民委员会副主席、他的助手加米涅夫写了一信，而不是直接写给斯大林，他提请加米涅夫注意事件的重要性，并要求他认真思考这个问题。列宁并不是对实际事件本身感到震惊，也不是对执行计划所使用的手段感到不满。格鲁吉亚事件并没有使他那么感到关切，虽然他经常会晤事件的所有主人公，他的印象主要还是倾向于相信从他的朋友奥尔忠尼启泽和从斯大林那里送来的消息。对此，在下一个月就出现了进一步的证据。在这封信里，列宁说穆迪瓦尼是“有搞‘独立活动’嫌疑”的分子，这就是—个具有贬意的民族主义分子，但是他并没有正式重复这种指责，而另—方面他认为“斯大林有点操之过急”。[65]因此，列宁是基于原则的理由而不是根据事实才拒绝自治化计划并建议采取不同的解决办法的。他说，“我们将同他们一起平等地加入新的联盟”。为了保证这种平等，他从斯大林的计划中把有关各共和国“加入”俄罗斯苏维埃联邦社会主义共和国的一段文字删掉，并建议改成这样的提法：“同俄罗斯苏维埃联邦社会主义共和国一起正式联合组成欧洲和亚洲苏维埃共和国联盟。”
    俄罗斯政府并不成为联盟的政府。列宁建议建立一个苏维埃共和国联盟的联邦执行委员会和一个新的联邦人民委员会，俄罗斯政府本身也将纳入这个组织的管辖范围之内。由此而制订出一个计划，不久就被称为“苏维埃社会主义共和国联盟”。在发出写给加米涅夫的信——这封信必然在政治局的其他成员中间传阅过——后，列宁从他在哥尔克的乡间住所密切注视着事态的发展。九月二十九日他接见了奥尔忠尼启泽，第二天他又会晤了格鲁吉亚中央委员会成员奥库扎瓦、杜姆巴泽和米纳泽，他们是由格鲁亚人派来莫斯科以反对斯大林的。列宁可能使他们大失所望，但列宁至少还是仔细听取了他们的汇报。
    与此同时，斯大林的行为却象是一个十分迫不及待的人。由于相信自己的观点是正确的并决心要造成既成事实，他不待听取列宁的意见就同所有中央委员们就他的委员们的工作结果交换意见，把这作为定于十月六日召开的下次中央委员会会议的材料。列宁的信里包括有建立一个欧洲和亚洲苏维埃共和国联盟的计划。在斯大林看来，这是“老头子”对民族事务委员斯大林业已获得稳定声誉的职权范围进行干预的一个毫无价值的文件。在这个时候，斯大林已经肯定事情正在毫无阻碍地顺利进展中，虽然有格鲁吉亚的捣乱分子进行的眼光短浅的活动。斯大林虽然感到激忿，但并未为列宁的干预而受窘，斯大林和加米涅夫可能在一次政治局会议上就列宁的备忘录交换了两个简短的便条。
    加米涅夫的便条是这样的：“伊里奇已经下定决心为维护独立而战斗。”
    斯大林回答说：“我认为我们应该坚决地对付列宁。”[66]
    这是与斯大林过去的一贯谨慎作风有点不大相同的。在九月二十七日，他又把列宁的备忘录原文送给政治局委员会交换意见，并附有自己的一封信，毫不掩饰他的意见，并公开指责人民委员会首脑的“民族自由主义”和他鼓励分裂主义分子。下面是这封信的摘记，其中我们看到了这样几段话：
    “第二条。列宁对这一条的修改意见，他建议在俄罗斯苏维埃联邦社会主义共和国的全俄中央执行委员会之外再建立—个联邦的中央执行委员会，据我看来，不能采纳这个意见。在莫斯科要有两个中央执行委员会，其中之一显然代表“下院’，而另—个则代表‘上院’，这除了给我们带来冲突和争辩将一事无成……”
    “第四条。据我看来，在第四条的主题上，列宁同志自己倒有点‘过急’了，他要求把财政、粮食供应、劳动和国民经济各人民委员部同联邦的各人民委员部合并。毫无疑问，这种‘性急’恐怕将会有损于列宁同志的民族自由主义，而给‘鼓吹独立者火上添油’。
    “第五条。列宁同志对第五条的修订意见据我看来是多余的。”[67]
    斯大林对列宁的论点逐条进行批驳，往往有些流入打笔墨官司和蛊惑宣传。对列宁温和地指责斯大林有点操之过急的话现在马上又回敬到他头上，并且斯大林除了指责列宁的“民族自由主义”之外还另外就一般原则问题对他展开攻击。但是他并不止于此，估计到列宁会进行反攻，他宣布列宁犯有轻率的集中主义的过失，而这却恰恰是同所谓“民族自由主义”相反的。在斯大林的这封信中包括了他的全部意思。人们可以看出他的论战方法，对他说来策略要比其他一切考虑因素更为重要。因此他并不考虑到有朝一日他还需要再为他曾经如此尖锐表达过的意见进行辩护。在认识到他自己在中央委员会将处于少数地位的时候，他就会全线进行让步，并把他的自治化计划改为联盟计划以配合列宁的订正意见。由斯大林、莫洛托夫、奥尔忠尼启泽和米雅斯尼柯夫签署的新的条文分发给中央委员会的各位委员，而丝毫没有提到这次新草案同过去的计划有什么差别。《列宁全集》俄文第五版第四十五卷的编者说明对于这些差别也“闭口不谈”。新的计划草案的前言部分只是轻描淡写地说组织局的这个决议仅仅“在措词上作了某些变动，使它更为确切”，因而它“基本上是正确的，无疑是可以接受的”。[68]
    我们不知道列宁究竟有没有看到过斯大林的那封信或者由总书记修订的这个计划的导言部分。他没有参加十月六日为批准新草案而召开的中央委员会的会议。但非常奇怪的是，在开会的那一天，完全出于我们弄不清的原因，他写了一张便条给加米涅夫，经过十五年之后这个文件才公布出来。列宁用不能算是幽默的语调写道：
    “加米涅夫同志！我宣布同大国沙文主义进行决死战。我那颗讨厌的蛀牙一治好，我就要用满口的好牙吃掉它。在联盟的中央执行委员会中要绝对坚持由
    俄罗斯人
    乌克兰人
    格鲁吉亚人等等轮流担任主席。”[69]
    由于列宁的威信，这个观点被人家接受了。中央委员会全体一致采纳了这个计划，并指定由一个委员会担任起草更加详尽的草案全文以便提交下次会议。穆迪瓦尼并不反对这个草案，但是他要求格鲁吉亚也象乌克兰和白俄罗斯那样作为联盟的单独成员，而不是作为南高加索联盟的一部分，后面这个意见是奥尔忠尼启泽和斯大林所主张的。事实上，斯大林和奥尔忠尼启泽是在纠缠个人的恩怨私仇，这是他们自己纠缠不清的。在这两个格鲁吉亚人看来在这个问题上证明他们是正确的，而别的格鲁吉亚人是错误的，列宁对这一特殊之点保持缄默只能鼓励了他们。格鲁吉来人再一次向莫斯科抗议反对泛高加索联盟，结果只是得到斯大林的粗暴答复，指出中央委员会一致驳回他们的抗议。[70]这样一来掀起了新的更加强烈的抗议浪潮，有时是秘密的，有时在公开集会上出现。在这些场合，格鲁吉亚人不断地要求和重申他们的独立立场。
    奥尔忠尼启泽现在开始采用更加强硬的方法。由于有莫斯科书记处的支持，他向来就是依靠这个靠山的。他命令格鲁吉亚中央委员会的支持者离开他们本土，并采取组织纪律措施召他们来莫斯科听候中央委员会处理。[71]当他们从首都回去的时候——他们在那里仍旧用格鲁吉亚中央委员会的名义应付事态的发展——格鲁吉亚共和国所选派的这三位代表提出他们的报告，说明格鲁吉亚中央委员会以绝大多数票通过它决定作为一个单独的整体加入联盟。与此同时，马哈拉泽和秦查泽以私人名义写信给布哈林和加米涅夫，指望通过这种方式避开斯大林的行动。他们不久才醒悟过来，原来布哈林利加米涅夫都支持书记处。他们又受到新的指责，说他们犯有民族主义的错误，并严责他们应当服从党的纪律。另外还有一桩更加令人失望的事在等待着格鲁吉亚人。当布哈林把他们的诉怨汇报给列宁时，列宁并未看出他的“联邦主义”原则中间存在的矛盾——即他决心反对大俄罗斯沙文主义和对待格鲁吉亚的政策实践之间的矛盾，而立即用一种冷酷甚至激怒的态度发出一封复电：
    “1922年10月21日
        梯弗利斯 格鲁吉亚共产党中央委员会秦查泽
        和卡夫塔拉泽抄送中央委员奥尔忠尼启泽和南
        高加索边疆区委员会书记奥拉赫拉什维利
    由秦查泽等人签发的直通电话记录不知为什么是布哈林，而不是中央某书记转给我的，电话的口气不礼貌，这使我感到惊奇。我本来就确信，在我的间接参加和穆迪瓦尼的直接参加下中央全会作出的几个决议已解决了所有分歧。因此我坚决谴责对奥尔忠尼启泽的谩骂，坚决主张把你们的冲突以礼貌的、正当的口气交俄共中央书记处解决，而且已经把你们的直通电话记录转给书记处了。

列宁”[72]

    列宁肯定完全了解他对这个事件的指示所具有的价值，他把这桩对奥尔忠尼启泽和斯大林的指控交到……斯大林的手中！
    他们的耐心是有止境的，对不能从莫斯科获得公正处理而感失望以及对奥尔忠尼启泽所发布的“放逐令”感到激怒，格鲁吉亚中央委员们作出了一个不平凡的表态：十月二十二日他们集体辞职。[73]这却无疑是奥尔忠尼启泽所指望的。他的南高加索委员会立即指派了一个新的中央委员会，其中包括一些不够格但却忠驯的青年人，他们会连眼皮也不眨地接受联邦计划。莫斯科的书记处匆匆忙忙接受了前中央委员们的辞职和批准了新的任命。但是这个脓肿并没有排干。老中央委员们并不就此停止斗争。领导人的更换只是使奥尔忠尼启泽在他的本土更加不得人心。这种情况大大激怒了奥尔忠尼启泽，特别在实施联邦计划的具体措施方面进展得不如他所愿望的那样快，因为格鲁吉亚独立的战士们对之实行怠工。针对着莫斯科的意外事件、阴谋和控诉纷至沓来。
    有一次在这种对抗的情况下，奥尔尼启泽失掉理智动手打了另一位党员，一个穆迪瓦尼的支持者。这次意外事件发生在奥尔忠尼启泽办公处的私人会晤的场合。担任列宁的副职和政治局委员的李可夫当时在场。[74]这个暴躁的“谢尔哥”（奥尔忠尼启泽）认为他是无可指责的。但是这次对由马哈拉泽签署的要求重新进行调查的抗议书，莫斯科却再也无法置之不理。[75]《列宁全集》俄文第五版的编者坚持说他们维护南高加索边疆区委员会执行的路线“原则上是正确的”，并攻击格鲁吉亚中央委员会采取了“根本错误的立场”，在编者注中把这些人称之为“穆迪瓦尼集团”。虽然如此，编者们还是列举了奥尔忠尼启泽所犯的错误：他“在执行民族政策上没有始终表现出应有的灵活性和谨慎，采取某些措施时犯了命令主义和急性病，没有始终尊重格鲁吉亚共产党（布）中央委员会的意见和权利。此外他又显示出在对待穆迪瓦尼集团的关系上缺乏自制力。”[76]
    在这个时候，列宁才开始对情况有些焦虑了。他接到一位老格鲁吉亚中央委员会委员奥库扎瓦的来信，指控奥尔忠尼启泽是在威胁格鲁吉亚共产党人时，这才立即警惕起来。[77]当政治局要他投票表决书记处派往格鲁吉亚负责调查党内争端问题的委员会成员名单时，列宁宁可弃权，正如我们在《列宁的值班秘书的日志》上所读到的那样。[78]我们不知道他是否想使用这种办法以表示对这个委员会的大公无私性的怀疑，因为名单中有三个人——捷尔任斯基、洛佐夫斯基和米茨凯维奇—卡普苏卡斯——是由斯大林提出的。但是至少已经清楚地看得出来，他对这批第一手汇报情况的人已有所怀疑，因此他想寻求其他汇报情况的来源，以便据此作出判断。可能由于列宁业已把李可夫派到格鲁吉亚去了或者由于别的什么原因，于是便指派了李可夫。无论如何，李可夫必然也对这个事件进行了调查并向列宁就此提出建议。列宁对等待调查委员会和李可夫的归来越来越迫不及待，《列宁的值班秘书的日志》忠实地记述了列宁不断询问他们的旅程。
    在事件发展的这个阶段，我们可以作出以下的一般说明。这里不仅仅显示出执行一项政策时在原则和目的方面以及在执行方法的方面两者之间的简单和不可避免的分歧，而整个说来，这些方法现在表现出在某些领导人的头脑里不自觉地发生的客观的变化：也就是说国家的集权主义被提到最高原则。奥尔叫尼启泽的所作所为俨然是一位总督，他藐视一切法律规章制度，使用粗暴的强力反对民族共和国的共产党员，事实上他的对待一切事物，包括在党内他的对手，而且往往连斯大林主义者本身，也莫名其妙地按照这个要不得的术语“命令主义”办事。这些搞法已经根深蒂固变成一种制度，其基本道理并不导源于十月革命的气质。列宁主张在处理困难的民族问题上首先应该谨慎小心，周到而灵活，只有在无可奈何的情况下才采用专断独裁的手段。他不得不任命一批能够克服反对意见的领导人，这并没有什么值得奇怪的，是他本人把奥尔忠尼启泽作为一个征服者派到高加索去的。在参与国内战争及紧接着在其后的斗争中的一些代表、政委、司令员和地区书记当中，一般由两种类型的人组成党的领导。其中一类是知识分子和理想主义者，他们对理论要求较为敏感并深深依恋于他们的社会主义理想；他们大部分是通过和西方马克思主义的接触之后才参加到党内来的，特别是在移居欧洲的长期过程中。另一方面，第二个集团主要是些实干家、革命的直接参与者，他们更加关怀日常现实问题；在能力和训练方面他们都算不上内行；他们一般都是以前地下时期的布尔什维克，他们没有移民们的那种经验。
    这两类人在革命、国内战争和在实现列宁的理想中都起了一定的作用。但是在事件的发展过程中却出现了为这些理论家们所未曾预料的比较悲剧性和痛苦的结果，不久便出现了实干家一类占统治地位的局面，他们当中包括奥尔忠尼启泽、卡冈诺维奇、莫洛托夫、古比雪夫或斯大林，而压倒了象拉柯夫斯基、克列斯廷斯基、谢烈布里亚科夫、普列奥布拉任斯基、马哈拉泽和托洛茨基。俄国现实的可怕逻辑使一些人遭致悲惨的后果，而使另一些人长期实行统治——但在这些人当中有许多也在一九三六——一九三八年间的大清洗中被消灭了。伊萨克·多伊彻对一些留恋于梦想的布尔什维克和那些热衷权势者中间作了区分。在实现梦想的过程中，出现了越来越深的窘境，而这两类人中间的分裂也变得越来越清楚了。[79]
    列宁本人的个性恰恰是成功地把这两种性格综合在一起。他能够把一种理想主义者忠于学说的原则同实用主义联系起来，实用主义使他不至沦为乌托邦和对学说的顽固不化的保守态度。正是这一点既使他获得力量，也构成他的弱点。这也是他绞尽脑汁劳累不堪的缘故，使得他一方面与托洛茨基共事而同时又高度重用斯大林。斯大林的步步高升是在国内战争时期和在列宁患病期间形成的。尽管有这种情况，但事实上国内大家还不大知道他——而托落茨基则享有盛誉——，斯大林已经变成列宁之下的第一位首领，列宁是这样看待他的。在九月二十六日列宁写给加米涅夫的《关于成立苏维埃社会主义共和国联盟》的信中，特别清楚地看出这一点，在这封信里列宁自庆他在决议草案的某一条上从斯大林那里赢得了一个让步。仔细研究“遗嘱”也可以证实这一点。
    在一九二二年一年间，列宁经常会见斯大林并在每一个场合都同他作长谈。他对斯大林的信任可从这样一个事实来证明：在格鲁吉亚争端事件中，整整一年他都支持斯大林反对穆迪瓦尼集团，虽然他又亲自同他们的代表打交道。但是在两人对待民族问题的态度上显示出列宁和斯大林之间存在的深刻分歧。斯大林采取的是一种简单的、急于求成的解决办法，这样就会带来和加强实权机构。实际上看来，难道俄罗斯苏维埃联邦社会主义共和国政府不就是其他共和国的政府吗？确实，它将正式成为全联盟的政府。这是怎么回事呢？从斯大林的计划第六条可以找到答案：“本决定如经俄共中央赞同，不予公布，而作为通令转发给各民族的党中央，在苏维埃全俄代表大会召开前，先通过上述各共和国中央执行委员会或苏维埃代表大会按苏维埃程序予以贯彻，在苏维埃全俄代表大会召开时，再作为这些共和国的愿望予以公布。”[80]
    因为在任何情况下都是由莫斯科的中央委员会作出决定，并用“通令”的形式，即通过一纸命令，把它的决定强加给民族中央委员会，要是后者不执行的话就要受到纪律措施的制裁，于是中央委员会的愿望后来就庄重地被宣布为各共和国的愿望，斯大林的计划的重要性是十分清楚的：这就是把一个事实的情况变成一种法律的情况。另一方面，列宁则不单是把他的注意力集中于考虑行政效率，而是在寻找一种解决问题的办法，即运用他多年来阐发的一些原则。在他的这封信中，他说——对于他的真心诚意勿庸怀疑——，他不愿破坏各个苏维埃共和国的独立，而要在宪法的体制内创立一个新的阶段：“一个独立的共和国联盟”。
    当然，列宁也关怀效率，而使用的解决办法还必须巩固国家，但是在他看来少数民族的整个问题只能慢慢解决而不能强力压制。国际主义不能作为集权主义的牺牲品；同时还必须反对作为沙皇国家特征的强力压制的传统。由于不断在头脑中保持这种决心，列宁的联盟计划表现了社会主义意识形态的原则，在这个计划里要考虑到联盟的联邦性质，这些原则就是保持各共和国的权利、独立和它们的各自民族感情。他所建议的体制是要保证反对占统治地位的民族施展其侵犯的权力。为了在苏维埃条件下能够实现这个计划，莫斯科的中央委员会必须持有这种愿望、信念和权力，使其肯定不致让建议的体制和持证在事实上成为一纸空文，不管从相反的方面带来多大压力。同时有必要使各共和国首先是地方共产党人能够在党内从法律上和从体制上维护自己的观点，而不致承担风险立即受到进行“派别活动”或者“违反纪律”的攻击。如果列宁的建议有什么意义的话，那末党的内部组织就要有所改变。下面我们将看列宁怎样面对这些改变以及他在多大程度上实现这些改变。
    在斯大林方面，他认真声明联盟计划的新版本只是在某些细节上同他自己的原计划有些出入，他说他的决议原案也“基本上是正确的，无疑是可以接受的。”实际上他承认，在事件发生的过程中，国家的真正利益将占上风而联盟则在任何情况下都将起着他所期望的那种作用。在这些条件下，斯大林便认为他看不出有什么理由不能对列宁纯属在纸面上作出让步。无论如何在他看来，这个布尔什维克计划的原则和实践之间并没有什么离析。至于在列宁方面则变得越来越警惕到这样一种曲解，他认识到自己在这个问题上负有部分责任，因此他必须防止事态的发展从他原来的意图走得太远。

[57] 有关苏俄与各高加索共和国之间关系的民族问题详情可参看里查德·派普斯的《苏联的成立： 共产主义与民族主义，] 917—1923》，美国哈佛大学山版社，1954年版，第5、6章。

[58] 福齐耶娃：《回忆列宁》，俄文版，第54页。

[59] 福齐耶娃：《回忆列宁》，俄文版，第54页。

[60] 据《列宁全集》，俄文第五版莫斯科马列主义研究所的编者注（《列宁文稿》，中文版，第四卷，第522页注文）。

[61] 斯大林的计划转载于本书附录一。

[62] 《列宁文稿》，中文版，第四卷，第522—523页注文。

[63] 同上书，第523页。

[64] 前引派普斯的《苏联的建立，共产主义与民族主义，1917—1923》，第271—272页。

[65] 列宁的这封信已载入本书附录二。

[66] 波斯别列夫等编：《列宁传》，莫斯科，1966年，英文第二版，第525页。（中译者按：中文版及其所据的俄文1960年原版的这一章节，对于涉及到列宁与斯大林意见分歧的许多地方，作了大量删节。例如，在“苏维埃社会主义共和国联盟的创立者”这一节，旧版只有不到四页的篇幅，而新版（俄文版、英文版）则约扩增了一倍。

[67] 托洛茨基在所著《斯大林伪造学派》一书第66—67页转引了这封信。莫斯科马列主义研究院没有重新发表这封信，但承认有这么—封信并承认斯大林指责列宁的“民族自由主义”。（中译者按：斯大林这封信的译文，载于人民出版社的《马列著作》，编译资料第13辑。)

[68] 《列宁文稿》，中文版，第四卷，第525页注文。最后决议本文转载于本书附录三。

[69] 《列宁全集》，中文版，第三十三卷，第334页。

[70] 派普斯：《苏联的建立》，第274页。

[71] 福齐耶娃：《回忆列宁》，俄文版，第49页。

[72] 《列宁文稿》，中文版第十卷第273—274页。

[73] 福齐耶娃：《回忆列宁》，俄文版，第53页。事实上在十一名格鲁吉亚中央委员会委员中有九人辞职。

[74] 福齐耶娃：《回忆列宁》，俄文版，第75页。这个事件大概是发生在十一月底。

[75] 福齐耶娃：《回忆列宁》，俄文版，第52页。

[76] 《列宁文稿》，中文版，第十卷，第597页。（末句系据英文版译出，与原文稍有出入。——中译者）

[77] 派普斯：《苏联的建立》，第281页。

[78] 《马列著作编译资料》，人民出版社，1979年版，第三辑，第143页。——中译者。

[79] 多伊彻：《没有武装的先知：托洛茨基》，第73页。

[80] 《列宁文稿》，中文版，第十卷，第524页注文


五、病患者和监护人

五、病患者和监护人

    当列宁于一九二二年十月又恢复理事的时候，他的工作能力并没有恢复，而且也没有恢复过去的理解力。十一月二十日他最后一次公开露面的讲话有些混乱而且带有显然勉强的成分。他提到他所最不安的问题，但是严加注意不想让人们感到惊恐，他试图用许诺的解决办法来安慰听众。虽然如此，但对将来却又缺乏任何明确的观点。新经济政策是需要的但却又是危险的；新经济政策还没有有效地加以控制，而人们也还没有习惯于它：“但是这次换车不断给我们带来了某此困难，我要说，给我们带来了巨大的困难。”因而，“……在解决我们面临的任务……必须实行非常的措施……”[81]。确实我们的政体已经作了一种退却，但是现在必须认识到它的力量和恢复到进攻；但是我们还不知道应该用什么手段来做到这一点。一般形势是很惨痛的：“国家遭到战争的严重破坏，完全脱离了常轨，经受了深重的灾难，我们现在不得不从极小极小的百分比，即战前的百分比来开始计算。”
    外援的到来是很慢的。这篇演说可悲地显示出列宁内心的矛盾：一方面是想要保证所有成就乃至过去所有的希望——十月革命岁月的希望和国内战争时期的现实或幻梦的希望——，另方面是要实现进一步的必要退却而不致丧失希望和权力。要想使目的和手段协调起来是颇不容易的。由于实行新经济政策，一切都必须从头学起：“为了重新学习，我想现在我们应该再一次坚决地互相约定：我们在实行新经济政策的时候是向后转了，但我们向后转也决不放弃任何新东西，同时又给资本家一些好处，以便使任何一个国家，不管它怎样敌视我们，也能和我们交易和来往。”
    列宁懂得这很象是一部车子：共产党人还没有学会怎样管理公共事务，而宁愿自己来控制行政机器，而不要他们受制于这部机器。列宁所能有把握说的唯一的一件事就是：“新经济政策仍然是当前主要的、迫切的、全面的口号”。[82]
    但是对于这个新的方向还没有作出一个肯定的方案，什么肯定的成就也还没有。
    在作了这次讲话的几天之后，当列宁开始对格鲁吉亚事件感到深重疑虑和不安的时候，他的医生坚持要他大大减少工作量。列宁是一个很难对付的病人，他不喜欢闲着，但事实迫使他承认自己的体力在日益衰竭。末了，他才同意前往莫斯科附近的哥尔克村休养，但是他仍旧通过书信和电话积极参与一部分政治生活。他焦虑地等待着李可夫和捷尔任斯基那里的消息，他们不久可望从高加索归来。但是他把大部分时间用于安排他在政府的副手的工作，现在有三位副主席：李可夫、加米涅夫和瞿鲁巴。他不断同他们保持接触，关怀他们集体计划以便重新划分人民委员会的活动范围。按照新的分工负责的原则改组人民委员会一事，显然是和他头脑里的继承人问题联系在一起的。在十二月初列宁召见托洛茨基，同他再度见面。在谈话过程中列宁建议要组织一个“反官僚主义同盟”，由托洛茨基参加一个特别委员会，其目的正是要领导这样一个斗争。列宁又建议托洛茨基应成为政府的副主席之一。在这种情况下，托洛茨基表现了他长期以来的自信——这可能就是他过去批评工农检查院的基础，而工农检查院这时是最使列宁感到激忿的一个单位——，反对官僚主义的斗争应该从消灭培育它的地方也就是党，特别是党领导的弊病开始。[83]列宁倍加警觉起来而较前更加没有信心，他立即采纳了托洛茨基的意见并从中得出了若干结论。
    李可夫终于从格鲁吉亚回来了，并于一九二二年十二月九日向列宁作了汇报。[84]《列宁的值班秘书的日志》上很少提到这次会晤，因而我们不知道李可夫说了些什么。三天之后，捷尔任斯基也回来了，列宁便从哥尔克前往莫斯科以便同他商谈。捷尔任斯基的调查，当然只是进一步证实书记处最初所提出的解释是正确的。奥尔忠尼启泽被洗刷清白了，而一切指责都再次集中危险的倾向分子身上。但是这次列宁对事态的进展比较警觉了，他怀疑在官方论点的绞刑架下面的假象。他对两个事实表示特别震惊，而这是捷尔任斯基所无法掩饰的。第一，委员会决定把前格鲁吉亚中央委员会的领导人重新召到莫斯科来，认为他们应当对一切负责。第二，奥尔忠尼启泽业已丧失了理智以至竟发展到动手打一个反对者，同时又是一名党员。福齐耶娃的记述和列宁本人都肯定，捷尔任斯基的所作所为“使他深深感到不安”。[85]《日志》也显示出这个意外事件在列宁的整个患病期间占有多么重大地位。
    人们可能怀疑，这不是十分谎谬吗？为什么竟会有人以如此重要的事件去激怒一位党的领袖呢？而他正在克服一个刚刚从大规模流血牺牲和饥馑中摆脱出来的国家摆在他面前的执行政策的重重困难。毫无疑问，奥尔忠尼启泽的老战友和书记处里的一些伙伴们都是这样想的。但是列宁看来，一个共产党人统治者在一个被征服的国家里的所作所为竟象一位总督那样，这本身就是一个迹象，是打击整个政体的疾病的令人不安的症状，并且它仍能继续为害。格鲁吉亚事件的复杂性立即以一种不同的形式出现在他的面前。一九二二年十二月三十日他写道：“如果事情竟发展到……那末可以想象得出，我们已掉到什么样的泥潭里去了。”同捷尔任斯基的会晤对列宁的病起了甚为有害的影响，可能促进了他的中风。他一定通宵不得安宁。十二月十三日，两次严重的发作迫使他完全放弃工作。
    在重新回头处理大批档案材料的两天里，他忙个不停。他继续同他的副手们就人民委员会工作的安排通信；他接见了少数几个人，依靠他们的帮助，他指望中央委员会作出给对外贸易问题翻案的决定。他同托洛茨基交换信件，正如我们在前面讲过的，列宁在十二月十六日早晨病情再次严重发作。虽然如此，他还是在医生来到之前匆忙口授了一张便笺给他的副手。现在他已毫无希望参加下次的苏维埃代表大会，而他几周以来都在为这次会议做准备工作。他被局限在克里姆林宫他的一间小屋子里：因为他不能出门旅行，所以无法象原来所打算的那样把他送到哥尔克去。可是，事实上他逗留在克里姆林宫的日子，是在他生命中头脑清醒的最后八天，也就是这位病患者的活动相当重要的阶段。绝对禁止人们去看望他：只有他的妻子克鲁普斯卡娅、他的妹妹玛丽亚·伊里尼奇娜和三四位秘书能够去看他，当然还有一批医务人员在内。他的陪伴人员受命不得同他谈论或者告诉他当前国家事务，以便“不使他有引起反应或不安的任何原因。”[86]这样一来，列宁就开始进行不懈的斗争去打听他所感到兴趣的事，去制订他的意见和去找他认为适当的人。这对于一个不怕死、继续照样工作、好象什么事了不曾发生的病人说来，也不是很简单的。相反地，列于知道他随时都可能死去而把国家和党置于—个极为困难的境地，没有一个清楚的行动纲领，甚至没有关于前进方向的任何积极指示。因此他感到他必须对比较紧急的问题的基本情况至少要说几句话，这里他作为国家的首脑、一个史无前例的革命领领袖责任应该这样做的。这个病人考虑到，他的国家的政治条件会越来越坏，但是对—个国家的首脑说来，要是他不能尽人事之可能努力完成他的任务，那种情况就更要糟些。
    这种情势的两难之处由于另一事实而更见有增无已，那就是负责监护对医生的嘱咐是否认真执行的人不是别人而恰恰是斯大林。[87]医生作出的具体指示，要密切地同是中央委员会指派的监视人协商。斯大林正式指示，在列宁病榻旁所发生的每一件事情都要向他本人汇报。他对这项任务极为热心认真执行。于是在克鲁普斯卡娅和斯大林之间发生的一个重大意外事件，使得列宁所谋求执行自己使命的方式暴露出来。
    十二月二十一日斯大林从他的情报员那里得知，克鲁普斯卡娅于前一天根据列宁的口授写了一封信，实际上是一张短笺，于是便打电话给她，按照克鲁普斯卡娅自己的说法，对她进行“无端辱骂和威胁”。[88]他甚至以党的中央监察委员会向她威胁，指控地没有听从医生的吩咐。这种粗鲁行径是在党的领导人和列宁的家属之间不曾有过的。显然没有理由怀疑克鲁普斯卡娅对病人的忠诚和她对护理病人的能力。斯大林的行为在原则上也是不公正的，因为克鲁普斯卡娅事前得到医生的允许才替她的丈夫写信的——斯大林很容易证实这一点。他简直忘记了一切谨慎和周到的考虑，因为他是在一味意气用事：克鲁普斯卡娅按照列宁的口授写的信是给托洛茨基的，向他祝贺在中央委员会讨论对外贸易垄断问题时，“一枪不发地拿下了阵地。”斯大林完全看出来，列宁和托洛茨基之间的关系近来变得越来越密切了。在一九二二年这一年里，他本来没有注意到这一点，因为这两位领袖在原则问题上从来没有发生过冲突，而在当前问题上则不断发生龃龉。但这并没有阻止列宁建议托洛茨基应该成为他的副手，而托洛茨基却辞不受命。在这种情况下，斯大林获得了成功，他心中不无恶意地感到满意了，因为他促使政治局指责托洛茨基的失职。[89]只有以后在垄断问题上才达成谅解。
    此外，正如我们在最近才得知的，列宁通知政治局，他批准了托洛茨基提出的在同国际的关系上使用策略的建议。首先，在这个消息的第二部分，他对托洛茨基有关新经济政策的论点表示了甚为过奖的意见——他甚至坚持主张要把他的提纲印成小册子广为散发。[90]毫无疑问这是一个很重大的褒奖之词，因为托洛茨基的论点涉及到苏维埃政策中的一些最复杂的问题，还涉及到一个使列宁深为不安的问题。怪不得比任何人都更加关怀继承人问题的斯大林，在得知列宁对托洛茨基所作的称颂之词达到了这种新的高度之后会怒气冲天，特别是当他开始害怕这两个人之间的和睦关系将会带来反对他本人的积极运动的时候。这就是为什么斯大林要尽量运用他的权力进一步加强对列宁的监视。
    一个证明就是斯大林打电话给列宁的一位最亲密的合作者、他的主任秘书福齐耶娃。这次的交谈，语气是颇为客气的。福齐耶娃在一月三十日的《日志》栏内作了如下记述：“他问道，我对弗拉基米尔讲述什么多余的话没有，他怎么会知道现在的工作情况。例如，他的关于工农检查院的那篇论文，就是证明他熟悉某些情况。”[91]这是用来对斯大林进行个人攻击的另一主题，无疑是采用了比较隐晦的方式。但用这种方式来描述斯大林本人，一切就已经很显然了。
    列宁正是要在这种严密的监视和对他的行动如此严格限制的条件下——当然是采用了合法的外衣——进行斗争。十二月二十三日又发生了这样一个事情：在十二月二十二——二十三日之夜，他的病再度严重发作，但是他还是能够睡着。虽然如此，第二天早晨他知道他的右手和右腿瘫痪了。这个新闻立即传到了政治局。尽管受到这次发病的骚扰，列宁的思想却还是念念不忘国家和党的未来。于是他要求允许他每天口授五分钟。他感到他随时都可能“离开人间”，如果他不进行口授的话，“一个问题打扰他，他就睡不着。”当获得允许以后，列宁召来他的一位秘书，在四分钟里面口授了大约三十行。他觉得很不舒服，因而便通知医生要他们不要离开，随召随到。第二天他获准继续口授他的所谓“日记”。医生们曾试图阻止他，但列宁向他们提出了最后通牒：如果不允许他每天口授几分钟，他就完全拒绝同医生合作。[92] 于是召集了一次包括医生们和政治局委员斯大林、布哈林和加米涅夫在内的会议，他们承认除此之外没有别的办法。结果准许他这样做，但政治局的决定说明这些记录不能采取书信的形式，并且也不应当期望获得答复。[93]那末，他的“遗嘱”就是在这种方式下写出来的。前一部分是一些极为简短的记事，这是在经过无数努力才争得的每天几分钟的情况下所作的口授。但是列宁的倔强气质看来完成了一项奇迹。他的健康开始又有所好转，甚至又出现了可以治愈的希望。后来他每天可以作口授三刻钟，甚至还可以读书，并依靠他的可靠的待从——他的妻子、他的妹妹和他的秘书这些十分忠实于他的一批人而继续斗争。
    这个“遗嘱”严格说来包括从十二月二十三日到三十一日之间口述的记录，另外有注明为一月四日的一条补充。在《列宁全集》里，这个文件叫做《给代表大会的信》。但是列宁的意图的真实表现，即名副其实意义上的遗嘱，在他这个时期的所有著作中都可找到。读者在这些文件中肯定可以看到有关当前和未来国际形势的连贯观点、一个计划和行动路线的重要成分，以及企图阐明内部发展的可能过程。除了这些记录之外，在一九二三年一至二月间所写的五篇论文里面也发挥了这些思想，虽然政治局里大多数人企图阻止或者延迟发表它们。[94] 思考，口授（有时用两种不同腹稿本），订正，初读，文件的引用，细读历史、经济学、社会主义、马克思主义以及土地问题等方面著作——所有他的这些活动都预先由一个工作计划来安排。一当他的健康稍有好转，列宁就口授了一份今后工作安排表，他最后差不多终于全都完成了。他的疾病并没有损害他的神志清醒，但是他的体力日益衰竭必然影响到工作进展速度，他的思路发展迟缓起来，有时他的写作的明确度受到影响，特别是首先都只是一些极为简单的口述。

[81] 《列宁全集》，中文版，第三十三卷，第394——395页。

[82] 《列宁全集》，中文版，第三十三卷，第400页。

[83] 参看托洛茨基在《斯大林伪造学派》一书第73—74页所转引的谈话内容；又多伊彻的《没有武装的先知：托洛茨基》，第66、68、69页。托洛茨基再次拒绝出任列宁的副手（副主席），但是却没有过去那样自信。关于托洛茨基早先对工农检查院的国家计委问题的批判，参看《列宁全集》，中文版，第三十三卷，第315—316页。

[84] 派普斯：《苏联的建立》，第281页。

[85] 福齐耶娃：《回忆列宁》，俄文版第54页。又《列宁全集》，俄文第五版第45卷，第596页注文。（中译者按：俄文五版：俄文五版编著注作了新的补充，这是第四版中文版所没有的。）

[86] 《列宁全集》，俄文第五版，第45卷，第710页，年表12月24日记事。

[87] 根据中央委员会1922年12月18日作出的决定（同上书，第709—710页年表）。

[88] 《列宁全集》，中文版，第十卷，第610页。

[89] 多伊彻：《没有武装的先知：托洛茨基》，第61页。

[90] 参看《列宁文稿》，中文版，第十卷，第293页：《致列·达·托洛茨基》的信。——中译

[91] 福齐耶娃：《列宁生活片断》，中文版，第146页（据中文版和1959年俄文版，这段记事应在1月29日——中译者）

[92] 列宁的妹妹乌里扬诺娃的述说见《列宁全集》，俄文第五版，第45卷，第591页新的注文。

[93] 福齐耶娃：《列宁生平片段》，中文版第136—137页

[94] 列宁的记录载于《列宁全集》第四版各种文版的第三十六卷，他的最后几篇论文则载于第三十三卷。他的今后工作安排表和最后一篇论文转载于本书附录七和附录九。这些记录和论文在俄文全集第五版载于第四十五卷，而一些过去未曾发表过的书信则载于第五十四卷


六、列宁的“遗嘱”

六、列宁的“遗嘱”

    列宁开始于十月二十三日口授的记录，正如第一行清楚地说明的那样，是要向下一次的党代表大会建议“对我们的政治制度实行一系列的改变。”[95]然后他就极为简明地列举出促使他建议作出这些改变的原因。由于在国际范围内阶级斗争变得更加尖锐起来，国家领导方面可能遭遇到—系列不幸事件。因此，中央委员会的团结必须加强。只有这样才能够执行改组或者重建国家机器的紧急任务，与此同时防止党不致因迫在眉睫的危险而屈服：这个危险就是因分裂而导致各个集团和个人之间的斗争。按照列宁的说法，这是威胁到党的巩固性的危险，因而必须认为是最紧迫的问题。
    第一步就是要大大扩增中央委员会的人数。这样改组的结果将使党的稳定性“增强千倍”。列宁也建议“使国家计划委员会的决定在一定条件下具有立法的性质，在这方面我在一定程度内和一定条件下同意托洛茨基同志的意见。”[96]只有在列宁的计划的整个范围内才能理解这些意思，但是我们在这里所关怀的是这些记录对领导人之间的关系起着什么作用。
    直到最近人们才知道，注明为十二月二十三日的第一号记录当即送给了斯大林，要他转给政治局委员们传阅。斯大林可能没有给任何别的人看过。[97]这篇记录的重要性毫无疑问足证明列宁同托洛茨基之间的和睦关系：它提请大家注意到国家计划委员会这个主题在一九二二年全年里都是列宁和托洛茨基之间的一个争端问题。下面的其他记录可能会使斯大林宽心，要是他看到的话。但是当时没有给任何人看，至少暂时是这样，用列宁白己的话说，它们都是“绝密”的。[98]
    最严重的分歧和分裂所带来的后果——苏维埃政权的敌人正是寄希望于这种分裂上——可能有两种原因。其中之一应归之于这个政权的社会基础。整个体制建筑在工农联盟的基础上，如果这个联盟遭到破坏，“一般地来议论我们中央的稳定性，都是无益的。”但是这种情况可能是遥远的，也是难以置信的事。更加直接的危险是在领导人的个人关系上。“分裂的危险，一大半是由他们之间的关系构成的”，在列宁看来，很可能就在于斯大林和托洛茨基之间的关系。在叙述了这种推断的议论之后，列宁就给六位领导人作了素描：斯大林和托洛茨基、季诺维也夫和加米涅夫、布哈林和皮达可夫。十二月二十三日和二十四日在写这些记录的时候，列宁的健康状况令人担心，这里表明他作了痛苦的努力，通过反复思考以阐明主要之点，避免使用轻率不当之词才不致有损于未来前景以及国家和党的稳定性。
    提到两个最年轻的人布哈林和皮达可大夫时说，前者是一位最辉煌的理沦家，是全党最喜欢的人物；后者是有坚强意志和有才能的人。但是他们都有其缺点。布哈林的思想不完全算马克思主义的：“他的理论观点里面有一种烦琐哲学的东西（他从来没有学过辩证法，并且我想，他从来不完全了解辩证法）。”至于皮达可夫则“太热衷于行政手段和事情的行政方面，在严重的政治问题上是不能信赖他的。”然而他们才不过是三十四岁和三十二岁的人，所以大有时间来纠正他们的错误。
    对季诺维也夫和加米涅夫只作了简单的描述，而这种解释提出了某些问题。这涉及到他们的“十月事件”，当时他们反对列宁的苦迭打（准备起义）。这“……当然不是偶然的，但是这种事件也可以少归罪于他个人，正如非布尔什维主义可以少归罪于托洛茨基一样。”那末这里提到过去的用意何在呢？这是否要想提出警告？或是要为他们开脱？或者两者兼而有之。从列宁对斯大林和托洛茨基的描绘看来，这一点倒是比较易于回答的，因为他们的冲突性质可能立即引起党的意想不到的分裂：
    “斯大林同志当了总书记，掌握了无限的权力，他能不能永远十分谨慎地使用这一权力，我投有把握。另一方面，托洛茨基同志，正象他在交通人民委员部问题上对中央进行的斗争所证明的那样，不仅具有卓越的才能，也许他还是现在中央中最能干的人，但是他过于自负，过分热衷于事情的纯粹行政方面。”[99]
    把斯大林和托洛茨基并列为杰出的领袖，对斯大林的地位的这种安排、这个想法本身就使全国为之震惊，它也损伤了了托洛茨基并使季诺维也夫和加米涅夫意外地感到不快，因为在未来的三人执政当小，季诺维也夫和加米涅夫有好几年都相信他们是最强者。至于列宁，这可能是由于他认识到两种新因素：总书记职务的重要性，这一职位的存在才不过八个月，另一事实就是这个职位的占据者在这样短短的几个月里就能赢得了这么多的权力。这也能说明，在把这两位领袖相提并论的时候的措词含意并没有明显的优先区别。托洛茨基享有的盛誉用严重错误加以对抗。究竟他“过分热衷于事情的纯粹行政方面”有多么严重呢？要回答这个问题，就必须弄清楚列宁对于一个真正的领袖所要求的是什么样的品质，这在他谈沦国家计委问题的记录中可以找到答案。在十二月二十七、二十八和二十九日的记录中，列宁特别强调地反复列举了。按照他的意见，适合于担任国家的某一大机关首长的品质——这也意味着适合于担任国家主要领袖的那些品质，担任这样职务的领导人应该有经济学或技术方面某一部门良好的科学训练；他必须能够掌握“全局情况”；他一定要拥有能够指导和监督他所主管工作的个人号召力。与此同时，他必须是—位有效的组织者和善于做行政工作者。但是，“兼有这两种品质的人实际上未必有，使一个人兼有这两种品质也未必需要。”[100]
    在象国家计划委员会这样的一个机关里，行政方面的品质就具有较次要的重要性。两个人品质的理想结合，那就是一位有科学素养的人同时又有作出迅速反应决断的权力，另外又具有能够同担任领导的人很好地配合的能力。列宁深信，他业已在这个方案中找到了一种能够指导全国的理想条件。如果说那只是怎样使克尔日扎诺夫斯基担任首长而使皮达可夫担任他的助手的问题，那他就不会把问题分析到这样的深度。但是托洛茨基和斯大林并不能这样结合起来。他们在互相排斥而不是互为补益。
    如果用国内战争时期适用的态度来指责托洛茨基，毫无疑问那是不公正的，在当时无论怎么说都说得过去，并且证明那完全是成功的。现在情况有所不同了，托洛茨基在处理国家和革命问题上，比起中央委员会的任何其他成员来，更能够运用科学态度解决问题。他完全能够了解“全局情况”，列宁认为这正是—个理想领袖所需要的。另一方面，托洛茨基究竟是否拥有足够的“个人号召力”，而无论如何列宁深知他缺乏作为一位严格意义的政治家的那种品质：同别人打交道的灵活性、策略性、随机应变的天才，以及能够在跌入专政的政治泥潭的污泥中而不染和不致肆无忌惮。后来的事件说明托洛茨基不能演出这个角色，更不用说取得胜利了。列宁很正确地怀疑他的政治能力，即使对他的批判并不是那么清楚明白。简言之，托洛茨基从“遗嘱”中的感受是觉得多少受到了贬抑，主要是因为没有把他置于斯大林之上，并且因为他原来又是非布尔什维主义者，即使这种指责不是针对他个人。尽管如此，但列宁还是提到了这一点。
    虽然列宁显然并没有指出十分肯定的缺点用来指责斯大林，但有一件事列宁却交代得清楚：斯大林是否显示足够注意于不把广泛的权力集中于他自己的手中？但是不管对这种保留看法的直觉究竟是否正确，但在一九二三年初它并没有多大的政治重要性，并且对斯大林的地位也没有任何危害。如果说这些记录仅止于此并于当时向党的代表大会宣读，那么在代表们看来它们主要不过涉及到要在领导方面维持某种平衡而避免分裂。实际上可以完全清楚地看出，这个文件中充分表现了毁誉参半的精神。列宁还不想递夺斯大林的权力，因为列宁并不是一位最高统治者。他还没有感到要授权给党立一个继承人，尽管早在他病前就考虑到继承人的问题。当他在等待有朝一日会“离开人间”的时候，他试图不要因过分强调个人的偏好而影响党的团结。而在他口授最初的记录时，他的心目中本来也还没有一个偏爱者。即使他的选择已经是偏向于托洛茨基一边，他也要有所隐讳，以便不致使领导人之间的关系恶化起来。他不能忽视老布尔什维克伙伴们，包括季诺维也夫和加米涅夫，或斯大林以及党的各派斗土在内对托洛茨基的态度。托洛茨基的非布尔什维主义态度早已带来他和列宁之间的许多争执，而列宁不得不运用自己的威信以对抗之。因而列宁不可能想到把他作为继承者，特别是由于事实上他并不曾考虑到有挑选单一继承者的可能，直到他对斯大林有了一种新的看法才改变主意。
    总之，在这个阶段列宁认为最杰出的两位领导人斯大林和托洛茨基应该保持他们的突出地位，季诺维也大和加米涅夫应该保持第二位，而他们在重大考验中显示的弱点也并不是偶然的，因此还会重新出现；至于最年轻的两位，布哈林和皮达可夫应该居于第三位，因为他们当时还不太成熟。但是由于没有更好的办法，而党必须密切注视其领导人，因为他们都并不是没有缺点错误的，而且他们的争斗会带来致命的后果。对于如何不使斯大林滥用其权力也应加以适当注意。为了实行这种监督，必须加强中央委员会的权威和信誉。列宁的观察锐敏是很清楚的，即使在这个阶段他也能注意到细节，那就是打破他所谋求的平衡的正是那种“无限的权力”，斯大林赖此才拥有远远胜过其余五人的地位。虽然此刻他并没有说明这种“细节”，但是后来在通过对基本问题的深远思考之后，他还是分析了其可能的后果，又回头谈论各人的个性问题。
    事实上，由于这些日子列宁的健康状况仍旧无大变动，他在继续工作。在他口授了第一篇记录的十天之后——在这段期间他的注意力又转向其他问题上——，他于一九二三年一月四日在他的“遗嘱”上又增补了最后的一节，在这里完全推翻了早先所述各节的微妙平衡，或者说宁可纠正他所意识到的真正不平衡。列宁建议剥夺斯大林作为总书记的权力：
    “斯大林太粗暴，这个缺点在我们中间，在我们共产党人的来往中是完全可以容忍的，但是在总书记的职位上使是不可容忍的了。因此，我建议想个办法把斯大林从这个位置上调开，另外指定一个人担任总书记，这个人在各方面同斯大林一样，只有一点强过他，就是更耐心，更忠顺，更和蔼，更关心同志，少任性等等。”[101]
    可能有人会想到这些话是由于某种令人气愤的事件所引起的突然反应——如果把十二月二十二日所发生的斯大林对克鲁普斯卡娅的攻击引证出来当然甚为引人入胜的。斯大林如果不是明知这头狮子业已受了致命伤的话，他也不会那样做；而列宁，正如他在两个月以后写给斯大林的一封信中所说，他不是那种对这样的行为会加以宽恕的人：“我无意这样轻易地忘记反对我的言行，不言自明，我认为反对我妻子的言行也就是反对我的。”[102]实际上，克普普斯卡娅当时并没有把这个事件告诉列宁，为的是怕这会对他的健康引起严重后果。她写信给加米涅夫痈诉情由以输积愤（这封信作为附录五转载于本书末）。但是很可能过不多少日子，她把事件的经过告诉了她的丈夫，也许是主动自发说出的，也可能是由于列宁注意到发生了什么差错向她逼问，出于不得已而讲出来的。在盛怒之下列宁可能口授了这段记录，在这里他只讲到斯大林性格上的缺点而没有对政治性质提出任何批判。《全集》俄文第五版的编者假定在三月初以前克鲁普斯卡娅并没有告诉列宁。但是这种说法并没有多少可靠性。再则，对于列宁，我们深知其人，按照他的性格来讲，作为一个领袖人物，对他说来政治因素较之所有其他考虑更为重要，因而他必然要对眼前的一切寻求解答的。“遗嘱”的第—部分表现得很清楚，列宁所最急于考虑的问题是什么，这可由其他—些事实加以证明。如果认为象他这样一个人因为自己妻子的缘故——我们不应忘记他认为在共产党人之间的关系上这种行为“是完全可以容忍的”——，就会迫使他采取一种政治行动来打破中央委员会内部的权力平衡的话，那是没有道理的。他这样做是有着更多的重大理由的。他于十二月三十和三十一日口述的关于民族问题和“自治化”问题的记录可为明证。他按照自己的今后工作安排表工作，在记述了第一篇记录之后的一周之内他着手处理这些问题。
    这段记录可能是整个“遗嘱”中最重要的一部分，也可能是最意味深长的，因为它使我们能够看出列宁在当时所经历的危机的严重性，看出他多么忠于理智和政治上的勇气。看来甚至可以这样说，由于他对政治问题的忧心如焚而加速了他的健康的衰退。
    对民族问题的责难以一段自我批评开始：“我觉得很对不起俄国工人，因为我没有十分坚决果断地来过问人家都知道的‘自治化’问题，就是大概正式称为维埃社会主义共合国联盟的问题。”[103]接下去是一长段个人辩护，主要是从自己生病说起，然后讲述了从捷尔任斯基的报告所产生的印象——奥尔忠尼启泽动气以致于竟动手打了一个反对他的共产党人！“……我们已掉到什么样的泥潭里去了。”列宁懂得，俄罗斯的官僚主义“是很难受苏维埃精神影响的，”他首先懂得所有“真正俄罗斯人、大俄罗斯人、沙文主义者（实质上是下流货和暴徒，典型的俄罗斯官僚分子）”的性格是什么，他能够认识到他的政体对于维护少数民族不受俄罗斯的杰尔治摩尔达之流的暴徒的侵害做得很不够。但是这个批判还远不止于此：罪行不仅在于，象他过去所想的那样，只是在以前的压迫人的官僚机构分子当中；苏维埃政权本身，甚至最高地位的党的领导人的所作所为，就其细节来讲，也具有真正帝国主义作风。列宁了解得很清楚，他也并不怕说出这种情况“完全违背自己的原则立场，完全违背同帝国主义作斗争的原则立场”，这个立场是由党所宣布的。在“世界史上的明天，将是这样一个日子，那时已经被唤醒的、受帝国主义压迫的各民族就要完全苏醒过来，他们争取自己解放的长期的艰苦的决战就要开始了”，那么情况就更加严重了。这里勿须再补充说明，当考虑到列宁还在继续进行攻击其他不法行为时，那末党的社会主义革命的坚贞立场是最关紧要了。
    在列宁看来，党的领导人甚至还不懂得他们在解决民族问题时所要遵循的第一原则，就是国际主义精神。无产阶级为了维护自己的利益必须取得异族人的信任，他们总是对大民族不够信任，因为他们受过多次侵犯和一再受到不公正的行为。情况既是这样的，如果大民族只是简单地宣布形式上的平等，那末这种态度便可能被认为是资产阶级的虚伪态度。为了弥补过去造成的不利于小民族的错误，大民族必须接受一种不利于它自己的平等。必须实行一种不利于自己的区别对待，以补偿长期存在的损害小民族的不平等的事实。在同小民族打交道时必须多多作出让步，多采取有利于他们的措施。斯大林、奥尔忠尼启泽和捷尔任斯基的政策就不是这样的。列宁对他们的谴责如此严厉，那末这也就无疑暴露了他对他们深深的政治上的敌意。斯大林被指控为一个暴躁的莽汉，并指责他对所谓“社会民族主义者”随便发脾气。列宁揭露了捷尔任斯基在对待俄罗斯化了的异族人所表现的典型的“真正俄罗斯人”的态度。委派他来主持调查委员会，他所表现的不可原宥的偏袒态度，因而对他所领导的委员会的工作应该认为无效。必须重新开始另行着手调查，“以便纠正那里无疑已有的大量不正确的地方和不公平的推断。”列宁笼统地谴责了奥尔忠尼启泽和斯大林的行为象大俄罗斯恶霸，他们破坏了无产阶级国际主义原则并陷入帝国主义态度。他要求应该“严惩”奥尔忠尼启泽以儆效尤——按照托洛茨基的意见，应包括开除出党，至少是暂时开除——，并正式谴责斯大林和捷尔任斯基，使他们对这一事件负政治上的责任。此外，列宁还谴责了他们也都成了“倾向分子”。[104]他认识到任何自治化计划恐怕是“根本不对的，是根本不合时宜的”。他同意联盟是要维持的，但只是在必要时才保留这种统一过程，并且只是在军事和外交方面联盟才有效，“而在其他方面则恢复各个人民委员部的完全独立性”。换句话说，就是要回复到上次苏维埃代表大会所决定的原来存在的那种关系上去。我们理所当然地应该相信，正如派普斯教授所说的，要不是列宁在三月里最后丧失活动能力的话，“苏联的最后结构可能和斯大林最终给予它的大有不同。”[105]
    对于整个苏维埃政体的结构可以提出一个类似的假说。列宁口授的对自治化的这些指责，已如同代表大会对列宁这样郑重批判过的解决办法的批准一样，是很公开的。福齐耶娃肯定这一点并不是偶然的，因为列宁“对于民族问题能否正确解决表示越来越不安”。[106]对斯大林的民族政策和对他处理格鲁吉亚事件的批判，足以说明他已改变了主意，和他终于决定必须把斯大林从他的岗位上调开。列宁业已下定决心。从现在起只是出于策略上的考虑决定他对方法的选择和出来维护他的新观点的适当时间。

[95] 《列宁全集》，中文版，第三十六卷，第615页。

[96] 《列宁全集》，中文版，第三十六卷，第615页。

[97] 《列宁全集》，中文版，第三十六卷，第756页注文。

[98] 这些记录共制成五份——一份留存秘密档案库、一份留在列宁身边、三份交克鲁普斯卡娅——均置于密封中。这些细节是由沃洛迪切娃在1929年揭露出来的。只有列宁本人才有权拆阅，而在他死后，克鲁普斯卡娅有权拆阅。但是沃洛迪切娃未敢在信封上写出“在他死后”的不祥字样。

[99] 《列宁全集》，中文版，第三十六卷，第617页。

[100] 《列宁全集》，中文版，第三十六卷，第623—624页。

[101] 《列宁全集》，中文版，第三十六卷，第618页。

[102] 《列宁文稿》，中文版，第十卷，第314页。本书第七章（第101页）转引了这封信的全文。

[103] 《列宁全集》中文版，第三十六卷，第628页。

[104] 参看本书下面第七章。

[105] 派普斯：《苏联的建立》，第276页。

[106] 福齐耶娃：《回忆列宁》，俄文版，第50页。


七、“秘密事务”

七、“秘密事务”

    一九二三年的头两个月，对列宁说来是思想活动紧张而身体健康发生急剧变化的时期。有时他的情绪极好，而他的医生们注意到他的一般情况有着显著进步。他心安理得地进行口授并同他周围的人开个小玩笑。于是他的医生们准许他多一些时间工作和阅读。后来，当他开始又能重新运用他的右手时，他甚至获准读报纸和接见客人。列宁有时感到如此轻松，所以有一天他甚至想到也许他的疾病从一开始起就只是神经性的。[107]但是这些好景不长，另外一些时候却又感到极端疲乏和丧失记忆力，讲话困难，精神不宁和周身发痛。围绕在他身旁的人们密切注视着他的病情的起伏，而政治局的委员们更是仔细地观察着这些变化。在这两个月期间，国家的前途及其领袖的命运是相互对峙的，一切都取决于列宁究竟能否恢复健康可以出席下次的党代表大会，如果他能出席的话，他将怎么说。
    在整个一二月份，列宁在五篇论文里发挥了他的口授记录中的思想，他制订了准备提交给党代表大会的一个广泛的政治策略的纲领，这次代表大会将在几周之后召开。他不得不加快速度以求尽早完成这项工作，因为他担心自己将参加不了代表大会，并为行将进行的改革的迫切性质而感到不安。
    在实际方面，有三个问题特别使他绞尽脑汁。
    第一，他想要知道有关大城市苏维埃职员干部的人口调查的结果，这次调查是根据他的指示进行的。他对官僚主义最存疑虑，他曾一再要求审阅调查的结果。他的秘书终于不得不承认，要是不获得斯大林的批准便不能把这些文件送给他看。列宁对此毫无所知。按照福齐耶娃的回忆，[108]这件事在三天以后，即在一月十口激起了列宁的勃然火怒，而在一个月之后的二月十二日又引起了一件感情冲动的危机。他的一位医生，即准许让他看报和接见客人的福斯特，立即打断了他的希望，禁止把“政治方面的消息”告诉他。当列宁询问他这话是什么意义的时候，医生回答说；“就是指的这些事情，例如，您关心苏维埃职员调查问题……”这个答复使列宁大吃一惊，他的口唇颤动不已。医生们对他的这些细节都了如指掌并且能够辨清问题的性质，这个事实肯定了他最坏方面的猜想。福齐耶娃在《日志》中进行认真的观察：“除此之外，看来弗拉基米尔·伊里奇还得到这样的印象：不是医生们给中央委员会指示，而是中央委员会给医生们指令。”实际上，福齐耶娃看得出来，这已不是什么可能的问题而是确切无疑的事实。[109]
    列宁所念念不忘的第二个问题是他的把工农检查人民委员部与中央监察委员会合并的计划。这是他的关于改组中央委员会和整个党的上层结构的更广泛的计划的基础。我们从《日志》中可以看到，他在不断听取他的副手瞿鲁巴副主席和各位人民委员们的意见，他在同这些人研究有关计划。他要求这些人采取行动，为国家的这些重要变革开辟道路。结果，他决定把这整个问题提交党代表大会。
    但是占用他的时间最多的和最使他不安的是格鲁吉亚事件和苏维埃联邦社会主义共和国宪法问题。列宁在十二月底他的口授记录中对有关个人的—些评断中业已表露他对原则问题的意见。既然要对一些负责的当权派展开非常措施，那他就要有所行动，并且迅速行动起来，以便在召开代表大会之前收集一些为支持他的主张所必需的详细证明材料。通过《日志》和《列宁全集》及俄文第五版散见各卷的其它一些材料，可以清楚地看出关于列宁的“大阴谋”的相当清楚的想法。一月二十四日，在写完关于工农检查院的一文并送往《真理报》之后，列宁召唤福齐耶娃前来，向她索阅关于捷尔任斯基调查格鲁吉亚事件委员会的文件。他并不知道这个问题正在提交政治局讨论。第二天他又询问斯大林或捷尔任斯基究竟已否把有关材料送给他。在这个时候，政治局批准了委员会的结论，再次谴责格鲁吉亚人，并替奥尔忠尼启泽和斯大林洗刷。委员会建议把穆迪瓦尼、马哈拉泽、津查泽和其它几个人召回莫斯科。这个建议也获得批准，而据派普斯教授说，甚至在政治局开会之前这项指令就已发出。[110]
    福齐耶娃对上层所发生的—切都一一著录在卷。此外，二月三日，她伺机把消息透露给列宁，并且装作好象是自己“疏忽失言”。当她再次索取有关文件准备送给列宁的时候，她碰到了强烈的抵制。捷尔任斯基让福齐耶娃去找斯大林，但是当时斯大林不在莫斯科。后来，斯大林告诉福齐耶姓，在获得政治局批准以前她不能把材料交给列宁。列宁的要求使斯大林感到不安。他问福齐耶娃是否可以不让列宁了解得太多，因为政治局的决定是所有涉及到当前情况的消息都不能让他知道。福齐耶娃否认了这一点，但她重复说了她所告诉列宁的话，对此，列宁尖刻地问道：“就是说，这就是当前的工作？”列宁如此严正坚决地要求，使得斯大林无法借口这些问题也包括在政治局禁止告诉他的范围之内而拒绝把材料送给他，因为，民族问题当然算不得当前的工作。根据福齐耶娃的资料并没有提供进一步的细节，但她报导了有关加米涅夫和斯大林在政治局的一次会议上交谈的情况：
    加米涅夫说：“既然弗拉基米尔·伊里奇那样坚持，我认为要是拒绝的话事情就会更糟。”
    斯大林答：“我也不知怎么办好，那就听他的便吧。”
    显然这并不是他所企求的，因为他正要求解除他对列宁的医护监督的责任。这个请求并未获得同意，而政治局同意让列宁阅读这些文件，但却不真正了解列宁坚持要这些文件的原由。[111]
    列宁只是要给自己作出对某些事情的核实。为了这一目的，他组成了一个私人的调查委员会，组成人员包括他在人民委员会的助理秘书，以及他的另外两位秘书，福齐耶娃和格利亚塞尔。该委员会所要澄清的第一批问题——其它问题将等有关文件资料的审阅而定——如下：
    “(1)为什么指控格鲁吉亚共产党原中央委员会有倾向性？
    (2)为什么指控它犯有破坏党纪的罪名？
    (3)为什么指控南高加索边区党委压制格鲁吉亚产党中央委员会？
    (4)肉体上的压制办法(“肉刑”)。
    (5)弗拉基米尔·伊里奇不在时和弗拉基米尔·伊里奇在时俄共(布)，中央的路线。
    (6)委员会在进行工作中同哪些人接触过？它是否只审查对格鲁吉亚共产党中央的指控，还是也审查对南高加索边区党委会的指控？它是否审查了肉刑事件？
    (7)现状（选举运动、孟什维克派、压制、民族纠纷）。”[112]
    受这些指示的支配并由于列宁的不断督促，三位秘书着手工作并指望在三周之内得出他们的结论。列宁还向福齐耶娃提出越来越多的细节问题，看来列宁所担心的情况不断增加，而个人应负的责任却越来越严重。二月十四日他又对委员会作了补充指示，这表明了列宁的许多想法和他要把问题搞个水落石出的决心：
    “三点：1.打人是不许可的。2．需要让步。3.不能把大国同小国相提并论。
    “斯大林是否知道（这个意外事件）？为什么他对此没有反应？”
    个人的过失已经变成了一桩极其严重的政治错误。下面我们可以读到：“把倾向于沙文主义和孟什维主义的人称为‘倾向分子’，证明这本身就是大国主义者的一种倾向。”列宁越来越多地使用这个词（“Большое chauvinism нации”)来形容他所批判的人，这个词颇不好译。它指的是沙文主义、霸权自我中心和帝国主义的意思。列宁现在决心要清除党内的这种不正的倾向。在某种意义上可以说他立即采取了行动，因为他作了如下的指示：
    “弗拉基米尔·伊里奇指示：向索尔茨（阿·亚·索尔茨是俄共(布)中央监委会主席团委员——编者注）示意，他（弗·伊·列宁——编者注)站在被欺侮者一边。让每个被欺侮者都知道，他站在他们一边。”[113]
    这么一来，列宁已不再想把他的想法保密或者保持中立了，相反地，他正想向最有关的人提出警告。当索尔茨获悉此事之后，他无疑告诉了政治局的某些成员，可能还告诉了斯大林。格鲁吉亚人自己也必然会把这些消息告诉了他们的保护者之一。那末这个消息后来当然传开了，虽然起初只是在很局限的范围内，但却足以增强双方的警惕性。可是档案材料中的有关文件却莫名其妙地丢失了。福齐耶娃出乎意料之外地从索尔茨那里获悉，“格鲁吉亚中央委员会的同志们向他证明出于万般无奈地反对格鲁吉亚人（格鲁吉亚共产党前中央委员会的支持者）。关于这个意外事件（奥尔忠尼启泽对卡巴尼泽的攻击)，中央监察委员会持有受害人的申诉书，但是这个文件丢失了。当我问到，‘那是怎么回事，丢失了？’索尔茨答称：‘正是丢失了。’但是那并没有什么关系，因为中央监察委员会有李可夫的客观证词，他当时正在场。”[114] （不须加以细述，人们对李可夫的客观性不免表示怀疑。—九二二年十二月九日，当他向列宁提出报告时，他对这个意外事件未置一言。列宁只是在三天之后才从捷尔任斯基本人那里得知此事。）
    列宁倾全力投入他的委员会的工作，他的健康处于朝不保夕的状况，但他还是不惜任何代价地送出写给即将召开的代表大会的一什备忘录。新的消息必然会使调查工作加紧进行，也许还需要再派人到出事的现场去一趟，所有这些都还需要相当的时间。任何对这项工作的拖延，正如他在二月十四日告诉福齐耶娃的那样，都会使成功的希望毁于一旦，而这将会是对他的一个重大打击。从二月十四日到三月五日，《日志》上一无所记。此外，全集俄文第五版的编者对这三个星期也是无可奉告。在这个时期列宁可能什么都没有写，但无论如何秘书们是在为“秘密委员会”而忙个不休。[115]然而有一事是可得而知的，即三月三日委员会提出了它的结论。[116]但是这个文件一直未见公布。为什么马列主义研究院迄今不予公布呢？难道也象卡巴尼泽的申诉书那样“丢失了”吗？直到现在为止，对此仍毫无所知。无论如何，委员会的工作结果一定使列宁一生中最后的两个积极活动日具有—场重大斗争的性质。它们必然使得列宁感到倍加痛苦，对他的同僚感到无比激忿，并加强了他的这种信念，即令人遗憾的格鲁吉亚事件只不过是一种更严重得多的病症的症状而已。但是列宁日趋衰亡的健康不允许他在这样一种感情冲动和神经质的状况下活得很久了。他的病情急恶化起来，并且由于他的感情冲动状况同动脉硬化症不断增剧的相合并，他开始感到很不舒服。[117]
    毫无疑问这就是迫使他毫不迟延地向他的对手打出了他早已筹划两月之久的几拳，虽然这可能还是为时过早。他的头三拳打击的目标都是集中于斯大林一身。列宁在作出这项决定时还想把他内心的深刻冲动不安之感对他的医生们掩盖起米，据福齐耶娃的报导，他告诉医生们他只是要口授几封事务性的信件。三月五日中午前后，他把沃洛迪切娃召来口授了两封信。
    第一封是以极不寻常的亲切语词写给托洛茨基的一封绝密信，并且立即通过电话向托洛茨基宣读了。这里是该信的原文：
    “尊敬的托洛茨基同志：
    我请您务必在党中央为格鲁吉亚事件进行辩护。这一事件现在正由斯大林和捷尔任斯基‘审理’，但是我不能指望他们会秉公处理。甚至完全相反。如果您同意为这一事件进行辩护， 那我就放心了。要是您因为某种原因不同意，就请把全部案卷还给我。我认为那就表示您拒绝了。
    致最诚挚的、同志的敬礼

列 宁”[118]

    要是没有联盟者，列宁什么事也不能做。托洛茨基正是这个唯一的可能联盟者，这也是他可以依靠者。凭借列宁在世的庇护，在一九二三年最初的几个月里托洛茨基还是立于不败之地的。这封信的末尾的结束语是如此亲切，因而斯大林在一九二六年被迫向中央委员会宣读这封信时——在这个时候他的地位已经不再受到严重威胁了——，宁可把它改为平常的“致以共产党人的敬礼”。[119]这封信代表托洛茨基的一大胜利，它意味着列宁早在十二月初就向他提出的“反对官僚主义同盟”（这也是他长久以来朝思暮想的），终于得以实现。[120]这也意味着他真正感到了在继承人问题上他得到了列宁的支持，这也使他确切地感到自从列宁患病以来直接针对他而来的一场阴谋的最后结果。
    列宁作出了他的政治决定，现在他可以继续进攻并同斯大林着手算私账。在等待托洛茨基对他头一封信的答复的时候，他开始就斯大林侮辱克鲁普斯卡娅一事给斯大林口授另一封信，但是他过于疲乏了，而且也许山于他对这封信的策略性是否明智还有所疑虑，因而拖拖拉拉直到第二天他才决定写出这封困难的信。列宁可能对于这种个人攻击是否有损于对原则的批判，或者这是否符合于他的整个行动计划的路线存有疑虑。但是在第二天，当他获得托洛茨基的回信之后，这封回信无疑是持肯定态度的，[121]于是他作完了这封信的口授，重读了全部来往通信，他要沃洛迪切娃把这封信当面交给斯大林并等候他的答复。下面是这封信的原文，显然这是要想尽量深深地刺痛斯大林：
    “致斯大林同志
    绝密、亲阅
    抄送加米涅夫和季诺维也夫同志

    尊敬的斯大林同志：
    您竟然粗暴地要我的妻子接电话，并且辱骂了她。虽然她向您表示同意忘记您说的话，但这件事还是由她告诉了季诺维也夫和加米涅夫。我无意这样轻易地忘记反对我的言行，不言自明，我认为反对我的妻子的言行也就是反对我的。因此，您是同意收回您的话并且道歉，还是宁愿断绝我们之间的关系，请您斟酌。
    致 敬

列 宁”[122]

    三月六日那一天好不容易拖过去，列宁的病体愈益沉重。但是他还是决心要加紧工作。在前一天，充当列宁和托洛茨基的联络员的福齐耶娃和格利亚塞尔（托洛茨基由于患腰部风湿痛而深居于克里姆林宫的另一个寓所里）告诉托洛茨基说，加米涅夫正准备前往高加索，如果有事相托他将可在那里代办。[123]我们不知道加米涅夫出巡的目的是什么。但是托洛茨基收到了十二月三十日的备忘录以及列宁关于格鲁吉亚问题的文件，他建议最好把这些材料送给加米涅夫—阅，以便他得以在那里着手采取某些措施。福齐耶娃跑去问列宁，给托洛茨基带回的是断然的否定：“完全不是那么回事。弗拉基米尔·伊里奇说，加米涅夫会把这些信拿给斯大林看，然后斯大林会搞—套讨厌的妥协以图蒙骗。”[124]这件事可能发生在清晨。在获得前一封复信不久之后，福齐耶娃又跑到托洛茨基那里去，带来列宁新的指示和另一封信的副本。列宁现在又建议把什么都透露给加米涅夫，甚至让他看到写给所谓格鲁吉亚倾向分子的一封短笺：
    绝 密
    致穆迪瓦尼、马哈拉泽等同志
    抄送——托洛茨基和加米涅夫同志

    尊敬的同志们：
    我全心关注着你们的事。对奥尔忠尼启泽的粗暴、斯大林和捷尔任斯基的纵容姑息感到愤慨。我正为你们准备信件和发言稿。
    致 敬

列 宁
    一九二三年三月六日”[125]

    这和他于十月二十一日在盛怒之下写给格鲁吉亚人的复信极为不同。列宁得出了完全相反的结论。他再也不隐瞒事实了，恰恰相反，现在他完全有理由出面维护格鲁吉亚人了。
    托洛茨基对列宁的突然改变主意感到困惑不解，他要求作出解答。福齐耶娃说，她猜想“可能是由于弗拉基米尔·伊里奇的精神每况愈下，因而急于要尽其可能作出最后努力”。完全有理山可以相信，托洛茨基说列宁的一位秘书，可能是格利亚塞尔告诉他，弗拉基米尔·伊里奇正在准备向斯大林投掷一枚“炸弹”，这应该是对的。[126]
    虽然列宁清楚地表示了，他希望这封信旨在谋求斯大林进行道歉，但克鲁普斯卡娅还是试图阻止发出此信。可以十分清楚地看出，即使在这个阶段，她还是很畏惧总书记。她要秘书们拖延发信。但是第二天沃洛迪切娃拒不再作迟延了：她有责任执行列宁的命令。克鲁普斯卡娅在下定决心之前要听取忠告，这次她象往常一样去找和蔼可亲的加米涅夫，这正是加米涅夫之所以能了解到弗拉基米尔·伊里奇正在策划“从政治上整垮斯大林”。[127]于是沃洛迪切娃把这封信送给斯大林，后者当面作出了表示道歉的答复。这是后来列宁的妹妹所揭露出来的。但是列宁对这种道歉一无所知。三月七日那一天他的中风再度严重发作。三月十日，他的半身复陷瘫痪。他从此再也不能开口说话了。[128]
    列宁的政治生命就此结束。他这时才五十三岁。他于十一个月之后的一九二四年一月二十一日逝世。他的钢铁意志使他直到生命的末日一直继续着无望的斗争。

[107] 参看2月14日的《列宁的值班秘书的日志》。我们不知道当时医生的诊断如何，也不知道列宁本人对此知道多少。据后来正式公布的材料，他死于动脉硬化症。

[108] 《列宁生活片断》，中文版，第143页。

[109] 《马列著作编译资料》，第三辑，第163—170页（2月1日和3日福齐耶娃的记事）。

[110] 参看派普斯的《苏联的建立》，第282页；福齐耶娃的《列宁生活片断》，中文版，第145页。

[111] 福齐耶娃；《列宁生活片断》，中文版，第154—155页。

[112] 参看《马列著作编译资料》，第三辑，第176页。所谓“肉刑“事件指奥尔忠尼启泽殴打卡巴尼泽一事。

[113] 《马列著作编译资料》，第三辑，第177页：《列宁的值班秘书的日志》，德文。

[114] 福齐耶娃：《回忆列宁》，俄文版，第75页。

[115] 福齐耶娃在所著《回忆列宁》一书的1月10日（第70页）和2月16日（第75页）的记事中有所记载。但这些报道在《日志》上都不见了。

[116] 《列宁全集》，俄文第五版，第45卷，第714页的年表。

[117] 参看《日志》3月5日和6日的记事；托洛茨基的《斯大林集伪造学派》，第71页。

[118] 《列宁文稿》，中文版，第十卷，第313页。

[119] 托洛茨基：《斯大林伪造学派》，第71页。

[120] 同上，第73页。

[121] 参看本书附录八托洛茨基复信的注释。

[122] 《列宁文稿》，中文版，第十卷，第314页。

[123] 《列宁文稿》，中文版，第十卷，第314页。

[124] 托洛茨基的《斯大林伪造学派》，第71页。我们可以用《日志》以及我们的其他资料的一般记载来证实托洛茨基的说法。虽然有时在他的大事记的日期顺序上有一天的错误，但在这件事上我们可以把它作为可靠的见证。

[125] 《列宁文稿》，中文版，第十卷，第315页。

[126] 托洛茨基：《斯大林伪造学派》，第75页。

[127] 多伊彻：《没有武装的先知：托洛茨基》，第90页。

[128] 参看附录十，关于3月10日列宁旧病复发以后的病况发展过程的报道。


八、处在东西方之间的俄国

八、处在东西方之间的俄国

    在列宁的生命活动的最后八十天，他仍然能够形成和表达他的思想中，最为突出和引人注目的部分涉及到他对每个人的判断。但是这些判断从某种意义来说只是表面现象的。在列宁看来，这些判断总是同他的国家面临的一般问题分不开的。
    当然，最主要的问题涉及到世界政治形势。对这种形势的分析是正确评价所有其它问题必不可少的前提。舍此就不能理解历史各方面的发展，那末领导人对未来也就无所希望和无所担忧了。但是现在的世界形势发展与布尔什维克夺取政权以后所期望的方式大不相同。在西欧没有发生革命。唯一接近爆发革命的德国，却又被同盟国击垮了。另方面，战胜的各国获得了意想不到的稳定，并且看来处于这样—种情况：这些国家能使它们的无产阶级获得足够的利益，使得西方的革命暂时退居后位。列宁认识到俄国在欧洲现正处于孤立的地位，于是开始在别处寻求支持，这样他就信心倍增地转向东方。
    在亚洲，他看到了一个巨大潜在势力发展过程的开始。受到征服德国的同一势力压迫的亚洲群众，正步入资本主义时期。但与此同时，他们正进入一个具有反帝的民族主义性质的革命动乱的时期。从长远看来，列宁正是在这个方向预见到俄国孤立状况的终结，和全世界革命势力复兴的希望：
    “斗争的结局归根到底取决于这一点：俄国、印度、中国等等构成世界人口的绝大多数。正是这大多数的人口，最近几年来也非常迅速地卷入争取自身解放的斗争中，所以在这个意义上讲来，世界斗争问题的最终解决不能有丝毫的怀疑。在这个意义上讲来，社会主义的最后胜利是完全和绝对有保证的。”[129]
    尽管这个最终结局在今天还不肯定，但从现代历史动向的趋势看米这就相当精确了。列宁基于对现实的充分掌握，因而也就预见到革命过程的末来发展将采取更加特殊的形式，在过分简单化的马克思主义者看来，将比在俄国现成的形式更加令人激动的形式。正是在这个关键，列宁对俄国革命的特征提出疑问。对此他所作的解释是俄国所处的资本主义文化与亚细亚东方这个世界的地位，在这个时候东方问题研究的著作占居优势。关于斯大林主义现象的一种解释有时也每每归之于一种东方的遗风：这种解释颇具有列宁主义的观点，这里不妨让我们引证《论我国革命》中的一段话，这篇论文是为反对社会民主党人的论点而写的。列宁对这些论点的批判是说它们没有考虑到，“俄国是个介于文明国家和初次被这个战争完全拖进文明之列的整个东方各国或欧洲以外各国之间的国家，所以俄国能够而且应该表现出某些特点，这些特点固然并不越出世界发展的共同路线，但是使俄国革命显得有别于以前西欧各国的革命，而且在转向东方国家时这些特点又会带有某些局部的新东西。”[130]
    列宁把这看作困难和弱点的来源。在他死后的四分之一世纪里，这种特征导致俄国进入这样一种体制，有些评论家称之为一种“亚细业生产方式”。但与此同时，从战略观点看来，它几乎又成为一种优点：俄国的西部过分虚弱不足以激起西方的革命，但是它的亚洲方面却有较好的机会可以成为东方亿万人的一个加速器和样板。列宁承认在这个方面行将取得最终胜利，但是他知道这将是在遥远的未来。政治家的问题在于发现某种手段，使俄国能够在有朝一日这些支持到来的时候加以运用。列宁并没有向他的同胞隐瞒——必须记住，他的声明是在报纸上公布的——，他们在取得胜利以前还有着很长一段路。俄国是否能够继续从西方和日本之间的冲突获得好处呢，在国内战争的时期它曾受益于这种冲突。列宁对此不想作出肯定的答复。对于整个历史经验教训他没有急于作出乐观的推断，他却小心谨慎地避不作出预测，因为这在不久的将来马上就会见出分晓。
    人们可以注意到，列于在这个问题上的态度并不符合于他的继承人在“一国的社会主义”口号下的态度。恰恰相反，列宁称之为“坚持”(“Продолжать”)的问题，即坚持下去直到获得支持，与此同时，那就是并不能立即建成社会主义而是先建立一个过渡社会。列宁在《宁肯少些，但要好些》一文中宣称：“我国的文明程度也还够不上直接过渡到社会主义。”[131]这篇文章的要意，这里面包括有他急于要在他生前留给人民的遗产的要旨，就是说人们的目的应该比较适当、比较现实和不要好高骛远，他们必须警惕落入夸大狂。但是这种现实主义尚未能驱散俄国革命的特殊条件在其最忠诚的拥护者当中所产生的沉闷积郁。要说无产阶级政权就不能管理它所创建的事业，这看来如果不是说怪诞不经的话至少也是有些荒谬。尽管列宁主要关心的是保证革命在实践中的生存，但他也受到这种积郁情绪的影响，而他总是不断地尽量用马克思主义理论使这个革命合法化。由于马克思主义者认为他们能够比任何别人都更加精确地对历史发展的过程作出预测，因而他们便急于作出判断：在实际发生的一切当中，什么是不符合某些现成概念的。
    不错，俄国革命与马克思主义一般通行的解释说法有许多难以吻合的地方，在俄国革命的反对者看来，它简直是“反马克思主义的”。在历史行动的舞台上被击败和受到谴责的孟什维克，主要是由于列宁的政治天才，现在正处于一种只是从理论方面伺机反扑的地位。在缺乏适当的基础结构条件下夺取政权、差不多是没有无产阶级而由一个无产阶级在其中占居少数的党执行的无产阶级专政，在经过一场所谓的社会主义革命之后又重新接纳资本主义，把无限权力授予一个庞大的官僚主义国家机器——所有这些无可否认的事实都明显地既违反马克思主义理论，也违反常识。现在列宁舍弃了文明的西方，而在东方的前资本主义群众中找到了他的希望。列宁躺在他的病榻上在研究这些批判材料。为一个理论家的答复比起政治家的行动在这里可谓同样符合正统精神：
    “既然毫无出路的处境十倍地增强了工农的力量，使我们能够用与西欧其他一切国家不同的方法来创造发展文明的根本条件那又怎样呢？……
    “既然建设社会主义需要一定的文化水平……我们为什么不能首先用革命手段取得达到这个一定水平的前提，然后在工农政权和苏维埃制度的基础上追上别国的人民呢？”
    更巧妙的是，列宁接着又从多少出人意外的来源里引用了这样一句话：“记得拿破仑这样写过：《On s'engage ot puis……on voit》”。[132]事实上，苏联，然后还有中国和古巴，业已证明有可能首先夺取政权然后达到别国的水平。虽然如此，但“On s'engageet puis on voit”这句格言并不是不可以另作别的解释的。列宁的世界观和他对社会现实的理解都是彻头彻尾的马克思主义的，他相信必须依据对某些势力的力量估计来采取行动，对这些人说来任何冒险主义精神都是格格不入的，因而这也就是说，尽管如此，但对于夺取政权的时间和夺取政权的方式，是不能按照历史社会学理论分析来严格估计的。革命行动也象所有各种政治活动一样，在某种意义上说它是一种艺术，在这里面现实主义和某种冒险意味是密不可分的。没有一个革命是完全符合于它以前的行之有效理论的。这就是为什么列宁对未来革命者的指示——虽然看来有些类似号召进行冒险——，首先是强调他们要能够摒弃过时的教条，不管这些教条在过去多么有效。从这个意义来讲，那也意味着提出警告，反对有人把列宁自己的理论当作教条。
    所有这些在列宁并不是很轻易就弄清楚的，如果他感到他的政体的生存稳如泰山的话，那他就不会有这种古怪的需要来为他的胜利辩解了。但情况并不是这样的。革命可能随时给打垮，而列宁不知道这样一来历史将怎样来评断它。
    在苏维埃国家所面临的各种危险当中不仅限于国际问题。新政权需要应付越来越复杂的环境。因而它决定了究竟应该根据需要尽可能持久地执行什么样的计划和什么样的国内改革。
    列宁肯定是关怀官僚主义这个肿瘤的，但是按照他的意见，最严重的威胁还不是在这方面。他相信，工农之间的分裂将意味着革命的终结。革命后俄国社会的分析一般是以存在有两个主要阶级为依据，现在由于施行新经济政策，又结合了一个资产阶级。未来的前景较比过去任何时候都更为昏暗。让它有一个可能的同盟者，那末就会增加农民开小差的机会。未来的前景，“归根到底将取决于农民群众是跟着工人阶级走，忠实于和工人阶级的联盟呢，还是让‘耐普曼’即新资产阶级把他们和工人阶级拆开，使他们和工人分裂。”[133]当前政权的存在所依靠的同盟是一个靠不住的同盟——列宁也并不隐瞒这个事实。确实，在这个时候革命中所产生的小农和最小农对苏维埃制度是有信心的：“但是我们光靠这种信任支持到社会主义革命在较为发达的国家里获得胜利，那是不容易的……”[134]要依靠农民的支持而他们还是太落后了，尤其是因为国内战争和外国武装干涉削弱了国家经济。
    这样一种社会基础危及到国家和党的稳定性——而党的稳定性本来已经受到领导人之间闹分裂的可能的威胁。在这里列宁又感到有必要以马克思主义理论来为他的这种观点辩护，即他认为在历史发展中个人相互间的关系的重要性——在俄国马克思主义之父普列汉诺夫的社会学著作中把这种重要性大大低估了。在这里再一次证明列宁是正确的。
    列宁要面临双重的危险：一方面是工农的联盟，另一方面是党内可能发生的分裂。前者要求一定的长期措施，而后者要求立即改组政府机器的上层集团。在这个情况下，列宁的计划一定可以认作是紧急措施，即使其中有许多是需要相当的时间才能显示后果的。此外，这两套补救办法又是彼此密切关联的，因为政府机器的这种可能付出极高代价的有效性将能赢得农民的支持。一定要把农民争取过来，但是不能用直接的共产主义宣传。列宁向党提出警告要反对这样一种承诺：
    “决不能把这一句话了解为似乎我们应当马上把纯粹狭义的共产主义思想带到农村去。在我们农村中还没有实行共产主义的物质基础之前，对于共产主义，这样作可以说是有害的，可以说是危险的。”[135]
    列宁所想的是要有一个具有主动积极性的制度，通过这个制度，城市的工人组织把它们的那种都市中的苏维埃影响散布到乡村，当然，——因为列宁了解他的世界——如果这些活动完全足出于自愿的，并且不至于象党的机器的其他部门那样变成官僚主义机体的话。
    列宁的整套农民计划可以归结于这样一个口号，即“文化革命”。这个概念现在在一个自命为列宁主义的国家里是如此流行，而在列宁本人看来只能具有一种热情的现实主义和反教条主义的意义。列宁曾痛斥所有那些侈谈“无产阶级文化”而实际上却让群众生活在一种“半亚细亚愚昧无知状况”中的人。要是能试图获得某些文化，或者即使是比较平凡的文化，例如学着读和写，那也就好得多了。在侈谈什么无产阶级文化之前，有必要先要达到西方国家的平均水平：“在开始的时候，我们能够有真正的资产阶级文化也就够了，在开始的时候，我们能够抛掉资产阶级制度以前的糟糕之极的文化，即官僚的、农奴制等等的文化也就好了。在文化问题上，急躁冒进是最有害的。”[136]虽然这个计划被称作一种“革命”，它却需要相当长的一个历史时期才能实现。这是一个长期计划：“必须让全体人民群众在文化方面经历整个发展阶段”。在这种意义上看来，这正是全俄罗斯所需要的。“为了过渡到社会主义，目前我们并不需要任何其他别的聪明办法”。这是列宁在《论合作制》中所说的。
    这个任务是苏维埃政权的主要关怀的对象。充当人民教师的人必须使其具有新的威信和一定的物质优惠(在当时这就意味着面包的优先分配)。列宁计划的这一方面是他的全部大设想中较富于乌托邦色彩的，事实上，在未来相当长的一段时间里乡村教师的地位仍旧是较差的。
    列宁对农村地区的社会经济计划，即他的“合作计划”显然是和“文化革命”密切联系在一起的，正因为如此所以它才具有更大的重要性。但是这仍旧是一项长期计划。
    在列宁看来，新经济政策是并且应该在相当长的时期内还是一种社会经济框架，是农民能够在其中活动的—种制度，农民能够懂得它并且它能符合农民本身的利益。在他去世之前，列宁才承认这个思想应该成为漫长的过渡时期的指导原则，“实际上，在新经济政策时期，使俄国居民充分广泛而深入地合作化，这就是我们所需要的一切……”[137]。现在的问题是，这个思想在多大程度上符合于苏维埃政体的社会主义目的。列宁总是认为合作制主要是一种资产阶级经济活动的方式，因此人们不禁要问，新经济政策的资本主义倾向是否不至于增强农民合作运动的所谓资产阶级性质呢？列宁在这个问题上来了一个教义上的—百八十度的大转弯。他现在相信合作制是引导农民阶级走向社会主义结构的正确方法。他坚信合作制行将取代他迫不得已而放弃的、在实践中失败的国家资本主义所留下的空白地位。因为国家和主要生产资料现在都掌握在工人手里，合作社主要再也不会是它过去所有的那种资产阶级和商人的机构了。它将成为一种社会主义机构并将和社会主义齐步前进。这种合作制将能使每个农民运用他们所习惯的方法参与社会主义建设。正确的道路看来已经找到了：“实在说，我们需要作的事情‘仅有’一件，就是要使我国居民‘文明’到能够了解人人参加合作社的一切好处，并把参加合作社的工作作好。‘仅有’这一件事情而已。为了过渡到社会主义，目前我们并不需要任何其它特别聪明的办法。”他的意思就是，只有经过长时期必要的实现初步目标之后才能达成社会主义。列宁运用他的合作策略的新观点对社会主义重新作了概括的说明：“……而在生产资料公有制的条件下，在无产阶级对资产阶级取得了阶级胜利的条件下，文明的合作社工作者（中译者按：这里以译作“合作社社员”较妥）的制度就是社会主义制度。”[138]列宁在这篇文章里没有时间发挥这种思想，虽然他的思想路数是十分清楚的。唯一比较稍显混乱的段落是在这样的地方，即他试图解释在什么意义上一个合作社（他并没有说明究竟是哪一种合作社——是消费合作社、供销合作社还是生产合作社）才能成为社会主义的合作社，而正由于社会主义合作社是一种国营企业，关于它的社会主义性质列宁是没有怀疑的。学说上的这个改变虽然解决了一些问题，但又带来同样多的问题。例如，列宁并不谈论生产合作社，因为他认为生产合作社主要是商业性的。俄国农民和商人，“……现在是按亚洲方式作买卖，但是为了善于作商人，就得按欧洲方式作买卖。”合作制能够使农民变成“文明商人”。列宁说，在做到这一点的时候，俄国才能够进入先进国家的行列。
    这样看来，那末是否就可以这么说，社会主义就是一种“文明商人”的体制呢？这显然并不是列宁的意思。因为在列宁看来，“社会主义”和“共产主义”的言词是遥远未来的事，他并不急于要运用它们作为当前的动员力量和宣传价值，而不注意到科学上的准确性，因为它们毕竟只是归于中期的政治策略的反映。同一篇论文也提供了理解他对待这些概念比较简便的方式的关键。他在替自己摒弃国家资本主义的思想辩护时，反对某些共产党人的看法，他们显示山比他更加关怀学说的纯洁性，并且总是不断地批判滥用这个名词，列宁说：“他们没有注意到实践目的对我总是很重要的。”这就说明，为什么在这几篇文章里，当前最重要的任务就是被称之为“社会主义”或“共产主义”的任务，因为他认为这就能使国家接近其最终目的。既然他现在相信合作制是国家所绝对需要的，所以他深愿使其有条件能够赢得党内上层集团的重视。他解释说，每—种社会秩序都是受到某个特殊阶级的支持才形成；向合作制提供资本和其他各种利益将是有益的支持。这就是他所建议的行动计划，但是他的继承人在这方面却只是在极其有限的范围内追随他。

[129] 《列宁全集》，中文版，第三十三卷，第453—454页。《参看本书附录九。》

[130] 《列宁全集》，中文版，第三十三卷，第432页。

[131] 《列宁全集》，中文版，第三十三卷，第454页。——中译者

[132] 《列宁全集》，中文版，第三十三卷，第433、434、435页。拿破仑的这句话意译出来就是：“首先要投入 真正的战斗，然后再看分晓。

[133] 《列宁全集》，中文版，第三十三卷，第440页。

[134] 《列宁全集》，中文版，第三十三卷，第451页。

[135] 《列宁全集》，中文版，第三十三卷，第420页。

[136] 《列宁全集》，中文版，第三十三卷，第441页。

[137] 《列宁全集》，中文版，第三十三卷，第423页。

[138] 《列宁全集》，中文版，第三十三卷，第426页。


九、政府机构的改革

九、政府机构的改革

    在反对党和国家机器的一切不良倾向当中，列宁所找到的唯一出发点就是：改组共产党人上层结构，首先是改组党的领导。正是要先从最上层带头改变，从而为社会的其余部分树立榜样。在当时连各个大人民委员部的工作情况都糟得很，因而列宁毫不吝惜给以严厉批评。然而更糟糕的是，他也对他自己所辖的人民委员会的工作表示不安。这就说明为什么在一九二二年全年里，他花费了他所能支配的相当大部分时间来改组他的助手即副主席的工作，通过他们来改组整个中央政府的工作。使他感到惊奇的是，在人民委员会之下竟设立了一百二十个委员会之多，按照他的意思，只要有十六个委员会就完全足以承担同样的任务了。
    另一方面，在他经过一个时期的病休之后重返工作的时候，列宁发现他不在的期间，党政两部机器无法协调地工作，它们的工作要不是彼此重复就是停滞不前。国家高级公务人员，即便是人民委员本身也都在推卸责任，他们或者是躲到一百二十个委员会后面去，或者是把每一个问题，不论其大小和重要程度，哪怕是极普通的日常问题，也都提交政治局批示。
    列宁的第一个最重要的建议是在十二月二十三日提出的，那就是要把中央委员会委员的人数增加到一百名。列宁指望用这种办法来缓和敌对各派领袖之间的冲突，挽回中央委员会已经衰败的威信，并赋以一项新的任务：在一个新的基础上改造整个国家机器。[139]
    列宁没有说明为什么需要恢复中央委员会的威信。但显而易见的是，只要看看这个委员会的其它二十名委员，政治局的七名委员，就能看出他们拥有多么大的权势。在十一次代表大会之后，这七个人就是列宁、斯大林、托洛茨基、季诺维也大、加米涅夫、托姆斯基和李可夫。[140]列宁的改组计划的第二种形式就是，他建议除了扩大中央委员会之外，再建立一个包括七十五到一百名委员的中央监察委员会的新的大机构，其特殊任务就是负责改造国家机关。对于这些新委员人选的原来意思是要从工人当中遴选，但是这个想法终于被放弃了，因为他们所要承担的任务过于繁杂，不是单靠工厂工人所能应付得了的。
    中央委员会和新的中央监察委员会将联合组成新的中央委员会，它将是包括—百五十至二百名成员的一个大型会议，将事实上成为每六年召开一次党的会议。此外，中央监察委员会主席团将参加政治局的工作，具有执行和监督的职能。这样就能保证中央委员会和政治局的正常活动，检查一切文件，等等，而不顾个人情面，哪怕他是总书记本人。
    这样一来，中央委员会不仅会得到加强，而且还会赋以更广泛的职责。剩下来的最后一个问题就是：从何取得训练这样—个有效的人民公仆班子的专门知识和方法呢？列宁又回到他自己亲自建立的一个机构，但是后来却使他深为失望的工农检查院，这个机构的俄文字母简称是“Pкн”。它的职能是监督政府机关和其他行政部门的工作。在斯大林的领导下——在一九一九年三月到一九二二年四月二十五日期间他充任这个部的人民委员——，这个机构变成了一个臃肿不堪、高度官僚主义化的单位，拥有大约一万二千名职员，其中只有很少数是工人。这些官僚很快地就接管了这个本来专为反对官僚主义而建立的机关。
    托洛茨基在一九二二年初就开始抨击工农检查院。在当时列宁还是袒护这个人民委员部的，因而也就是直接袒护它的首长。但是在他后来的著作中把它描述为蠢才的避风港、毫无希望的机关：它“现在没有丝毫威信……再没有比我们工农检查院这个机关搞得更坏的机关了。”这些带刺的话是指向斯大林的——通过对他所负责的人民委员部点名，可能这就是为什么在二月十日就已写成的《宁肯少些，但要好些》—文，迟至三月四日才能在《真理报》上发表的缘故。[141]
    这一团乌七八糟的局面必须尽快加以清理；该人民委员部应该通过对行政管理和工作方法作科学的审查保留三四百名最优秀的专家班子，这些人员应从工农检查院原来的成员或从别处征集。通过这种办法他们才能够在中央委员会的新成员当中起着示范作用。此外，为了加强政府行政管理机构，新的工农检查院应与中央监察委员会合并，以便能利用“我们社会制度中所有的真正好的东西”来建立一种模范的人民委员部。工农检查院的专家们不仅在物质方面而且在政治威望方面都享有特别优先的地位，因为他们将和国家最高政权部分地结合起来。
    新的中央监察委员会有时又将起着某种科学院或研究所的作用，它将在专家们的指导下以部分的时间用于研究行政管理和机关工作合理化。这个新的中央监察委员会-工农检查院，依靠它的五百名专家和监察委员会成员，将成为全国独一无二的最有效率的机关，将成为一个把组织和监察工作统一起来的超级人民委员部，其任务在于要把正确的工作方法推广到各级行政机关里去。
    要学习管理方法和指导行政机器也能这样做，要能赢得农民的信任并把“联盟”遭到破坏的可能性的危险降至最低限度，要防止党内发生“意外”分裂的危险，要协助国家更加自由灵活地处理国际舞台上的事务。列宁说，“这就是我所向往的工农检查院的崇高任务。这就是我为工农检查院计划把最有威信的党的上层和‘普通的’人民委员部合并起来的原因。”[142]这些就是列宁所写的最后一篇文章的结束语。
    向来被称为一个正统马克思主义者的列宁，毫无疑问他是在运用马克思主义方法来分析社会现象，他是在用阶级观点来对待国际问题，所以他在处理政府问题上更加象一位严格的“杰出人物统治论”的首长。他并没有采用社会分析的方法于政府本身，而只是满足于单纯用组织方法来考虑这方面的问题。从一九二三年初苏维埃政权的形势看来，结果正是这样的：全部政权，特别是在新经济政策的条件下，实际上只是一切行动听从布尔什维克的指示。这个未曾预料的事实使掌握政权者大为不安，这是我们当代最突出特征之一的最早的表现：那就是政治因素第一，政府对经济和对整个社会的控制。列宁主义较之马克思主义的其它学派更加适合于解释这个真理，因为它的唯意志论想要强调政治意识以及从上面把政治意识灌输到社会势力中去的可能性。
    由此可见，列宁的杰出人物统治沦，只不过是在具体条件下的运用，在这里杰出人物是政权的推动力量。他的问题也就是在这种方法下怎样发挥杰出人物的力量，使其能够在对全国进行社会改造的过程中起创导作用。但是在这方面列宁的思想有其一定的弱点，他没有看出那种不久就成为这个政权上层如此盛行的那种趋势的危险。
    确实，在一九二一年年终时的那种基本情况下，列宁主要关怀的是怎样保持那个付出无限代价才取得的政权，而不会是去关怀怎样组织防止滥用权力和反对过分专政，这是完全可以理解的。到了一九二二年他本来可以发现问题的，但是他“差不多完全”忽视了它，正如同在民族问题上那样，这是后来他自己承认的。列宁在被病魔缠身而失去自由的时候，他也被他自己的政府机器缚住手脚，他终于碰到了困难，也许是碰到了短期之内无法解决的问题，那就是怎样才能保证这个专政在政治和精神上的健康。对于有效参与专政职能的社会势力竟无法依靠，因为首先它们的文化水平太低，需要受教育。特别是工人，“他们很想给我们建立优秀的机关。但是他们不知道怎样建立……他们还没有具备建立这种机关所必需的知识和文化。”[143]至于农民，他们应该自己防卫自己的利益。这就是为什么列宁强烈反对任何具有不论多么遥远的资产阶级民主气味的东西。在这个问题上他可能从进一步的想法中得到好处，但是在当时的情况下，任何求助于民主措施的努力就必然马上会导致布尔什维克从政权中被驱逐山来。于是他又回到了他的要有—个杰出人物的思想，回到他的有关人的气质的思想，要一直等到全国能够获得适当的文化水来为止。
    可见，如果说这整个结构是建筑在“理想主义”的基础上、建筑在高级干部的质量上，而不是建筑在工人阶级的政权和意识上，那么不管这种态度对于一个马克思主义者说来多么不相称和多么离奇，但它还是完全符合于列宁当时所面临的形势的。后来其他一些国家也面临了类似的结构问题，并且试图找同样的解决办法。在这方面，列宁的“遗嘱”所提出的政府干部政策在今天仍不失其意义。但是应该对政权现实的其他方面，对官僚制作更加广泛而深入的分析，在所有实行高度集中化和国家占支配地位的体制下的发展中国家里，官僚主义更是—个主要问题。
    列宁坚决反对官僚主义者，但他所作的分析不够深入。他承认对这种现象还不够充分了解：这是一个“……以前无法研究的问题。”[144]作为—个规律，列宁总是想把这说成是从旧制度带来的继承物。这种解释虽然部分正确，但却很不够。此外，说官僚制如此牢牢地变成苏维埃社会的一部分以及如此深深浸入苏维埃制度，是由于它的组织成分和它的工作方法，但过去的一些成分不久就丧失其全部重要性了。所以必须从别的地方寻求解答。
    由于在一个落后的国家里固有的各种因素容易结合，促进了行政公务人员数目的日益增多和他们对国家生活的掌握日益增强，但是如果这个国家是沿着计划和集中路线发展其经济，则它真正需要新的行政管理机构和另外的行政人员。但这意味着——列宁却并没有认识到这一点——官僚政治将变成政权的真正社会基础，并没有一个不具备任何社会基础的“纯粹”的政权。一个政体除了镇压机器本身之外必须要有某种其他社会基础。苏维埃政体所处的那种悬空的“空白”很快就被填补起来了，即使布尔什维克没有看到这—点，或者不愿看到它。因此，对于斯大林统治时期可以这样来解说，那就是用官僚制取代这个政体的原来社会基础即工人阶级、一部分贫农和某些知识分子阶层。
    斯大林也象列宁那样是一个权术专家，但他却缺乏列宁的机智和精神境界以及“党的欧洲干部”的那种魄力，他深愿把所有列宁的理想主义的、国际主义的或社会主义性质的订正方案纳入他自己的计划里，他也知道有许多东西将会形同空谈，而正如他所承认的，现实将占上风。因此，所有在列宁如此重视的一些计划——扩大中央委员会、建立新的中央监察委员会以及监委会与工农检查院的结合——都可以接受并付诸实施，但由于它们不会象原来设想的那样认真奋力地被执行，所以也不过只是用来作为战胜列宁所要反对的一些倾向而已。
    如果说列宁的政体终于要以他所厌恶的官僚制为基础，那只是由于一个新的政体要把它的发展计划强加于一个落后国家的结果，而这个国家的最主要的社会势力或者很脆弱、不积极，或者是敌对的。列宁并没有预见到这种现象，因为他的社会分析只是以三个社会阶级——即工人、农民和资产阶级——为基础的，而没有考虑到在一个主要经济成分业已国有化的国家里，国家机器也是一个明显的社会成分。一位大历史学家曾指责列宁不懂得在一个现代社会里，或者说在一个正在日益走向现代化的社会里，行政机器所起的作用。[145]这个谴责就下一意义来说是公正的，那就是列宁把官僚主义机器同沙皇时代类型的官僚制混淆起来了。但是他早在一九一八年就已经研究过这个问题，当时他偏重于用行政方法来反对工人中间的无政府工团主义倾向；在一九二三年，他的改组计划显示出他越来越意识到这个问题。
    这次他从另一个角度来谴责它。列宁继续把党作为“无产阶级先锋队”来分析。但是在党的组织成分中工人只占居少数，甚至是起不了领导作用的少数，而这却使列宁人为不安。党的组成或多或少反映国家的社会各派势力的状况。在党的中心也正如在整个政权当中一样，总的趋向就是官僚主义化——这在以后就会逐渐增加其“单一”的性质。特别是在行政职能占优势的地方以及在这部机器的金字塔结构中，这种情况更为明显。这正是从一个政党转变成一个国家机器的过程。斯大林掌握了这种趋向，但他并不是象列宁所期望的那样控制它，而是接受它，把自己的政权置于这个基础上并加以发展。
    列宁在他的晚年对所有这些问题看得越来越清楚，因为他的所有计划的意图明显地或者含蓄地是针对着这些趋势的，这些趋势出现在他的政体中并将在他死后获得胜利。他想要在他有生之日证明，他能够大大改变任何事物，但是在那种情况下他还要克服在他的分析和论证中的某些弱点。他所说的这些现象在他的“遗嘱”中对他说来还不很清楚。
    例如，我们看到他所建议的中央监察委员会一工农检查院将要独立于政府机构最上层的其它组织之外。在理论上这是由它直接同党代表大会联系起来加以保证的，而且事实上它只对那个大会负责。但是对代表大会及其作用却只字未提。这是一个重要的空白。这可能是由于，直到当时为止，代表大会一直享有十分重要和崇高威信的地位。但是事与列宁的愿违，代表大会的权威自从一九二一年三月召开的代表大会上他宣布取缔派别以来而显见降低。这项禁令到了书记处手里就变成了一种重要的武器，它把一切不同意见都扣上派别活动的帽子，从而有效地压制了一切认真的讨论和批评。此外，由于书记处实际上有权任命党内所有负责人的职位，因而代表大会便陷入无能的地位。不久以后，就连代表大会本身的代表成员也完全听任书记处的摆布。
    在这些情况下，真正制订政策所必需的自由再也看不到了。修改政策路线和更换负责人的这种机构遭到破坏，列宁对此只字未提。另外一个严重的漏洞就是未来的中央监察委员会一工农检查院的成员不是由选举产生的，而是由组织局任命的。于是这个改革的整个命运更要看这种挑选的标准和精神如何。可是，列宁无意识地认为似乎他仍将留在那里，从这个角度来考虑问题。他认识到政治局的一位成员即总书记握有的权力是别人所不及的，而他要想使监察者既能监督总书记的活动，也能监督政治局的活动。但是如果总书记仍旧保留他的特权——列宁并没有明确提出改变这种状况的办法，而只是要求更换负责人——那末实际上要由他来挑选他自己的监察者。而这正是后来所发生的情况。
    另外一个不同的但却具有高度重要性的漏洞，就是列宁的整个计划，目的是要保持党内团结和避免分裂。但是他对派别活动的现象却只字未提，而这就变成了一种永久的借口，用以压制批评。在斯大林的时代，，中央监察委员会尽管显然是按照列宁的愿望组成的，但却几乎把压制批评当作它唯一的本能。很可能列宁再也不认为派别活动会象喀琅施塔特叛变时期那么危险了，因而愿意取消第十次代表大会所决定的秘密条款。这种推论肯定是符合“遗嘱”的整个要旨的，正如著者将在本书最末结论的—章里所说的那样。

[139] 列宁在所著《怎么改组工农检查院》（以及《关于<怎样改组工农检查院>一文的材料》，载于《列宁文稿》，中文版，第十卷，第449—450页）和《宁肯少些，但要好些》两文中讲座了这些想法。

[140] 另外还有四位副手；布哈林、古比雪夫、加里宁和莫洛托夫。

[141] 按照多伊彻的：《没有武装的先知：托洛茨基》，第88—90页的说法，政治局多数成员反对发表此文；古比雪夫甚至建议单独印一份载有这篇有争议的文章的《真理报》送给列宁看。但托洛茨基坚决主张应该正式刊登出来，他的建议在加米涅夫或季诺维也夫的支持下终于得以执行。

[142] 《列宁全集》，中文版，第三十三卷，第455页。

[143] 《列宁全集》，中文版，第三十三卷，第442页，关于怎样改组工农检查院的著作初稿说，工人代表新的中央委员会和中央监察委员会的基本力量。刊载在《真理报》上的这篇文章所说的就打了折扣。在《宁肯少些，但要好些》一文中则对于工人应该在新的机构中占多数的思想便完会摒弃了。

[144] 《列宁全集》，中文版，第三十三卷，第356页。

[145] E.H.卡尔：《一国的社会主义》，第二卷，第200页。


十、假如列宁还活着……

十、假如列宁还活着……

    既然列宁的建议实际上对苏联后来的事件可以说没有起到什么作用，所以有人可能得出这样的结论，即这些建议只不过是乌托邦，脱离现实而无效的。据我看来，它们却很值得注意并且应给予较高的评价。虽然列宁能用客观的眼光来看他的政权下的一些问题，但实际上只有到了他的生命的最后时期才清楚地看出了某些倾向，而别人对此则还不大了解。尽管如此，但他的改革建议，不论就其明确的内容及其意味着的后果来看，都是对国家的政治现实的整个反映。
    在这里对这些论点作出简略概述可能是有用的。
    列宁没有充分认识到在等级阶梯最高层滥用职权可能带来的危险，以及由此而导致一种不负责任的个人独裁。但他确也发现了国家生活的某个特殊方面的问题，即少数民族问题。不错，当他看到他所要建立的联盟正是苏维埃代表大会所通过的那种结构而感到甚为惊异，他要求废除并从政治上消灭那种杰尔治摩尔达式的警察粗暴统治。[146]当我们想到情况的发展，在列宁逝世两年之后，且看三个居领导地位的杰尔治摩尔达，我们会对事件发展过程的后果与列宁所期望的方向之间的巨大鸿沟而感到震惊。他们不但没有被开除山党，而且奥尔忠尼启泽担任了党和国家的监察机关的首脑、捷尔任斯基是最高国民经济委员会主席，斯大林则仍旧占居了党的要津地位。
    关于中央监察委员会，不仅设想它是一个改进国家机关工作的工具，而且这个机构成立的本身就包括有改变领导机构和党内上层统治人物的性质。假如中央委员会得以扩大，那就意味着书记处和整个党的执行机构将要受制于—个较为广泛的、更有代表性的集体。一些新成员进入党组织的最高机关，那末将会使专家和科学家们起着一种新的作用，而列宁是要使其成为具有统治地位的作用。列宁最初想要使国家计划委员会的决定具有更大的权威，后来发展到中央监察委员会一工农检查院的设立，使它来指导中央委员们和帮助他们从事改革国家机关的工作。如果经过努力真正做到把“所有领导方面的最卓越力量”集中到中央委员会去，那末政权最高层的个人品质、其工作方法和内部关系就会得到改造。即使这种努力未获成功，那至少也是一种认真的尝试，借以对抗国家机关中的某些不良现象。此外，看来这些改变也特别适合于这个新时期的性质，按照列宁的说法，即由此而开始进入一个缓解的时期。在一九二Ｏ和一九二一年感到特别恐怖的饥荒的幽灵，由于一九二二年实行新经济政策条件下第一次大丰收而退隐了。国家现在能够过渡到着手建设和文化工作(就动态意义而言的文化运动)，而这是不能在一定有限时间内所完成的。这项工作切切实实显然是有必要的(尽管对此述说得不够清楚)，不仅仅因为它是在工作方法和政府管理形式上的改进，而且还是要用有文化的和有专长的行政人员和政治家来取代那些粗鲁的和没有受过教育的官吏型的人。这也意味着把中枢的重心从书记处转移到中央委员会。
    列宁的计划实质上是一次苦迭打式的宫廷政变，因为它涉及到要撤换某些领导人和在整个专政机构中——在工作方法和用人方法上，以及在人材挑选的新标准上——施行新的方针。那是想要使用一种现在甚为通行的术语，即要用“专家政治革命”以反对早巳陈腐过时的官僚政治。
    另方面，列宁试图在专政上层建立一种不同成分平衡的形势，一种相互牵制的体系，那就是有如在民主政体下实行分权那样的功能——这种对比只不过就其有某些类似而言。重要的中央委员会将提高到具有党的代表会议的地位，它将制定总的政策路线和监督全党机关，它本身又通过其集体和通过其各个成员的活动而参与执行更重要的任务。作为中央委员会的一个组成部分的中央监察委员会，除了它原来在中央委员会体制内的工作之外，还要作为中央委员会本身及其各个派生的机关——政治局、书记处和组织局的一个监督机关。中央监察委员会和工农检查院或连同从中央监察委员会一工农检查院调来的专家们，在和其它机关的关系上将占有特殊的地位。它的独立性将通过同党代表大会直接联系加以保证，而不需要通过政治局及其所属机构或者通过中央委员会。这样看来，这些计划似乎甚为复杂但却不是高度周密筹划的。如果说这不过是一些初步设想，它们却承认这样一个原则问题；那就是怎样保证维持在一个“不成熟”的条件下建立起来的革命专政，而与此同时又能保证其原来纯洁性和忠于原则。列宁试图运用这种办法来使专政变成合理化，使其能够保护自己不受国外敌人的侵犯，和免遭专政权力所带来的那些危险。
    列宁的“遗嘱”最明确的部分归纳起来可以包括在以下三项建议中：
    1．反对民族主义、特别是俄罗斯民族主义，这种大国沙文主义要使整个政府机器为它服务，极力向联盟的各族人民灌输国际主义精神。
    2．反对各级机构，包括党的领导方面那种无知的，浪费的和潜在的暴虐的官僚制；力求创建一套有效的国家行政机构。
    3．撤换斯大林。
    在“遗嘱”中没有提到取缔派别组织这一点，同时事实上它也没有提到把恐怖手段作为进行政府计划的强制手段，因而显得前面一点更加重要得多了。在列宁的早期著作中，恐怖手段曾经占有相当重要的地位，而且他还总是主张应把它作为最后武器。《列宁全集》第五版的第四十五卷收进了一些过去未予公布的或者很少人知的著作，在这里面，列宁把恐怖手段作为—种方法来看。这是一种必须时时牢牢掌握的武器，列宁在他的文章中向读者说明，特别是由于实行新经济政策而带来的自由化会削弱国家的安全。在一九五九年才第一次公布的列宁写给加米涅夫的一封信中，他宣称：“以为新经济政策已经使恐怖手段就此结束的想法是最大的错误。我们仍将采取恐怖手段，并将采取经济的恐怖手段。”[147]他向加米涅夫解释，必须找到一种手段来对付所有那些现在看来想要超出国家给予商人的限制范围的人，可以“委婉地和客气地暗示”那将要遭到这个最后武器的回击。
    但是在其他一些著作中列宁走得更远了，在那里对触犯条律的商人将要遭到的回击更加耸人听闻。在列宁起草的刑法典草案的订正稿中，他坚持对“反革命活动”的概念要给以最广泛解释的可能性。这个定义又同“国际资产阶级”联系起来，从法律观点看来这就使得这种罪行变得非常不明确，因而给各种各样的专断行径大开方便之门。除了其它规定之外，这个罪行还将包括“进行宣传、鼓动”和“参加或协助一种组织”，为不承认苏维埃政权有与资本主义国家享有平权和图谋采用暴力推翻它的—部分国际资产阶级效力者。[148]这个定义本来就够广泛的了，但更糟的是，由于对这个罪行将处以极刑，因而可以加以类推。凡“客观上……为国际资产阶级效力者”(即积极反对苏维埃政权者)，以及凡在国内参加进行上述性质活动的组织或“协助那些进行上述性质活动”者，即帮助资产阶级者，“都应受到同样惩罚”。[149]这种情况说明列宁在当时急切要给使用恐怖手段或者威胁要使用这种手段留有余地(不是只通过肃反委员会而是通过法庭和正规的程序)，只要大资本主义国家还继续在威胁苏联。
    这样看来，列宁决不是一个在遇有必要时表示软弱而不能采取果敢行动的自由主义者。但是也不象他的某些继承者那样，他憎恨恐怖手段；在他看来，只有当捍卫苏维埃政权免受严重威胁和作为对付触犯法令者才使用恐怖手段。
    但是，我们再回来看看列宁的最后一个计划，对于强制的使用，更不用说对恐怖手段的使用，在建立一个新社会的基础上显然是排除在外的。列宁的第二个“怎么办？”要求小心谨慎、有所抑制、温和和忍耐。列宁还没有放弃为了保卫苏维埃政权而采用强制手段，但是对于建设工作说来过分性急的态度都是要不得的：“我们应当对任何冒进和吹嘘等采取有益的怀疑态度……”——这些话出自《宁肯少些，但要好些》一文。“与其匆匆忙忙地培养而毫无得到优秀人材的希望，倒不如培养两年甚至三年好些。”[150]“没有第二次革命”——这是用“遗嘱”来解释为什么在五年之后布哈林又重新投向斯大林的缘故，而他是正确的。在夺取政权和恢复和平之后，列宁不再把暴力作为“一个新社会的助产妇”；在这种新的情况下新的规律很明显的是逐渐发展的。这种规律是由违反俄国现实的整个压力而形成的，正如列宁知道得很清楚，它正是向相反的方向发展的。
    《宁肯少些，但要好些》的规律是难以奉行的，但是列宁事先就拒绝了自发倾向的论断：“我知道，相反的原则会从我们的无数孔隙中钻出来。我知道，须要给以力大无比的反抗，须要表现出无比坚忍的精神。这方面的工作至少在头几年内是极难收效的，然而我深信，我们只有通过这样的工作才能达到我们的目的，而且只有达到了这个目的，我们才能建成名副其实的、苏维埃的、社会主义的共和国，以及其他等等。”[151]
    据著者看来，我们很难把列宁的重大目标当作乌托邦。他对这个政权在经济和文化发展方面的许多目标业已达到。至于另外一个重大设想，即创立一部在很大程度上能够控制自己的专政机器的设想，在今天倒比较接近了。但却是经历了一次最初的惨败之后才达到的：苏维埃政权经历了漫长的“斯大林主义”时代，其基本性质却是和“遗嘱”的建议恰恰相反的。对于这个事实需要作出若干解释。
    左翼专政是我们当代最重要的政治现象之一。它的作用极为重要而其发展前景则远未就此完结。但是还没有迹象表明，这种专政形式在其发展的一定阶段，在任何情况下都必然会蜕化为一种个人专断的不合理的独裁。从历史观点看来，关于列宁的实现一个合理的专政体制的目的基本上不能说有什么乌托邦的成分，在这个体制里居于首脑地位和有效的行政机关的正直的人，能够有意识地超出于不发达状况和独断。此外，在列宁当时那个时代，在极其艰难的条件下，苏维埃专政机器还能够用一种与后来所采取的那套方式大不相同的方式进行活动。而列宁的计划之所以未能实现，是由于国内战争所带来的各种倾向只有通过大胆的改革才能加以对抗；又由于缺乏一个能干的和无可争议的领袖，这个计划才停留于只不过是主观“愿望”上而已。列宁所建立起来的这部机器本来是可以顺地利绕道而过，去实现他的最诚挚的“愿望”的；涂抹香料的遗体和对他身后的个人崇拜帮助了借口执行同他的计划格格不入的一种专制独裁。
    在列宁的意图和实际历史之间发生的最巨大的差距是在方法方面。在今天看来，苏联业已进入一个内部发展的时期，在那里正如列宁所期望的那样，经济措施和教育方法已经逐渐取代了行政的强制手段。但是长期以来恐怖手段仍旧是在建立新结构中的主要工具。
    在我们时代有许多人对于斯大林的方法进行了讨论：研究这些方法究竟是否表面粗暴但却是唯一可能的正确选择，或者另外还有其他方案是斯大林个人所不能想象的。由于斯大林的方法被证明与社会主义的一般思想以及与世界社会主义运动的发展如此相左。
    谁也不会怀疑在俄国国内形势和国际地位中所固有的各种强权势力，迫使在克服发展中的障碍时只有采用强力方法，这是在这个落后的、孤立的农业国家里完全可以容许的。谁也不会怀疑，不管这个国家的领袖和杰出人物的能力如何，苏俄都难免遭受危机和骚乱。一个平稳逐步上升而没有急剧偏差的发展曲线是难以想象的。列宁对于这一点并没有什么幻想，而且也没有支持这种幻想。可是他所要的，无论如何都是一种深思热虑的政策；他要求国家无论陷入什么冲突和困境之中应保持清醒。如果他还活着的话，他必然会要没法解决“原始积累”的问题（为创办工业经济而筹集最初资本），不管他对这个概念抱有什么样的反感。当农民并不是出于任何有意识的政治上的敌对动因，只是由于工业品供应贫乏的缘故而拒绝出售谷粮并实际上威胁要让全国遭受饥荒的时候，列宁需要采取行动。他经常要应付在一个社会成分多种多样化的社会里只有一个政党的这种怪现象。他需要保持党内的团结及维持纪律和保持效率，而这又往往与批评自由发生矛盾的，但如果党要避免官僚主义蜕化则这种批评自由又是必要的。
    事实上列宁是否成功地正确解决了所有这些问题呢？他对于这些事究竟做了些什么？(不管一个历史学家是否理所当然地抱有这样的前提，这个问题都会发生的。我相信，他可能认为他并没有超出一定的限界。如果他当真超出了这个限界，那末当然他的工作就变成毫无道理的投机了。)
    在答复这个问题时，我们必须着手进行推断，而这种推断的出发点要从我们关于列宁的性格和关于他的最后计划的认识中去找。毫无疑问，列宁业已着手来实现他的改革；而当他在这样做的时候，有些改革被证明是不现实和不能实现的，因而需要修改。另外一些改革方案，甚至也许连他的整个政策，都会遭到来自党内的反对，和来自全国范围内遭到的实际困难。国内的反对可能来自官僚制，即由组织局委派的一些官吏。但是如果象列宁所企图的那样，要是能把斯大林集团拿开，这种反对可能至少暂时地削弱。在列宁的统治下，对于反对“行政方法”和官僚制的因循拖沓以及反对俄罗斯民族主义(以及有助于保持其活力的地方民族主义)的斗争就不会放松下来。他需要不断地组织党内外的支持。他需要寻求国内的积极分子和精神上敏感分子的支持，即年轻工人和大学生、知识分子、农民中的优秀分子、革命的老近卫军中的某些分子，以及按照不同情况来找其他社会主义党派和其他集团的某些分子；布尔什维克老赤卫队员中比较年轻的力量，比较开明的行政人员，他们也都可能提供支援。那些机关人员、杰乐治摩尔达式警察人物和官吏型的人当然不会完全消失，但是他们会不断地受到攻击，使其士气低落和受到抑制。舞台的前缘将由斯大林所要消除的一些斗士来占领，还要由一些思想比较狭隘但往往又被斯大林体制所利用的忠实的斗士，以及各种各样在大清洗中会受到消灭的有价值的非党员来占领。不难想象，列宁本身很可能死在狱中而不会是为他的国家遭受神经错乱的溢血症的折磨。列宁与托洛茨基及其他人的联合可能保证合理地使用最优秀的干部，而不是把他们消灭掉。当然，这一大批个人不仅会帮助推行列宁的计划，他们还会成为一个反对派的苗床，他们时而从左的方面时而从右的方面试图干扰他。但是列宁肯定是不会采用斯大林的方法来反对他们的。另方面，如果要肯定说列宁无疑会取得成功的活，那也只不过是一种猜想而已。他很可能也象别人那样，作为一个“倾向分子”而被除掉或者屈服。但是可以肯定地说，他将竭尽一切可能同形成斯大林时代的那些过程进行斗争。
    为了不致被打倒，列宁就需要显示出非常特异的才能和敢于作为—位政治上的干练行家和革新者。他是向来具有这方面成熟的气质的。用他自己的话说，他应该能够进行“百折不挠的坚决斗争”。看来他是很能够这样做的。人们有道理可以相信，如果列宁同托洛茨基及其他一些人保持协作，是会使苏维埃俄国通过—条较少悲剧并且比较合理、较少灾难的道路而完成社会主义事业的。事实上，列宁需要托洛茨基来实现他的思想，那不仅仅是由于列宁的病患才使他寻求托洛茨基的协助。这两个人恰恰能够互为补益，即使他们之间没有产生象列宁要求克尔日扎诺夫斯基和皮达可夫在国家计划委员会工作上所具有的共处关系。在他们之间，他们代表了十月革命的动力。
    托洛茨基单独不能执行改组和团结、保存那些后来被清洗掉的人。伊萨克·多伊彻很清楚地解释了为什么他不能成为列宁的“继承人”：例如，当列宁最后因中风而夺去生命的时候，他却达成了列宁曾经提出警告要他反对的那种“糟糕的妥协”。托洛茨基劝慰加米涅夫不必担心，告诉后者尽管他本人在一些基本原则上同列宁达成协议，但他不同意“同斯大林决裂，或者驱逐奥尔忠尼启泽，并撤换捷尔任斯基的交通人民委员的职务。”他只是谴责斯大林说：“不应该再搞阴谋诡计，而要忠诚地合作。”[152]他想要显示自己的宽宏大量，相信依靠在“遗嘱”中所显示的列宁的支持，他是能够做到这一点的。这只是说明，他没有理解列宁基本建议的精神。
    他又具有这样一些个人的弱点，那就是他过分傲慢，并且在某种意义上说，他过于理想主义，他不善于在领导人的小集团间搞政治上的阴谋诡计。由于他的过去和他的作风使他处于一种局外人的地位，这就阻碍了他——当时机到来的时刻，对他说来，那只有过一次——作出必要的决断。他屈从于对党的偶象崇拜和某种合法主义并有所顾忌，就使他麻痹了，不能象列宁所曾经做过的那样，当敌人反对他的时候，毫不犹豫地作出反应。作为一个创业者，列宁却能不惜代价在必要时毁弃和再造他亲手所建立的一切。列宁能够果断地把周围遵循他的路线的人们组织起来，精心谋划，为他的事业的胜利去进行战斗，并牢牢地控制局势。
    托洛茨基却不是这样一个人。列宁消失了，而斯大林便稳操胜券。

[146] 杰尔治摩尔达（держиморда）是果戈里“钦差大臣”喜剧中的警察人物，后转为行为粗暴强迫命令作风的人（参看《列宁全集》，中文版，第三十六卷，第631页）。——中译者

[147] 《列宁文稿》，中文版，第四卷，第246页。

[148] 参看《列宁全集》，中文版，第三十三卷，第320页：《给德·伊·库尔斯基的信》——中译者

[149] 《列宁全集》，中文版，第三十三卷，第321页。

[150] 《列宁全集》，中文版，第三十三卷，第442、443页。

[151] 《列宁全集》，中文版，第三十三卷，第444页。

[152] 托洛茨基：《我的生平》，第486页。（参看华东师大出版社中译本，第536页）