托洛茨基：文学与革命

文学与革命

列夫·托洛茨基

  • 序
  • 献词

  • 第一部　当代文学
  • 第一章　非十月革命文学
  • 第二章　革命的文学同路人
  • 第二章　亚·勃洛克
  • 第四章　未来主义
  • 第五章　诗歌的形式主义学派与马克思主义
  • 第六章　无产阶级文化和无产阶级艺术
  • 第七章　党的艺术政策
  • 第八章　革命的艺术和社会主义的艺术

  • 第二部　前夜
  • 第一章　在第一次革命与战争之间（1908—1914）
  • 我们时间上的祖国
  • 关于死亡和埃罗斯
  • 新年前夕关于艺术的一场谈话
  • 折中主义的桑丘·潘沙和他的神秘主义的忠仆堂吉诃德
  • 亚里士多德与日课经
  • 渴望“文化”
  • “为了文笔优美”
  • 白色的小牛犊与文化
  • 梅列日科夫斯基
  • 论知识分子
  • 科·楚科夫斯基
  • 对三段论的践踏
  • 词语的解放
  • 世俗的神学家和万卡的个性
  • 大型杂志的命运
  • 第二章　西方和我们
  • 《天真的人》
  • 日食
  • 弗兰克·韦德金德
  • 知识分子与社会主义
  • 在西方
  • 1909年维也纳的Secession
  • 1911年维也纳的两次展览
  • 1913年的Secession

  • 附录
  • 再版序
  • 论文学和俄共的政策
  • 译后记
刘文飞 王景生 季耶 译
张捷 校
外国文学出版社
一九九二年·北京

Л. ТРОЦКИЙ
ЛИТЕРАТУРА И РЕВОЛЮЦИЯ
 据苏联红色处女地出版社1923年第一版译出


序

    艺术的地位可以用这样一些概括性的推论来加以确定。

    如果胜利了的无产阶级未曾创建自己的军队，工人阶级的国家也许早就完蛋了，我们现在也就用不着去思考经济问题，更用不着去思考思想和文化问题了。

    如果专政在最近几年内不能组织好经济，让经济为民众提供出生活最必需的物质财富，无产阶级制度就不可避免地要垮台。经济现在是所有任务中的首要任务。

    衣、食、取暖，甚至扫盲等基本问题的顺利解决，虽说是最伟大的社会成就，但是还绝不意味着社会主义这一新的历史原则的完全胜利。只有科学思维在全民基础上的向前运动和新艺术的发展，才可能证明：一颗历史的种子不仅伸出了茎，而且还开出了花。在这一意义上说，艺术的发展乃是对每一时代的生命力和重要性的最严格的检验。

    文化靠经济的乳汁滋养，文化的发展、复杂化和精致，都需要物质的丰富。我们的资产阶级曾使文学服从于自己，在它开始很有把握地大大富足起来后，就迅速地这样做了。无产阶级能够创造一种新的、亦即社会主义的文化和文学，但不是在我们目前的贫穷、匮乏和缺乏知识的基础上通过实验室的途径来创造，而要通过广阔的社会经济和学文化运动的途径来创造。艺术需要丰裕和富足。艺术需要让高炉烧得更热些，车轮转得更快些，布梭走得更欢些，学校教得更好些。

    我们旧的文学和“文化”是贵族的和官僚的，是建立在农民基础上的。自信的贵族和忏悔的贵族在俄国文学最重要的一段上留下了他们的印记。接着，在农民和市民的基础上崛起了平民知识分子，他们在俄国文学史中写下了自己的一章。经过民粹派的“平民化”，平民知识分子现代化了，分化了，并且资产阶级个人主义化了。颓废派与象征主义的历史作用正在于此。从本世纪初起，尤其是从1908年间起，知识分子以及文学向资产阶级的蜕化就已全速进行着。战争给了这一过程一个爱国主义的结尾。

    革命推翻了资产阶级，这一决定性的事实也侵入了文学。以资产阶级为中心形成的文学崩溃了。精神劳动领域、尤其是文学领域中留存的多少还有些生气的一切东西，过去和现在都企图找到一个新的方向。由于资产阶级已被消灭，这一新方向的中心便是除去了资产阶级的人民。而人民是谁？首先是农民，部分地是城市的市民群众，其次才是工人，因为可能还无法从农民的原生质中把他们区分出来。这就是所有同路人的基本立场。已故的勃洛克是这样，健在的皮利尼亚克[1]、谢拉皮翁兄弟、意象主义者是这样。甚至连部分未来主义者（赫列勃尼科夫[2]、克鲁乔内赫[3]、瓦·卡缅斯基[4]）也是这样。我们的文化——更确切地说是无文化——的农民基础，表现出了它全部的消极力量。

    我们的革命是一位成了无产者的农民，他依赖农民，正在确定道路。我们的艺术是一位知识分子，他摇摆于农民和无产者之间，既不能与农民、也不能与无产者有机地结合，但由于他的中间位置，由于他的联系，他更倾向于农夫：做一个农夫他不可能，但他能够农夫化。然而，没有工人领导者，便没有革命。在处理主题时的基本矛盾便由此而来。甚至可以说，当今这急剧转折年代的诗人和作家们相互间的区别，首先就看他们是如何走出这一矛盾、用什么填充裂缝的：有人用神秘主义，另一个用浪漫色彩，第三个用小心翼翼的含混，第四个则用压倒一切的喊叫。尽管克服的方式不同，矛盾的实质却都是一个：资本主义社会造成的包括艺术在内的脑力劳动与体力劳动的相脱离；然而革命却是体力劳动者的事业。革命的最终任务之一就是要彻底克服这两种活动方式的脱离。就这一意义以及就其他所有意义而言，创造新艺术的任务，要完全遵循社会主义文化建设各项基本任务的路线来进行。

    假装认为艺术能绕过当今时代的各种巨变，这是可笑、荒谬、愚蠢至极的。这些由人们发起、完成并冲击他们的事件，同时也改变着人们。艺术直接或间接地反映那些制造或体验这些事件的人的生活。这是就所有的艺术而言的，从最宏伟的艺术到最隐秘的艺术。如果大自然、爱情、友谊与时代的社会精神没有关联，那么抒情诗早就不存在了。只有深刻的历史转折，亦即社会的阶级再划分，才能激扬起个性，确定一个抒情地处理个性化诗歌各种基本主题的新角度，并借此把艺术从无休止的老调重弹中拯救出来。

    但是，时代“精神”难道是不知不觉地、独立于主观意志而起作用的吗？怎么说呢……当然，归根结底，时代“精神”影响到所有的人。它既影响那些接受并体现它的人，也影响无望地抵抗它、消极地企图躲避它的人。不过，消极躲避者会悄悄地死亡。抵抗者则仅只发出一两次迟到的闪光给旧艺术添点生气。而那将标出新的界限、拓宽创作河床的新艺术，只能由那些与其时代协调地生活的人来创造。如果标出一条从今天到未来的社会主义艺术的线，那就得指出，我们现在不过是从一个准备阶段走向另一个准备阶段。

    明确和概括地说，我们当今文学的分类是这样的：

    非十月革命文学，从苏沃林[5]的小品文作家到地主的苏霍多尔[6]的最细腻的抒情讳人，这一文学正与它所服务的阶级一同死亡。就形式的谱系而言，它是我们旧文学年长一脉的终结，那旧文学开头是贵族文学，最后成为彻头彻尾的资产阶级文学。

    “苏维埃”的农夫化文学，就形式看（但争议已经少得多了），它可以从旧文学的斯拉夫派和民粹派中引出自己的谱系。当然，农夫化的作家并非直接来自农夫。若没有先前的贵族兼资产阶级文学，他们是不可思议的，他们是那一文学年幼的一脉。现在，他们正在改头换面，以适应新的社会环境。

    未来主义，无疑也是旧文学的一个分支。但是在旧文学中，俄国未来主义尚未来得及得到发展，并在必然地向资产阶级蜕化后，尚未来得及得到官方的承认。当战争和革命爆发时，它还处在放浪派的时期，这一时期是资本主义城市条件下每一新的文学流派所必经的。在大事变的推动下，未来主义使自己的发展纳入了新的、革命的轨道。当时，无产阶级的艺术尚未出现，实质上也不可能出现。未来主义虽然在许多方面仍是旧艺术放浪派的革命的分支，但它比其他流派更靠近、更直接、更积极地参与了新艺术的缔造。

    无论个别无产阶级诗人的成就多么显著，总的看来，所谓的“无产阶级艺术”还正在经历其学徒期，它向四面八方播撒艺术文化的元素，为暂时还是一个很薄弱阶层的新阶级吸收旧有的成就，就这一意义而言，它将成为未来社会主义艺术的源泉之一。

    将资产阶级文化和资产阶级艺术与无产阶级文化和无产阶级艺术对立起来，这是完全错误的。根本不会有无产阶级的文化和无产阶级的艺术，因为无产阶级制度只是暂时的、过渡的。无产阶级革命的历史意义和精神上的伟大就在于，它将为超阶级的、第一种真正人类的文化奠定基础。

    在过渡时期我们的艺术政策可能、而且应该是这样的：帮助已站到革命立场上的各种艺术团体和流派，使它们易于真正把握革命的历史意义，在对它们提出“拥护革命还是反对革命”这一毫不含糊的标准之后，在艺术自决方面给它们以充分的自由。

    革命在艺术中得到了反映（暂时还只是局部的），因为革命对于艺术家来说已不再是外来的灾难，因为新旧诗人和艺术家的行会正在与革命活的肌体相结合，学习从内部而非站在一旁看待革命。

    社会的漩涡还不会很快静息下来。在欧美还将有数十年的斗争。不仅我们这一代人，而且还有下一代人，都将成为斗争的参加者、英雄和殉难者。这一时代的艺术将整个地带有革命的标志。这种艺术需要新的意识。这一意识首先是与公开的或伪装为浪漫情调的神秘主义不相容的，因为革命的出发点是这样一个中心思想：集体的人应当成为唯一的主人，他的力量的大小取决于他认识和利用各种自然力量的本领。这一意识与悲观主义、怀疑主义及所有其他种类的精神沮丧也是不相容的。它是现实主义的，积极的，充满着能动的集体主义和相信未来的无限的创造信念……

***

    论述当今文学、构成本书第一部的几章，是两年前作为几篇旧文的序来构思的，但在1922年夏天休假时，写作计划扩大了。这工作没有做完，一直拖到1923年夏。我不得不在新的文学资料的基础上大量补充、修改去年的东西。但是就是在现在，这些文章无疑还远不是完整和全面的……

***

    本书的第二部收集了两次革命之间（1907—1914）这一阶段所写的文章（不系统）。1905年革命前的文学批评文章，我没有收在这里。原因有二：首先，这是完全不同的另一时代；其次，在那些文章中还有许多像是习作的地方。

    第二部的文章讲的是（远没有讲透）知识分子利己主义的蜕化、审美的“细腻化”、个人主义化、资产阶级化的时期。从两次革命间时代的实验室中，走出了“官方的”知识分子，如我们所见，他们是这样的：在战争时是资产阶级爱国主义的；在革命时是自私和暗中进行破坏的，是无思想和充满仇恨的，是反革命的。

    论述西方艺术文化生活的几篇文章也收进本书，因为它们也是服务于同一目的的，即说明俄国知识分子的精神蜕化是沿着什么方向进行的。

    本书第一、二两部的联系在于，过渡的、亦即当今的艺术植根于革命前的昨天。还有一个联系，它来自作者的马克思主义观点的统一性。

    在组成本书第二部的那些旧文中，有不少文字是谈书刊检查制的。当然，这些文字会给不止一个敌视革命的批评家以向苏维埃政权伸舌头的口实。为了不让批评家先生们失去这一幸运的机会，那样的文字一行也没有删去，即使在有些文字明显地有助于得出针对苏维埃政权的“对称的”结论的情况下，也没有这样做。我在那些旧文中说，沙皇的书刊检查制是为了与三段论斗争而设置的。这是正确的。我们为争取三段论的合法与书刊检查制进行过斗争。同时我们证明，三段论本身是无力的。坚信某一抽象思想的万能，是天真的。思想必须成为血肉之躯，才会成为力量。相反，社会的血肉之躯，即使完全丧失了它的思想，仍然是力量。一个超过自身历史期限的阶级，仍能依靠其各种设施的巨大力量、财富的惯性作用和自觉的反革命战略而支撑数年和数十年。世界资产阶级如今就是这样一个超过了自身期限的阶级，它调动起各种防御和进攻的手段来反对我们。如果说，它对是否把资本投进苏维埃的租让企业还犹豫不决，那么，若能将资金投进革命国家各地的报纸和出版社，它是一分钟也不会犹豫的。整个“民主”世界中的帝国主义为报纸创造了这样一个环境（价格、贷款条件、贿买等），这样的环境使帝国主义能够声称：没有一份共产主义的、亦即独立于帝国主义的报纸若没有……苏维埃政权的物质援助能办得下去。然而，德国的施廷内斯[7]、美国的赫斯特[8]却拥有任何一种他们所需要的、可用于任何目的的报纸。革命不能容忍这样的制度。我们有书刊检查制，而且非常严格。它不是用来反对三段论的（寇松[9]和普恩加来[10]的“三段论”！），它反对的是资本与偏见的联盟。这就说明，为什么我们不惧怕为廉价的民主主义者慷慨作出的历史的类比，那些民主主义者太不满了，反动派打他们的右脸，革命又打他们的左脸。我们为了三段论与专制的书刊检查制作过斗争，我们当时是正确的。我们的三段论不是没有结果的。它反映了进步阶级的意志并与这一阶级一起取得了胜利。到了无产阶级在西方最强大的国家中稳固地获胜的那一天，革命的书刊检查制就会因没有必要而消失……

    我把旧文不加修改地发表了——保留着所有因书刊检查制而出现的暗示和含混。不然就得把一些文章从头到尾重写一遍。只是在不多的几处，在编辑按照检查官的意见所作的十分明显的改动和删节之处，我做了大致地恢复原文的尝试。在个别地方，我不仅对文字作了润色，也降低了我现在感到有些过头的评价的调子，还抽去了一些已为这一或那一作家创作进一步发展的进程所推翻的具体说法。然而应当说明，这类改动是相当小的，而且只涉及次要的方面。

列·托洛茨基

1923年9月19日

    [1] 皮利尼亚克（1894—1941），苏联作家。——译者注。

    [2] 赫列勃尼科夫（1885—1922），苏联诗人。——译者注。

    [3] 克鲁乔内赫（1886—1986）苏联诗人。——译者注。

    [4] 卡缅斯基（1884—1961），苏联诗人。——译者注。

    [5] 苏沃林（1834—1912）俄国报业家。——译者注。

    [6] 布宁的小说《苏霍多尔》中的地主庄园。——译者注。

    [7] 施廷内斯（1870—1924），德国工业家。——译者注。

    [8] 赫利斯（1863—1951），美国报纸发行人。——译者注。

    [9] 寇松（1859—1925），曾任英国外交大臣。——译者注。

    [10] 普恩加来（1860—1934），曾任法国总统、总理。——译者注。

<< 托洛茨基：文学与革命 >>


献词

<< 托洛茨基：文学与革命 >>

谨将此书献给

          战士
              人
                朋友

           赫里斯季安·格奥尔吉耶维奇·
            拉柯夫斯基
1923年8月14日

* 拉柯夫斯基（1873—1941），1917年加入布尔什维克党，后为托洛茨基反对派的主要成员之一。——译者注。


<< 托洛茨基：文学与革命 >>

第一部 当代文学

第一章　非十月革命文学

    脱离者。——发狂者。——“岛民”。——坐享其成者。——“靠拢者”。——神秘主义和奉罗扎诺夫为典范。

    十月革命推翻的不是克伦斯基政府，而是以资产阶级所有制为基础的整个社会制度。这一制度有自己的文化和自己的官方文学。这一制度的崩溃不可能不成为——并且已经成为——十月革命前的文学的崩溃。

    善鸣的诗歌之鸟，与智慧之鸟猫头鹰一样，只在晚霞降临时才出现。白天办事，黄昏中，感情和理智才开始对办完的一切进行认识。唯心主义者们，其中包括他们那些又聋又瞎的追随者——俄国主观主义者们，认为推动世界的是意识，是批判的思维，换言之：是知识分子在领导进步。事实上，在过去全部的历史中，意识只是在事实的后面跛行，在有了俄国革命的经验之后，职业知识分子反对进步的愚钝已无需再加以证明了。这一规律在艺术领域也能十分清楚地看到。将诗人与先知相提并论的传统看法，只是就一种意义而言才是可以接受的，即诗人对时代的反映和先知们同样地迟钝。如果说有些先知或诗人“超越了自己的时代”，这也仅仅意味着，他们对社会发展的一定要求所作出的反映，不像他们的其余同行那样迟钝。

    为了使革命“预感”的黎明前的震颤通过上世纪末至本世纪初的俄国文学的全身，历史就需要先让以前数十年间国家的经济基础、各社会集团和广大人民群众的感觉发生最深刻的变化。为了让个人主义者、神秘主义者和癫痫病患者占据文学的前台，就需要先让1905年革命因其内在的矛盾而失败。杜尔诺沃[1]在十二月打垮工人，斯托雷平驱散两个杜马又成立第三个。幸福的美人鸟在日落后歌唱的时候，预言的猫头鹰也在这时飞出来。在两次革命之间（1907—1917）的那种企图调和君主制、贵族和资产阶级的社会尝试中，整整一代俄国知识分子形成了（或曰堕落了）。社会的制约并不一定就意味着有意识的倾心。然而，知识分子和供养它的统治阶级是一个连通器：两端水平面等高的原理亦可运用于此。在日俄战争期间知识分子普遍的失败主义情绪中得到表现的知识分子旧有的激进主义和叛逆精神，在6月3日[2]的星光下迅速地消逝了。知识分子涂上几乎是各个时代和各个民族的玄学和诗学的脂粉，求助于教会神父们的帮助，越来越公开地“自决”了，宣称他们具有独立于“人民”的自我价值。这一自然而然的资产阶级化过程的刺耳叫声，是一种报复行为，因为人民在1905年的固执和不敬曾使知识分子感到伤心。例如，两次革命之间这一时代最轰动的（如果不是最深刻的）艺术家列昂尼德·安德列耶夫在普罗托波波夫[3]和阿姆菲捷阿特罗夫[4]的报纸上找到了归宿，这一事实本身就象征性地表明了安德列耶夫的象征主义的社会根源。在这里，社会的制约已转变为公开的倾心。资产所级妥协的脂肪，积存在最精致的个人主义、从容的神秘主义探索和优雅的忧天悯人的表皮之下，而当六三政体的“有机”发展受到世界大战的灾难的震动时，这一点便立即通过最庸俗的爱国主义打油诗表露了出来。

    但是，无论是六三诗歌，还是其社会基础，都难以经受战争的考验：六三政体军事上的失败折断了两次革命之间一代知识分子的脊梁。列昂尼德·安德列耶夫感到，他荣誉之塔建筑其上的那小块曾让人觉得十分坚实的土地正在脚下消失，他挥舞着手尖叫，嗓音嘶哑，唾沫四溅，试图拯教什么，捍卫什么……

    尽管有了1905年的教训，知识分子仍然企图恢复他们对群众的精神领导权和政治领导权。战争加强了他们的这些幻想。爱国主义的意识形态是这样一种心理混凝土，这种混凝土自然不会由先天不足的“新的宗教意识”来提供，甚至朦胧的象征主义也不想提供。从战争中生成、又直接中止了战争的民主革命，在极短的时期内曾强有力地推动了知识分子救世说的复活。3月发出最后一次历史的闪光[5]。正要燃尽的烛芯冒出了克伦斯基的黑烟……

    随之而来的十月革命是一个路标，它远远超越了知识分子的历史，同时也顺带标出了知识分子无可挽回的失败。但就是在失败之中，被过去所有的罪过压倒在地的知识分子仍在疯狂地强调这一失败的崇高。世界在他们的感觉中完全颠倒：他们天生是人民的代表，他们手握着历史的处方手册。布尔什维克滥用中国的鸦片和拉脱维亚的靴子，与人民为敌长久不了……新年时的祝酒词是：“一年后莫斯科见！”这是十足的愚蠢和颓废！但很快就清楚了：与人民为敌治理国家确实不行，而与无论是国外的还是国内的流亡知识分子为敌却能做到，甚至还很成功。

    本世纪初革命前的微波、没有成功的第一次革命、紧张却不稳固的反革命均势、战争的爆发、3月的序幕、10月的正剧——所有这一切都像冲锤一样沉重和经常地撞击着知识分子的意识。哪里有闲去消化事实、将事实转化为形象并为形象找到语言的表达呢？是的，我们有了勃洛克的《十二个》和马雅可夫斯基的几部作品。这是一些东西，是一些迹象，一笔数目不大的定金，但这不是对历史的偿还，甚至算不得偿还的开始。在一个伟大时代的开端，艺术总是表现得令人吃惊地无能。没有被召唤去作神圣牺牲的诗人们，照例显得比世上所有微不足道的孩子更微不足道。那些恰如驾云一般在社会利益和激情之上翱翔的象征派诗人、高蹈派诗人、阿克梅派诗人，在叶卡捷琳诺达尔的情报社[6]或皮尔苏茨基[7]元帅的保安警察队伍中露了面。他们在崇高的弗兰格尔[8]激情的诗歌和散文中诅咒我们。

    比较敏感的、部分地是比较谨慎的人则沉默不语。玛丽埃塔·莎吉娘[9]曾有趣地谈到，在革命的最初几个月里，她以纺织学校教员的身份在顿河地区活动。为了不至于完全丧失自我，她不仅要离开写字台走向织布机，而且还要离开自己。另一些人则混进无产阶级文化协会、政治教育机关、博物馆，默默地躲过这地球上从未有过的最悲惨、最可怕的事件。革命的年代是诗歌几乎完全沉寂的年代。对此负有责任的完全不是造纸工业管理总局。因为，即使当时缺乏纸张印诗，现在总可以印了。不一定要赞成革命的诗，哪怕有些反对革命的诗也好。国外的文学我们是清楚的：完全是一个零。但我们的文学也还没有给出任何与时代相称的东西。

***

    文学在十月革命后想做出一副样子，似乎什么特别的事也没发生过，似乎这一切均与它无关。但结果，不知为何，十月革命却开始在文学中主宰一切，重新筛选和安置文学，——这完全不只是就行政方面而言，同时也是就某种更深刻的意义而言的。旧文学最重要的一部分并非偶然地转移到了国外，——其结果是，正是在文学方面，这一部分不再受人重视了。布宁还存在吗？关于梅列日科夫斯基[10]，不能说他不存在了，因为实质上他从未有过。库普林呢？巴尔蒙特[11]呢？奇里科夫[12]本人呢？或许，还有那以保留旧体硬音符号和旧字母Б为其最明显文学特征的《火烈鸟》、《北极光》和其他出版物呢？所有这些都是些写在柏林车站旅客意见书上的东西：很久没有安排去莫斯科的马，于是旅客们就骂上了。在最僻远的外省的《北极光》中，艺术创作的代表是涅米罗维奇—丹钦科、阿姆菲捷阿特罗夫、奇里科夫、别尔乌辛[13]，以及其他一些未必真的诞生过的在职的逝者。阿列克谢·托尔斯泰揭示了某些其实是相当模糊的生活特征，但仅因为如此，他已被从一个圈子中撵了出来，这个圈子就是旧硬音符号的保存者和其他一些我不客气地称之为失去社会地位的人所组成的连环保。

    一小节题为“历史是欺骗不了的！”的社会学实践课！好吧，来谈谈暴力：土地被夺走了；工厂被夺走了，银行储蓄被拿走了，保险柜被撬开了，但才华呢？思想呢？这些没有重量的宝贝被运到国外，其规模之大，让俄国“文化”、尤其让这一文化十分殷勤的赞美者马·高尔基感到可怕。为什么从这一切之中什么也没有产生出来呢？为什么流亡者连一个值得注意的名字、一本值得一读的书也提不出来呢？因为，历史和真正的（而非赞美者的）文化是欺骗不了的。十月革命作为一个决定性的事件进入了俄国人民的命运，对一切事物表明自己的意义，作出自己的评断。过去立即离去了，暗淡了，枯萎了，只有站在十月革命立场上的回顾才能艺术地复活过去。谁置身在十月革命的前景之外，谁就会完全地和永远地变得精神空虚。因此，那些对此“不赞成”或与此“不沾边”的智者和诗人都成了精神空虚者。他们实在也无话可说。正是因为这一点而非其他原因，流亡文学是不存在的。对不存在的东西就无法评断。

    在流亡者死尸的腐烂中，形成一个吹着口哨的无赖的抛了光的典型。所有的流派与倾向都注入了他的血液，就像一场花柳病后，他便具有了对之后的任何一种思想病毒的免疫力。不知害羞的韦特卢金先生就是这种典型最彻底的代表。也许有人知道他是怎样开始写作的。但这无关紧要。他的几本小书（《第三俄罗斯》、《英雄们》）表明，其作者读过、见过并听过各种各样的东西，也会耍耍笔杆子（mander la piume）。他的那本书的开头，近乎哀歌，哀悼的是知识分子最精致的死亡的灵魂；而结尾则是一曲对奸诈的背袋商贩的颂歌，您要知道，这背袋商贩将是未来的“第三俄罗斯”的主人。似乎这将是真正的俄罗斯，它保护私有财产，不装腔作势，然而又是不断富裕起来的，贪婪残酷的。曾当过白军、在白军垮台后又抛弃了他们的韦特卢金，预见性地把自己提名为背袋商贩的俄罗斯的思想家的候选人，从确定自己使命这一意义上说，这事做得很精确。但一谈到第三俄罗斯……不管怎样都能无误地听出，用清晰的语体说话的可惜是一个滑头。韦特卢金的第一本书大约写于喀琅施塔得叛乱（1921年）时，他当时以为苏维埃俄罗斯要完蛋了。不多的几个月过去了，期望没有实现，如栗我们没有弄错的话，韦特卢金如今又正混迹于路标转换派。但这反正都一样；犬儒主义使他完全不会有思想动摇，甚至不会有变节行为。我们再补充一点，韦特卢金正在写一部虚构的小说，用了一个引人深思的书名：《一个恶棍的手记》……这样的恶棍不少。韦特卢金不过是其中较出众的一个罢了。他们甚至在大公无私地撒谎，这只是因为，他们已丧失了分辨真理和谎言的兴趣。也许，他们正是那期待着第三俄罗斯的第二俄罗斯真正的渣滓。

    衣襟敞得更高、却更苍白些的是阿尔达诺夫先生[14]。他更像一个立宪民主党人，因而更是一个伪君子。阿尔达诺夫似乎属于那类惯用高级的怀疑主义（不是犬儒主义，噢，不是的！）腔调的聪明人。这些人反对进步，乐意接受维科[15]那幼稚的历史循环论。一般而言，没有人比怀疑论者更迷信。阿尔达诺夫们不是充分意义上的神秘主义者，也就是说，他们没有自己正面的神话体系；但政治上的怀疑主义为他们创造出一个借口，让他们从永恒性的角度去看待一切政治现象。这有助于那种带有最高贵含混的特殊风格的形成。

    阿尔达诺夫们几乎真的认为他们与一般的革命者、尤其是共产党人相比有着极大的优势。他们觉得，我们理解不了他们所理解的东西；他们以为，革命之所以发生，是由于不是全体知识分子都曾受过那种构成阿尔达诺夫们的政治资本的政治怀疑主义和文学风格的熏陶。

    在流亡生活的闲暇中，他们统计了苏维埃领导人讲话和声明中形式上和事实上的矛盾之处（难道可能没有矛盾吗？）以及《真理报》社论中的病句（应当承认，这样的病句不少），其结果，与智慧（他们的）相对的愚蠢（我们的）一词，便在他们的行文中俯拾皆是。是的，他们错过了历史，什么都未预见到，政权丢了，资本也随之而去，但这一切还得用多种原因来解释，主要的一个原因——entre nous [16]——就是俄国人民粗野的性格。但是，阿尔达诺夫们自认为是高于一切的修辞家，——仅就一点而言是这样，他们克服了米留可夫[17]软绵绵的句式和格森[18]那蛮横的辩护人式的句式。他们的风格精美简单，没有加重的语气和个性，对于那些无话可说者的文学习惯来说，这种风格最合适不过了。与话题不相干的自在的交谈方式，这为我们的老知识分子所缺乏的理性和风格的文雅性，是在两次革命之间（1907—1914年间）形成的。现在又加进一些在欧洲的偶然所见，他们就写起书来：他们讽刺，回忆，装出快要打呵欠、又出于礼貌忍住呵欠的模样，他们引用各种外国语言，作怀疑主义的预言又立即推翻它。起初这一切很有趣，后来则感到乏味，最后就让人讨厌了。这是无力语句的招摇撞骗，死啃书本的无所事事，精神上的奴颜婢膝！

    住在巴黎的唐·阿米纳多用愉快的诗歌形式最出色地表达出了韦特卢金们、阿尔达诺夫们及其他一些人的共同情绪：

    谁能担保理想的正确？
    谁能担保人类将自由？！
    存在的尺度何在？！前进吧，将军！……
    再活十年！您我都已足够！

     我们看到，这位西班牙人并不高傲。“前进吧，将军！”

    将军们（甚至还有海军将官）曾前进过。只是他们都没有走到……

***

    在国境的这一边，也留下不少十月革命前的作家，他们近似于彼岸的作家，是革命的国内流亡者。“十月革命前的”这个词会让将来的文化史家感到沉重，就像与近代史相对的“中世纪的”一词给我们的感觉一样。对于大多数十月革命前文化的坚定拥护者而言，十月革命确实像是匈奴人的入侵，为了躲避这些匈奴人，需要逃进燃着所谓“知识与信仰之灯”的避难所。然而，这些藏匿者、脱离者们并未表现出新的力量。诚然，俄罗斯的“十月革命前的”或称“非十月革命的”文学比流亡文学要重要得多。但是，它仍是模仿的，惊人地苍白无力。

    这一年内出了多少诗集啊，——许多诗集中都署有叫得响的名字，小巧的书页上是简短的诗行，每一行都不坏，这些诗行组成一首诗，诗中有不少的艺术，甚至还有过时感情的回声，——但是，今天的、十月革命后的人则完全不需要所有这一切，就像行军中的士兵不需要玻璃珠串一样。内容充实、版式精美的《人马星座》文集，似乎就是这种脱离的文学，这种不再为人重视的思想感情的绝境的终结，文集中有索洛古勃[19]、罗扎诺夫[20]、别连松[21]、库兹明[22]、戈列尔巴赫[23]及其他一些人的诗歌、文章和书信，总共印了三百册，都带有编号。一部描写罗马生活的长篇小说，几封谈公牛阿比斯[24]性崇拜的书信，一篇论地上和天上的索菲娅的文章，——总共三百册编了号的书，——这是多么的无望，怎样的苟延残喘啊！哪怕是咒骂和发狂也好，那毕竟更像是生活。

    “不敬圣物的人们，你们很快就将被棍棒驱进旧的畜栏。”（齐·吉皮乌斯[25]，《1914—1918年间诗歌近作》）这当然不是诗，而是多么赤裸裸的政论啊！一个神秘主义的颓废派女诗人想拿起棍棒（而且用的是抑扬格！），多么无与伦比的一小块生活啊。当吉皮乌斯用她那“永远挥动”的鞭子吓唬“人民”时，如果认为她的咒骂一连数百年都能震撼人心，这当然是一种夸大，但透过这一因环境的原因完全可以谅解的夸大，您可以看到一个真实的性格：看到一个彼得堡贵妇人，她昨天还那么懒洋洋的，那么具有天赋和自由思想，那么现代化，——可是突然之间，这位充满闲情逸致的太太看到了来自“穿钉靴的”贱民一方的丧尽天良的、可恨的忘恩负义，她因自己最神圣的东西受到亵渎而将其有气无力的凶狠转化为女人疯狂的尖叫（虽然用的是抑扬格）。真的，即使这尖叫不能震撼人心，那它也将会让人感到兴趣，也许，一百年后的一位俄国革命史家会指出，一只钉靴怎样踩着了一个彼得堡贵妇抒情的小脚趾，这贵妇立即表明，在那层颓废、神秘、色情、宗教的外衣下隐藏着一个实在的私有者的女巫。正因为这种天然的巫术，齐纳伊达·吉皮乌斯的诗才高出于其他一些更为完美、却是“中立的”亦即僵死的诗作。

    当您在如今那些数量极多的“中立的”小书中看到伊琳娜·奥多耶夫采娃[26]的《奇迹庭院》时，您几乎打算去与这火怪、骑士、蝙蝠和死月的现代化浪漫主义的谎言妥协了，因为书中有反映残酷的苏维埃现实生活的两三篇短诗。这里有首谣曲，说一个马车夫连同他的马被政委索恩赶上了死路；有一个故事，说一个士兵出售搀有碎玻璃的盐；最后还有一首谣曲，说彼得格勒的自来水管道为什么坏了。作品的式样是闺房式的，这才能深受乔治表兄和安娜阿姨的喜爱。但这些毕竟是生活的点滴反映，而不仅仅只是那些收进所有百科词典的陈词滥调的过时的回音。我也打算暂时附和乔治表哥的意见：这是些非常非常可爱的诗。继续写下去吧，mademoiselle [27]！

    这里谈的不仅是经历了十月革命的“老人”。还有一群非十月革命的年轻小说家和诗人。很难确定，这些年轻人有多年轻；但不管怎样，在革命前和战争前的那个时代，他们或刚刚开始写作，或完全未曾开始。他们写短篇，写中篇，写诗，他们在作品中以显然还不太个性化的手法描写不久前为在应有的范围中得到承认而应该描写的东西。革命踏碎了他们的希望（那只“钉靴”！）。他们便尽力装出一副事实上什么也未发生过的模样，并在那些还不太个性化的诗作和散文中表达他们受到伤害的高傲。只是为了散散心，他们时而也在背后发一通小脾气。

    这一群本中的领班是《岛民》的作者扎米亚京[28]。他这本书原本是写英国人的。扎米亚京了解英国人，在一系列的特写中描写他们，描写得不坏，但这一描写最终还是相当肤浅的，作者像一个善于观察、富有才能、却对自己要求不甚高的外国人。但在这同一本书里，也有他描写俄国岛民、描写知识分子的特写，那些人生活在他们感到陌生和敌对的苏维埃现实的汪洋大海中的一个孤岛上。在这些特写中，扎米亚京写得更细致，却不见得更深刻。归根结底，作者本人也是一个岛民，而且来自一个小岛，他从当今的俄罗斯流亡到了那个小岛上。无论扎米亚京是写伦敦的俄国人还是写彼得格勒的英国人，他仍然无疑是一位国内流亡者。就其用以表达特殊的绅士写作风度（近乎假斯文）的考究风格而言，扎米亚京似乎生来就是为了在受过教育、尚无成就的年轻岛民圈子中当教师的。[29]

    艺术剧院的一群人是最明显的岛民。他们不知道拿他们那高超的演技、拿他们自己怎么办。他们觉得周围进行的一切都是敌对的，至少是陌生的。试想：这些人至今还生活在契诃夫戏剧的情绪之中。1922年的《三姐妹》和《万尼亚舅舅》！为了等过阴雨天，——阴雨天是不会长久的，——他们上演了《昂戈夫人的女儿》[30]，别的不说，这出戏提供了稍稍反抗一下革命政权的可能……如今，他们在向装模作样的欧洲人和舍得花钱的美国人展示，旧的地主的俄罗斯的樱桃园如何美好，那些戏多么精致和令人陶醉。这是从事精致的戏剧的一群高贵的、将要绝种的人……最有才能的阿赫马托娃是否也归入这些人之列呢？

    在“诗人行会”[31]中聚集了一些受过良好教育的写诗的人，他们熟悉地理，分得清洛可可式和哥特式，用法语表达思想，完全献身于文化。他们认为（完全合理地），“我们的文化还只是婴儿模糊不清的牙牙学语”（格奥尔基·阿达莫维奇[32]）。外表的抛光不能博得他们的好感，因为“光泽无法取代真正的文化”（格奥尔基·伊万诺夫[33]）。他们的鉴赏力相当敏锐，甚至能觉察到奥斯卡·王尔德不过是位假绅士而非一个诗人；在这一点上不能不同意他们的看法。他们鄙视那些不珍视“阅历，亦即条理性、知识和前进的志向”的人，——而这样的缺点并不与我们无缘。他们非常细致地推敲他们的诗。他们中的某些人，如奥楚普[34]，甚至很有才华。奥楚普是一个善于写回忆、梦境和恐惧的诗人。他时时处处都陷入到过去之中。只有回忆才能使他看到“生活的幸福”。“我甚至在寻找着自己的位置——一个旁观者诗人、一个想使自己的生命摆脱死亡的小市民的位置，”他亲切地自嘲说。不过，他的恐惧绝非歇斯底里的，而几乎是平稳的，是善于控制自己的欧洲人的恐惧，而且简直令人感到慰藉的是，没有神秘主义的抽搐，完全是一种文明的恐惧。但为何他们的诗是不结子的花蕾呢？因为他们不是生活的创造者，因为他们不是生活的感觉和情绪的形成过程中的参与者，他们只是一些迟到的坐享其成者，是他人鲜血浇灌出来的文化的模仿者。他们是受过教育、甚至很文雅的模仿者，是博学多识、甚至很有天赋的口技演员，——仅此而已。

    戴着文明世界公民面具的贵族韦尔西洛夫[35]，过去曾是别人的文化的最有教养的食客。他具有在几代贵族中培养出来的那种趣味。他在欧洲觉得几乎如同在家里一样。他带着宽容或恶毒的轻蔑打量那种与皮萨列夫“同属一类”、说法语带有烤圣饼女人口音的激进派大学生，至于他们的举止……关于举止最好还是别谈了。但是，这类60年代的大学生及其70年代的继承者都是俄罗斯文化的建设者，——与此同时，韦尔西洛夫却最终成为一个最无出息的坐享其成者。

    20世纪初俄国立宪民主派，这过时的资产阶级自由主义，对文化、文化的稳固基础、文化的风格、文化的“芳香”充满敬意，甚至表示“景仰”，——对比之下，自己却完全是个零。请回顾一下那种最坦率的轻蔑吧，立宪民主党人曾带着这种轻蔑，从他们那教授、律师、作家的文化的高空俯视布尔什维克；再请将这一轻蔑与历史对立宪民主派表示的轻蔑作一比较。问题在哪里呢？问题在于立宪民主党的文化修养也全都是异族文化在俄国社会生活表层上过时的反映，这和韦尔西洛夫的情形一样，只不过是翻译成了资产阶级教授的语言而已。在西方的历史上，自由主义曾是一场反对天上和地上各种权威的强大运动，它在革命斗争的狂暴中提高了物质文化和精神文化。我们所了解的法国，日常生活十分文明，是完善的礼仪之邦，彬彬有礼已融进民众的血液，而这样的法国，是从几次革命的烤炉里出来的。这样一个变动、震荡、灾难的“野蛮”过程，已沉积在有其有力的方面和弱点、有其准确性和不灵活性的当代法语中，同时也沉积在法国艺术的风格中。要重新给法语以灵活性和弹性，——顺便说一句，——还需要一场新的大革命（不是语言的，而是社会的）；要将虽有许多新东西、但十分保守的法国艺术提高到另一个更高的水平，也需要一场这样的革命。

    我们的立宪民主派，这自由主义过时的仿造品，却企图从历史上捞取议会制度、文化礼仪、稳健艺术（建立在利润和地租的坚实基础上）的油水。看中个人或团体的欧洲风格，进行详细的考虑以至吸收过来，以便后来从这些风格的任何一种之中发现其实根本没有什么可说的东西，——为了做到这一点，阿达莫维奇、伊列茨基和其他许多人有足够的能力。然而，这不是文化的创造，而只是坐享其成。

    曾有某位立宪民主派美学家，乘闷罐车作了一次长途旅行，之后，他咬着牙谈起这趟旅行。他说：一个受过最好教育的欧洲人，镶有最好的假牙，关于埃及人的芭蕾技巧有精深的学识，可是粗野的革命却使他必须与长满虱子的背袋商贩一同旅行，——听到这话时，您就会对假牙和芭蕾美学、对所有这偷自欧洲小铺的文明产生生理上的厌恶；您会坚信，在历史的机关中，那个衣衫褴褛的背袋商贩身上最小的虱子，也比这个通体文明、却毫无用处的孤芳自赏者更重要，也可以说，更必要。

    在战前时代，也就是在那些文化的坐享其成者四肢着地、发出爱国主义的哀号之前，我们的报纸风格开始形成。不错，米留科夫仍在含糊不清地、长篇大论和拐弯抹角地写那些教授气和议会气的社论，他的助理编辑格森则摆出了一些最好的离婚案例。不过总的说来，在《俄国新闻报》这张可敬的素色油画上，他们还是摆脱了传统的国粹式的平铺直叙。这一追随欧洲的报纸风格上的小小进步（顺便提一句，为这一进步付出了1905年的鲜血，各党派及杜马也是在这次流血后产生的），似乎在1917年革命的浪潮中无影无踪地沉没了。如今在国外的立宪民主党人，离婚的和没离的，都带着极大的幸灾乐祸，纷纷指出苏维埃报刊文学上的差劲。确实，总的看来，我们写得不大好，没有风格，模仿别人，甚至模仿《俄国新闻报》。也许，是倒退？不，这只是由对进步的坐享其成的模仿、由雇佣律师的廉价货色向整个人民的最伟大的文化跃进的过渡，人民——只要稍稍给点时间！——将创造出自己的报纸风格和其他一切的风格……

    再谈谈另一类人：ralliés [36]。这一取自法国政治的术语，是指那些靠拢者。这一术语原是指那些与共和国妥协的、过去的保皇主义者。他们拒绝为国王而战，甚至不再对国王寄予希望，于是恭顺地把自己的保皇主义翻译成了共和的语言。他们之中未必有人写得出《马赛曲》，假如《马赛曲》事先没有写成的话。他们是否会怀着激情歌唱《马赛曲》那反暴君的词句，也值得怀疑。但是，靠拢者活着，也让别人活着。在当今的诗人、画家、演员等等中有不少这样的ralliés……他们不诽谤，不咒骂，相反，他们接受一切，但大体上如此并且“不承担责任”，——在需要表态的场合，他们会耍外交手腕保持沉默或恭顺地回避，总的看来，他们能忍耐，在力所能及的情况下尽量参与。这不是那些路标转换派，——他们仍有自己的意识形态，——而只是那些被安抚的艺术的顺民，那些有时不无才气的代行职务的公务员。这样的ralliés我们随处可以找到，甚至在肖像画中也有：他们画“苏维埃人”的肖像，有时作画的还是大艺术家。经验、技巧，什么都有，只是这些肖像却不像。为什么呢？因为画家内心对其所描绘的对象不感兴趣，没有精神上的共鸣；他们“描绘”一个俄国的或德国的布尔什维克，就像在画院里画一只玻璃瓶或一个大头菜一样，或许，态度比这还要中立。

    名字不必指出，因为这是整整一个阶层。靠拢者不会从天上摘下北极星，也不会发明无声火药。但他们是有用的，必需的，——他们将成为新文化的肥料。而这一点完全不是什么小事。

***

    当今非十月革命的艺术丧失了创造精神，这一点在知识分子的宗教探索和发现的景况中表现得十分明显，这些东西“滋养”了革命前文学的主流——象征主义。关于这一点需要在这里谈几句。

    从本世纪初开始，知识分子由唯物主义和“实证主义”、在某种程度上甚至由马克思主义——经过批判哲学（康德主义）——走向神秘主义。在两次革命之间的年代里，“新的宗教意识”多次闪烁出微弱的火光。然而现在，当官方东正教的巨石真的被挪动后，这些室内神秘主义者们却各自以其奇怪的方式夹起了尾巴：他们不适应这样的规模。不是在曾经是马克思主义者的沙龙先知和报刊圣人们的推动下，相反，而在他们力所能及的反对下，汹涌澎湃的革命波涛冲到了未经改革过的俄国教会的大墙下。俄国教会用其生硬僵死的形式、机械的仪式和国家的力量抗拒历史。它在沙皇国家面前卑躬屈节，——然而，它却几乎比其专制的盟友和保护人多支撑了几年而保持不变。但是，终于轮到它了。教会中革新的路标转换派，是一种预先就已官僚化了的资产阶级改革的过时的尝试，它以适应苏维埃国家的要求作为掩护。在工人阶级革命前的总共几个月里，我们的政治革命即已完成，——这也是违反资产阶级的意愿的。而教会的改革在无产阶级胜利后又过了四年才展开。如果说“活的教会”为社会革命唱了圣歌，这也只是为了寻找一种保护色。不可能有无产阶级的教会。教会改革所追求的实质上是资产阶级的目的：把教会从中世纪等级制的重负中解放出来，用对待神灵的更为个性化的态度取代做样子的礼仪和萨满教，一句话，就是给宗教和教会更多的灵活性和适应性。在最初的四年中，教会用阴沉的防御的保守主义将自己与无产阶级革命相隔离。如今它正转向新经济政策。如果说，苏维埃的新经济政策是社会主义经济和资本主义经济的结合，那么，教会的新经济政策则是嫁接到封建主义树干的资产阶级枝桠。对劳动人民专政的认可，是上面提到的做样子的法则促成的。

    但是，教会的千年大厦已开始摇晃。在左边，——“活的教会”也有其左翼，——响起一些较为激进的声音。再左些，是一些激进的派别。刚刚觉醒的天真的唯理论，为无神论和唯物论的种子翻松了土壤。在这个宣布自己不属于这一世界的王国中，大动荡和大崩塌的时代已经到来。那种“新的宗教意识”何在？那些来自彼得格勒和莫斯科的文学沙龙、文学小组的先知和改革家们何在？人智说何在？全都杳无音信……那些可怜的神秘主义顺势疗法师们，感觉自己如同被抛在春汛期冰面上的家猫。第一次革命的酒醉产生了他们的“新的宗教意识”，第二次革命则踏碎了这一意识。

    例如，别尔嘉也夫[37]先生仍在指责那些不信上帝、不关心来世生活的人身上的资产阶级习气。难道不可笑吗？社会民主党的短暂历史，使这位作者会用“资产阶级习气”这个字眼，如今他用这个字眼抗击苏维埃的反基督者。然而，糟糕的是，俄国工人毫不迷信，而资产阶级却纷纷成了信徒，——在他们丧失了资产之后。这便是革命给人的诸多难堪之一，因为革命彻底揭示了意识形态的社会根源。

    “新的宗教意识”就这样走向乌有，然而，它却在文学中留下了深深的污迹。整整一代诗人是把1905年革命当作圣约翰节[38]之夜来接受的，他们曾在那一夜的篝火上烧焦了脆弱的翅膀；他们把上天的等级带进了自己的生活秩序。两次革命之间的青年追随着他们。但是，受坏传统的左右，诗人们从前在困境中总是诉诸自然女神、牧神、战神和爱神，因此，从诗歌形式的角度看，奥林匹斯山的民族化是实现了。最终是战神还是圣叶戈里，——这要视是扬抑格还是抑扬格而定。毫无疑问，在许多人那儿，至少是在有些人那儿，在这下面隐藏的是他们的感受，——什么样的感受？——主要是恐惧。后来发生了战争，战争把知识分子的恐惧溶化在普遍的焦灼不安之中。接着又出现了革命，革命把他们的恐惧浓缩为惊慌失措。期待什么？向谁求助？以什么为依托？除了教堂日历外，什么也没剩下。去搅匀那战前在别尔嘉也夫和其他人的小药房里蒸馏出的新宗教的液体，——如今想干这事的人已不多：谁有神秘主义的要求，只要为自己画一个祖传的十字就行了。革命擦洗掉了个人主义的纹身，揭示出传统的、世袭的东西，这些东西是与母乳一起吸收来的，并由于批判思维的怯弱而没有为它所瓦解。基督几乎是寸步不离地定居在诗中。圣母的头巾，——在这机器纺织工业的时代，——成为诗歌最流行的织物。

    读到我们的大部分诗集、尤其是女诗人的诗集，你会莫名其妙，——真是每一步都离不了上帝。阿赫马托娃、茨维塔耶娃、拉德洛娃[39]和其他一些真正的和初学的女诗人们的抒情圈子是很狭小的。这个圈子包括女诗人本人，一个戴礼帽或者靴子上钉有马刺的陌生男人，还一定有一个没有特征的上帝。这是一个方便的、可随身携带的第三者，受过很好的室内教育，是一位时常可以履行妇科医生职责的家庭友人。这个已不年轻的人物，受阿赫马托娃、茨维塔耶娃及其他人的委托要做她们个人的、时常是相当麻烦的事情，他怎么还能抽出空余时间来管理宇宙的命运呢？——这简直难以理解。对于非常有机的、生物学的、非常精通妇科学的什卡普斯卡娅[40]（什卡普斯卡娅是一个真正的天才！）来说，上帝是某种类似媒婆和接生婆的人，也就是说，他带有全能的长舌妇的属性。如果允许用主观主义的语调，那么我们乐意承认：这个臀部宽大的女人的上帝即使不给人以庄重的印象，但也比神秘主义哲学的温床孵出的那只超凡脱俗的鸡雏更讨人喜欢。

    最后必然会得出结论，——一个受过教育的庸人那正常的脑袋只是一个垃圾箱，历史随手把它不同时代各种成果的碎皮烂壳扔进去：这里面有启示录，有伏尔泰，有达尔文，有圣诗，有比较语文学，有二乘二，有硬脂蜡烛。一份可耻的、比穴居野人的无知还要丢人的杂拌。这个摇动尾巴，一定想“效劳”的“万物之灵”，在这之中听到了“不朽灵魂”的声音！一经检查，那个所谓的灵魂只是一个“器官”，它还不如胃或肝完善、协调，因为那“不朽灵魂”上有许多发育不全的赘块和盲囊，那儿不断聚集着时而会引起瘙痒和精神脓肿的各种积污。有时，这些东西发泄为一行行押韵的东西；于是这就形成了个人主义和神秘主义的诗歌，并印成了整整齐齐的书。

***

    不过，知识分子个人主义的空虚和腐朽，在任何地方都没有像在这样一件事上如此令人信服地表现出来，即现在普遍地把罗扎诺夫奉为典范，说他是一个“天才的”哲学家、预言家、诗人，顺带还是一位精神骑士。其实，罗扎诺夫是一个明摆着的败类、懦夫、寄食者、马屁精。这些构成了他的本质。他的才能超不出这一本质的表现。

    谈起罗扎诺夫的“天才”，人们主要是指他在性领域的新发现。但是，倘若他的某个崇拜者试着把罗扎诺夫用他吞吞吐吐、含含混混的语言谈论性对诗歌、宗教、国家的影响的话汇集到一起并加以系统化，——所得也许相当可怜，一点也不新鲜。奥地利心理分析学派（弗洛伊德、荣格、阿尔伯特·阿德勒[41]等人）在性因素对个人性格和社会意识形成过程所起的作用这个问题上作出了大得多的贡献。事实上，两者无法比拟。甚至连弗洛伊德最荒诞的夸张，也比罗扎诺夫那些漫无边际的猜测更为重要，更有成效。罗扎诺夫完全成了一个故意装疯卖傻的人，一个毫不掩饰的闲谈家，他老调重弹，废话连篇。

    但是应当承认，那些乐于赞扬罗扎诺夫而不害羞，并拜倒在他面前的内外流亡者们倒是找对了地方：罗扎诺夫以其精神的寄生、奴颜婢膝和胆怯，淋漓尽致地表达出了那些人基本的精神特征，即面对生活的胆怯和面对死亡的胆怯。

    有个叫维克多·霍温的人——是不是一个未来主义理论家？——证实说，罗扎诺夫下流的多变是由一些最复杂、最细致的原因造成的：如果说罗扎诺夫投奔了革命（1905年），却并不脱离《新时报》，后来又转向右翼，这只是因为被他所揭示的超个性的平庸吓着了；如果说他在宗教仪式问题上曾跑去完成谢格洛维托夫[42]的委托，如果说他为右派的《新时报》写稿，同时又用笔名为左派的《俄罗斯言论》写稿，如果说他以拉皮条者的身份使青年作家归附苏沃林，这也只是因为他精神构造的复杂和深邃。如果罗扎诺夫是在革命受到迫害时接近革命，而在革命胜利时再离开革命，那么，这种愚蠢的、唾沫横溅的辩护还稍有说服力。但在罗扎诺夫身上恰恰没有发生、也不可能发生这样的事。在波别多诺斯采夫[43]炙手可热的时代，罗扎诺夫曾把“霍登场惨案”[44]当作一个涤罪的牺牲来歌颂。在1905年10月间，当年轻的革命仿佛要把统治者打翻在地时，他接受了立宪会议和恐怖手段以及所有最革命不过的东西。6月3日（1907年）之后，他歌唱六三政变分子。在“贝里斯案件”时，他证明犹太人喝过基督的血。死前不久，他以他固有的装疯卖傻的做作，又写到了犹太人，说他们是“世界第一民族”；当然，这与他在“贝里斯案件”时的表现相比要稍好一些，虽说换了一个方向。罗扎诺夫身上最实在的一点就是：在权势面前他一辈子都像一条蛆一样蠕动。这是一个类似蛆虫的人和作家：蠕动着，滑溜溜的，粘乎乎的，根据需要而收缩或伸长，——像条蛆，令人厌恶。罗扎诺夫曾无礼地称东正教会是一个粪堆，——当然，是在自己的圈子里说的。但他遵守宗教仪式（出于胆法，也为了以防万一），临死时，他领了五次圣餐，也是……为了以防万一。他对自己的上天也像对付出版家和读者一样，耍两面派。

    为了一个铜板，罗扎诺夫公开拍卖自己。他的哲学也一样，适于卖钱。他的风格也完全能出卖。他是内部装修者和设备齐全的住宅的诗人。他挖苦教师和先知，自己总是教导人：生活中最主要的是柔软、温暖、丰腴、甜蜜的东西。近几十年中，知识分子迅速地资产阶级化了，他们竭力追求柔软和甜蜜的东西，但与此同时，他们又为罗扎诺夫感到害臊，就像一个年少的资产阶级后代为一个公开传授其经验的放荡娼妓而感到害臊一样。然而，罗扎诺夫在本质上是属于他们的。如今，当“有教养”社会内部旧有的隔阂和腼腆一样已失去任何意义时，罗扎诺夫的形象在他们的眼中变得十分高大。如今他们在对罗扎诺夫的崇拜中联合起来：这里有未来主义的理论家（什克洛夫斯基[45]、霍温），有列米佐夫[46]，有人智说的幻想家，有不富于幻想的约瑟夫·格森，有过去的右派，有过去的左派！“颂扬这位食客吧！他教会我们热爱甜蜜的东西，我们曾念念不忘海燕，却丧失了一切。如今我们已被历史抛弃——没有甜蜜的东西……”

***

    一场灾变，无论是个人的还是社会的，总是一场大的检验，因为它能无误地揭示出真正的而非表面的个人关系和社会关系。正是通过十月革命，那几乎全是反十月革命的十月革命前的艺术，才暴露出它与旧俄罗斯各统治阶级不可分割的联系。这一点如今已清晰可见，甚至用不着用手去摸一摸。地主、资本家、文武将军、他们的律师和他们的诗人都流亡了。他们全都认定，文化已经死亡。当然，诗人曾以为自己是独立于资产者的，甚至还与资产者吵过架。但当问题一涉及真格的革命，诗人便立即表现为一个彻头彻尾的食客。“自由”艺术的这一历史教训，是与民主政治的所有其他“自由”的教训同时展现的，民主政治一直跟在尤登尼奇[47]后面打扫、擦洗……与古老的、民间的、集体的艺术相对立的个人的和职业化的近代艺术，是在统治阶级富裕和有闲的情况下成长起来的，并一直得到统治阶级的供养。当社会关系未被搅乱时，这种供养因素几乎感觉不到；而当革命的斧头砍倒旧的支柱时，这一因素便十分刺目地突出出来。

    食客和受供养者的心理完全不等同于温顺、有礼和恭敬。相反，这种心理必然会产生十分激烈的场面、感情的冲动、意见的分歧和彻底决裂的威胁，——也仅仅是威胁。有这种“心理”的老贵族食客的典型福马·福米奇·奥皮斯金[48]几乎时刻处于在家里造反的状态之中。但是，记得他最远也没越出谷场。将奥皮斯金与那些院士和几乎是经典作家的人，如布宁、梅列日科夫斯基、齐纳伊达·吉皮乌斯、尼·科特利亚列夫斯基[49]、扎依采夫[50]、扎米亚京等人相比，这当然太粗鲁了，至少是不礼貌的。但是，历史的歌曲中的词是删不掉的。他们都表现为一些食客和被供养者。如果说，在一些人那里这一特征得到了比较强烈的表现，那么，在大多数国内流亡者那里，部分地是由于一些不取决于人的条件，主要地应该认为还是由于气质的不同，被齐根伐倒的受供养心理带上了一种阴郁忧愁的特征，并在回忆和反复的体味中逐渐走向乌有。

安·别雷

[51] 　　在别雷身上，两次革命之间（1905—1917）情绪和内容上颓废的而在技巧上精致的个人主义的、象征主义的、神秘主义的文学得到了较为浓缩的表现；通过别雷，这一文学响声最大地撞击在十月革命上。别雷相信文学的魔力；因此，关于他可以说，他的这个笔名[52]本身就表明了他与革命的对立，因为革命最富战斗性的年代就是在红与白的斗争中度过的。

    别雷关于勃洛克的回忆录——其无情节的琐碎和任意的心理拼凑让人吃惊，——能使人以十倍的清晰感觉到，在多大程度上这是另一时代、另一世界、过去的时代、一去不复返的世界的人。这里的问题决不在于两代人的交替，——这些人是我们的同代人，——问题在于社会气质、精神类型和历史根源。对于别雷来说，“俄罗斯是一片宽阔的绿色草地，是亚斯纳亚·波利亚纳[53]的草地，沙赫马托沃的草地”（沙赫马托沃是勃洛克的庄园）。在这一近似绿色草地、而且是亚斯纳亚·波利亚纳和沙赫马托沃草地的革命前和革命中的俄罗斯的形象中，那个旧俄罗斯的、地主官僚的、最好也只是屠格涅夫和冈察洛夫的底蕴埋藏得多么地深，它与我们仿佛隔着天文数字般的距离。离得很远，这很好，由此越过几个世纪跳到十月革命，这是多么大的跳跃啊！……

    白净草原[54]也好，沙赫马托沃草地也好，亚斯纳亚·波利亚纳草地也好，奥勃洛莫夫卡[55]的草地也好，——这都是宁静和植物界和谐的形象。别雷扎根于过去，而过去的和谐哪里可见呢？相反，在别雷那里，一切都动摇了，一切都倾斜了，失去了平衡。他用来替换亚斯纳亚·波利亚纳的宁静的，不是发展变化，而是忙乱的和徒劳无益的原地跑步。别雷虚假的运动，只是在正在消失的、解体的旧生活沼泽地小草丘上的来回蹦跳和拼命挣扎。他语言的旋转没有目的地。其中也没有思想革命性的影子。看其内心，这是一个生活上和精神上的保守者，他已失去立足之地，感到绝望。《幻想家手记》这份靠别雷振作起来的杂志，是一位描写日常生活的绝望的作家和一位知识分子的融合，那位作家的炉子正冒着烟，而那位知识分子则习惯于精神的娱神活动，若没有沙赫马托沃草地，他甚至连来世的生活也很难想到。“幻想家”别雷是立足于地主官僚传统基础之上的乡土派，只环绕着他自己绕大圈子。

    脱离生活轴心的个人主义者别雷，想用自己来取代整个世界，从自己出发并通过自己来建造一切，在自己身上重新发现一切，——而他的作品，尽管具有各种不同的艺术价值，却仍无疑是旧生活诗意的或唯灵论的升华。因此，在我们这个群众和速度的时代，在这个新世界的真正创造者的时代，这种顾怜自我的不能脱俗的忙碌，这种对自己精神生活中最平庸事实的神化，总归是令人讨厌的……如果对与勃洛克的会见作如此虔诚的描写，又怎么描写那些与人民命运相关联的伟大事件呢？

    在别雷关于其幼年时代的回忆（《科季克·列塔耶夫》〉中，有一些艺术上并不都真实、内容上却往往可信的有趣的心理洞察。但是，这些洞察的彼此之间的联系因神秘的议论、虚妄的深邃、形象和语言的堆砌而沦落到毫无用处的地步。别雷肘抵膝顶，竭力想穿过童年的灵魂挤到彼岸世界去。他的肘印在每一页上都清晰可见，而彼岸世界却老不见有。说实在的，这个世界能从哪里出现呢？

    不久以前，别雷关于他自己——他总是关心自己，讲关于自己的故事，绕着自己转圈，闻闻自己，舔舔自己，——写下了几点很正确的意见：“在我那个‘最高纲领’的抽象理论的概念下，也许隐藏着一个小心翼翼搜寻立足点的最低纲领派。我走着迂回的路接近一切，利用假设、暗示和方法论上的论证，自远处搜寻着立足点，始终处于观望的犹豫之中……”（《回忆亚历山大·勃洛克》）别雷称勃洛克为最高纲领派，却直接把自己说成一个“孟什维克”（当然是神圣的精神上的，而非政治上的）。这些话竟出自一个幻想家和怪人（大写的！）的笔端，真让人感到意外；但归根结底，你若老是谈论自己，有时也能说出些真话。别雷不是“最高纲领派”，连最低程度上的也不是；他是一个毫无疑义的“最低纲领派”，在新环境中眷念、寻觅着旧生活和他的世界观的残片。他走着迂回的路接近一切，这一点完全正确。他的整本《彼得堡》都是用迂回的方法构建的。因此，读这本书是一种苦役。甚至在那些获得了艺术效果的地方，也就是当读者的感觉中有形象生成时，这一效果也是付出非常昂贵的代价取得的，因而，在经历过迂回的道路、紧张的苦役之后，读者并未体验到审美上的满足。这就好比您被人带着通过烟囱进入一所房子，进去之后您却发现房子有门，从门口进去要简单得多。

    他的有节律的散文是可怕的。句子服从的不是形象的内在发展，而是外在的节律，这种节律最初让您感到多余，接着因纠缠不休让您腻烦，最后——能要您的命。预感到一个句子的结尾将是有节奏的，光是这一件事就足以引起强烈的恼怒，就像在失眠时等待着百叶窗的再次咯吱作响一样。在别雷那儿，与节律操练同时出现的还有语词崇拜。人的语词不仅能表达概念，它也具有其音响价值，这是完全没有疑义的；不这样看待语词，就不会有诗歌，同时也不会有散文技巧。我并不打算否认在这一领域中归到别雷名下的成绩。然而，一个最有分量、最响亮的词，也不可能传达出超过其含义的东西。别雷在语词中，就像毕达哥拉斯派在数字中那样，寻找着特殊的、隐秘的第二含义。因此，他常常把自己驱进语词的绝路。如果您把中指压在食指上去触摸一件东西，您会感到摸的是两件东西，但如果继续体验下去，您就会觉得不自在：您不去正确使用触觉，而是在为了欺骗自己而强制触觉。别雷的艺术手法给人的感觉正是如此：那些手法中始终有假装的复杂化。

    谐音语词的游戏，用语词的断折或声响的联系替换逻辑的或心理的动机，这就实质而言是中世纪式的停滞思维的特征。别雷的那些保守的概念在克服了保守性的圈子里越是无用，他就越紧地抓住语词，越是发狂似地强制它们。在描写繁杂的旧生活时，别雷显得最有力。就是在那些地方，他的手法也是令人生厌的，但不是无用的：您能清楚地看到，别雷自己就来自这种旧生活，他与旧生活血肉相连，情投意合，他完全是保守、消极、温和的；节律和语词的抽搐，只不过是脱离了生活轴心的别雷与自己身上的消极和心胸狭窄进行徒然斗争的手段。

    大战期间，别雷成了德国神秘主义者鲁道夫·斯坦纳[56]（当然是一位“博士”）的追随者；在瑞士，他在人智说殿堂的画顶下守过夜。什么是人智说？就是以某些哲学和诗歌的引文为基础，用知识分子唯灵论对基督教进行的一种发霉的改头换面。再准确些的情况我就说不出来了，因为斯坦纳的书我没有读过，也不打算读。我认为自己完全有权不对那些解释魏玛女巫和基辅女巫的尾巴有何区别的“哲学”体系感兴趣，因为我完全不信女巫（如果不算上面提到的齐纳依达·吉皮乌斯的话，虽然我根本说不清她尾巴的尺寸，但我无疑相信她的存在）。安德烈·别雷则与我不同：既然天上的事对他来说是最重要的，那么天上的事就该到处宣扬。别雷谈了他是怎样渡过运河的，他说得那样详尽，仿佛即便他没见到创世的第六日[57]，那他至少也亲眼目睹了客西马尼花园[58]中的那一幕，然而，就是这个别雷，一谈到他的人智学，话语就变得简短、约略，宁愿避而不谈。他只说了一句：“我非我，而是我身上的基督。”还有：“我们生于上帝，死于基督，复活在圣灵中。”这令人快慰，但……有点那个……不清楚。别雷没有作更为通俗的表述，显然是担心陷进过于诱人的神学具体化中去，这种担心是有充分理由的，因为唯物主义必然要把一切实证的、“本体论的”信仰踩在脚下，这种信仰是按照物质的模样形成的，尽管是经过想象歪曲的。如果你确实相信神鬼，那么请解释一下，天使的翅膀是什么羽毛做的？女巫的尾巴由何种物质构成？出于对这些最合情合理的问题的恐惧，唯灵论者先生们将其神秘论精确化，以至于最终，他们星际的存在成了不存在的费解的别名。之后，他们又害怕起来（其实，用不着自找麻烦！），往后一躲，又靠近了宗教教义问答。就这样，人智学和一般哲学的宗教信仰的神秘论者们在精神上就在令人不安的空旷星际和神学的价目表之间摇摆不定。别雷顽强地、但徒劳地用声音的选择和强作的节律来掩饰空洞。别雷企图神秘地高踞在十月革命之上，甚至想顺便收养十月革命，给它指出在其他尘世之事中的地位，而他认为那些事（用他自己的话来说）整个都是“小事”。这一企图一落空，——怎能不落空呢！——别雷就变得凶狠起来。这一过程的心理构造，与一个会跳舞的玩具的内部构造一样简单：几个小孔，几根弹簧。但是，从别雷的这些小孔和弹簧中却产生一种启示，不是一般的启示，而是他安德烈·别雷独有的启示……“真理的精神迫使我说出自己对社会问题的看法：——‘是的，您知道吗，是这样的……您想喝茶吗？’什么，难道完全没有平常人了吗？瞧这儿：我就是一个平常人！”没有味道吗？是的，一个勉强做出的鬼脸，一种清醒的装疯卖傻……而且还是做给经历过革命的人民看的！安德烈·别雷在为他那本非史诗的《史诗》所作的傲慢的序言中揭露我们的苏维埃时代，说它“对于一个感觉到自己负有描绘出巨大而宏伟画面的使命的文学家来说是可怕的”。您看到了吗，他这位适于描绘宏伟画面的人物，却倾心于“日常琐事的舞台”，倾心于对“糖果盒子”的描摹。试问，能更加粗暴地把现实和逻辑颠倒过来吗？是革命把这个别雷从宏伟画面引向了糖果盒子！别雷与其说在细节中莫如说是在语言的飞沫中几乎呛得喘不过气，他十分详尽地叙说着，讲他如何“在约翰大厦的圆顶下”……“被文学的雨水淋湿了身”（一点不差！）；讲他如何见到了“活思想之邦”；讲约翰大厦如何成了他“理学（！）旅行的形象”。纯洁与神圣的胡言乱语！读这些话，一页比一页更叫人难受。这是对心理虱卵自鸣得意的寻找，这是在指甲上对虱卵的神秘的处死——不在别处，正是在“约翰大厦的圆顶下”，——这是傲慢骄矜的、冷漠地打着呵欠的、胆怯迷信的涂鸦，而这被冒充为“宏伟的画面”；呼吁他转而面向由最伟大的革命在人民心理的地层上完成的一切，却被视为是要他去描摹“糖果盒子”。这是我们苏维埃俄罗斯的“糖果盒子”！多么的没有味道，多么放荡的语言！那座由精神游荡者和旅行者在瑞士建立的“约翰大厦”，恰好就是一个没有味道的、博士式的德国糖果盒，它装着“科季克”[59]和其他各种糖拌的苍蝇。而我们的俄罗斯如今则是一个巨大的画幅，描绘工作够做几个世纪。这里，我们这革命高山的山顶，是新的艺术、新的世界观、新的感情组合、新的思想节律、新的语言追求的发源地。再过一百年、二百年或三百年，解放了的人类精神的这些发源地将被人们怀着巨大的美学激情揭示出来……人们还将撞上那位“幻想家”，他曾不愿理睬革命的“糖果盒”（“糖果盒”！！！），却要求（向革命！！！）物质保障，以便让他去描写他如何在瑞士躲过战争，他如何日复一日地在不朽的灵魂中捕捉某种小昆虫并在指甲上将它们压扁——“在约翰大厦的圆顶下”。

    在那同一部史诗中，别雷宣称：“日常现实的基础对于我来说都是小事。”这是面对正在浴血改造“日常现实的基础”的人民说的。当然，不偏不倚，这正是胡说八道。而他要求配给粮食，却不是一般的份额，而是要求与巨大的画布成比例。人家没有很快发给他，他还生了气。因为一份配给，因为一件“小事”，是否值得破坏那最合乎基督要求的精神状态呢？要知道，他非他，而是他身上的基督。要知道，他将在圣灵中复活。那为何还要在我们尘世的小事中，由于配给的不足而在印刷纸上涂写怨恨呢？对人智说的笃信，不仅使人失去艺术趣味，也能让人失去社会羞耻感。

    别雷已是一个死人，在什么样的圣灵中他都难以复活。

    [1] 杜尔诺沃（1845—1915），1905至1906年间的俄国内务部长。——译者注。

    [2] 指1907年斯托雷平的“六三政变”，“斯托雷平反动时期”由此开始。——译者注。

    [3] 普罗托波波夫（1866—1918），1916至1917年的俄国内务部长。——译者注。

    [4] 阿姆菲捷阿特罗夫（1862—1938），俄国作家。——译者注。

    [5] 指二月革命，它爆发于新历3月。——译者注。

    [6] 情报社，是白军头领邓尼金的情报宣传机构。——译者注。

    [7] 皮尔苏茨基（1867—1935），曾任波兰总统。——译者注。

    [8] 弗兰格尔（1878—1928），苏联国内战争时期南俄白军首领。——译者注。

    [9] 莎吉娘（1888—1982）苏联女作家。内战期间她曾任顿河第一纺织学校校长。——译者注。

    [10] 梅列日科夫斯基（1866—1941），俄国作家。——译者注。

    [11] 巴尔蒙特（1867—1942），俄国诗人。——译者注。

    [12] 奇里科夫（1864—1932），俄国作家。——译者注。

    [13] 别尔乌辛（1870—1929）俄国作家，记者。——译者注。

    [14] 马·亚·阿尔达诺夫。《火与烟》。

    [15] 维科（1668—1744），意大利哲学家。——译者注。

    [16] 法文：“只在我们之间说说”。——译者注。

    [17] 米留可夫（1859—1943），俄国政论家，史学家。——译者注。

    [18] 格森（1866—1943），俄国政论家。——译者注。

    [19] 索洛古勃（1863—1927），俄国作家。——译者注。

    [20] 罗扎诺夫（1856—1919），俄国作家。——译者注。

    [21] 别连松（1859——1949）俄国诗人，文集《人马星座》主编。——译者注。

    [22] 库兹明（1875—1936），俄国作家。——译者注。

    [23] 戈列尔巴赫（1895—1942），苏联批评家。——译者注。

    [24] 阿比斯，古埃及神话中的圣牛。——译者注。

    [25] 吉皮乌斯（1869—1945），俄国女诗人。——译者注。

    [26] 奥多耶夫采娃（1901—1990），俄国阿克梅派女诗人。——译者注。

    [27] 法文：“小姐”。——译者注。

    [28] 扎米亚京（1884—1937），俄国作家，他的中篇《岛民》写于1918年。——译者注。

    [29] 在写完这段话后，我又结识了一批不知为何也自称为“岛民”的诗人（吉洪诺夫等）。但在他们那儿，恰好能听到充满生气的调子，至少在年轻、朝气蓬勃、有希望的吉洪诺夫处可以听到。那么这一古怪的称谓是从何而来的呢？

    [30] 法国轻歌剧作曲家夏尔·列科克的剧本。——译者注。

    [31] 阿克梅派诗人团体。——译者注。

    [32] 阿达莫维奇（1894—1972），俄国诗人，1922年侨居国外。——译者注。

    [33] 格奥尔基·伊万诺夫（1894—1958），俄国诗人，1923年侨居国外。——译者注。

    [34] 奥楚普（1894—1958），俄国诗人，1922年侨居国外。——译者注。

    [35] 陀思妥耶夫斯基的小说《少年》中的人物。——译者注。

    [36] 法文：归附者。——译者注。

    [37] 别尔嘉也夫（1871—1948），俄国哲学家。——译者注。

    [38] 古代俄罗斯多神教的农业节日，即夏至。——译者注。

    [39] 拉德洛娃（1891—1949），苏联女诗人。——译者注。

    [40] 什卡普斯卡娅（1891—1952），苏联女作家。——译者注。

    [41] 疑为阿尔弗雷德·阿德勒（1870—1937），奥地利精神病学家。——译者注。

    [42] 谢格洛维托夫（1861—1918），曾任俄国司法部长，曾炮制“贝里斯案件”，指控犹太人贝里斯为举行宗教仪式而杀害了一个基督教的儿童。——译者注。

    [43] 波别多诺斯采夫（1927—1907），曾任俄国教会总监，一生顽固地反对革命运动。——译者注。

    [44] 1896年尼古拉二世加冕时，观者如云，在莫斯科霍登场挤死多人，史称“霍登场惨案”。——译者注。

    [45] 什克洛夫斯基（1893—1984），苏联作家，形式主义理论家。——译者注。

    [46] 列米佐夫（1877—1957），俄国作家。——译者注。

    [47] 尤登尼奇（1862—1933），苏联国内战争时期的白卫军头领之一。——译者注。

    [48] 陀思妥耶夫斯基的小说《斯捷潘奇科沃村及其居民》中的人物。——译者注。

    [49] 科特亚列夫斯基（1863—1925），俄国文艺学家。——译者注。

    [50] 扎依采夫（1881—1972），俄国作家，1922年定居国外。——译者注。

    [51] 别雷（1880—1934），苏联作家。——译者注。

    [52] 别雷原姓布加耶夫，他的笔名“别雷”在俄文中是“白色的”的意思。——译者注。

    [53] 亚斯纳亚·波利亚纳是列夫·托尔斯泰的庄园。——译者注。

    [54] 屠格涅夫写过一篇题为《白净草原》的小说。——译者注。

    [55] 冈察洛夫的长篇小说《奥勃洛莫夫》的同名主人公的领地。——译者注。

    [56] 斯坦纳（1861—1925），德国神秘主义哲学家，人智说的创始人。——译者注。

    [57] 上帝用六日创世，第六日造世上的动物和人类。——译者注。

    [58] 耶酥被出卖前领门徒最后祷告之处。——译者注。

    [59] 出自别雷的《科季克·列塔耶夫》，意为小猫。——译者注。


第二章　革命的文学同路人

    我们在第一章中所分析的那种非十月革命文学，现在实质上是一个已经过去了的阶段。最初，作家起劲地把自己与十月革命对立起来，拒绝在艺术上承认一切与革命有关的东西，其动机与那位拒绝给十月革命俄罗斯的孩子们上课的教师一样。这样一来，文学的非十月革命性质就不仅是两个世界完全格格不入的反映，它同时也是积极的政治手段，是艺术家的怠工行为。这一政治将自己引向乌有：旧文学与其说是不想存在，不如说是已不能存在。

    在或因唱老调子或因保持沉默而失去作用的资产阶级艺术与暂时还没有的新艺术之间，出现一种过渡的艺术，它与革命有着或多或少的有机联系，但同时又不是革命的艺术。鲍里斯·皮利尼亚克、弗谢沃洛德·伊万诺夫[1]、尼古拉·吉洪诺夫[2]和“谢拉皮翁兄弟”、叶赛宁和意象派小组、在某种程度上的克留耶夫[3]，就整体而言或就个人而言，没有革命便不可能出现。他们自己也知道这一点，不否认这一点，不觉得有否认的必要，有些人甚至还十分坚决地宣布这一点。这不是那些开始点滴地“描写”革命的文学公务员。这不是路标转换派，因为路标转换派意在与过去决裂，从根本上改换阵线。上面提到的作家，多数都非常年轻，二三十岁。他们没有任何革命前不光彩的过去，如果他们非得决裂，那也是在与一些微不足道的小事决裂。他们的文学形象和整个精神面貌都是在革命中形成的，由他们所倾心的那个革命的角度所确定的；他们都接受革命，每个人各以自己的方式来接受。但是，在这些个人的接受中，有一个他们所有人都具有的共同特点，这一特点将他们与共产主义严格区分开来，并使他们随时有与共产主义相对立的危险。他们没有从整体上把握革命，对革命的共产主义目标也感到陌生。他们程度不同地倾向于越过工人的脑袋满怀希望地望着农夫。他们不是无产阶级革命的艺术家，而是无产阶级革命的艺术同路人（这个词用在旧社会民主党使用这个词的含义上）。如果说，非十月革命的（实质上是反十月革命的）文学是地主资本家俄罗斯的垂死的文学，那么，“同路人”的文学创作则是一种新的苏维埃民粹主义，它没有旧民粹派的传统，暂时也还没有政治前途。对于同路人总要出现一个问题：走到哪一站为止？但是，这个问题现在还无法预先解答，即使是最约略的解答也无法作出。对这一问题的解答，不仅取决于这一或那一同路人的主观素质，主要地还取决于即将到来的十年里事物的客观进程。

    但是，在同路人世界观的那种常引起对自己不安和怀疑的两重性中，存在着同时既是艺术的又是社会的长期危险性。勃洛克比其他人更深刻地感觉到了这种道德和艺术上的两重性：就整体而言他要深刻些。在娜杰日达·帕夫洛维奇[4]关于他的回忆中有这样一句话：“布尔什维克不妨碍写诗，但他们妨碍你感觉到自己是位大师……大师就是那种能感觉到自己全部创作的轴心、能把握住内心节奏的人。”在这一思想的表达中，有一种在勃洛克那里常见的不完整性，此外，我们这里谈的是回忆录，而回忆录，众所周知，并不总是准确的。但是，这句话内在的逼真和重要，却使得人们相信这句话。布尔什维克妨碍人感觉到自己是位大师，因为大师应当有一个轴心，一个有机的、无可争议的、内在的轴心，而布尔什维克却将那主要的轴心挪动了。没有一个革命的同路人——勃洛克也是一个同路人，同路人们如今组成了俄国文学一支很重要的队伍——带有内在的轴心，正因为如此，我们现有的只是新文学的准备时期，只是些练习曲、草稿和试笔，——内部有稳固轴心的完善艺术，还有待于将来。

尼古拉·克留耶夫

    资产阶级的诗歌当然是没有的，因为诗歌是一种自由的艺术，而不是对阶级的服务。[5]但是这儿有位农民诗人克留耶夫，他不仅自己承认这一点，而且还重复、强调、夸耀这一点。这里不同之处在于，一个农民诗人不觉得有掩盖自己面孔的内心动机，——不仅不对他人掩盖，首先也不对自己掩盖。许多世纪以来受着压迫的俄国农民渴望向上，在几十年里受到民粹派的思想熏陶；在发现自己的诗人的那几个不多的场合，俄国农民并没有去激发他们掩盖其农民面貌的社会动机和艺术动机：从前的柯里佐夫[6]是这样，近年的克留耶夫更是如此。

    正是在克留耶夫身上，我们再次看到了文学批评的社会方法的生命力。人们告诉我们，一个作家在他的个性形成时开始形成，这么说，他的创作的源泉就是其独特的灵魂，而非阶级。确实，没有个性就没有作家。但是，如果一个诗人在他的创作中只展示他的个性，那么艺术的解释还有何用？比如说，文学批评还有何用？一个艺术家，如果他是一个真正的艺术家，那么关于他的独特的个性，他自己无论如何会比他那位喋喋不休的批评家说得更好。但是问题在于，如果说个性是独特的，那么，这却完全不意味着个性是不可分解的。个性是种族、民族、阶级、时代、生活诸因素的结合，——个性正表现在这结合的独特性中，在这心理与化学的混合体的比例中。批评最重要的任务之一，就是把艺术家的个性（亦即其艺术）分解成各个组成部分，并揭示出各个部分间的关系。批评通过这样做使艺术家接近读者，读者也多少有他们自己的“独特的灵魂”，只是它尚未艺术地表达出来，尚未经过“选择”，但它和诗人的灵魂一样，也是那些种的和类的成分的结合。由此可见，作为灵魂与灵魂间的桥梁的，不是独特性，而是共性。独特性只有通过共性才能被认知。人的共性受制于那些形成其“灵魂”的最为深刻的和无可争辩的条件：教育、生存、工作和交往的社会条件。在历史上出现的人类社会中，社会的条件首先就是阶级属性的条件。这就说明，为什么阶级标准在意识形态的所有领域都很有用，在艺术中甚至更加有用，因为艺术时常反映着最深刻、最隐蔽的社会意愿。当然，社会标准并不排斥形式批评、亦即不排斥艺术的技术标准，而是与后者携手并进的。但技术标准也是用共同的单位来度量个性的，因为若不把个性与共性结合起来，便不会有人与人之间的交往，不会有思维，不会有诗歌。

    如果除去克留耶夫身上的农民身份，那他的灵魂不仅会不知所措，而且会一无所剩。因为，克留耶夫的个性是在一个独立的、饱食的、富裕的、个人主义的、喜好自由的农夫的艺术表现中得到反映的。任何一个农夫都是农夫，但不是任何一个农夫都能表现自我。一个善于用新的艺术技巧的语言表现自我及其独立自在的世界的农夫，或者说，一个经过资产阶级教育仍保持其农民灵魂的农夫，便是一个大的个性，——克留耶夫正是这样。

    艺术家的社会基础并非总是十分鲜明的和显而易见的。如前所说，这只是因为大多数诗人与剥削阶级有着联系，剥削阶级正是由于受其剥削者的天性所左右，它们关于自身所说的并非它们所想的；甚至它们关于自身所想的，也并非它们的实际表现。然而，尽管有阶级伪善的社会心理传动装置和传送带的整个系统，社会的本质还是能在最精确的艺术升华中得到揭示。不理解这个本质，艺术批评和艺术史都将悬在空中。

    谈论我称之为非十月革命文学的那种文学的资产阶级性，绝不意味着诋毁那些自称服务于艺术而不服务于资产阶级的诗人们。因为，何处说过不能用艺术为资产阶级服务呢？正如地质崩陷可裸露出各种地层的沉积一样，社会的崩陷也可暴露出艺术的阶级本性。非十月革命艺术之所以垂死无力，是因为它的全部历史与之相联的那些阶级垂死了：离开地主资产阶级的社会制度及其生活氛围，没有庄园和沙龙最巧妙的授意，这一艺术便看不到生活的意义，便会枯萎，死亡，走向乌有。

    克留耶夫不是农夫化的人，不是民粹派，他就是农夫（准农夫）。他的精神面貌是地道农民的，而且还是北方农民的。克留耶夫身上像农民那样浸透着个人主义：他是自己的主人，他也是自己的诗人。土地躺在脚下，太阳照在头顶。这位殷实的主人，仓里有储粮，棚里有奶牛，房顶上有马头形木雕，——他主人的自我意识是充分而坚定的。他爱吹嘘他的家产、富裕和他理财的精明，——同样，克留耶夫也爱吹嘘他的才能和做诗的机智：这样的自我吹嘘很自然，就像一顿饱餐后打个嗝或打呵欠后画个十字一样。克留耶夫上过学。在何处上学，学的是什么，我不知道；但在对知识的运用上，他则像一个读书匠，又像一个守财奴。一个富裕的农民偶然从城里弄来一架电话机，他会把电话机装在离神龛不远的上座上。克留耶夫也是这样用印度、刚果、勃朗峰[7]装饰他诗的上座，他很喜欢装饰。一个主人由于贫穷或懒惰才会有一个普通的斑剥的车轭。一个好主人的车轭则带有雕花，漆成好几种颜色。克留耶夫是一个得天独厚的诗的好主人：在他那儿，到处是雕花、朱红、流苏、镀金、马头形木雕，甚至还有锦缎、银器和各种宝石。所有这一切都在阳光下闪烁，如果认真一想，连太阳也是他克留耶夫的，因为在这世界上真正存在的只有他克留耶夫、他的才能、他那躺在脚下的土地和照在头顶的太阳。

    克留耶夫是一个封闭世界的诗人，这个世界的基础很少变动，但从1861年[8]起还是有了很大的改变。克留耶夫不是柯里佐夫：两人之间的一百年不是白白过去的。柯里佐夫是简朴、恭顺、谦逊的。克留耶夫则复杂得多，苛求得多，古怪得多，他从城里弄来新的诗歌技巧，就像一位邻居从城里弄来了留声机一样，但是，克留耶夫只把这诗歌技巧像那印度地理一样用于装饰其诗歌的农民木墙。他那里有许多色彩，时而是明亮的、富有表现力的，时而是别出心裁的，时而是廉价的、浮华的，——所有这些都建筑在坚实的农民基础之上。

    克留耶夫的诗与他的思想、他的生活习惯一样，是非动态的。对于运动而言，克留耶夫诗中的装饰、沉重的锦缎、五颜六色的宝石及其他东西实在是过多了：走动都得小心，以免碰坏东西造成损失。然而，克留耶夫接受了革命，而革命是一个最伟大的动态进程。克留耶夫接受革命不是为了他一人，他是与所有农民一道、以农民的方式接受革命的。克留耶夫对贵族庄园被取消而感到满意：“让屠格涅夫躺在铺上为庄园而哭泣吧。”但革命，这又首先是城市：没有城市也就没有贵族庄园的取消。克留耶夫对革命的两重性就由此而来；这一两重性同样也不仅是克留耶夫的，而是整个农民阶级的：克留耶夫不喜欢城市，不承认城市诗歌。他的诗因其亦友亦敌的腔调而很有教育意义，他在诗中劝诗人基里洛夫[9]放弃写工厂诗的念头而走向他克留耶夫的松林这唯一的艺术源泉。谈到“工业的节奏”，谈到无产阶级诗歌，谈到无产阶级诗歌的原则，克留耶夫总带有一种自然的鄙视；这种鄙视会出现在每一位“殷实的”主人的嘴边，当他用眼睛打量社会主义的宣传者和无家可归的城市工人时，或者更糟，在他打量小官吏时，就会露出这种神气。当克留耶夫关心地请一位铁匠在那条雕花的农民长凳上躺一阵的时候，似乎就像一个富裕、壮实的奥洛涅茨人在好心地把一块面包递给彼得格勒的一个饥饿的血统无产者一样，那工人“穿一件城里人穿的破衣和一双在人行道上磨穿的破鞋”。

    克留耶夫接受革命，是因为革命解放了农民，他为革命唱了许多他自己的歌。但他的革命没有政治的动力，没有历史的前景。对于克留耶夫来说，革命是一个集市，或是一次铺张的婚礼，人们从不同的地方聚集而来，陶醉于啤酒和歌声、拥抱和跳舞，然后各自回家：那里脚下躺着自己的土地，头上照着自己的太阳。革命对于别人是要建立共和国，而对于克留耶夫则是要返回到罗斯；对于别人是社会主义，而对于他则是基捷日城[10]。他许诺说经过革命将有一个天堂，但这个天堂只是一个被夸大、被美化的农夫王国，一个麦香和蜜香的天堂：歌唱的鸟儿歇在雕花的台阶上，太阳辉映着碧玉和宝石。克留耶夫允许收音机、宽大的磁铁和电进入农夫王国，也不是没有犹豫的：其结果，电成了农夫的《卡勒瓦拉》[11]中的那头巨牛，它的两角之间是一桌丰盛的筵席。

    显然，革命时克留耶夫正在彼得堡，他在《红色报》上写稿，与工人交朋友，但是，像一个有心计的当家人，甚至在革命的蜜月里，克留耶夫仍在这样那样地盘算，他克留耶夫的家产，不，是艺术，是否会由于这一切而遭受损失。如果克留耶夫感到，他在城市里不受赏识，那么，他克留耶夫便会马上表现出本性，便会抬高他小麦天堂的价值，并相对地贬低工业的地狱。如果他受到了某种指责，那么他的嘴巴很厉害，会把对手臭骂一顿，坚决、自信地自我吹嘘一通。就在前不久，克留耶夫还挑起了与叶赛宁的一场诗歌对骂。叶赛宁决定穿上燕尾服和戴上大礼帽，并在诗中宣布了这一点。克留耶夫视此事为对农夫之根的背叛，于是把小兄弟骂得狗血喷头，——完完全全像一个富裕的兄长斥责那个想和城里的荡妇结婚、想去做乞丐的小弟一样。

    克留耶夫是爱忌妒的。有人曾劝他放弃那些神的语词。克留耶夫感到受了侮辱：

    可见，对于工业的天空
    没有圣者也没有凶手。

    不清楚，他自己相信还是不相信：他的上帝突然咯了血，圣母为了几张黄色流通券将自己卖给了某个匈牙利人。所有这些都像是渎神行为，但是，从自己生活中驱除上帝，捣毁那长明灯的灯光在金银缀片中闪亮的放圣像的地方，——这样的破坏克留耶夫却不同意。没有长明灯就像缺了点什么。

    当克留耶夫用“隐秘的、农夫的诗”歌唱列宁时，叫人很不容易断定：这是列宁还是……反列宁？两重的思想，两重的感情，两重的语言。而这一切的基础就是农夫的两重性，穿树皮鞋的伊阿诺斯[12]的两重性，一个面孔对着过去，另一个面孔朝向未来。克留耶夫甚至还上升到唱庆贺公社的歌的高度。但这只是“庆贺”的歌，赞美的歌。“我不要没有暖炕的公社。”而有暖炕的公社，便不是遵循理智、手握圆规和量角器对生活所有基础进行的改造，却仍是那个农夫的天堂。

    金色的树木
    悬垂着一串串谐音，
    言语宛如人面鸟
    在枝桠间歇息。
                            《铜鲸》

    这便是整个克留耶夫的诗学。这里哪有革命、斗争、发展和对新事物的追求呢？这里只有安宁、诱人的静止、包有金箔的传奇和比利宾[13]笔下的童话：“言语宛如人面鸟在枝桠间歇息。”望一眼这儿很有趣，但一个现代人不能生活在这样的环境里。

    克留耶夫往后的路将会怎样：走向革命还是离开革命？更有可能离开革命，因为他身上充满了过去的东西。虽然城市暂时还很衰弱，但乡村的精神封闭性和美学独立性显然在日渐衰退。日渐衰退的似乎也有克留耶夫。

谢·叶赛宁

    叶赛宁（和整个意象派小组——马里延戈夫[14]、舍尔舍涅维奇[15]、库西科夫[16]）站在克留耶夫和马雅可夫斯基这两条线交点上的某个地方。叶赛宁的根是乡村的，但不像克留耶夫那样深。叶赛宁年轻些。他成为诗人，是在革命搅乱了乡村、搅乱了俄罗斯的时代。克留耶夫则完全是在战前年代成长起来的，如果说他也对战争和革命作出了反应，那只是在他非常封闭的保守主义的限度之内。叶赛宁不仅年轻些，而且也灵活些，可塑些，更易受各种影响和更有变化的可能。他那农夫的根底也与克留耶夫的有所不同：叶赛宁没有克留耶夫的庄重和那忧愁、傲慢的老成。叶赛宁曾吹嘘说，他是一个淘气鬼，一个流氓。事实上，他的淘气，即便是纯粹文学上的淘气（《忏悔》），也并不怎么可怕。毫无疑问的是，叶赛宁在自己身上反映出了农村青年在革命前和革命时的精神状态，这些人因乡村生活方式被动摇而走向淘气和放纵。

    城市对叶赛宁的影响要比对克留耶夫的影响更明显、更强烈些。这里有未来主义的显而易见的影响的作用点。叶赛宁更具动态，因为他更敏感、更灵活、更能领会新事物。但是，意象主义却挡了变动的路。形象的自在意义要以牺牲整体为代价：各个部分分裂了，僵化了。

    有人不正确地说，似乎意象主义者过剩的形象性均源自叶赛宁个人的志趣。其实，那样的特点我们也能在克留耶夫那里找到。他的诗负载着更为封闭和静止的形象性。其基础不是个人的美学，而是农民的美学。不断重复的生活方式的诗，从根本上说是较少动态的，于是便在浓缩的形象性中寻求出路。

    尽管表现不一，但意象主义都负载着过重的形象，以至于它的诗像是一头驮畜，因此行动迟缓。形象过剩的本身绝不是创造力的证明：恰好相反，它可能源于诗人技巧的不成熟，这样的诗人面对他所无力艺术地把握的事件和感情而感到手足无措。诗人似乎被众多的形象呛得喘不过气来，读者也感到同样的神经上的难耐，——想尽快读完，——就像在听一个口吃的人说话时那样。无论如何，意象主义不是一个可以指望它有重大发展的文学流派。库西科夫过时的高傲（“西方，我们意象主义者嗤之以鼻……”）显得可笑，甚至无聊。意象主义也许只是一些青年诗人的转运站，这些青年诗人多少有些才能，但他们彼此之间相像之处，就是他们都还没有成熟。

    叶赛宁用意象主义手法构建大型作品的尝试，在《普加乔夫》中显得不够合理，虽然作者悄悄地大量卸下了他驮负的形象性。《普加乔夫》的对话性使诗人陷入了窘境。一般而言，戏剧[17]是一种最透明、因此也就最难驾驭的艺术形式：这里容不得描写和叙述的补缀，容不得抒情的插笔。叶赛宁用对话的结果使自己暴露无遗。叶梅利卡·普加乔夫、他的敌人和同伴，全都成了意象主义者。普加乔夫本人就是彻头彻尾的谢尔盖·叶赛宁：他想显得可怕，却无法办到。叶赛宁的普加乔夫是一个感伤的浪漫主义者。当叶赛宁自我介绍说他是一个嗜血成性的流氓时，这很滑稽；当普加乔夫像一个受形象连累的浪漫主义者那样说话时，这就更糟。意象主义的普加乔夫是有些可笑的。

    如果说几乎没有存在过的意象主义已经过去，那么叶赛宁将来如何还得看看。他向一位外国记者宣称他比布尔什维克还要左。这很自然，没有吓着谁。虽说他比我们这些罪人更左，但他身上仍散发着中世纪的气息，现在，对于诗人叶赛宁来说，“漫游的年代”开始了。归来时的他将不同于离去时的他。但是，我不想猜测：待他归来时，他自己会说的。

谢拉皮翁兄弟。弗谢沃洛德·伊万诺夫。尼·尼基京

[18] 　　谢拉皮翁兄弟是些青年，他们还同住一窝。他们中的某些人不是经由文学走近革命的，而是走出革命投向文学的。正因为他们有源自革命的简短谱系，所以，他们、至少是他们中的一些人，就有一种内在要求，想摆脱革命，保障其创作自由不受革命的社会要求的干扰。他们似乎头一回感到，艺术也有着自己的权利。画家大卫（在尼·吉洪诺夫处）使“杀害爱国者的凶手的那只手”与马拉一同永垂不朽[19]。为什么？“肘骨的闪光多么美妙，它溅满樱红的稠汁。”谢拉皮翁兄弟时常离开革命，离开整个当代生活，有时甚至离开人，而去写德累斯顿的大学生、圣经里的犹太人、雌虎和狗。所有这些暂且给人以一种探索、习作、做准备的印象。他们汲取革命前诸流派文学技巧上的成就，没有这一点则根本无法前进。他们的共同声调是现实主义的，但这一共同声调现在尚未最后形成。逐一地评价谢拉皮翁兄弟还为时过早，——至少在本书范围内是如此。除去其他许多特征外，他们总的说来标志着一场悲剧性的崩陷后文学在新的历史基础上的复兴。我们为何将他们归为同路人呢？因为他们与革命有联系；因为这种联系还很模糊；因为他们还很年轻，关于他们的明天还说不准。

    谢拉皮翁兄弟最危险的一个特点，就是对无原则性的炫耀。那是胡说和愚蠢，——似乎真的有“无倾向的”艺术家，也就是说，似乎真的有这样的艺术家，他们对社会生活没有确定的态度，即使是那种尚未定型、尚未用政治术语表达出来的态度也没有。诚然，在社会机体正常发展的时代中，大多数艺术家对生活、对生活的社会方式的态度，都是通过不易察觉的分子运动的途径形成的，几乎没有批判意识的参与：艺术家把握他所见的生活，赋予他对生活的态度以这种或那种抒情色调，但是，他认为生活的基础是稳固的，并不批判地对待生活，——正像他从不批判地对待太阳系一样。正是艺术家的这一消极的保守主义构成了其创作无形的轴心。

    转折的时代不会给艺术家这样一种奢侈，任其自动地、不负责任地形成自己的社会观。谁若是炫耀这一点，无论是假意地还是真诚地，他要么是在掩饰一种反动倾向，要么是在社会上装疯卖傻，要么干脆就是傻瓜。当然，不考虑社会和艺术的前景，也可以写出西涅勃留霍夫的故事[20]或费定的中篇《安娜·季莫菲耶夫娜》那样的学生的习作来，但这不可能提供巨大的或重要的画面，即使是画素描也无法长期坚持下去。

    革命顺便生下的、刚刚脱离襁褓还非常幼小的小说家和诗人们，为寻找自己的艺术个性已在试图离开革命了；在某种程度上，这场革命是他们的生活和环境，但他们需要在这一环境中找到自己的我。那些“为艺术而艺术”的胡言乱语就由此而来。谢拉皮翁兄弟觉得这些胡言乱语非常重要、大胆，其实，那些话在最好的情形下也只是正在成长的标志，在一般的情形下则无论如何是不成熟的证明。如果谢拉皮翁兄弟彻底离开革命，那么他们立刻就会表现出，他们只是那些不再受人重视的革命前文学流派的二三流的因袭者。不能与历史开玩笑。在这里将直接根据罪行定罪。

    弗谢沃洛德·伊万诺夫是谢拉皮翁兄弟中年长的、最突出的一位，也是最重要、最可靠的一位。他描写革命，只写革命，但他所写的毫无例外地都是农夫的革命、边疆地区的革命、西伯利亚土著的革命。题材上的片面性和艺术把握上较大的狭隘性，在伊万诺夫清新、明亮的色彩上留下了单调的印记。他的情绪是相当自发的，在这一自发性中，他不够细致和对自己不够严格。他是很抒情的，他的抒情常超越限度：作者过于固执地要让人感觉到他自己，过于经常地亲自出场，过于夸夸其谈地表现自己，过于自信地拍打自然和人物的后背和大腿……暂时这一点还让人感到是青春的自发性，甚至有些讨人喜欢，但这是一个很大的危险，它会变成一种习惯。随着自发性的减少，代替它的应是创作所把握的范围的拓展和技艺的提高。但只有严格要求自己，这一点才有可能做到。伊万诺夫那温暖着自然和对话的抒情，应该更潜藏些，更内在些，更隐秘些，在表现形式上更节俭些……从一个句子中派生出另一个句子，应该让艺术实体的自然压力去做，而不应靠艺术家显见的促成。伊万诺夫学过高尔基，并且获益不浅。让他再进一回这个学校吧，——这一回要用反推法来学。

    伊万诺夫熟悉并理解西伯利亚的农夫、哥萨克、吉尔吉斯人。他在起义、战斗、大火和平定叛乱的背景上非常出色地展示出，一个农夫尽管有其坚实的社会稳定性，但政治上是无个性的。一个年轻的西伯利亚农民，在他是沙皇的士兵时支持布尔什维克，但回到西伯利亚后，他却效忠于“拖尔察克”[21]反对红军。而他的父亲，一个感到苦闷的富裕农民，寻求着新的信仰，却不知不觉地、出乎他自己预料地成了红色游击队的头领。整个家庭被裂了。村庄在燃烧。但当飓风一过，农夫便在森林中砍树重新盖房。不倒翁在向各方摇晃了一阵之后，想在它那铅的底座上稳下来……伊万诺夫的有些画面描绘得非常有力。远东游击队员与被俘的美国人的“谈话”，醉醺醺的起义者的胡闹，吉尔吉斯人求“大神”……这些场景都很出色。但整个看来，无论伊万诺夫情愿还是不情愿这样，他还是表明了，“农民”俄罗斯中的农民起义还不是革命。农夫的造反常常突然爆发，源自星星之火，零零散散，时常由于孤立无援而十分残酷，——看不出它为什么爆发，它要向何处去？这些分散的农夫暴动在任何时候、任何地方都不会胜利。在《彩色的风》中暗示城里的布尔什维克尼基京是农民起义的主心骨，但这一暗示很模糊。伊万诺夫的尼基京是另一世界的一个神秘的碎片；不清楚农民的自发势力为什么会围绕着他旋转。然而，从所有这些僻远角落里的革命画面中可以得出一个不容置疑的结论：俄国人民的民族性格正在旺火上的一口坩埚中重新熔炼。从这只坩埚中出来的那个不倒翁将不再会是原先那个样子……

    弗谢沃洛德·伊万诺夫最好也能在这口坩埚中炼得完全成熟起来。

***

    在谢拉皮翁兄弟中，尼基京最近这一年崭露头角。他在1922年间所写的东西，与前一年比较是一个很大的跃进。但是，在这种迅速的成熟中，就像在一个早熟的少年身上一样，有某种令人不安的东西。引起不安的首先是那种明显的玩世不恭的腔调；几乎所有青年人或多或少地都有这种腔调，但它在尼基京处有时却具有与众不同的恶性的性质。问题不在于粗鲁的字眼，不在于自然主义的过分，——虽说过分总归是过分，——而在于对人对事的一种特殊的、有意粗俗化的、貌似现实主义的态度。现实主义，就这一名词的广义而言，是对有血有肉、有意志和有意识的现实世界的艺术肯定，这一意义上的现实主义可能是各种各样的。如果写一个人，即使不是社会的人而只是一个心理和肉体的人，也可以多方去描写：可从上面，从脑袋写起，也可从下面，也可从侧面，也可绕一圈。尼基京是从下面接近人的，更确切地说是从下面偷偷靠近的……因此，人的所有前景都变得粗俗了，有时还叫人厌恶。尼基京才华的早熟，使得这种方式具有特别不祥的性质：此路不通。

    借语言的淫秽和自然主义的打闹来掩盖无信仰或信仰的泯灭，不只是尼基京一个人在做这样的事。这一代人为一次次伟大的事变所席卷，却没有政治上、道德上和艺术上的准备。他们身上还没有任何稳固的东西，而且没有保守的东西，因此，革命轻易地征服了他们。但正由于轻易，便也极其表面。他们被卷入漩涡，他们所有的人——意象主义者、谢拉皮翁兄弟及其他人，——都成了鞭笞派教徒，他们半自觉地从这样一个信条出发：旧世界的主要特征就是那片无花果叶[22]。很有教训意义的是，不仅在城市知识分子中，而且在农民中，甚至在工人阶级中，那在少年时代碰上革命的一代人都是最差劲的：他们不是革命者，而是胆大妄为者，带有无政府的个人主义特点。在新制度下成长起来的第二代就要好得多：他们更具社会性，更有纪律性，对自己，要求更严，渴望知识，严肃地成长起来。正是这样的青年，能与“老人们”、即那些在三月至十月的革命之前、甚至在1914年之前就已定型和成熟的“老人们”和睦相处。谢拉皮翁兄弟、还有大部分同路人的革命性，更多地受到他们自身的制约；他们这一代人，对于准备革命而言来得过迟，而要受革命的教育又来得过早。同路人们从农夫的立场来看革命，所看到的是事件的半鞭笞派的前景；革命不是狂热，而是构想、组织、计划、劳动这一点表现得越明显，同路人们就会越感到失望。意象主义者马里延戈夫摘下帽子，恭敬地、讽刺地向背叛了他（即马里延戈夫）的革命道别。尼基京的那篇最完美地表现了伪革命鞭笞派的短篇小说《佩拉》是用怀疑主义的语句结束的，这样做仿佛没有任何外在联系，却又完全是有内在理由的，这些话不如马里延戈夫那样卖俏，却与他一样是玩世不恭的，小说写道：“你们累了，而我已放弃追求……我们如今再去追求是徒劳的。毫无用处！你们别再去寻那死亡的去处。”

    这种话我们已听到过一次，现在还记得很清楚。被1905年革命席卷的年轻的小说家和诗人们，在随后转向革命（“邋遢女人”）时说的几乎就是这种话。在1907年向革命这位陌生女客脱帽后，他们真的认为已与革命结清了帐。但革命又一次回来了，而且更加有坚实基础。它发见1905年那突如其来的初恋的“情人”已未老先衰，精神上已秃了顶。于是革命——说句良心话，革命对此完全不关心，——便把旧社会的青年一代吸收进了自己的圈子（沿着圆周，甚至沿着切线）。但又一个1907年立即到来：在编年史中它叫作1921—1922年。甚至连霍达谢维奇[23]也有权向革命做个“手势”，因为这不是什么漂亮的陌生女客：一个女商贩而已！

    是的，这些青年人都打算依据各种理由强调，他们并不打算与革命决裂，他们是革命创造的，置身于革命之外他们便不可思议，自己也难以想象。但所有这些话都很不明确，甚至含混。当然，他们无法脱离革命，因为革命尽管是经商的，但这是事实，甚至是日常生活。置身革命之外，就意味着流亡。当然，根本不产生这样的问题。然而，除了国外流亡者外，还有国内流亡者。通向国内流亡者的路，就是与革命的疏远。再没有什么可追求的人，便是候补的精神流亡者。而这又不可避免地意味着艺术上的死亡，因为自我欺骗是没有用处的：年轻人的吸引力、新鲜、重要性——全都来自他们所触及的革命。如果拿掉这些，那么世界上只会多几个奇里科夫，仅此而已。

鲍·皮利尼亚克

    皮利尼亚克是一个现实主义者，一个目明耳聪的出色的观察家。人和物都不让他感到陈旧、破烂，他觉得它们一如从前，只不过是被革命暂时弄乱罢了。他在人和物的新颖和独特中把握它们，也就是说，他把它们视为生的而非死的；革命的混乱对于他来说是活的和基本的事实，他就在这一混乱中寻找其艺术秩序的支点。

    在艺术中，如同在政治中一样，——在某些方面，艺术接近于政治，政治也接近于艺术，因为两者都是艺术，——一个“现实主义者”只能望着自己的脚下，只能看到障碍、缺陷、坎坷、烂靴子、破盘子。这时，政治就将是胆怯的、躲躲闪闪的、机会主义的，而艺术则将是卑微的、被怀疑主义侵蚀了的、片断的。皮利尼亚克是一个现实主义者。问题只在于其现实主义的规模。我们的时代需要的是巨大的规模。

    革命的日常生活是野营式的。个人生活、机关、方法、思想、感情——所有这一切都是非常的、暂时的、过渡的；这一切承认自己的暂时性，经常甚至在名称上表现出这一点。艺术把握的困难就由此而来。野营性和片断性带有偶然性的因素，而偶然性又带有无足轻重的印记。由各种断片组成的革命，突然之间变得无关紧要了。革命究竟何在？这便是困难所在。只有那能彻底理解、领会这一片断性的内在意义并能发现这一片断性之后的结晶体之历史轴心的人，才能克服那种困难。“我们要坚固的房屋何用？”分裂派教徒们常说。“我们在等待基督降临。”革命也不建造坚固的房屋，而代之以迁居、合住和营棚。革命的所有设施都具有暂时性和营棚式的特征。但这不是因为，革命在等待基督的降临，也就是说，不是因为革命要把自己的最高目标与生活建设的物质进程对立起来，恰恰相反，这是因为革命渴望在不断的寻求和试验中找到建设自己坚固房屋的最佳方法。革命所做的一切，都是已知主题的速写、草图和草稿。已有过大量的这类东西，还将有许多。不成功的草案比那些有成功可能的草案要多得多。但它们都贯穿着同一个思想、同一种寻求。它们受统一的历史任务的鼓舞。“军工总”[24]、“造纸总”[25]并不单单是皮利尼亚克于其中听到革命自发性吼声的语音组合，——不是的，这是一些有意想出来的、自觉拼接的工作词汇（正如有许多工作中的假设一样），为着用于自觉的、预先计划好的、有目的的建设，——这种程度的目的性，世界上还不曾有过。

    “是的，一百年或一百五十年之后，人们将怀念俄罗斯的今天，把它作为人类精神得到最出色表现的岁月……可我的鞋破了，我想到国外的餐厅坐坐，喝点威士忌。”（《伊万和玛丽亚》）皮利尼亚克在那里说，正像一列闷罐车的人由于挤作一团的手、脚、背袋商贩、虱子而看不见二千里的路一样，由于那些破鞋子和苏维埃日常生活所有的不协调和重负，当今完成的历史转折亦不可见。“大海和高原移动了位置！因为在俄罗斯有那美好的分娩的阵痛！因为俄罗斯正在用臭氧消毒！因为在俄罗斯有生活！因为春汛期的水由于粪肥而混沌了！这一点——我知道。但他们看见的是脏话中的虱子。”问题被十分明确地提了出来。他们（那些受到侮辱的小市民、下台的领导人、受委屈的先知、学究、笨蛋、职业幻想家）只能看见虱子和污秽，其实除此之外还有着分娩的阵痛。皮利尼亚克知道这一点。他会局限于写呻吟和抽搐、局限于写一些生理活动的片断吗？不会的，他想让人感到降生。这是一个巨大而又非常困难的任务。皮利尼亚克以此为己任，这很好。但现在还不能说他已完成了这一任务。

    皮利尼亚克的作品是无情节的，因为他害怕片断性。其实，在他那里甚至有两三个以至更多的情节的线索，那些情节线索纷乱地穿插在叙述的结构中；但仅仅是线索，而不具有那种通常为情节所具有的中心意义和轴心意义。皮利尼亚克想在生活的联系和运动中表现当今的生活，他这样和那样把握它，在不同的地方进行平行的和垂直的切割，因为各处的生活都与过去不同了。他的作品中的那些交叉着的情节，更确切地说，那些有可能成为情节的东西，只是随意抓取的生活的样品，而现在，我们能看出，生活已无与伦比地更加情节化了，超过任何时候。但被皮利尼亚克用作轴心的却不是这些片断的、有时是有趣的情节……是什么呢？这里遇到了一个难题。无形的轴心（地球的轴心也是无形的）应该是革命本身，被彻底搅动的、混乱地改建中的日常生活应该围绕革命旋转。然而，为了让读者感到这一轴心，作者本人就必须领会它并同时仔细地思索它。

    皮利尼亚克说，蚂蚁理解不了一座石雕女像的美，因为它在女像上爬行时，除了一些小的凹凸外什么也看不见。这句话说得准确，切中要害；皮利尼亚克说此话时，不知指的是谁，但此话却如一块石子打中了扎米亚京和其他的岛民。每一个伟大的时代，——宗教改革运动也好，文艺复兴也好，革命也好，——都应当整个地理解，而不能部分地和零星地理解。群众由于不可遏止的社会本能投身于这些事件。在某些个人身上，这种本能上升到概括性的意识的水平。而精神上平庸的人则既无社会的本能，又无概括性的意识，他们过于个人主义化而无法像群众一样地理解，他们尚未达到综合把握的程度。他们看到的是那些凹凸处，他们在这些凹凸处碰出包来，便发出哲学或美学的咒骂。在这件事上，皮利尼亚克究竟如何呢？

    皮利尼亚克非常细致和敏锐地观察着我们碎片般的生活，这是他力量的所在；他是一个现实主义者。此外，他深知这样一点，并宣布自己有这样的知识，即俄罗斯正在用臭氧消毒，在俄罗斯正发生着美好的分娩的阵痛；在虱子、咒骂、背袋商贩子的忙乱中，正完成着历史上最伟大的转折。既然皮利尼亚克公开宣布了，他是深知这一点的。但糟糕的是，他只是宣布，同时似乎把他的这些话与那活生生的、残酷的生活真实对立起来。他不背弃革命的俄罗斯，相反，他接受它，甚至以自己的方式赞美它，不过都是宣言式的；他无法艺术地证明，因为他没有从思想上把握。因此，皮科尼亚克常常亲手扯断叙述的线索，为的是由他自己出面匆匆忙忙地打一个结，把线索的两端连接起来，为的是进行解释（勉勉强强）、概括（糟糕透顶）和赋予抒情的色彩（有时很出色，但更多场合下显得过多）。这类作者有意打的结子，皮利尼亚克的作品里非常多。于是作品分为两部分：时而是革命成了作品中无形的轴心，时而是犹豫地围绕革命摇晃的作者成了一目了然的轴心。皮利尼亚克暂时就是这个样子。

    就情节而言，皮利尼亚克是写外省的。他写的是革命外围的、偏僻地区的、乡村中的、尤其是县城中的革命。他写的是奥古洛夫镇[26]的革命。没什么，这样的写法也可能是接近生活的，就某一点而言甚至更有有机联系。但是，不应滞留在外围，应当去寻找革命的轴心，这一轴心不在村上也不在县里。可以通过奥古洛夫镇接近革命，但不能用奥古洛夫镇的视角去看待革命。

    县苏维埃代表大会，雪橇路，——“同志，扶我上去！”树皮鞋，大皮袄，在苏维埃大楼里排队：买面包、香肠和马合烟……“同志们！你们是县代表大会和革命代表大会唯一的主人。”——“噢，亲爱的，你给得太少，这么点！（这指的是香肠。）”——“这是最后的斗争！——英特纳雄耐尔！协约国！世界资本主义！……”

    在这些交谈、日常生活、语言、香肠和歌声的片断中，有某种革命的东西，有革命活的部分，它被一只锐利的眼睛捕捉到了，然而，是匆忙地、掠影式地，似乎是从外部、从旁观的立场来捕捉的。还缺少能将这些碎片内在地联系起来的东西：还缺少我们时代的思想。当皮利尼亚克描写闷罐车时，您能感到他是一位大师，一位未来的大师，一位有希望的未来的大师……但是，您却得不到那种解决矛盾的满足，而这样的满足是一部艺术作品的最高标志。困惑依然存在，有些地方甚至还加重了。为什么有这趟列车？为什么有这节闷罐车？它们运着什么属于俄罗斯和为着俄罗斯的东西？谁也不会要求皮利尼亚克从生活和时代的角度对那节闷罐车进行历史的分析，也不会要求他作预言家的预言，他自己倒是毫无理由地同意这样做。但是，如果皮利尼亚克本人理解那节闷罐车及其与事件进程的联系，那么这一点是会转告给读者的。而此刻，那节生满虱子的闷罐车正在盲目地前进，接受它的皮利尼亚克却在制造困惑。

    皮利尼亚克最近的一部作品《暴风雪》再次表明他是一个重要的作家。县城的那种在革命的环境中消亡的肮脏、混乱的庸俗习气，苏维埃日常生活单调乏味的忙乱，——所有这一切都伴随十月革命的暴风雪而存在，在皮利尼亚克那儿被表现为一系列明亮的光点、准确的剪影、可信的速写，却不是一幅完整的图画。而总的感觉还是，——令人不安的两重性。

    “奥尔迦认为，革命就像一场暴风雪，人在其中就像片片雪花。”皮利尼亚克自己也是这样认为的，这不无勃洛克的影响，勃洛克把革命只当作一种自发势力，因其气质特征，他将革命当作一种寒冷的自发势力，——不像一场大火，而像一场暴风雪，——“人在其中就像片片雪花”。但是，如果革命只是一种玩弄人的、放纵的、万能的自发势力，那么，那“人类精神得到最出色表现的岁月”又自何而来呢？如果疼痛被认定为分娩的阵痛，那么诞生倒底是什么？这些问题不作回答，就会只剩下破鞋子、虱子、鲜血、暴风雪、极其频繁的变动，而不会有革命。

    那么，皮利尼亚克是否知道会从革命的阵痛中诞生出什么来呢？不，他不知道。当然，他听说过（怎能没听说过呢？），但他内心里不信。皮利尼亚克不是革命的艺术家，而只是革命的艺术同路人。他会成为革命的艺术家吗？我不知道。但他现在还不是。后代将谈起人类精神“最出色的岁月”。很好，但那些岁月中有皮利尼亚克本人的一席之地吗？模糊，朦胧，模棱两可。是否因此，皮利尼亚克才怕见到那些事件，怕见那些对正在发生的事件进行严格确定和思索的人们？皮利尼亚克躲避共产党人，通常是带着敬意，有点儿冷淡，有时也抱有同情，但仍是躲避。在皮利尼亚克那儿，您几乎看不见一个工人革命者，重要的是，作者不用、也不会用一个工人革命者的目光去看待正在发生的事。而且，在《荒年》中，他是用书中各种同样是革命同路人的人物的目光来看待生活的。这里还有一个最值得注意的现象：对于这位1918—1921年的艺术家来说，红军竟不存在。怎么会这样？已过去的几个革命年头首先是战争的年代。鲜血从国家的心脏涌向僻远的前线，好几年里，鲜血在那儿大量地流淌。在这几年，工人先锋队将热情、对未来的信念、自己的自我献身精神、明确的思想和意志都汇集到红军中去了。1917年底和1918年初，首都赤卫队在保卫自己的战斗中变成了前线的师团。皮利尼亚克忽视了这一点。对于他来说红军是不存在的。因此，1919年对于他来说只是一个荒年。

    但是，对“这一切为了什么？”这一问题，皮利尼亚克是否应该有个什么答案呢？他是否应该有自己革命的哲学呢？可这里却发现了一个最令人不安的情况：皮利尼亚克的历史哲学完全是倒退的；这位革命的艺术同路人发起议论来，使人觉得革命的路似乎不是向前而是朝后的。革命对于皮利尼亚克来说是可以接受的，因为它是民众的；革命之所以是民众的，因为它抛弃了彼得大帝，恢复到了17世纪。结论是：革命之所以是民族的，因为它是倒退的。

    作为皮利尼亚克一部主要著作的《荒年》，全都处在这一两重性之中。暴风雪，咒语，迷信，林妖，还有那些以千年不变的习俗生活着、彼得格勒对其也毫无意义的教徒们，——这便是背景、底色、基础。另一方面，作品也顺便写道，——“工厂自己复活了！”——靠的是一批外省工人的主动精神。“这难道不是比拉撒路[27]的复活还要伟大一百倍的诗篇吗？”

    城市在1918—1919年间遭到洗劫，皮利尼亚克欢迎这件事，因为他突然之间感到，对他来说“彼得格勒毫无意义”。另一方面，他又顺便写了布尔什维克、短皮上衣：“这是在俄罗斯松散、粗糙的民族中的精选。身穿短皮上衣，——你弄不湿他们。于是我们知道，于是我们想这样做，于是我们就作了分派，——这就完了。”然而，布尔什维主义是城市文明的产物。没有彼得堡，这种“在松散的民族中的”精选永远完成不了。巫术仪式，民歌，古语。这便是基础。但也有“‘军工总’、‘炮总’[28]、‘造纸总’、‘高校总’[29]！啊，多大的暴风雪！多大的风雪！……多——好——哇！……”好倒是好，只是前后不一致，这便不好了。

    俄罗斯确实充满着矛盾，而且是最极端的矛盾，巫术的仪式与“造纸总”并存。文人学士们因为这些新术语而鄙夷地皱眉，皮利尼亚克反复地说：“‘高校总’、‘造纸总’……多好哇！”在这些不大习惯的、暂时存在的单词中，——其暂时性如同营棚，如同河岸上的篝火（营棚不是房屋，篝火不是炉灶！）——皮利尼亚克嗅出了时代精神的反映。“多——好——哇！”确实好的是皮利尼亚克感觉到了这一点（如果当真地和持久地感觉到，则更好）。但是，那个产生出革命、又因革命而遭到惨重损失的城市怎么办呢？皮利尼亚克在这里失败了。无论在理智上还是在感情上，他都未能决定在矛盾的混乱中选择什么。但选择是必须的。革命把时代切成两半。在当今的俄罗斯，虽说巫医的仪式与“军工总”和“造纸总”并存，但它们并不处在同一历史平面上。“军工总”和“造纸总”这些词无论多么不完善，它们拉着向前走；而那咒语，无论它多么“民间化”，却是历史的累赘。那个教派信徒多纳特写得很出色，这是一个壮实的农夫，一个信守严格准则（他不喝茶）的盗马贼。他大概并不需要彼得堡。布尔什维克阿尔希波夫也很出色，他管理全县，却在清早死背书上的外语单词，他聪明、坚强，常说“要热情行动起来”，主要的是，他自己满腔热情地“行动起来”。但革命在他们之中哪一个人的身上呢？多纳特代表非历史的、“绿色的”俄罗斯，代表未被掌握的17世纪。阿尔希波夫则代表21世纪，虽说他的外语单词记得很糟。如果多纳特占了上风，如果这个老成、虔诚的盗马贼把两都[30]和铁路一一偷走，那么，革命就完蛋了，俄罗斯也会同革命一同完结。时代被切割为活的和死的这两半，应该选择活的这一半。皮利尼亚克还未下定决心，还在选择中犹豫，为了调和，他给布尔什维克阿尔希波夫配上了普加乔夫的胡须。但是，这只是件道具。我们看到过阿尔希波夫：他是不留胡须的。

    巫师叶戈尔卡说：“俄罗斯本身就是聪明的。德国人也聪明，但他们既聪明又是傻瓜……”“那卡尔·马克思呢？”有人问。“一个德国人，我说，可能是傻瓜。”“那列宁？！？”“列宁，我说，出身农民，一个布尔什维克，你们肯定是共产党员吧……”在巫师叶戈尔卡的身后隐藏着皮利尼亚克。事实是，赞成布尔什维克的话他公开说出（“精选”），反对“共产党员”的话则借巫师的疯言出口，这很令人不安。因为，在皮利尼亚克那儿究竟哪一点更出自内心、更深沉呢？在一个车站上，这位同路人恐怕会换乘迎面开来的那趟列车……

    在这里，艺术的危险直接来源于政治的危险。如果皮利尼亚克坚持要把革命溶解在农夫的暴动和生活中，那便意味着他的艺术手法向简单化方面的进一步发展。就是现在，在皮利尼亚克那儿不是革命的图画，而只是用来画这幅画的底色和背景。这底色是由一只勇敢、出色的手绘下的，但是如果大师认定底色就是画，那就糟了。十月革命，这便是城市、彼得堡和莫斯科。“革命在继续，”皮利尼亚克顺便这样说。然而，革命今后的全部任务，是实现经济的工业化和现代化，更明确地规定各个领域中建设的方式和方法，铲除乡村生活中的愚昧，使人的个性更加复杂和丰富。只有通过电气化而不是回到松明时代，只有靠真正乐观的唯物主义哲学而无论如何不是靠森林迷信和僵化的宿命论，才能从技术上和文化上完成无产阶级革命并证明它是正确的。如果皮利尼亚克真的想做一个带有革命抱负的松明时代的诗人，那就糟了！这当然不是一个政治损失，——谁能想到要把皮利尼亚克拉到政治中去呢，——而是一种最现实的和最直接的艺术的危险。错误在于历史的角度，在它的背后是世界观的谬误和明显的两重性，由此而来的，是对现实许多最重要方面的偏离，将一切都降低为原始、降低为社会的野蛮的做法，描写手法的进一步粗糙，过分的自然主义描写，这些描写是胡闹的，并非勇敢的，因为它们都不彻底，然后很可能还有神秘主义或神秘主义的做作（凭借浪漫主义的护照），也就是说，这已是完全的和彻底的死亡。

    现在，每当遇上机会、尤其在逢到难处时，皮利尼亚克总要亮出浪漫主义的护照。当他并非模糊含混、而是十分清晰地表示他接受革命时，他会立即留出几块空白（按安德烈·别雷的样式），完全以另一种腔调宣称：请你们别忘了，我是一个浪漫主义者。醉汉常常要表现出高度的庄重，为摆脱困境而假装酒醉的清醒人却也不少见。皮利尼亚克是否属于这样的人？当他顽固地自称是浪漫主义者并要求人们不要忘记这一点时，——在他身上是否有一个眼界不够开阔、吓坏了的现实主义者在说话呢？革命绝不是破靴子加浪漫主义。革命的艺术完全不是看不见真实，不是为了自己、为了自己的用途而借助想象之力将严峻的现实表现为“创造出来的神话”的庸俗。创造出来的神话的心理是与革命对立的。1905年后的反革命时代就是由这种心理开头的，充满神秘主义和欺骗。

    以一种使人愉快的欺骗的名义来接受工人的革命，就意味着不仅是拒绝革命，而且是诬蔑革命。人类在宗教、诗歌、法律、道德、哲学等领域中胡诌的一切社会幻想，都是为了欺编、束缚被压迫者的。社会主义革命揭去了遮盖各种幻想以及“使人愉快的”、即贬低人的欺骗的外罩，洗去了（用血）现实脸上的油彩；革命在多大程度上是现实的、合理的、具有战略意义的、精确的，它就在多大程度上是有力的。难道革命——我们面临的、地球开始转动以来首次出现的革命，——真的需要浪漫主义的调料，就像辣汁焖猫肉需要加点“兔汁”那样吗？让别雷们去干这样的事吧：让他们去咀嚼加有人智说的调味汁的日常猫肉吧。

    皮利尼亚克的手法尽管是重要的，新鲜的，但那一手法的做作，而且时常是摹仿性的做作，仍让人不安。完全不清楚，皮利尼亚克是如何陷入对别雷、而且是别雷最坏的方面的艺术依赖的？通过时常重复的、杂乱无章的抒情性插笔表现出来的纠缠不休的主观主义；在文学上从日常生活的极端现实主义描写迅速地、无理由地跑向出人意料的心理的和哲理的宣示的做法；行文中空白的应用；完全不合适的、根据机械的联想拉扯来的引文，——所有这些都是不必要的，讨厌的，模仿他人的：一清二楚，模仿的是……别雷。但安德烈·别雷是狡猾的：他用抒情的歇斯底里来掩盖其教导工作的漏洞。别雷是一个人智学者，他从鲁道夫·坦纳那儿取得了智慧，在瑞士那座德国神秘主义庙宇前站过岗，喝过咖啡，吃过香肠。只因别雷的神秘主义哲学贫乏、可怜，所以为了掩饰，在他的文学手法里，便搀进了一半真诚（歇斯底里的）、一半按词典创造的骗术；越往后，这种情形就越多。可是皮利尼亚克要这些干什么？或许，皮利尼亚克也想教给我们悲伤的和给人安慰的赎罪哲学，最后来点彼得牌巧克力？皮利尼亚克在世界的实体中把握世界，并看重世界的这一实体性。那么，对别雷的那种依赖性又从何而来呢？显然，在这里，就像在哈哈镜中一样，反映出了皮利尼亚克描绘综合画面的内在要求。精神把握上的缺陷，产生了他面对别雷的癖好，喜欢这个用语言装饰精神破产的人。但对于皮利尼亚克来说，这是一条向下滑的路。如果他抛弃俄国的斯坦纳分子的那种半插科打诨的手法并向上走自己的路，那该多好。

    皮利尼亚克是一位年轻作家，但他毕竟不是小青年了。他已进入生理和心理剧烈变化的年龄。他的一个大危险就是早熟，换句话说就是突然的老成：当他还未停止给人以希望时，他已成了圣哲。他像一个圣哲一样写作：写得意味深长，写得闪烁其辞，祭司般暗示、训诫；而他本该学习再学习，因为他不仅在社会知识方面，而且在艺术方面都尚未能首尾照应，应付自如。他的技巧不稳固，不经济，嗓音时常变化和走凋，模仿清晰可见……所有这些，也许是成长中不可避免的疾病，但必须有一个前提：不能老成。如果他不时变化的声音中含有自满自足和教训意味，那么一个大天才也难逃脱不光彩的结局。这也是革命前我们许多有希望的作家的命运，他们很快进入老成并憋死在这种老成之中。列昂尼德·安德列耶夫的例子应该收入供有希望的作家们读的那种选本之中。

    皮利尼亚克是有天赋的，但困难也很多。应该祝他成功。

农夫化作家

    如果不看到革命的整体，不注意到它的那些成为运动的领导力量之目的的客观历史任务，就无法理解革命，无法接受革命，无法反映革命，哪怕是局部地也不可能。如果没有这一点，就没有了轴心，也就没有了革命，革命会被分解为许多充满英雄主义的或可怕的事件和趣闻。可以由这些事件和趣闻组成一些水平不等的精巧画面，但无法再现革命，也完全不可能顺应革命：如果革命前所未有的牺牲和损失均无目的，那么，历史便是一座疯人院。

    皮利尼亚克、弗谢沃洛德·伊万诺夫和叶赛宁，似乎都想把自己溶解在漩涡中，他们没有思考，也没有责任感。他们溶解了，却不是说他们已不可见了，——这样说不是指责他们，而是称赞他们，但他们配不上这一称赞；恰恰相反，他们清晰可见：皮利尼亚克凸现在他的卖弄和做作中，弗谢沃洛德·伊万诺夫凸现在他窒息人的抒情味中，叶赛宁凸现在他过多的“淘气”中。糟糕的是，在他们和作为他们创作素材的革命之间，没有一个使人能进行艺术透视的思想间距。文学同路人们都不情愿、不善于这样接受革命：汇入革命，但又不溶解在革命之中；他们也不情愿、不善于把革命不仅当作一股自发势力，而且当作一个有目的的过程来把握——这一点完全不是一个个人的、而是一个社会的特点。大部分同路人都属农夫化知识分子。知识分子立足于农夫立场对革命的接受，不故作癫狂就不可能存在。因此，同路人都不是革命者，而是革命中的癫狂人。他们究竟为何顺应革命，是因为革命是一个顽强向前的运动的起点呢，还是由于革命在某些方面让我们退后了呢，——这令人不安地模糊，因为这两种类型的事实都有。众所周知，一个农夫总企图接受布尔什维克，而拒绝共产主义者。这实质上意味着，富农把中农踩在脚下，企图掠夺历史和革命：赶走地主后，富农想把城市分成一块一块地盗走，然后把肥厚的后背转向国家。富农不需要彼得堡（至少在开头不需要），如果都市“患上了苔癣”（皮利尼亚克语），那是它罪有应得。成为革命必要因素的，不仅有农夫对地主的压力，——这一压力就历史后果而言是无比重要、不可估量的，——而且还有农夫对城市的压力。然而，这还不是整个革命。城市生存着，并起着领导作用。如果抛弃城市，也就是让城市在经济上被富农肢解、在艺术上被皮利尼亚克肢解，那么，剩下的将不是革命，而是一个暴烈的、血腥的倒退过程。一个丧失城市领导的农民的俄罗斯，不仅到达不了社会主义，而且支撑不到两个月，并将化作粪肥或泥炭供世界帝国主义利用。这是一个政治问题吗？这是一个世界观的问题，因此也是一个大艺术的问题。关于这个问题应该多谈几句。

    不久前，楚科夫斯基[31]曾劝阿列克谢·托尔斯泰与俄罗斯和解，——不知是与革命的俄罗斯和解，还是无视革命而与俄罗斯和解。楚科夫斯基的主要论据是：俄罗斯还是那个俄罗斯，俄罗斯农民也无论如何不会由于得到历史的小甜饼而交出自己的圣像和蟑螂。显然，楚科夫斯基觉得这句话的背后有民族精神的某种极大的气势及其长存的证据……教会学校的管家神父常将蟑螂放在面包里充作葡萄干，他的这一经验被楚科夫斯基拿来用在整个俄罗斯文化上。蟑螂被当作民族精神的“葡萄干”！这实际上是一种多么恶劣的民族自卑感啊，是对一个生机勃勃的民族多么大的蔑视啊！楚科夫斯基本人要是相信圣像，倒也罢了。但他不信，因为，如果他信，就不会把圣像与蟑螂放在一起了，虽说在乡村的农舍中，蟑螂确实喜欢藏在圣像后面。但是，由于楚科夫斯基仍完全扎根在过去，而这一过去又是依存于长满苔癣、充满迷信的农夫的，因此，楚科夫斯基在他和革命之间放置了一个圣像后的古老的民族蟑螂，作为一种调和因素。多么丢人，多么可耻！多么可耻，多么丢人！他们读书学习（仍靠那个农夫养活），在杂志上练习写文章，经历了不同的“时代”，创造出一些“流派”，而当革命真的来了，他们便在农舍长满蟑螂的阴暗角落里找到了民族精神的避难所。

    楚科夫斯基不过更放肆些，而农夫化作家们则都倾向于原始的、有蟑螂味的民族主义。毫无疑问，在革命中完成着的许多进程，与这一民族主义在不同的方面都有接触。经济的衰退，外省风习的强化，树皮鞋取代皮靴的卷土重来，家酿啤酒和家酿烈酒，——所有这些正在把人往后引向（现在可以说：已经引到）几个世纪之前。与此同时，在文学中也看到了某种有意转向“民间的东西”的现象。城市短歌在勃洛克作品中的高度发展（《十二个》），民歌调子的运用（例如阿赫马托娃，而在茨维塔耶娃作品中显得更加做作），地区主义的泛滥（弗·伊万诺夫），短歌、仪典等在皮利尼亚克叙事本文中相当机械的添加，——所有这一切无疑都是由革命引起的，也就是说，是因为作为本体的人民群众占据了前景。还可以举出另外一些转向“民族的东西”的更细小、更偶然、更表面的现象。例如，我们在军装的式样中看到，与弗连奇上衣和讨厌的马裤并存的，还有对火枪兵上衣和武士帽的模仿。虽然在其他领域，由于普遍的贫困，时髦尚未表现出来，但就已知的根据也可以断定，在那些领域中也有一种不怎么深刻的对民间式样的追求：“时髦”，就其广义而言，在我们这儿是外国的，它只流行于有产阶级之中，因而它可以作为一条相当明晰的社会分界线。劳动人民作为统治阶级而登台，必然要作出反响，反对在日常生活的各个领域中借用资产阶级的式样。

    十分明显，在经济上转向树皮鞋、家制皮绳和家酿烈酒，这并不是一场社会革命，而是一种经济上的反动，也就是革命的主要障碍。在有意转向过去、转向“民间的东西”的区域内，所观察到的现象都是极端不稳定、极端表面的。期待从城市短歌或农民歌曲中发展出一种新的文学形式，这是没有根据的：这未必能超越那种“添加”。文学将摈弃过分地方化的字眼。火枪兵上衣因为节省呢料现在已大大地国际化了。我们新生活和新艺术的民族特性将很少是装点门面的，而是更加深刻的，但这一点要在很久之后才能表现出来。实质上，革命意味着人民与亚细亚方式、与17世纪、与神圣的俄罗斯、与圣像和蟑螂的彻底决裂；革命不是向彼得之前时代的回归，恰恰相反，是使全体人民接触文明的运动，是根据人民的利益对文明的物质基础的改革。彼得的时代，只是历史向十月革命并经过十月革命向更远更高处上升的初级阶梯之一。就这一意义而言，勃洛克[32]看得就比皮利尼亚克更深刻些。在勃洛克那儿，革命的倾向在完善的短歌形式中表达了出来：“我们要用子弹射击神圣的俄罗斯，那坚固的，那村舍的，那粗笨的俄罗斯！”与17世纪决裂，与村舍的俄罗斯决裂，对于神秘主义者勃洛克来说是一件神圣的事业，甚至是与基督调和的前提。在这个陈旧的外壳中包容着这样的思想：这个决裂不是外来的强加，而是民族发展的结果，并符合这一发展最深刻的需求。没有这种决裂，人民也许会腐烂。勃留索夫的一首写“在受洗日，在十月”的一对老妇人的有趣的诗，也表达了这个关于革命的民族性质的思想：

    人们对我说：在广场，
    在克里姆林宫像目标似地矗立的地方，
    人们切断线，再把新麻绳
    紧紧系在细纱上。

    这种“民族的东西”究竟是什么呢？在此必须稍稍详谈一下。不信圣像，也不与蟑螂共处的普希金，不是民族的。别林斯基当然也不是民族的。甚至不涉及当代，也还能举出别的某个人来。按皮利尼亚克的看法，民族的东西存在于17世纪。彼得是反民族的。其结果，只有那种发展中的积淀，那种运动精神已离之而去、民族机体在过去几个世纪中造成的并已丢弃的东西才是民族的。其结果，只有历史的排泄物才是民族的。而我的看法则相反。野蛮人彼得比与他对立的整个留大胡子的、有花饰的过去都更是民族的。十二月党人也比尼古拉一世的官方的国家制度及其农奴制农民、官方的圣像和在职的蟑螂更是民族的。布尔什维主义比保皇派流亡者和其他流亡者更是民族的，布琼尼比弗兰格尔更是民族的，不管那些民族排泄物的思想家、玄学家和诗人们是怎样说的。一个民族的生命活动和运动是通过各阶级、党派、团体体现出来的多种矛盾来完成的。民族的东西在其动态中，是与阶级的东西相符合的。在民族发展中一切紧要的、亦即最重要的时代，民族常分裂为两半，——只有那能把人民提高到一个更高的经济和文化水平上去的一半，才是民族的。

    革命源自民族的“自发势力”，但这决不像那些归附革命的诗人们所认为的那样，意味着在革命中只有自发的东西才有活力，或者才是民族的。

    对于勃洛克来说，革命是一种愤怒的自发势力：“风，风，——充斥整个世界！”弗谢沃洛德·伊万诺夫几乎没有高出于农民的自发势力。对于皮利尼亚克来说，革命是一场暴风雪。对于克留耶夫、对于叶赛宁来说，革命是一场普加乔夫式和拉辛式的暴动。自发势力，旋风，火焰，漩涡，暴风雪。而那位准备通过蟑螂来调和的楚科夫斯基，则宣称十月革命不是真正的革命，因为在十月革命中火焰很少。甚至连那个慢性子的假斯文扎米亚京，也发现我们的革命温度不够。这是整整一个系列：从悲剧到滑稽戏都有，但大体上，这里那里都是一种像对待狂怒的民族自发势力一样对待革命的消极静观的、庸俗浪漫的态度。

    但是，革命决不仅仅是旋风。普加乔夫、拉辛和在某种程度上包括马赫诺[33]与农民的革命自发势力相适应。加邦[34]、在某种程度上包括赫鲁斯塔廖夫[35]、甚至包括克伦斯基则与城市的革命自发势力相适应。但这还不是革命，而只是一种造反，或像克伦斯基的活动那样，只是造反中的骚乱。革命，首先是工人阶级为夺取政权、巩固政权、改造社会而进行的斗争。它要经历它的最高的顶点，经历流血斗争最尖锐的爆发，但它在自己的发展中始终是单一的、不可分割的，——从它最初胆怯的开端到理想的终点（到那时，由革命组织起的国家将溶解在共产主义的社会之中），都是如此。

    革命的诗歌不在机枪的射击中，不在街垒战中，不在倒下者的英雄主义中，不在胜利者的欢庆中，因为所有这些因素在暴力的战斗中也都有，——那里鲜血流淌，甚至流得更多，那里机枪哒哒响；有战胜者，有胜利者。革命的激情和革命的诗歌在于，新的革命阶级掌握了所有这些斗争工具，为着扩展和丰富人并改造新人的新目标，与旧世界进行斗争，前仆后继，直至胜利。革命的诗歌是综合的，它不能被兑换成小钱，以供十四行诗作者们暂时抒情之用。革命的诗歌不是便携式的，——它存在于工人阶级的艰难斗争、成长、努力、失败和再次奋起之中，存在于为得到每一寸土地所付出的极大精力中，存在于因斗争而不断增强的意志中、斗争的紧张性和胜利的欢庆中，同时也存在于有计划的后退、等待和攻击中，也存在于群众愤怒的自发洪流中，对各种力量的精确计算中和战略上走的每一步棋中。革命源于暴怒的奴隶们用以推走监工的第一辆工厂手推车；源于奴隶们抗拒主人的第一次罢工；源于第一个地下小组，在那个小组里，有以社会溃疡的现实性为营养的乌托邦幻想和革命的理想主义。革命的洪流有涨潮和退潮，它随着经济情况的节拍、随着它的高涨和危机而摆动。它用鲜血淋漓的躯体作为撞木，为自己打开了通向剥削者合法舞台的第一个出口，它把自己的触角伸向那里，如果需要，甚至还给那触角以保护色。革命建立了工会、保险金库、合作社、自修小组。革命渗透进敌对的国会，它创办报纸，进行宣传，同时不懈地挑选工人阶级中所有优秀的、无畏的、具有献身精神的人，创建自己的政党。罢工常常失败，而较少取得一半的胜利；游行示威常造成新的牺牲、新的流血，——但所有这一切都铭记在阶级的记忆中，精选出来的人的团体、革命的政党便借此得到巩固和锻炼。

    革命不是在一个空旷的历史舞台上活动，因此它不能随意选择其道路和时间。在条件的转换下，它往往还不能够积聚起足够的力量，就被迫提前采取决定性的行动，如1905年。革命自我牺牲的勇气和目的的明确性把革命推向一个高度，但由于缺乏群众有组织的支持，它注定要从这一高度上掉下来。多年努力的成果从它的手中被夺走。刚刚显得万能的组织被破坏、被粉碎了。优秀分子被消灭、被监禁、被放逐、被驱散。革命仿佛完蛋了。那些在暂时胜利时围着革命动人地歌唱的诗人们，转而使自己的竖琴弹出悲观、神秘、色情的音调。无产阶级自身也仿佛丧失了自信，士气低落。但是，归根结底，在无产阶级的意识中已砍出了一道新的、最重要的印痕，已不可能从此后退。失败成了通向胜利的阶梯。一次次咬紧牙关的新努力，一个个新的牺牲，——先锋队逐渐地集合起自己失散的队伍，并把被老一辈人的毁灭所唤醒的新一代的优秀分子吸收进来。流了血、但未被战胜的革命，存活在压抑、隔绝的工人居住区和乡村那暗中的仇视中。它存活在人数不多、但久经考验的老近卫军的清晰的意识中，老近卫军们没有被失败所吓倒，正在对失败进行总结、分析、评断、估量，并确定新的支点，揭示总的发展路线，确定道路。毁灭之后又过了五年，运动再度爆发为1912年的春潮。从革命中产生的唯物主义方法，能用来估计力量，预见力量的变化，并在这一预见的范围内指导事变，——这乃是革命的最高成就，同时，也是革命最高的诗的境界。罢工的浪潮按照不可抗拒的计划性而增涨，在这一浪潮中，可以立即感觉到较之1905年更为深厚的群众基础和经验基础。但是，从先前那一发展中合乎规律地生成的、同样被预见到的战争，却切断了不断增长的革命的线索。民族主义淹没了一切；震耳欲聋的黩武主义体现着民族的意志；社会主义似乎永远地被埋葬了。然而，恰恰是在极端的明显的衰落关头，革命形成了其最大胆的预测：帝国主义战争将转变为国内战争，工人阶级将夺取政权。伴随着马路上炮车的辚辚声，伴随着用各种语言一致发出的沙文主义的叫嚷声，革命在战壕、在工厂、在乡村聚集起自己的力量。人民群众第一次无比敏锐地把握着历史事变的内在联系。1917年2月在俄国发生的事，是革命的一个巨大胜利。与此同时，这一胜利却仿佛是对无产阶级的革命计划的激烈的谴责，把它看作是有害的、无望的。克伦斯基的，策烈铁里[36]的，革命爱国主义的校官尉官们的，喋喋不休的、斜眼的、发出刺鼻气味的、愚蠢的和卑鄙的切尔诺夫[37]们的时代降临了。啊，倾听着阿夫克森齐也夫[38]男高音的那些年轻的乡村教师和乡里的新录事们脸上出现多么心满意足的表情！啊，民主派从内心发出多么大的笑声，还有他们为回答“一小撮”布尔什维克的讲话发出多么疯狂的叫嚣！然而，各种力量较深刻的相互联系、群众逐渐增涨的情绪、革命先锋队的预见和作用，却事先就决定了这“革命民主派”有名无实的力量的崩溃。革命的诗意不仅在十月革命激浪的自发增涨中，而且也在领导者政党清晰的意识和紧张的意志中。在7月，当我们遭毁灭、被取缔、被监禁、被宣布为霍亨索伦王朝[39]的奸细、失去一切时，当民主派报纸要把我们埋进诬陷的坟墓时，——我们身在地窖里，在监狱中，仍感到是胜利者，是支配局势的主人。在革命这一预先决定的变动中，在革命的政治几何学中，——就有革命最高的诗。

    十月革命只是作为一个终结到来的，——它立即又带来了许多新的重大课题和难以估量的困难。进一步的斗争要求运用各种不同的方法和手段：红色赤卫队猛烈的进攻，为等待时机而提出“不战不和”的灵活公式，在敌人的最后通牒面前暂时的让步。但是，在布列斯特—里托夫斯克，革命政党起初拒绝与霍亨索伦王朝讲和，随后却又连和约都不曾读完就签了字，就是在这时，革命政党也没有感到自己失败了，仍觉得自己是局势未来的主人。它用外交上的涵养促进了事件的革命演变。1918年11月作出了对它的回答。[40]诚然，历史的预见不可能具有数学般的准确性。在一种场合下它会有所夸大，在另一种场合下它会估计不足。但是，先锋队自觉的意志作为一种越来越大的要素，包括在各种准备着未来的力量的结构之中。革命政党的责任感深化和复杂化了。党的各种组织深入到人民的最深处，它摸索、估量、预测、准备、指导着。诚然，在这一时期，它更多的是后退而不是进攻。但是它的后退并不改变其历史行动的总路线。这只是些片断，是一条大路上的弯曲。新经济政策是“散文气的”吗？那还用说！参加罗将柯[41]的杜马，在第一届苏维埃听从齐赫泽[42]和唐恩[43]主持会议的铃声，在布列斯特—里托夫斯克与封·屈尔曼[44]谈判，——这些也都不是有趣的事。但是，罗将何和他的杜马消失了，齐赫泽和唐恩、封·屈尔曼及其主子被推翻了……新经济政策到来了。到来了，还将离去。一个认为革命没有除掉苏哈列夫卡市场的气味却又失去了自己的芬芳的艺术家，是空虚的，是废物。如果具备其他必需的条件，一个诗人，只有当他学会从整体上把握革命并将革命的失败视为通向胜利的阶梯，当他洞察革命的后退是有计划的，当他善于在自发势力低潮时期在各种力量的紧张准备中发现革命不灭的激情和革命的诗意，他才能成为一个革命的诗人。

    十月革命完全是民族的，但这不仅仅是自发势力，这也是民族的大学校.革命的艺术必须上这个大学。这是一门很艰难的课程。

    就其农民基础而言，还由于幅员的辽阔和文化的交错，俄国革命是所有革命中最混乱、最无定形的革命。但就其领导、就其定向方法、就其组织、就其目标和任务而言，它又是众多革命中最“正确”、最周密、最完善的革命。在这两个极端的结合中，便是我们革命的灵魂及其内在的面貌。

    楚科夫斯基能说出那些较为小心的人藏在心中的话，在他那本论未来主义的小书中，他如实说出了十月革命的主要毛病：“外表上是狂暴的、灾难性的，实质上却是深思熟虑的、动脑筋的、精明的。”他们最终也许只承认狂暴的、灾难性的革命，他们或他们的直系后代甚至还把家谱从这一革命算起，因为，不深思熟虑、不动脑筋的革命永远不会将事业推进到底，也就是说，不会将事业推进到被剥削者战胜剥削者为止，它永远不会动摇寄食者的艺术和寄食者的批评脚下的物质基础。在以前的所有革命中，群众总是狂暴的、造成灾难的，而他们之后的资产阶级却是很有算计的、精明的，资产阶级并且借此摘取了胜利果实。对于这种群众在其中表现出热情和自我牺牲精神却没有表现出政治头脑的革命，那些唯美主义者、浪漫主义者、自发论者、神秘论者、风派批评家先生们是不难接受的，他们还会以严格规定的浪漫主义仪式将其奉为典范。一次被压下去的工人阶级的革命，也许能在乘着胜利者大车而来的艺术中得到宽宏大量的美学承认。不用说，前景是非常使人快慰的。但是，我们宁愿有一次胜利的革命，即使它没有得到呆在失败者大车上的艺术的承认。

    赫尔岑说过，黑格尔的学说是革命的代数学。这一定义也许有更大的理由转用于马克思主义。阶级斗争的唯物主义辩证法，这才是真正的革命代数学。在外来的目光所见的舞台上，是混乱、春汛，没有定形，无边无际。但这种混乱是经过算计和度量的。其各个阶段均已被预见到。各阶段交替的合理性已被洞察并包含在铁一样的公式里。简单的混乱是盲目的深渊。而在起领导作用的政治中却有着明察和警觉。革命的战略不像自发势力那样无定形，而像数学公式那样完善。我们在历史上第一次看到了见诸行动的革命代数学。

    这正是一个首要的特征，它不来自乡村，而来自工业，来自城市，来自城市精神发展的最新成就。明晰性、现实性、思想的物质力量、极度的彻底性、路线的明确性和坚定性，——十月革命的这个基本特征是与十月革命的艺术同路人们格格不入的。正因为如此，他们只能是同路人。应该把这一点说给他们听，——为着保持革命路线的那种明晰性和明确性。

曲意奉承的路标转换派

    在被认作是路标转换派机关刊物的《俄罗斯》杂志上，列日涅夫[45]用尽了他所有的、却并不很大的力气，攻击了整个路标转换派。他不无根据地揭露他们身上过时的、早熟的斯拉夫主义。确实，在这一点上他们并非无过：路标转换派想亲近革命的愿望是相当可嘉的，但他们为此所需要的思想拐杖，看上去却非常拙劣。似乎，列日涅夫有些出人意料的攻击只应该受到欢迎。但结果并非如此。路标转换派不知所措地、笨拙地瘸行着，脚尖朝里，仿佛在走近革命，而列日涅夫却精神抖擞地走着，离革命越来越远。如果说，克柳奇尼科夫[46]或波捷欣[47]的过时的、不很周密的斯拉夫主义让列日涅夫不安，那么，并非因为这是斯拉夫主义，而是因为这是一种意识形态；他想摆脱所有的意识形态。他将此称为：确认生活的权利。

    整篇文章的构筑异常巧妙，且是深思熟虑过的。作者取消了革命，并与革命一同顺带取消了完成革命的一代人。他这样来建立自己的历史哲学，似乎问题就在于：捍卫如今在我们苏维埃俄罗斯形成的新的一代，反对老人们——唯心主义的民主派、教条主义者及其他人，列日涅夫先生将立宪民主党人、社会革命党人和孟什维克归入这一类。然而，他所接受并加以庇护的新一代是什么样的呢？起初觉得，这指的是这样一代人，他们坚决割断了与民主派意识形态及其所有虚构的继承关系，建立了苏维埃制度，而且，不论好坏，正在继续进行革命。起初这样觉得，——列日涅夫以一种精细的心理算计使人产生这一看法，因为这样较易取信于读者，好随后把读者掌握在手中。在文章的第二部分，出现了三代人，而不是两代人：一是准备了革命、但按照一般法则无力完成革命的一代；二是完成革命的一代，这一代人参加了革命“英雄主义的”和“破坏的”工作；三是应当不破坏法律、而要实施法律的一代。这新的一代的特征概括得有些模糊，尤其显得曲意奉承：他们是些壮汉，是没有偏见、没有任何多余之物的建设者。而列日涅夫先生所认为的多余之物就是所有的意识形态。你们看到了吧，革命和一般生命活动一样，“如河水流淌，如鸟儿鸣唱，自身完全是无目的的”。在讲这庸俗的哲理的同时，同样庸俗地向那些革命教条主义者频频点头，而每一个为革命的理论所武装、在革命之前就看见了确定的目标和创造性任务的人，却原来都是这样的教条主义者。生命活动“自身”是无一定目的的，它如同河水流淌，这究竟是什么意思呢？此处谈的是何种生命活动？如果指的是生物生理上的代谢，这在一定程度上是正确的，虽说在这一领域中，人也在以烹调术、卫生、医学及其他形式求助于目的论：人的生命活动与流淌的河水的区别就在于此。但是，构成生命活动的还有高于生理的某些因素。比如人的劳动，亦即人区别于动物的东西，就完全是有目的的：没有有目的地付出精力的行为就没有劳动。而劳动在人的生命活动中占有某个位置。艺术，甚至是最“纯”的艺术，也完全是有目的的，因为，如果艺术脱离了重大的目的，哪怕这些目的尚未被艺术家所意识到，艺术也会蜕变为叮当响的小饰物。政治是具体化的目的论。革命是使千百万群众行动起来的浓缩的政治。怎么可能有没有目的的革命呢？

    与此相关，列日涅夫对皮利尼亚克的态度就非常重要。皮利尼亚克被列日涅夫宣布为真正的艺术家，几乎是革命的艺术创造者。“他接受了革命，传播了革命，把革命藏在内心……”，云云。对于皮利尼亚克来说，革命是溶解在自发势力中的，——如今对皮利尼亚克进行这样的指责似乎是冤枉了他。原来这正是一个艺术家的力量之所在。皮利尼亚克“不是表面上、而是从内心里接受了革命，给了革命以动力，揭示了革命固有的本质”。从内心里理解革命，这是什么意思呢？似乎这是用革命最大的动力、工人阶级和工人阶级自觉的先锋队的眼睛去看待革命的意思。从外面来看革命又是什么意思呢？似乎在革命中所看到的只是自发势力、盲目的过程、暴风雪、混杂的事实、人物和阴影——这就是从外面看革命的意思。而皮利尼亚克正是这样来看革命的。

    与我们这些公式主义者不同，皮利尼亚克“将俄罗斯与革命艺术地综合了”。但是用何种方式才能使俄罗斯与革命“综合”呢？难道革命是外在的或外来的吗？难道革命不是俄罗斯的一种历史状态吗？难道能够把俄罗斯与革命分开、把它们对立起来，然后再将它们综合起来吗？这等于在谈论一个人与他的年龄的综合、一个女人与她的分娩过程的综合。语词和概念的这种奇怪的组合是从何而来的呢？它正来自对待革命的外在的、外来的态度。对于他们来说，革命是一个巨大的、却是意外的事件；俄罗斯及其过去和孕育着的未来都是不真实的，——而那个铭记在他们保守意识中的习见的、假定的俄罗斯，是不能与落到他们头上的革命相调和的。于是，这些人就必需在逻辑和心理上作长期的努力，以便把俄罗斯和革命“综合”起来，好使他们精神财富的损失减到最低限度。皮利尼亚克因其缺点和弱点，似乎成了特为这些人而生的艺术家。对革命的目的论的否定，实质上就是将革命贬低为暂时性的农民暴动。这便是我们称之为同路人的那些作家中大多数人对革命所采取的有意的或无意的态度。普希金说过，我们的民众运动是一种无意义的、残酷的暴动。当然，这是一个贵族所下的定义，但却是一个带有贵族的局限性的深刻的和准确的定义。当革命运动还保留着农民性质时，它便如列日涅夫所说是“没有一定目的的”，或依普希金所言是“无意义的”。在历史上，农民阶级从未独立地上升到了解概括性的政治目标的高度，农民运动要么发展为在整个历史上均被镇压的普加乔夫起义和拉辛起义，要么成为其他阶级进行斗争的支柱。革命在任何时候、任何地方都不会是纯粹农民的。在农民没有找到领导者的地方，——这领导者或是旧的革命中的资产阶级民主派，或是我们革命中的无产阶级，——农民的运动都给现存制度以打击，动摇那一制度，却从来也不能实现有计划的转折。革命的农民从来不能建立国家政权。在斗争中农民能建立游击队伍，但从来没有上升到建立集中的革命军队的高度。他们因此遭到了失败。我们的革命诗人几乎全都后退到普加乔夫和拉辛的立场，这多么值得注意啊！瓦西里·卡缅斯基是拉辛的诗人，而叶赛宁是普加乔夫的诗人。当然，诗人们从俄国历史上这些戏剧性的时期获得灵感，这并非坏事；糟糕的、不能容忍的是，他们不会换一种方式对待当今的革命，只会将革命溶解在盲目的叛乱、自发的起义中，抹去了一百至一百五十年的俄国历史，就像它从未有过似的。皮利尼亚克说：“农夫的生活是众所周知的，吃饭是为了干活，干活是为了吃饭，对了，除此之外，就是出生、生孩子、还有死亡。”当然，这是把农民生活粗俗化，但它却是一种艺术上合理的粗俗化。如果说，我们的革命不是这样的一次疯狂的起义，它为着自觉的、合理的、坚定的和不断变化的生活原则而反对生活的自发的、无意义的、生物的机械性，亦即反对旧俄国历史的农夫之根，反对其无目的性，反对其“神圣的”、愚蠢的卡拉塔耶夫气质[48]，那么，我们的革命究竟是什么呢？如果从革命那里去掉这一点，那么，革命的价值便不及那些为它而燃烧的蜡烛了，要知道，燃烧掉的还不仅是蜡烛呢。

    但是，如果说皮利尼亚克、甚或列日涅夫的观点表达了农民对革命的真正态度，这不仅是对革命的诬蔑，而且也是对农民的诬蔑。不，我们伟大的历史成就就在于，农民们正在笨拙地、熊一样地、走走停停进进退退地脱离旧的、无思想的、无意义的日常生活，并逐渐地进入自觉建设的领域。还要过上几十年，卡拉塔耶夫气质才会焚烧殆尽。但这个过程已经开始，而且开始得很好。列日涅夫的观点并不是农民的，这是一个知识分子俗子的现点，这位俗子藏在昨天的农夫背后，因为他还不想露出他自己今天的脊背：因为这个脊背是很……不艺术的。

***

“新古典派”

    艺术，您要知道，是预言，艺术作品是预感的体现，因此革命的艺术就是……革命前的艺术。在充满反动思想的文集《野蔷薇》中，这一哲理为穆拉托夫[49]和阿·埃夫罗斯[50]所发挥，他们各自运用自己的方式，结论却一致。说战争和革命是在各种物质条件和各阶级的意识中得到准备的，这完全是无可争议的。说这一准备通过不同途径在艺术中得到了反映，这也是毫无疑问的。但无论如何这是革命前的艺术，多半是资产阶级知识分子暴风雨前苦闷的艺术。而我们说的是革命的艺术，亦即革命所创造的、从革命中汲取了新的“预感”、同时也滋养革命的艺术。这一艺术没有成为过去，而是还在前头。

    几乎独自统治着革命后最初几年那相当荒凉的艺术田地的未来主义者和立体主义者，已被从他们最先占领的阵地上挤了出来，这既因为他们没有、实质上也不可能有足够的资本去解决他们那些漫无边际的艺术问题，也因为……苏维埃的预算削减了。现在我们听说，有了古典主义。而且我们又听说，古典的艺术就是革命的艺术。而且还听说：古典主义就是“革命的孩子和革命的实质”。（阿·埃夫罗斯语）[51]这当然是令人愉快的腔调。奇怪的只是，古典主义为何要在四年的沉思之后才忆起它与革命的血缘关系呢？真正很谨慎，是古典主义的谨慎……但是，说阿赫马托娃、韦尔霍夫斯基[52]、列昂尼德·格罗斯曼[53]和埃夫罗斯的“新古典主义”是“革命的孩子和革命的实质”，这样说对吗？关于“实质”的话，这自然是一时激动说出来的。但是，说新古典主义是“革命的孩子”，不是可以从谈论……新经济政策的那个意义上这样说吗？问题可能显得意外，甚至不得体。其实，它具有其最合理的根据。新经济政策影响所及已在彼岸的《路标转换》引起了反响，我们听到了一个好消息：转换的理论家们接受了革命的“实质”。他们想巩固、整理革命的成就，他们的旗帜就是“革命的保守主义”（见克柳奇尼科夫文）。对于我们来说，新经济政策是革命轨道上的一个弯曲，这一轨道总的方向是上行的；对于他们来说，这一弯曲实质上决定着轨道的整个走向。我们认为，历史的列车刚刚开动，这不过是它在车站上的片刻停留，为的是加水以增加蒸汽。他们却认为，在运动的混乱最终暂停之后，应当保护的正是平静的秩序。新经济政策产生了路标转换派，新经济政策也使人发现，新古典主义是“革命的孩子”。“我们活着；在我们的动脉，是全力跳动的、健康的脉搏；其跳动与当今（！）时代的节奏合拍；我们没有因为过去的逝去而失眠和倒胃口……”这些话说得非常好。甚至比作者想说的还要稍好些。革命的孩子们，你们看见了吧，没有因为过去的逝去而倒胃口！……不消说，这是些胃口不错的孩子们。但革命决不会如此宽容，以至于把那些没因发生革命而失眠或跑出国的诗人们认作自己的孩子。阿赫马托娃有过几行有力的诗句，谈及她为何不到那些人那里去的问题。她没有走，这很好。但阿赫马托娃自己也未必认为她的歌来自革命，新古典主义宣言的作者过于性急了。没因革命而失眠，——这还不意味着对“实质”的理解。未来主义无疑没有把握住革命，但它有内在的愿望，这愿望在某种意义上是与革命平行的。未来主义者中的优秀分子曾热中于革命，也许，现在还是这样。而新古典主义仅仅……未失去胃口。新古典主义很像路标转换派诗歌，也就是说，很像新经济政策的同胞姐妹。

    说到底，这是很自然的。如果说，未来主义倾心于革命混乱的变动状态，试图用处于混乱的变动状态的词语来表达自我，那么，新古典主义则用平静、用固定的形式、用正确的标点符号来表达要求。借用《路标转换》的话，这可称之为……“革命的保守主义”。

玛丽埃塔·莎吉娘

    如今已完全清楚了，莎吉娘对革命持善意的、甚至“同情的”态度，其根源则是那最不革命的、亚细亚式消极的、基督教式不抵抗的世界观。莎吉娘不久前出版的长篇小说《自己的命运》可作这一点的注解。小说中的一切都放在心理中，而且是放在扎根于宗教的超验的心理中。一般的“性格”，灵魂与精神，本体的命运和现象的命运，连绵的心理谜语，——为了让这一堆杂物不显得过于出奇，小说情节便安排在一家精神病疗养院中展开。那里有一位最杰出的教授，目光非常敏锐的精神病医生，他还是一位最高尚的丈夫和父亲，最不平常的基督徒；妻子平常些，但对基督的恭顺却与丈夫完全一致；女儿试图造反，可后来却为了上帝而压制了自我；作为故事叙述人的年轻的情神病医生，与这家人完全一样：敏锐、温和、虔诚；还有一个带有瑞典人姓氏的技师，他不同寻常地高尚、善良、聪慧、天真，能忍让一切，敬奉上帝；神父列昂尼德不同寻常地敏锐，不同寻常地亲切，当然，就其职业而言也敬奉上帝。在他们周围，是些疯子与半疯子，通过他们，一方面表现出教授的敏锐和深刻，另一方面表现出敬奉上帝的必要性，这个上帝未能创造出一个没有疯子的世界。另一个年轻的精神病医生，来到此地时还是一个无神论者，自然后来也皈依了上帝。主人公们在议论：教授是承认魔鬼呢，还是认为恶是无个性的呢？结果，他们倾向于认为，没有魔鬼也行。书的封面上印着：1923年——莫斯科——彼得格勒！写的都是一些奇怪的事，如此而已！

    莎吉娘的那些敏锐、善良、虔诚的主人公们唤起的不是同情，而是全然的冷漠，这冷漠时而还会转变为厌恶。虽然用的是廉价的语言和非常外省气的幽默，仍能看出一个聪明的作者；尽管这样，其主人公仍时而让人厌恶。在陀思妥耶夫斯基那些虔诚、恭顺的人物中，就已有了虚假，人们感到，这些人物与其作者格格不入，在很大程度上，他们是作为作者本人的对立面被作者创造出来的，因为，陀思妥耶夫斯基在所有地方、其中包括在他那出尔反尔的基督教信仰中，都是情绪激动的，充满愤恨的。而莎吉娘看来确实是一个善良的人——不过只是闺房中的善良。她将其丰富的知识和非凡的心理洞察力装在闺房世界观的框框里。她自己也承认这一点，并公开说过。革命完全不是闺房中的事件。因此莎吉娘那听天由命的温顺与我们时代的精神和目的是极端不协调的。也正因为如此，她那些聪明绝顶的虔诚的人物便散发着伪善的臭气（请原谅我用了这个字眼）。

    莎吉娘在她的文学日记中谈到了随时随地为文化而斗争的必要性：如果人们把鼻涕擤在手上，就教他们使用手帕。此话正确，听了使人振奋，——尤其在当前，在人民大众首次开始进行自觉的文化建设的时候。但是，没有用惯手帕的（他们没有手帕！）、半文盲的无产阶级，已永远不再做上帝吩咐下来的蠢事了，正在寻找建立正确的人际关系的途径，他们较之那些最有教养的男女反动分子，不知要文明多少倍；那些反动分子会把哲学的鼻涕擤在神秘主义的手帕上，并利用最复杂的艺术招数和畏畏葸葸地从科学那儿偷来的东西使这一很少美感的动作变得复杂起来。

    就其本质而言，莎吉娘是反革命的。她那宿命论的基督教义，她对一切非闺房的东西的闺房式的淡漠，——这便是使她与革命和解的东西。她不过是手里提着行李、带着哲学的和艺术的手工活，从一个车厢换到了另一个车厢而已。也许，她甚至觉得，以这一方式可以最真实地保存个性。不过从这一个性没有向前拉出任何一条线索。

    [1] 弗·伊万诺夫（1895—1963），苏联作家。——译者注。

    [2] 吉洪诺夫（1896—1979），苏联诗人。——译者注。

    [3] 克留耶夫（1887—1937），苏联诗人。——译者注。

    [4] 帕夫洛维奇（1895—1980），苏联女诗人。——译者注。

    [5] 我曾收到一位经验丰富和博学多识的记者针对这几句话咆哮如雷的来信，其中提出了文学具有阶级性的证据。我的这位新闻记者从正面理解了这句讽刺的话。我担心这样的事也会出现在其他人身上：世上细心的读者并不很多。因为我在此加上一个脚注：“请注意，这里是讽刺！”

    [6] 柯里佐夫（1809—1942），俄国农民诗人。——译者注

    [7] 位于法国和意大利的交界处。——译者注。

    [8] 俄国在1861年进行了农奴制改革。——译者注。

    [9] 基里洛夫（1890—1943），苏联诗人。——译者注。

    [10] 传说中的古俄罗斯城市，后神秘地沉入湖底。——译者注。

    [11] 《卡勒瓦拉》系芬兰民族史诗。——译者注。

    [12] 古罗马神话中的守门神，有前后两个面孔，可瞻前顾后。——译者注。

    [13] 比利宾（1876—1942），俄国画家，常为俄罗斯童话作插图。——译者注。

    [14] 马里延戈夫（1897—1962），苏联诗人。——译者注。

    [15] 舍尔舍涅维奇（1893—1942），苏联诗人。——译者注。

    [16] 库西科夫（1896—1977），俄国诗人。——译者注，

    [17] 叶赛宁的《普加乔夫》（1921）为诗剧。——译者注。

    [18] 尼基京（1895—1963），苏联俄罗斯作家。——译者注。

    [19] 这里指的是大卫（1748—1825）的名画《马拉之死》。——译者注。

    [20] 指左琴科的故事集《纳扎尔·伊里奇·西涅勃留霍夫先生的故事》。——译者注。

    [21] 即白军头领之一的高尔察克（Колчак），这里把高尔察克称为“拖尔察克”（“Толчак”，意为“推搡”），有讽刺其拉壮丁扩充白军的意思。——译者注。

    [22] 亚当、夏娃偷食禁果后知羞耻，乃以无花果叶遮掩阴部。——译者注。

    [23] 霍达谢维奇（1886—1939），俄国诗人。——译者注。

    [24] 即“军事工程总局”。——译者注。

    [25] 即“国营造纸工业企业管理总局”。——译者注。

    [26] 《奥古洛夫镇》是高尔基于1909年写的一部揭露小市民庸俗生活的小说。此处用“奥古洛夫镇”借指僻远保守的小城。——译者注

    [27] 耶稣的门徒，他死后第四天耶稣使其复活。——译者注。

    [28] 即“炮兵总部”。——译者注。

    [29] 即“高等学校管理总局”。——译者注。

    [30] 指彼得堡（今列宁格勒）和莫斯科。——译者注。

    [31] 楚科夫斯基（1882—1969），苏联作家、文艺理论家。——译者注。

    [32] 勃洛克（1880—1921），苏联诗人。——译者注。

    [33] 马赫诺（1884—1934），苏联国内战争时期乌克兰的反革命头领之一。——译者注。

    [34] 加邦（1870—1906），俄国神父，沙皇暗探局密探，1905年曾煽动彼得堡工人请愿游行，导致工人流血。——译者注。

    [35] 赫鲁斯塔廖夫（1877—1918），俄国政治活动家。——译者注。

    [36] 策烈铁里（1881—1959），孟什维克的领袖之一，后任临时政府的部长。——译者注。

    [37] 切尔诺夫（1873—1952），社会革命党的领袖之一，后任临时政府的部长。——译者注。

    [38] 阿夫克森齐也夫（1878—1943），社会革命党的领袖之一，后任临时政府部长。——译者注。

    [39] 霍亨索伦王朝是1871至1918年间德意志帝国的统治集团。——译者注。

    [40] 指1918年德国爆发了十一月革命。——译者注。

    [41] 罗将柯（1859—1924），俄国大地主，1911至1917年任国家杜马主席。——译者注。

    [42] 齐赫泽（1864—1926），孟什维克领袖之一。——译者注。

    [43] 唐恩（1871—1947），孟什维克领袖之一。——译者注。

    [44] 屈尔曼（1873—1948），1917至1918年任德国外交大臣。——译者注。

    [45] 列日涅夫（1891—1955），苏联文艺理论家。——译者注。

    [46] 克柳奇尼科夫（1886—1938），路标转换派思想家。——译者注。

    [47] 波捷欣（生卒年不详），路标转换派思想家。——译者注。

    [48] 卡拉塔耶夫是托尔斯泰的小说《战争与和平》中的一个人物，他是宗法制农民的典型，主张逆来顺受、不以暴力抗恶。——译者注。

    [49] 穆拉托夫（1881—1950），俄国作家。——译者注。

    [50] 埃夫罗斯（1888—1954），苏联文艺理论家。——译者注。

    [51] 见文集《抒情圈。诗抄与批评》，莫斯科，1922年。顺便提一句，这本用古典主义来取代立体主义的集子的封面，具有十分明显的主体主义意味。

    [52] 韦尔霍夫斯基（1878—1956），苏联诗人，文学史家。——译者注。

    [53] 列·格罗斯曼（1888—1965），苏联作家。——译者注。


第三章　亚·勃洛克

    勃洛克完全属于十月革命前的文学。勃洛克所有的冲动，——无论是倾向于神秘主义旋风的还是倾向于革命旋风的，——都不是在真空里，而是在旧俄罗斯贵族知识分子文化那一相当稠密的氛围中产生的。勃洛克的象征主义，就是这一他所亲近的、同时又讨厌的环境的变形。象征是现实的概括形象。勃洛克的抒情诗是浪漫的、象征的、神秘的、无定形的、非现实的，——不过它却以具有确定的形式和关系的、非常现实的日常生活为前提。只是在对生活的具体性、对个人特点、对自己姓名等的抽象的意义上说，浪漫主义的象征主义才是对日常生活的脱离；在根本上，象征主义则是一种使日常生活变形、升华的方法。勃洛克那写星星和风雪的无定形的抒情诗，反映着特定的环境和时代、以及时代的结构、时代的心理特征和节奏，脱离这一时代，他的抒情诗便像一团高悬的云了。这样的抒情诗，其存在时间不会超过它的时代和它的作者。

    勃洛克属于十月革命前的文学，但他却超越了那一文学，并以《十二个》进入了十月革命的范围。由于这一点，他将在未来的俄罗斯艺术创作史中占有一个特殊的地位。

    不能让那些渺小的诗妖和半诗妖们遮挡住勃洛克，他们喋喋不休地悼念勃洛克，却至今——噢，这些虔诚至极的笨伯们！——还弄不明白，勃洛克为什么认为马雅可夫斯基很有才华，而公然对古米廖夫[1]打呵欠。作为一个最“纯粹的”抒情诗人，勃洛克从不谈论纯艺术，也未将诗歌置于生活之上。相反，他承认“艺术、生活和政治的不可分割性及不可融合性”。1919年勃洛克为《报应》所写的序言中说：“我惯于将我当时在各个生活领域中我所能见到的事实加以比较，我相信，所有这些事实总会共同创造出一个音乐般的谐音。”这比起那种自满自足的唯美主义、亦即那种主张艺术独立于社会生活的谎言，要更为高尚、有力和深刻些。

    勃洛克深知知识分子的价值，他说：“我与知识分子毕竟有着血缘上的联系，而知识分子总是不知去向。如果我没有走向革命，那自然也不值得走向战争。”勃洛克没有“走向革命”，但精神上在向革命看齐。1905年的迫近，就已向勃洛克敞开了工厂的门（1903年），并首次使他的创作超越了抒情的朦胧。第一次革命极大地刺激了他，使他摆脱了个人主义的自满自足和神秘的寂静主义。两次革命间的低潮，被勃洛克感觉为一种精神的空虚、时代的失落，——感觉为那种用浆果汁冒充鲜血的粗俗把戏。勃洛克谈到“第一次革命前几年间那真正的神秘的朦胧”，写了“随之而来的虚妄的神秘的酒醉”（《报应》）。第二次革命使他感受到了觉醒、运动、目的和意义。勃洛克不是一个革命诗人。当他在革命前的生活和艺术的死胡同中行将死去时，他伸手抓住了革命的车轮。这一接触的结果，就是长诗《十二个》，这是勃洛克作品中最重要的一部，也是唯一一部能流传后世的作品。

    用勃洛克自己的话来说，他一生中内心里都充满混乱。他关于这一点的说法也是无定形的，就像他整个世界观和抒情诗都是无定形的一样。他感觉到的混乱，就是他无力把主观与客观结合起来，就是他在酝酿并随之发生大动荡的时代表现得谨小慎微、观望和优柔寡断。如果将没落的个人主义与资产阶级上升时期的个人主义加以对照，来广泛地历史地理解颓废派这个字眼，那么，勃洛克虽有其各种变化，却仍然是一个真正的颓废派。

    勃洛克令人不安的混乱有两个主要倾向：神秘主义的倾向和革命的倾向。混乱在这两个倾向中都未能得到彻底的解决。他的宗教是含混的、摇摆的、不要求绝对服从的，——和他的抒情诗一样。像一阵事实的陨石雨、一场事件的地质塌陷一样落到诗人身上的革命，与其说是完全否定了勃洛克，不如说是推开了、卷走了在苦闷和预感中消耗生命的革命前的勃洛克。革命用表现破坏的呼号和轰鸣的音乐压倒了那温柔的、坟子叫似的个人主义声调。这里必须作出选择。当然，闺房诗人也可以不作选择地继续他们的唧啾，再添加上一些对沉重的日常生活的怨诉。但是，受时代感染并将时代翻译为他的内心语言的勃洛克，却需要作出选择。他作出了选择，写成了《十二个》。

    毫无疑问，这部长诗是勃洛克的最高成就。其基础是因垂死的过去而发出的绝望的叫喊，——不过，这绝望的叫喊上升到了对未来的希冀。严峻的事件的音乐向勃洛克暗示：你以前所写的一切都不对路；走来了别样的人们，他们有别样的心灵，他们不需要这些东西；他们对于旧世界的胜利也意味着对于你、对于你的抒情诗的胜利，你的抒情诗只是旧世界濒死的呻吟……勃洛克听到了这一点，并接受了，——由于接受起来很难，他就在其革命的信仰中寻找帮助，来克服自己的缺乏信心，他想充实自己的力量，说服自己，——他便用尽可能极端的形象来表达对革命的接受，以便切断退路上所有的桥梁。勃洛克丝毫没有要给转折虔诚地包上一层糖衣的企图。相反，他用最粗俗的说法、而且仅仅用最粗俗的说法来表现转折：妓女拒绝接客，卡奇卡被赤卫队员打死，毁坏资产者的楼房……勃洛克说：我接受，并挑衅地用基督的祝福将所有这一切神圣化，——或者他也许试图拯救基督的艺术形象，用革命去支撑这一形象。

    《十二个》毕竟不是一部革命的长诗。这是接受革命的个人主义艺术的天鹅之歌[2]。但这部长诗将留传下去。勃洛克那昏暗的抒情诗已成为过去，不再复返：时代完全不同了，——但《十二个》，包括其中所写的凶恶的风，宣传画，雪地上的卡奇卡，革命的脚步和像癞皮狗一样的旧世界，将留存下来。

    勃洛克写了《十二个》，他在写了《十二个》之后就默不作声，不再听到音乐了，——这完全是由勃洛克的性格决定的，同时也是由他在1918年捕捉到的那不同寻常的“音乐”造成的。与过去的一切猛然的和充满热情的决裂，使诗人不可避免地感到心力交瘁。如果抛开那些发生在他体内的摧毁性的过程不论，那么能支撑勃洛克的，也许只能是革命事件不断的发展和波及整个世界的强大的震波。但是，历史的进程并未满足这位受革命刺激的浪漫主义者的心理需要。要想在暂时的搁浅之处沉住气，就需要另一种锻炼和对革命的另一种信念，——即要理解革命有规律的节奏，而不仅仅只理解革命高涨时混乱的音乐。勃洛克完全没有这些，也不可能有。那些成为革命领导者的人们，就心理气质、甚至就生活习惯而言，都是与勃洛克格格不入的。因此，在《十二个》之后，他蜷缩了，沉默了。而那些与他一直有精神联系的智者和诗人们，——那些总是“不知去向的”人们，——都带着恶意和仇恨不再理睬他。他们不能原谅他写了“癞皮狗”。他们不再与成了叛徒的勃洛克握手，只是在他死后才“和解”，并开始证明：《十二个》中实质上并无任何出人意料的东西；这一切完全不是来自十月革命，而是来自旧的勃洛克；《十二个》的所有因素在过去都存在；请布尔什维克不要以为勃洛克是他们的人。确实，从勃洛克不同时期的创作中不难找到一些后来在《十二个》中得到进一步发展的词汇、节奏、韵律和诗节。但是，在个人主义者勃洛克那儿，也可以找到完全别样的节奏和情绪；而勃洛克本人正是在1918年在自己身上（是的，不是在马路上，而是在自己身上！）找到了《十二个》那破碎的音乐。为此需要十月革命的马路。其他人正离开这条马路跑向国外或迁居到国内的岛屿上。这便是实质所在，这便是人们不肯原谅勃洛克的原因！

    饱食的一切如此愤怒，
    显要的肚皮怀念吃饱：
    然而食糟已被打翻，
    它们腐朽的畜栏被惊扰！

                          （亚·勃洛克：《饱食者》）

    《十二个》毕竟不是一部革命的长诗。因为革命的自发势力（如果只谈自发势力的话）的意义不在于给陷入绝境的个人主义以出路。革命的内在意义留在这部长诗以外的某处，——就力学的意义上讲，长诗是偏心的，——因此，勃洛克就用基督来结束长诗。但是，基督无论如何不来自革命，而只来自过去的勃洛克。

    艾亨瓦尔德[3]最恶毒、也是最直言不讳地表达了对《十二个》的资产阶级态度，当他说勃洛克的主人公们的“行为”有“同志们”的特征时，他完全是在完成对他提出的任务：诽谤革命。一名赤卫队员由于忌妒杀害了卡奇卡……这种事是可能的还是不可能的？完全可能。但是，革命法庭如果抓到这样的赤卫队员，会判他死刑。革命运用可怕的恐怖之剑，严厉地卫护其国家权力；如果恐怖手段被用于个人目的，那革命就有必然死亡的危险。在1918年初，革命就已整治了无政府主义的肆意横行，与各种起腐蚀作用的游击习气进行了无情的和成功的斗争。

    “打开地窖吧，穷人们现在要进来游逛。”有过这种事。但是，在这一点上赤卫队员和暴徒之间发生过多少起流血冲突啊！在革命的旗帜上书写着“清醒”二字。革命是禁欲主义的，尤其在那最紧张的时期。因此，勃洛克所写的革命，自然不是领导革命的先锋队的所为，而是伴随革命的现象，这些现象虽然是由革命引起的，但它们就本质而言却是反对革命的。诗人似乎想说，在这一点上他也感觉到了革命，感觉到了革命的气势、可怕的心灵震撼、觉醒、胆量和冒险，他想说，甚至在这些讨厌的、无意义的、血淋淋的现象中折射出了革命的精神，而对于勃洛克来说，革命的精神就是升腾起来的基督的精神。

    在关于勃洛克、关于《十二个》所写的那些东西中，楚科夫斯基先生的文章大约是最令人厌恶的了。他论勃洛克的那本书并不比其他的书更差：外表生动，却无力将思想理出个头绪，叙述中形象琐碎，有某种外省报纸的讽刺味，同时又有干瘪的学究气和建筑在表面对立的东西基础上的图式化。楚科夫斯基总能发现谁都没有发现的东西。有人不是在《十二个》中看到了一部发生在十月的那场革命的长诗吗？不，不可能。楚科夫斯基马上就将解释这一切，并借此将勃洛克与“社会舆论”完全调和起来。在《十二个》中，被颂扬的不是革命，而是俄罗斯，尽管发生了革命：“这里有固执的民族主义，它丝毫也不感到难为情，甚至在卑鄙龌龊的东西里也想发现神圣的东西，如果这卑鄙龌龊的东西就是俄罗斯的话。”[4]这么说来，尽管有了革命，或者更确切地说，尽管有了革命的龌龊，勃洛克仍然接受俄罗斯？结论正是如此。这一点至少是确定无疑的。然而，这里又发现，勃洛克一直（！）是革命的歌手，但他歌唱的“不是如今发生的这场革命，而是另一场民族的、俄罗斯的革命……”从一堆火跳进了另一堆火。这样，勃洛克在《十二个》歌唱的不是俄罗斯，尽管有了革命；他歌唱的正是革命，——但不是已发生的这场革命，而是另一场楚科夫斯基确知其地点的革命。这个有才气的后生是这么说的：“他所歌唱的革命不是周围发生的这场革命，而是另一场真正的、烈火熊熊燃烧的革命。”但是如我们刚刚听说的那样，他歌唱的是龌龊，而绝不是什么烈火；而且，他之所以歌唱这一龌龊，是因为这是俄罗斯的龌龊，而不是因为它是革命的龌龊。如今我们知道了，他完全不是容忍真正革命的龌龊，——只是因为这龌龊是俄罗斯的——而是热情洋溢地歌唱革命，歌唱另一场真正的、烈火熊熊燃烧的革命，——只是因为那一革命旨在反对现实的龌龊。

    万卡[5]用他的阶级交给他用来保卫革命的那杆枪杀害了卡奇卡。我们说：这是革命中的偶发事件，但这不是革命。勃洛克以其长诗的构思在说：我也接受这一点，因为我在这里听见了事件的进展和暴风雨的音乐。阐释者楚科夫斯基来了并解释道：万卡杀害了卡奇卡，这就是革命的龌龊。勃洛克之所以接受了带有这种龌龊的俄罗斯，只因为这是俄罗斯。但与此同时，勃洛克一边颂扬万卡杀死卡奇卡，颂扬资产者的楼房被毁坏，一边歌唱革命，但这不是那场龌龊的、当今的、现实的、俄罗斯的革命，而是另一场真正的、烈火熊熊燃烧的革命。这场真正的和烈火熊熊燃烧的革命究竟何在，楚科夫斯基很快就会告诉我们的……

    但是，如果对于勃洛克来说，俄罗斯本身就是革命，那么，那位将革命视为背叛的“雄辩家”意味着什么？那个走在一边的神父意味着什么？“癞皮狗一般的旧世界”意味着什么？邓尼金、米留科夫、切尔诺夫、流亡者们又意味着什么？俄罗斯分裂为两半，——这就是革命。勃洛克将一半称为癞皮狗，而用他所拥有的颂词即诗歌和基督来为另一半祝福。楚科夫斯基却用十足的误解来解释这一切。这真是一种语言的骗术，下流肮脏的思想，精神的空虚，廉价的、无用的、不知羞耻的废话！

    当然，勃洛克不是我们的人。但是他冲到了我们这里。冲过来了，却受了内伤。然而，作为他的冲动的结果，出现了我们时代最重要的一部作品。长诗《十二个》将永久留传下去。

    [1] 古米廖夫（1886—1921），俄国诗人，阿克梅派首领。——译者注。

    [2] 据说天鹅在临死时鸣唱着飞去。“天鹅之歌”即最后的杰作。——译者注。

    [3] 艾亨瓦尔德（1872—1928），俄国批评家。——译者注。

    [4] 科·楚科夫斯基：《论亚历山大·勃洛克》。

    [5] 应为彼得鲁哈。——译者注。


第四章　未来主义

    起源。——与过去的决裂。——俄国未来主义的组成部分。——理论上的探索和迷误。——创作。——马雅可夫斯基。——未来主义的地位。

    未来主义是一种欧洲现象，顺便说一句，它之所以值得注意，是因为它不管俄国形式主义学派关于未来主义的学说怎么讲，并未封闭在艺术形式的框框中，从一开始，特别是在意大利，它就与政治制度和社会制度的各种现象发生了联系。

    未来主义是从90年代中期直至世界大战这个历史时期在艺术中的反映。资本主义的人类已经历了经济空前高涨的二十年，这一经济高涨推翻了关于财富与力量的旧观念，创造出新的规模、可能与不可能的新标准，推动被埋没的人去进行新的、大胆的创造。

    与此同时，官方的社会仍按昨日的惯性生活着。打着外交补丁的武装起来的和平，议会炮制出来的纸上谈兵的东西，以安全阀闸系统为基础的内外政策，——所有这一切也支配着诗歌，但大气中积蓄的电能预示着巨大的爆炸。未来主义就是艺术对这些大爆炸的“预感”。

    我们曾经观察到一个在历史中多次重复的现象：一些落后的、但具有一定精神文化水平的国家往往能在自己的意识形态中更鲜明、更有力地反映先进国家的成就。比如，18和19世纪的德国思想，就反映了英国人的经济成就和法国人的政治成就。同样，未来主义不是在美国和德国、而是在意大利和俄国得到了最鲜明的表现。

    除建筑外，艺术对技术的依赖仅是就最根本的意义而言的，也就是说，因为技术是整个文化建设的基础。艺术，尤其是语言艺术，对物质技术的实际依赖是微不足道的。一部歌唱摩天大楼、飞船和潜水艇的长诗，可以在梁赞省的僻远地区用一截铅笔头在一张发黄的纸上写出来。只要在美国存在摩天大楼、飞船和潜水艇，就足以在梁赞燃起新鲜的想象。人类的语言，是所有物质中最轻便的一种。

    未来主义是作为资产阶级艺术的一个曲折而产生的，它不可能以另一种样子产生。它那激烈的反对派性质，与此毫不矛盾。

    知识分子的成分是非常复杂的。同时，每一得到承认的流派都是报酬优厚的流派。这些流派的头领是帽上安有多种顶珠的中国官宦。按照常规，这些艺术上的中国官吏们要使其流派的手法达到极度的精致，同时要耗尽该流派的弹药储备。这时，某种客观的变化、政治的震荡和社会的穿堂风就会惊饱文学放浪派、青年和达到应征年龄的天才们，他们诅咒绝食的、庸俗的资产阶级文化，同时，通常又在暗中幻想着得到几颗顶珠，可能的话，最好是镀金的。

    有些研究者在确定早期未来主义的社会性质时，认为未来主义对资产阶级生活和艺术的强烈抗议具有决定性的意义，这些研究者简直没有很好了解各文学流派的历史。法国浪漫派，还有德国浪漫派，就曾用最放肆的语言而不是别样的语言去抨击资产阶级的道德和小市民的生活习性。此外，他们还蓄起长发，炫耀抹成青色的脸，而泰奥菲尔·戈蒂耶[1]为了彻底地羞辱资产阶级，还穿上了轰动一时的红背心。那未来主义的黄色女上装，无疑是这件让爸爸妈妈们受到过惊吓的红背心的侄孙女。众所周知，浪漫派叛逆式的抗议、长发和红背心没有带来任何震撼，最终，资产阶级的社会舆论却顺利地收养了浪漫派的先生们，并将他们接纳进了学校教科书，奉为典范。

    将意大利未来主义的变动性及其对革命的同情与资产阶级“没落的”性质对立起来的作法是极其天真的。不能将资产阶级看成一只脱了毛的老猫。不，帝国主义这只野兽凶猛，灵巧，长有一副利爪。难道忘了1914年的教训吗？资产阶级将那些原本应用来促成起义的感情和情绪，最大规模地运用于自己的战争。在法国，战争被描写为大革命事业直接的完成。在其他国家，正在打仗的资产阶级难道不实际上在搞各种革命吗？在意大利，主战派（赞成介入战争的人）正是那些“革命者”：共和派，共济会员，社会沙文主义者，未来主义者。最后，难道意大利法西斯主义不是通过发动、锻炼和武装数百万民众，用“革命的”方法夺取政权的吗？意大利未来主义与法西斯主义的合流并非偶然，并非出自误会，而是完全合乎规律的。[2]

    俄国未来主义诞生在这样一个社会中，这个社会已经历了反拉斯普庭[3]的预备班，准备进行民主的二月革命。这一切给了我们的未来主义以好处。它捕捉到了还很模糊的主动性、行动、进攻与破坏的节奏。为争得自己在阳光下的一席之地，它比它前面的几个流派进行了更尖锐、更坚决、主要是更喧闹的斗争，这也是与它积极的世界观相一致的。一个年轻的未来主义者自然不会跑向工厂，他会在咖啡馆里喊叫，用拳头敲击乐谱架，穿黄色女上装，涂抹脸颊，虚张声势地挥舞拳头吓唬人。

    当未来主义尚未及摆脱其孩子气、黄色女上装和过分的热情，尚未及成为一个官方认可的、亦即政治上无害而风格上被利用的艺术流派之前，工人阶级的革命已在俄国爆发了。无产阶级夺取政权时，未来主义还处在一个受迫害小组的年龄上。由此而产生了使未来主义投向生活新主人一方的推动力；而且不尊重旧的规范、富于变动性等未来主义世界观的主要成分，也极大地减轻了它接触和亲近革命的困难。但是，未来主义也将它源自资产阶级放浪派这一社会出身的特点带入了其发展的新阶段。

***

    在文学的前进运动中，未来主义和当代任何一个文学流派一样，也是过去的诗歌的产物。如果像楚扎克[4]同志所写的那样，说未来主义把创作从资产阶级千年的束缚中解放了出来，那是将这几千年估计得太低了。未来主义者号召与过去决裂、抛弃普希金、取消传统等是有意义的，因为它是针对旧的文学阶层、针对知识分子封闭的小圈子的。换句话说，因为未来主义者正忙于割断那根将他们与资产阶级文学传统的维护者们联系在一起的脐带。

    但是，这一号召刚一向无产阶级发出时，其空洞性便变得显而易见了。工人阶级不需要、也不可能与文学传统决裂，因为它根本不曾受到过这一传统的支配。工人阶级不了解旧文学，它需要的只是熟悉旧文学，它需要的只是再去掌握普希金的作品，将其吸收进来，——从而超越他。归根结底，未来主义与过去的决裂只是知识分子封闭的小天地中的一场风暴；这些知识分子是读着普希金、费特[5]、丘特切夫[6]、勃留索夫、巴尔蒙特和勃洛克的书成长起来的，他们之所以“迷恋过去”，并不是因为他们沾染上了对过去的各种形式的迷信和崇敬，而是因为他们内心里没有要求采用新形式的任何东西。他们简直没有什么话可说。他们用稍稍翻新一下的语言反复吟唱旧的感情。未来主义者摆脱了这些人，——他们干得很好。只是没有必要将其摆脱这些人的技术变成世界发展的规律。

    在未来主义对过去过火的否定中，有的是放浪派的虚无主义，而不是无产阶级的革命性。我们马克思主义者从来都生活在传统中，说真的，我们并没有因此而不再是革命者。早在我们的第一次革命之前，巴黎公社的传统就被我们反复研究和体会过。之后，在巴黎公社的传统上又补充进1905年革命的传统，我们吸收这一传统的营养，为第二次革命做准备。再说得远些，我们把巴黎公社与1848年6月的日子[7]和法国大革命联系了起来。在理论领域，我们通过马克思把黑格尔和英国古典经济学家作为依靠。我们在一个与过去有着有机联系的时代的条件下接受教育和投入斗争，我们都与各种革命传统息息相关。我们目睹了不止一个文学流派的诞生，这些流派常向“资产阶级性”无情地宣战，并将我们视为动摇派。像一阵兜圈子的风，文学的革命者和传统的破坏者总找得到通向科学院的路。对于知识分子、其中包括其文学左翼来说，十月革命是对熟悉的世界的彻底破坏，——知识分子为了创立新的流派时常摒弃这一世界，但他们一定还要回到这一世界来。相反，对于我们来说，革命是我们所熟悉的、内心细致体察过的传统的体现。我们从那个我们在理论上否定的和在实践上破坏的世界，进入一个我们像熟悉传统、熟悉预见一样事先熟悉了的世界。一个共产主义者、即政治上的革命家和一个未来主义者、即形式上的革命创新者之间心理类型的不同就由此而来。两者之间的误解也由此而来。糟糕的不是未来主义对神圣的知识分子传统的“否定”，——恰恰相反！——在于它没有感觉到自己正处在革命的传统之中。我们是迈步跨进革命的，未来主义却是突然落入革命里的。

    然而，事情完全不是毫无希望的。未来主义现在已不会再返回“自己的圆圈”，因为这样的圆圈实际上是不存在的。这个并非不重要的情况使得未来主义能在发生根本变化的同时更易于进入新艺术，——不过不作为一个决定一切的流派，而作为一个重要的组成部分参加进去。

***

    在俄国未来主义中，有几个相当独立的、多少有些相互矛盾的组成部分：某些在很大程度上充满古词语的语文结构和猜想（赫列勃尼科夫、克鲁乔内赫），它们无论如何是处于诗歌范围之外的；自己的诗学，亦即自己关于语言创作的方法和手法的学说；自己的艺术哲学，甚至共有两种：形式主义的艺术哲学（维·什克洛夫斯基）和倾向于马克思主义的艺术哲学（阿尔瓦托夫[8]、楚扎克等）；最后，是诗本身，活的创作。我们没有把文学上的胡闹算做一个独立的成分，因为它通常是与某一主要成分搅在一起的。克鲁乔内赫说，一句“font face="times new roman"дыр бул щыл”[9]包含着比整个普希金（或诸如此类的东西）还要多的诗；这句话介乎于语文诗学和——恕我直言——恶劣的胡闹之间。克鲁乔内赫的思想用较为平缓的形式可以表达这样的意思：以“font face="times new roman"дыр бул щыл”为谱号的音韵结构，比潜意识地模仿法语的普希金的音韵结构更适用于俄语的结构和俄语的音响特征。不管这是否正确，显而易见的是，“font face="times new roman"дыр бул щыл”完全不是未来主义所取得的成就的诗歌精华，——也就是说，用不着进行比较。总的说来，不排除这样的可能：某个人能按照这一音乐兼语文的谱号，写出超越普希金作品的诗歌。这只能俟诸异日了。

    赫列勃尼科夫和克鲁乔内赫的造字法也是处于诗歌之外的：这是一种未必很合理的语文学，部分地是诗学，但不是诗歌。毫无疑问的是，语言的存在和发展，本身会不断地创造新词和抛弃旧词。但总的说来，语言在做这一切时是非常谨慎的，有分寸的，在非如此不可时才这样做。每一新的伟大时代都给语言以推动。它凭一时热劲吸收大量的新词，然后以自己的方式再进行重新登记，剔除一切多余的、异己的东西。如果说，赫列勃尼科夫或克鲁乔内赫利用已有的词根选出了十个或一百个新的派生词，那么，他们的这件工作能够具有一定的语文学价值，也能在某种微不足道的程度上促进活的言语、其中包括诗歌言语的发展，预告语言进化中一个方向更加明确的时代的到来。但是，这一工作虽具有对艺术起辅助作用的性质，却仍处于诗歌的范围之外。

    没有理由听到无意义诗歌的声音而作虔诚的惊呆状，那种诗歌近似声乐的音阶和基本练习，也许它们在学生的练习本上是有益的，却不宜于搬上舞台；用“无意义”的基本练习来替代诗歌的企图，是对诗歌的窒息，这一点无论如何是显而易见的。然而，未来主义没有走这条路。无可争议的诗人马雅可夫斯基，通常是从达里[10]词典、而很少从赫列勃尼科夫和克鲁乔内赫的词典中汲取词汇。生造的构词法和新词在马雅可夫斯基处越来越少见了。

    “列夫”[11]的理论家们提出了这样一些问题：关于艺术和机器工业的相互关系；关于不是美化生活而是组织生活的艺术；关于自觉地影响语言的发展和系统地造词；关于根据高度的合理性以及美的要求训练人的动作的生物力学，——所有这些问题在社会主义文化建设的远景上都是非常重要的和值得注意的。

    不幸的是，对所有这些问题的解答都被“列夫”涂上了乌托邦宗派主义的色彩。“列夫”理论家们甚至在正确指出艺术或生活的这一或那一领域中发展的总的倾向的同时，仍由历史的预料得出公式和处方，并将这些公式和处方与现存的一切对立起来。他们那儿没有通向未来的桥梁。在这一点上，他们近似无政府主义者，后者预料未来没有政府，并将未来的公式与现存的一切对立起来，要从现代的航船上抛弃（当然只是在他们自己的想象中）国家、政治，议会和其他现实的东西。因此，实际上他们刚刚拔出尾巴，鼻子又陷进去了。马雅可夫斯基在韵律复杂的诗行中证明诗和韵脚的无用，并许诺要用数学公式写作，虽说要干这种事有的是数学家。当那位被称为舞台上激烈的别林斯基的热情探索者梅耶荷德[12]用某种半含节奏的动作匆忙地训练完了那些连台词还说不好的演员，并把这一切作为生物力学搬上舞台时，得到的却是……流产。将只能作为未来不可分割的部分而发展的东西从未来中抽取出来，并匆忙地在当今还很荒凉和寒冷的戏台上实现这一局部的预料的做法，会造成一种孤陋寡闻和不求甚解的印象。还有什么能比孤陋寡闻和不求甚解与新艺术更加势不两立呢？

    新的建筑将由两种成分组成：新的课题和把握新旧材料的新的技术方法。新的课题不是建造庙宇、城堡、独家住宅，而是建造人民的大厦、大众化旅馆、集体宿舍、公社之家和规模巨大的学校。材料及加工材料的方法，由着手解决建筑课题时国家的经济状况所决定。把建筑结构从未来抽取出来的企图，会成为多少比较巧妙的个人的任意行为。而新的风格又最不能容忍个人的任意行为。“列夫”的作家们自己也正确地指出，在机器工业为无个性特点的消费者工作的地方，才会出现新风格。电话机就是新风格的一种。国际列车的卧铺车厢、地下铁道的阶梯和车站、电梯，——所有这些都是新风格无可争议的成分；同样，从另一方面看，铁桥、带棚的市场、摩天大搂、起重机也是这样的成分。这就说明，离开实际的课题，离开为解决课题而进行的不懈工作，就不可能创造出新的建筑风格。想用演绎的方式从无产阶级的本质、从其集体主义、积极性、无神论等等之中引出一种风格的企图，是一种最纯粹的唯心主义，除了费解的篡改、生硬的譬喻以及那种孤陋寡闻和不求甚解外，这种企图实际上不会给出任何东西。[13]

    当“列夫”、至少是“列夫”的部分理论家们最后通牒式地提出艺术与生活相融合的要求时，他们的错误便以最概括的形式出现在我们面前。艺术与社会生活其他方面的分离是社会的阶级分化的结果；艺术独立自在的性质，就是艺术成为特权者财产这一事实的反面；艺术进一步的进化，将走与生活、亦即与生产、民间节日、集体大家庭的日常生活不断融合的道路，——所有这些观点都是毫无争议的。“列夫”理解并阐释了这一点，这很好。但是，若以此为根据对当今艺术提出“别再做‘架上制作的’艺术，去与生活融合”这种期限很短的最后通牒，那就很不好。换句话说，这就是让诗人、画家、雕塑家、演员们停止反映和描写，别再写诗、作画、塑像，别再在舞台上对白，而应当将自己的艺术直接带入生活。怎样带？往何处带？经由什么样的大门？当然，可以对那些想尽可能多地把节奏、音响、色彩带入民间节日、集会和游行队伍中去的任何尝试表示欢迎。但是，至少应该有点历史的目测力，以便能弄清楚，从我们当今经济和文化的贫乏，到艺术与日常生活的融合，也就是到日常生活发展到全由艺术为之定形的时候，还有待好几代人的努力。好也罢，坏也罢，“架上制作的”艺术在许多年里仍将是群众的文学社会教育和群众的审美享受的工具；“架上制作的”艺术指的不仅是绘画，而且也包括抒情诗、小说、喜剧、悲剧、雕塑、交响乐。由于要反对近几十年静观的、印象主义的资产阶级艺术，而去否定作为一种描写和形象认识手段的艺术，——这实际上意味着从建设新社会的阶级的手中打落了一件最重要的工具。有人对我们说，艺术不是镜子，而是锤子，因为它不是反映，而是使事物改变形状。但在当前，人们常借助一面“镜子”、亦即一张摄下运动全过程的感光片，在学习或教别人使用锤子。照相术和电影，还因其被动的准确的映像，而成了劳动领域中有力的教育手段。为了剃胡子，不能没有镜子。而改造自我、改造自己的生活方式，又岂能不照一照文学的“镜子”？当然，这里对镜子的谈论可以是非常相对的。谁也不向新文学要求那镜子般的冷漠。改造生活的愿望愈深地渗透进新文学，新文学就能愈有表现力地和愈生动地“描写”生活。

    什么是对文学中和舞台上的“感受”和个人心理的否定？这是左翼知识分子用来反对消极现实主义的契诃夫笔法和幻想的象征主义的一种迟到的、早已过时的抗议。如果说万尼亚舅舅[14]的感受有点儿丧失其新鲜感，——这样的过失确实发生了，——那么也要知道，内心世界不只万尼亚舅舅一个人有。艺术用什么方式、凭什么理由、以什么名义才能转向正在建设新的外部世界并从而建设自身的当今人的内心世界呢？如果艺术不能帮助新人教育自我、加强并雕琢自我，这种艺术还有什么用处呢？如果艺术不深入并再现内心世界，那么它又怎能对内心世界进行组织呢？在这里，未来主义不过是在重复自己那些如今简直变得非常反动的陈词旧语。

    未来主义对日常生活的态度亦是如此。未来主义始自对日常生活中渺小的讲求实惠的寄食者艺术的抗议。律师、大学生、恋爱的太太、县里的官吏、培列多诺夫[15]以及他们的感情、欢乐和痛苦——在这个僵化的小世界中，文学窒息了，迟钝了。但是，难道能够把对于日常生活的寄食现象的抗议变为文学对人类的生活条件和生活方式的脱离吗？如果说，未来主义对琐碎的日常生活的现实主义的抗议有其历史合理性，那么这正是因为，未来主义在按照新形成的轴心对日常生活的摧毁和重建中，为日常生活新的艺术再创造准备了地盘。

    有趣的是，“列夫”否定日常生活的描写是艺术的任务，同时却又将勃里克[16]的《不同道者》作为散文的样板推出。这不正是日常生活吗？至少从准共产主义的《交易所报》[17]的观点看来是如此。糟糕的不是共产主义者被描写得不十分甜蜜，也不十分刚强；糟糕的是，在作者和他所描写的那一庸俗的环境之间，感觉不出一寸的距离。为了使艺术不仅反映、而且也改变事物的状态，在艺术家和日常生活之间，就像在革命者和政治现实之间一样，应当有一个很大的距离。

    在回答那种事实上时常是责难多于说理的批评时，楚扎克同志将“列夫”正处于不断的探索过程之中这一看法提到首位。毫无疑问，“列夫”正在寻找的多于它已找到的，但这一点也足以说明，党为什么无论如何不能把“列夫”或其特定的一翼奉为“共产主义艺术”，就像那位楚扎克所竭力向党推荐的那样。不能把探索奉为典范，就像不能用尚未实现的发明的念头去武装军队一样。

    但是，所说的一切是否意味着，“列夫”完全彻底地走在一条错误的路上，我们与它没什么交道好打呢？不，不是这个意思。事情完全不是这样：对于未来艺术的问题，党有着明确的和坚定的答案，而某个团体却在暗中进行对抗。丝毫不是这样。对于作诗的形式、戏剧的演变、文学语言的革新、建筑的风格等问题，党没有、也不可能有任何现成的答案，——正如在其他方面，例如关于最佳施肥方式、最正确的交通调配、最完善的机枪，党同样没有、也不可能有什么现成的答案一样。但是，对于机枪、交通、施肥问题的实际答案，现在就需要。党该怎么办呢？党委派特定的工作人员去熟悉并掌握这些事情，同时党又主要根据那些工作人员的实际工作效果来检验他们。在艺术领域，问题要简单些，也更复杂些。既然所谈的是政治上利用艺术或不许敌方利用艺术的问题，党是有足够的经验、嗅觉、决心和手段的。但是，艺术的积极发展、为艺术在形式上取得新的成就而进行的斗争，并不是党的直接任务和关心的对象。党不会派遣任何人去从事那项工作。然而，在艺术、政治、技术和经济诸问题之间，存在着一条接触线。在这些问题内在的相互依存中对这些问题进行研究，这是必不可少的。“列夫”这个团体现在做的正是这项研究工作。它干了许多古怪事，提出许多要求，——对这句话不要见怪，——还在理论上吹吹牛。但是，首先，在其他一些更重要的生活领域中，难道我们没有吹过牛（或正在吹牛）吗？其次，难道我们曾经尝试过要认真地纠正理论观点上的错误或创作实践上的宗派主义情绪吗？我们没有理由怀疑，“列夫”派是真诚渴望为社会主义的利益而工作的，对艺术问题它有着浓厚的兴趣，并想遵循马克思主义的标准。它为何一开始就与人决裂，而不是从试图影响人和发挥同化作用做起呢？问题绝非急不可待。党有足够的时间来进行检验、认真的劝导和选择。难道我们有如此多的技术水平很高的人才，以至于我们能够随心所欲地浪费吗？但是，重心毕竟不在于对新艺术各种问题的理论研究，而在于诗歌创作。未来主义的艺术实践、其探索和成就究竟如何？在这里，我们更无理由持匆忙作结论的偏执态度。

***

    现在未必能完全否认未来主义在艺术领域中、尤其是诗歌领域中的成就。除极少数例外，我们目前整个的诗歌都直接或间接地受到了未来主义的影响。马雅可夫斯基对一系列无产阶级诗人的影响是不容置疑的。构成主义也有不少的收获，虽说这些收获不完全是循着他们选定的途径取得的。在构成主义者编的杂志里，连续不断地刊载着谈论未来主义的无用性和反革命性的文章。在最正式的出版物中，未来主义的长诗常与把未来主义一棍子打死的评论发表在一起。无产阶级文化派通过一系列活的线索与未来主义联系在一起。《熔铁炉》[18]如今也编得很有未来主义的味道。当然，没有理由夸大这些事实的意义，因为，像我们艺术中的大多数团体一样，这些事实是在一个上面的——暂时还是相当表面的——层次上发生的，它们与工人群众的联系非常薄弱。但是，若对这些事实视而不见，将未来主义鄙视为腐朽知识分子骗人的发明，那也是荒谬的。即使明天就发现未来主义的力量行将枯竭，——我不认为这是不可能的，——未来主义的潜力无论如何还是大于其他流派的潜力的，未来主义是借助那些流派扩展自己的。

    如前所言，最初的俄国未来主义乃是文学放浪派的反抗，亦即知识分子半赤贫的左翼对资产阶级知识分子封闭的关门主义美学的反抗。透过诗歌叛乱的表层，显示出了未来主义完全不了解的较为深层的社会力量的压力。而反抗旧的诗歌词汇和句法的斗争，尽管具有文学放浪派的乖常，仍是一次进步的起义，它反对为避免多余之物的惊扰而人为选定的封闭词汇，反对用一根麦管啜吸生活的印象主义，反对惯于在无际的荒漠中撒谎成习的象征主义，反对吉皮乌斯主义，也反对知识分子的自由主义和神秘主义小天地中其他一切挤干了汁的柠檬和咂吮过的鸡爪。如今，假若细心地回顾一下已过去的这个时期，就不能不承认，未来主义者在语言领域的工作是富有活力的和进步的。不去夸大他们所进行的语言“革命”的规模，但不能不承认，未来主义已将许多空洞的词句从诗歌中剔除了出去，还给另一些词语以血肉，在某些场合下，未来主义富有成效地创造了许多新词和短语，它们已进入或正在进入诗歌语汇，能够丰富活的言语。这里所指的不仅是单独抓取的某一单词，同时也指这一词在其他许多词中的位置，亦即句法。无论在组词方面，还是在构词方面，未来主义所做的，确实远远超出了活的语言所能容纳的范围。但是要知道，同样的事在革命时也发生过：任何一个活的运动都有这种“过失”。当然，较之于未来主义小组，革命和革命的自觉的先锋队有着更多的自我批评，正因为如此，未来主义小组遭到了相当多外来的反击，应该说，它还将遭到反击。过了头的东西正在消失，也必将消失；而诗歌语言领域中基本的净化工作，无疑也是革命的工作将持续进行下去。

    同样也不能不承认未来主义在节奏和韵律方面所做的进步的、创造性的工作，并应作出评价。有人对节奏和韵律漠不关心，他们容忍这些东西，仅仅因为这些东西是前人遗赠的；对于这种人来说，自然，未来主义的创新只是一种妨碍，因为那些东西让人耗费心思。因此，可以提出一个总的问题：节奏和韵律是否必要？奇怪的是，马雅可夫斯基本人时常在一些韵律很复杂的诗中证明韵律的无用。如采取纯逻辑的态度，会使艺术形式的问题完全不存在。评断艺术形式应当不用理性，理性不会超越形式逻辑；而应该用智慧，智慧也把非理性的东西包含进来，因为非理性的东西是活生生和有生命力的。诗歌与其说是理性的，不如说是情感的东西；而吸收了生物节奏和社会劳动节奏以及节奏组合的人的心理，则在声音、歌曲和艺术语言中寻求其理想化的表现。只要这一要求还存在，未来主义那较为灵活、大胆和多样的节奏和韵律就是一个毋庸置疑的和有价值的成就。这一成就已远远超出了纯粹的未来主义小团体的界限。

    未来主义在诗的选音方面的成就也是不容争辩的。不应忘记，词的音响乃是含义的声音伴奏。未来主义者过去和现在都偏爱、有时甚至是骇人地偏爱用声音去反对意义；这些自然需要抵制的偏爱，也只是一个诗歌流派的“左派幼稚病”和疯癫，这个新的流派按新的方式、以新鲜的听觉捕捉着与过分雕琢的语言成规相抵触的声音。当然，对于这些问题，工人阶级的绝大多数如今还不大关心。工人阶级先锋队的大部分也顾不上此事，——还有更为迫切得多的任务。但是，我们还有明天。明天要求我们对语言这一基本的文化工具采取更认真、更精确、更内行、更高明的态度，——不仅在诗歌方面，而且在散文方面，甚至特别是在散文方面。当人们在每一具体场合下运用一个概念时，一个词永远不能精确地涵盖这一概念。另一方面，作为声音的词和作为图形的词，不仅作用于耳朵和眼睛，同时也影响着逻辑和想象。思想的准确说明，只能依靠对语词细致的选择，依靠对语词多方面的、其中包括声学方面的斟酌，依靠对语词的周密的组合。在这里，毛毛糙糙是不行的，需要用测微工具。在这一领域中，成规、遗俗、习惯和粗枝大叶都应让位于周密的系统的工作。就最好的一个方面而言，未来主义是对毛糙文风的抗议，后者是一个最有势力的文学流派，它在每一方面都有一些很有影响的代表人物。

    我认为，戈尔洛夫同志在他那本尚未出版的著作中，对未来主义的国际起源作了不正确的论述，更为错误的是，他搅乱了历史的前景，将未来主义与无产阶级诗歌混为一谈，与此同时，对未来主义在艺术形式上的成就却总结得很周密，很充实。戈尔洛夫正确地指出，从反抗旧美学的起义中成长起来的未来主义的形式“革命”，在纵向上反映了对衍生出旧美学的停滞和腐烂的生活的反抗，因此，在该流派最有力的诗人马雅可夫斯基和他的许多最亲近的朋友处，这一革命最终自然地以对那种衍生出了被抛弃的生活及其被抛弃的美学的社会制度的反抗而告终。未来主义者们与十月革命最有机联系正由此而来。戈尔洛夫同志大致的描述是正确的，但还需要加以明确和限定。诚然，新的词和词组、节奏和韵律是必要的，因为未来主义在认识世界时对各种现象和事实进行了重新组合，为自己确立了、亦即发现了它们之间的新关系。未来主义反对神秘论，反对消极地神化自然，反对贵族式的和其他各种类型的懒惰，反对幻想和哭泣；它赞成技术、科学的组织、机器、计划、意志、勇气、速度、精确性，赞成用所有这一切品质武装起来的新人。美学的“反抗”与道德和生活上的“反抗”的关系是直接的：两者都整个地和完全地进入了积极、年轻、尚未被驯服的那部分知识分子的生活经验，进入了左翼创作放浪派的生活经验之中。有一种反对日常生活的局限和庸俗的愤怒，于是便有了一种新的艺术风格，它作为一种手段，使这种愤怒得以发泄，从而……消除愤怒。在不同的复杂组合中，在不同的历史基础上，我们不止一次地观察到由知识分子例行的愤怒形成一种新的（小的）风格。形成了，也就完了。但这一次，无产阶级革命在未来主义自我确立的某一阶段上抓住了它，并推着它前进。未来主义者成了共产主义者。因此，他们便开始立足于更为深刻的问题和关系的基础上，这些问题和关系远远超出了他们那个旧的小天地的界限，他们心理上尚未全面地接受。因此，未来主义者们，其中包括马雅可夫斯基，在他们表现得最像共产主义者的那些作品中，艺术上却最差。究其原因，与其说是由于社会的出身，不如说是由于过去精神的包袱。未来派诗人没有掌握共产主义世界观的基本原理，其世界观还有相当的局限性，无法用语言将它有机地表达出来：或许是尚未融化在血液中吧。时常出现的一些艺术上、其实是心理上的失败就由此而来，装腔作势和在旷野上的雷鸣般的喊叫也由此而来。在自己那些最适应革命的作品中，未来主义已成为一种风格上的模拟。然而，在受马雅可夫斯基影响甚多的年轻的别济缅斯基[19]那儿，共产主义世界观的艺术表达还是较为自然的：别济缅斯基不是以一个成熟诗人的身份走向共产主义的，他就精神而言就诞生在共产主义之中。

    可以反驳说，——有人也已不止一次地反驳过了，——无产阶级纲领性的学说正是由一些资产阶级民主派知识分子出身的人创立的。对于这个问题，这儿有一个决定性的区别。无产阶级的经济学说和历史哲学学说由客观认识的要素所构成。剩余价值理论的创始人如果不是学识渊博的哲学博士马克思，而是那个在生活上和思想上都禁欲般节俭、智力如车刀般锐利的车工倍倍尔，那么，倍倍尔也会在一本较为通俗、简单和片面的著作中表述出这一理论。《资本论》中思想、论据、形象、引文的丰富与繁多，无疑显示出了这本伟大著作的“知识分子”外壳。但是，由于这里所谈的是客观认识，因而《资本论》的实质也会传递到倍倍尔那儿，成为他的财富，在他之后传递到千百万无产者那儿。在诗歌领域中，我们涉及的是对世界的形象认识，而不是对世界的科学认识。因此，日常生活、个人环境、个人生活经验的圈子对艺术创作都有决定性的影响。根据科学的纲领性目标对幼年起开始形成的情感世界进行改造，这是内心的一件最困难的工作。并非每个人都能这样做。因此，世界上就有不少这样的人，他们像革命者一样思考，感情上却像小市民。也正因此，在甚至是完全献身于革命的未来主义的诗歌中，我们更多地感觉到的是文学放浪派的革命性，而不是无产阶级的革命性。

***

    马雅可夫斯基是一位大天才，或如勃洛克所称，是一位巨大的天才。他善于把见过多次的事物置于另一角度，使它们看上去像是新的。他像一位按照自己的规矩进行工作的大胆的大师使用着单词和语汇，并不在乎我们是否喜欢他的手艺。他的许多形象、熟语、句子已进入文学，即使不是永远地、也将长久地留存在文学中。他有着自己的结构、自己的形象、自己的节奏、自己的韵律。

    马雅可夫斯基的艺术构思几乎任何时候都是相当大的，有时则是宏伟的。诗人把战争、革命、天堂、地狱都带进了自己的圈子。马雅可夫斯基敌视神秘论、各种类型的伪善和人对人的剥削，——他的同情完全放在战斗的无产阶级一边。他不是一个艺术的祭司，至少不是一个坚决献身艺术的祭司，相反，他准备毫无保留地让其创作服务于革命。

    但是，在这个大天才身上，更确切地说，在马雅可夫斯基的整个创作个性中，各组成部分间并没有不可缺少的协调，并没有平衡，哪怕是动态的平衡也没有。在需要分寸感和自我批评能力的地方，马雅可夫斯基总是最弱的。

    较之于任何一位俄国诗人，马雅可夫斯基接受革命都更为自然一些，因为这一接受是他整个发展过程的结果。知识分子走向革命的道路有多条（并不是每一条都能抵达目的地），——因此，对马雅可夫斯基的个人道路进行更准确的确定和评断，就很重要。有农夫化知识分子和任性的同路人的道路（关于他们前面已经谈到过）；有寻求崇高“音乐”的最客观的神秘主义者的道路（亚·勃洛克）；有路标转换派和只不过是与革命和解的人的道路（什卡普斯卡娅〈？〉，莎吉娘）；有唯理主义者和折衷主义者的道路（勃留索夫，戈罗杰茨基[20]，还有那同一位莎吉娘）。还有其他的道路，不胜枚举。马雅可夫斯基走了一条最近的捷径，——一条反叛的、受迫害的文学放浪派的道路。对于马雅可夫斯基来说，革命是一种真正的、毫无疑义的、深刻的体验，因为革命的雷电猛烈轰击的东西，正是马雅可夫斯基以自己的方式仇恨过的，而且尚未与之和解的东西，——马雅可夫斯基的力量就在这里。马雅可夫斯基的革命的个人主义兴高采烈地注入无产阶级的革命之中，但是未能与其融为一体。马雅可夫斯基对城市，大自然和整个世界的理解，在潜意识中还不是工人化的，而是文学放浪派的。从街道上剥下一只长袜的秃顶的街灯——光是这一个对马雅可夫斯基来说非常典型的、敏锐的“街灯”形象，比任何议论更好地说明了诗人那文学放浪派式的大都市主义。许多形象所具的、尤其是其创作前半期所具的故作愤世嫉俗的音调，就带有十分明显的艺人献艺的小酒馆、雪茄烟雾及其他一些印记。

    较之于革命英雄主义的群众性，较之于革命的工作和体验的集体主义，革命的紧张复杂及其刚强勇敢更让马雅可夫斯基感到亲近。就像一个神人同形论者的古希腊人曾天真地把自然力比作自我那样，我们这位诗人，与神同形的马雅可夫斯基，也用自我占据了革命的广场、街道和田野。当然，两个极端会相交。自我的普遍化，会在一定程度上抹去个性的界限，并自另一端点接近集体。但这仅仅是在一定程度上。放浪派的个人主义的傲慢，——其反面不是那种谁也不需要的恭顺，而是必不可少的目测力和分寸感，——贯穿于“马雅可夫斯基的所有作品”之中。在他那儿，激情往往能达到极度的紧张，但在这紧张的背后并非总是蕴藏着力量。诗人太一目了然了，——赋予事件和事实的自主权太少了，——不是革命在与障碍物作斗争，而是马雅可夫斯基在语言的舞台上作竞技表演，有时真的创造出奇迹，然而他常常用尽九牛二虎之力举起分明是空心的哑铃。

    马雅可夫斯基时时处处以第一或第三人称谈论自己，时而以个人名义讲话，时而又让自己溶化在某个人之中。为了抬举某个人，他就将这个人提升为马雅可夫斯基。对于历史上那些最伟大的现象，他惯于使用过分亲昵的腔调。在他的创作中，这一点最难让人忍受，也最危险。关于高跷或厚底靴就不必说了：这种支撑物太寒酸了。马雅可夫斯基一只脚站在勃朗峰上，另一只脚立于厄尔布鲁士山[21]。他的嗓门盖过雷鸣，——这没什么可惊奇的，如果他不拘礼节地对待历史，如果他用“你”称呼革命[22]。这是最危险的，因为，由于这些随处可见的巨大规模，由于雷鸣般的呼喊（这是诗人爱用的一个字眼），由于从厄尔布鲁士山和勃朗峰上俯瞰的地平线，地上的事就失去了比例，小事与大事间的区别也无法确定。因此马雅可夫斯基在谈到自己的爱情、亦即谈到那最隐秘的事时，也似乎是在谈论民族的大迁移。基于同样的原因，对于革命，他也找不出别样的词汇。他总是不停地发射，达到了极限，——炮手们知道，这样的发射命中率最低，对大炮的损害也最大。

    就某种意义而言，夸张反映了我们时代的狂暴，这一点是无可争议的。但在这一方面还没有笼统地证明艺术上是合理的。无法提高嗓门压过战争和革命。而喊破嗓门则不难。艺术中的分寸感相当于政治中的现实感。未来主义诗歌的主要毛病就是缺乏分寸感，甚至在其最优秀的成果中也存在着这样的毛病：未来主义诗歌已丧失沙龙的分寸，而广场的分寸又尚未找到。但是必须找到。如果在广场上提高嗓门，那么，嘶哑的声音和刺耳的变调就将难以避免，它们会损害语言的效果。应当用你天生的嗓门说话，而不该用你所不具有的另一种更高的嗓门，——只要会用，嗓门就能得到充分的利用。马雅可夫斯基过于经常地在应当说话的地方喊叫：因此，在应当喊叫的地方他的喊叫便显得不够劲儿了。诗人的激情便被扯破嗓子的喊叫和嘶哑的声音毁坏了。

    马雅可夫斯基的那些形象，就其本身而言，经常都是很出色的，可是也同样经常地使整体瓦解，使运动瘫痪。看来，诗人自己也感觉到了这一点；他不是平白无故地想走另一个极端的：想使用与诗不相容的“数学公式”的语言。我以为，能使意象主义与未来主义相互接近的那种独立自在的形象性，——这一形象性对农夫化的意象主义来说要适合得多！——其根源仍在于我们文化的那种乡村基础。在这一文化中，来自圣徒瓦西里的东西远远胜过来自钢筋混凝土大桥的东西。但是，无论在那儿做什么历史和文化的解释，事实仍是这样：马雅可夫斯基作品中最缺少的就是运动。这会让人感到是一件怪事，因为，整个未来主义似乎正是以运动为基础的。然而，坚定不移的辩证法在这里充分表现出自己的力量：急速的形象性的过剩，导致了静止。为了让运动不仅在物理上而且在艺术上为我们所接受，运动就应该与我们接受的方式、与我们感觉的节律相适应。艺术作品应当展示出形象、思想、情绪、开端和情节增强到最大限度的过程，而不应当把读者从一端推到另一端，即便用最巧妙的形象的出拳来推搡也不行。在马雅可夫斯基那儿，每个句子、每个短语、每个形象都想成为至大的东西，成为极限和顶峰。因此，整个“东西”便达不到至大。观者会有这样的感觉：倘若他被迫不停地一点一点地消耗自己的注意力，整体就会悄悄离他而去。登山是很艰难的，但是值得去登。在道路不畅的地区行走，疲劳程度也不会小些，但欢愉则要少些。马雅可夫斯基的作品没有顶峰，其作品没有内在的约束。各个部分不愿服从于整体。每一部分都想独自存在。每一部分展开自己的情节，却无视整体的意志。因而便没有整体，也没有整体的情节变化。未来主义在语词和形象方面所做的工作，尚未得到综合性的体现。

    《一亿五千万》应当是一部革命的长诗。但它不是。在这部构思宏伟的作品中，未来主义的弱点和败笔非常之多，以至于吞没了整体。作者想献出一部描写群众的苦难、群众的英雄主义和一亿五千万个伊万的无个性的革命的史诗。而且作者还不署名：“谁也不是我这部长诗的作者。”[23]然而，这种假定的、有名无实的无个性什么也改变不了：长诗有很强的个性，是个人主义的，而且还主要是就“个人主义的”这个词不好的含义而言的，因为长诗中不合理的、艺术上随心所欲的东西太多了。长诗中这样一些形象：“肥得流油的威尔逊[24]”，“在芝加哥每个居民都不低于将军衔”，“威尔逊狼吞虎咽，增加着脂肪，肚皮一层层地增长”，——都是诸如此类的东西。这些形象简单、粗俗，但这决非群众、人民所用的形象，至少不是当今群众所用的形象。一位将要读到马雅可夫斯基长诗的工人见过威尔逊的照片：威尔逊很瘦，尽管我们乐于相信他吞咽了大量的蛋白质和脂肪。这位工人在读了辛克莱[25]的作品后了解到，在芝加哥，除了“将军”外还有屠宰场工人。在这些不合理的简陋形象中，虽然有响亮的夸张，仍能听到一种含糊不清的声音，有的成人与孩子交谈时就常用这样的声调。我们在这些形象中看到的不是大量来自人民群众的简单明了的想象，而是文学放浪派的胡闹。威尔逊有一个阶梯，——“如果徒步去爬，——年轻时起步，年老也未必能到顶！”伊万向威尔逊进攻，一场“世界阶级角斗锦标赛（！）”正在进行，而且，威尔逊有“四个扳机的手枪，七十道刃口的军刀”，而伊万只有“一只手和另一只手，而另一只手还插在腰带中”。赤手空拳的伊万，还将一只手插在腰带中，去反击一个装备有手枪的异教徒，——这可是一个古老的俄罗斯主题！是伊虽亚·穆罗梅茨[26]又出现在我们面前？抑是赤足迎击狡猾外国人之圈套的傻子伊万努什卡？威尔逊用军刀砍了伊万：“伤口有四俄里长……从伤口里突然爬出一个人”，如此等等。唉，这匆忙地运用于芝加哥的机械学和运用于阶级斗争的原始的壮士传说，听起来多么不合适啊，而主要的是多么不严肃啊。按照构思，应该有巨大的规模，可事实上，在最好的情形下也只是一场竞技，而且是一场可疑的竞技，一场拙劣可笑的闹剧，玩的是空心的球。“世界阶级角斗锦标赛”！锦——标——赛！自我批评啊，你在哪里？角斗锦标赛是一种时常伴随有欺骗行为的喜庆场面。无论是这个形象还是词语，用在这里都不合适。用以代替一亿五千万人现实的、规模巨大的斗争的，竟是一场壮士歌加马戏的锦标赛的闹剧。闹剧是不由自主地形成的，但并不因此而轻松一些。

    那些不合理的、亦即缺少内在加工的形象，完全彻底地吞食着思想，并在艺术上和政治上糟蹋着思想。伊万为什么要把一只手插在腰带里去抗击军刀和手枪呢？这种对技术的蔑视从何而来？说伊万的装备比威尔逊差，此话不错。但正因为如此，伊万才应当动用两只手。如果说他毕竟没有被击倒，那也是因为在芝加哥不仅有将军，而且也有工人，工人中的很大一部分是反对威尔逊而支持伊万的。而这一点在长诗中却看不到。在追求形象的虚妄的宏伟性时，作者砍掉了包含着本质的东西。

    作者匆忙地、顺带地、又是不合理地将整个世界分裂为两大阶级：一边是肥得流油的威尔逊，与他在一起的是穿着银鼠皮和海龙皮的人，是硕大的天体；一边是伊万，与他在一起的是穿工装的人和银河系的星群。“献给海龙皮的，是全世界颓废派的诗行；献给工装的，是未来派钢铁的诗句。”然而，在这部长诗中，虽然也不乏有力和准确的诗句、鲜明的形象以及各种一般的语言财富，但写给穿工装者的真正的钢铁诗句却没有。是缺少天赋？不。是缺少一个用神经和头脑加工过的革命的形象，语言技巧应该服从于这个形象。作者出着大力，抓住并抛出一个又一个形象。“我们要结果你，罗曼蒂克的世界！”马雅可夫斯基威胁道。不错。是应该结束奥勃洛莫夫和卡拉塔耶夫式的罗曼蒂克。但怎样结束呢？“他老了——杀掉，做一个颅骨的烟灰缸！”这才是真正的罗曼蒂克呢，虽然带有负号！颅骨制成的烟灰缸不好用，也不卫生。而且，这种凶残毕竟……不合情理。诗人将颅骨派如此反常的用场，使他自己也仿佛陷进了罗曼蒂克，至少他尚未对自己的形象进行加工，没有使这些形象统一起来。“把全世界的财富据为己有！”马雅可夫斯基用这种过分亲昵的腔调谈论社会主义。据为己有，就意味着窃贼似地掏衣袋。在谈论社会占有土地和工厂时，这样的用词是否合适呢？绝对不合适。作者需要这种庸俗，以便与社会主义、与革命称兄道弟。但当他过分亲昵地向一亿五千万个伊万的肋下戳了一下，其结果，不是诗人增大成为巨人，而是伊万缩小到一页纸的八分之一。过分的亲昵完全不是内在亲近的表现，它时常只是政治上或精神上漫不经心的标记。与革命建立的内在联系，就会排除过分亲昵的腔调，推出德国人称之为“有距离的激情”的那种东西。

    长诗中有一些鲜明的诗句、大胆的形象和难得的字眼。结尾那“庄严的世界安魂曲”，或许是长诗最有力的部分。但整部作品是完全失败的：其中没有内在的情节。矛盾没有激化到后来应加以解决的程度。一部关于革命的长诗却没有运动！形象零散地存在着，互相碰撞，又互相跳开。形象间的敌对并不产生自历史素材，而是由革命世界观内在的不协调造成的。然而，当你并不毫无困难地读完这部长诗后，你会对自己说：如果有分寸感和自我批评，利用这些素材本可以写出一部伟大的作品来！不过，也许这些根本缺点主要不是由马雅可夫斯基的个人品质产生的，而是由封闭小天地中的工作条件造成的；没有什么能比小团体习气更有碍于自我批评和影响目测力了。

    在马雅可夫斯基的讽刺作品中，同样缺乏对事物及其关系实质的深刻洞察。马雅可夫斯基的讽刺是仓促的和表面的。一位漫画家要想成名，只会用笔作画是不够的；他必须透彻地熟悉并从内部理解他所揭露的那个世界。萨尔蒂科夫[27]对官僚和贵族是多么熟悉啊！一幅近似于漫画的画（可惜我们的苏维埃漫画百分之九十九暂时还都是近似的），就像一颗离目标只差一指、要不就只差一毫的子弹：几乎中的，但还是偏了。马雅可夫斯基的讽刺是近似的：只是从旁浮光掠影的观察，离目标有时差一指，有时差一掌。马雅可夫斯基真的以为，可以使“可笑之物”离开它的实体并将其归结为形式。他在为自己的讽刺文集所写的序言中甚至提出了“笑的公式”。在看这一“公式”时，如果有什么能引起微笑……不解的微笑，那便是笑的公式完全不可笑这一事实。然而，即使能创造出比马雅可夫斯基这个公式更好的“公式”，由击中目标的讽刺所引起的笑声与语言的呵痒所引起的嬉笑这两者间的区别，仍旧丝毫也不会消失。

    马雅可夫斯基已超越使他成名的文学放浪派，取得了特别重大的创作成就。但他借以爬升的杆子却是个人主义的。诗人反抗他的生活、首先是他的爱情所处的日常生活环境以及物质上和精神上依附于人的状态；他痛苦，他愤怒，奋起反对那些夺走他所爱女人的生活的主人们，他上升到了召唤和预言革命的高度，这革命将落到不给他马雅可夫斯基的个性以自由的那个社会的头上。归根结底，写没有实现的爱情的长诗《穿裤子的云》，是马雅可夫斯基艺术上最重要、创作上最大胆和最有希望的一部作品。甚至很难相信，这部极富张力和形式上独立的作品竟是一位二十二三岁的青年写成的！他的《战争与世界》、《宗教滑稽剧》和《一亿五千万》则要差得多，这正是因为马雅可夫斯基在这里已脱离了自己的个性轨道，并力图让自己转入革命的轨道。对诗人的这些努力只能表示欢迎，因为对于他来说根本不存在别的路：《关于这个》是向个人爱情主题的回归，但较之于《穿裤子的云》却是后退了几步，而不是前进。只有概括面的拓展和艺术容积的加深，才有可能在更高层次上达到创作平衡。但是不能不看到，有意识地转向一条本质上全新的社会性创作道路，是一件十分困难的事。马雅可夫斯基的技巧在这几年间无疑经受了磨练，但也变得僵化了。在《宗教滑稽剧》和《一亿五千万》中，除了有一些写得很出色的段落外，也有致命的败笔，其中充满着高谈阔论和语言的投机取巧。像《穿裤子的云》中的那种本性的流露和真诚，那种发自内心的呼号，我们已经听不到了。一些人说：“马雅可夫斯基在重复自己”；另一些人补充道：“马雅可夫斯基文思衰竭了”；还有一些人幸灾乐祸地说：“马雅可夫斯基枯燥无味了”。真是这样吗？我们不要急于做出悲观的预言，——马雅可夫斯基虽已不是小青年，但还年轻。然而我们也不能无视道路上的困难。那种在《穿裤子的云》里如活泉般喷涌的创作上的率真，已不能再得。不过，不必为此而惋惜。喷泉般涌动的青春的天赋，成年时将被自信的技巧所取代，这一技巧不仅意味着对语言的掌握，而且也是指对生活和历史广泛的把握，也是指对集体和个人的活力、思想、气质和激情等等的内在构造的洞察。对社会的一知半解、大叫大嚷、讨厌地自吹自擂时的不够自重、自封天才的不得体的做法及其他一些知识分子咖啡馆中的特点和手法（见马雅可夫斯基自传），与这种成熟的技巧都是不相容的。如果诗人的危机——这一危机无疑存在，——能在获得一种既见到个别又见到一般的智慧的敏锐视力的情况下得到解决，文学史家就将说道：《宗教滑稽剧》和《一亿五千万》只是通往创作顶峰之途上转弯时不可避免的、暂时的下坡路。我们非常希望马雅可夫斯基能给未来的史学家提供作这种评价的根据。

***

    当一只胳膊或一条腿骨折时，骨头、筋腱、肌肉、血管、神经和皮肤完全不是在同一条线上断裂开的，之后，也不会同时愈合。当社会的生活中发生革命性转折时，在社会的意识形态表皮及其经济骨骼中也没有各种进程的同步和对称。革命所必需的意识形态前提形成在革命之前，但革命最重要的意识形态结果的出现却要晚得多。根据形式上的对比和类比确定未来主义和共产主义几乎是相同的，并由此得出结论，说未来主义就是无产阶级的艺术，这是极不严肃的。这样的意见必须推翻，但这决不意味着要对未来主义者的工作持贬低的态度。我认为，未来主义是新的大文学形成过程中必不可少的一环。但对于这种新文学而言，他们仍只是一个重要的环节。为了证明这一点，就需要更具体、更历史地看待问题。当有人指责未来主义者的作品群众理解不了时，未来主义者回答说：马克思的《资本论》也难以理解，他们这样说有他们的道理。诚然，群众在文化上和美学上都没有修养，要提高也很缓慢。但这只是难以理解的一个原因。还有另一个原因；未来主义在自己身上，在自己的手法和形式上，都带有产生它的那个世界、更确切地说是那个小天地的明显痕迹，并按照事物的逻辑，几乎至今仍未——在心理上而非在逻辑上——走出那个小天地。要让未来主义去掉其知识分子的身份，就像把形式和内容分离开来一样，是很不容易的。如果做到了这一点，那么，未来主义将因此而得到十分深刻的本质上的再生，它就不再是未来主义了。这样的事会发生的，不过不是明天就发生。但是，今天就已经能够有把握地说，未来主义中的许多东西将是有益的，将服务于艺术的提高和复兴，——但有一个前提，即未来主义要用自己的双脚为自己踩出一条道路，而不是像在革命初期那样，企图让国家下一道命令来肯定它。新的形式应当随着工人阶级文化水平的提高，独立地开辟通向工人阶级先进阶层的意识的通道。如果周围没有一种有弹性的同情氛围，艺术既不能生存，也不能发展。在这条路上，——别无它途，——将出现一个复杂的相互作用的进程。那些胸中确有些东西的革新家们，将从工人阶级的文化高涨中汲取营养，并受到感染。那种必然伴随着小团体习气的矫揉造作将消失，从充满活力的新芽中将出现用以解决新的艺术任务的新鲜形式。这一进程的前提，首先是物质文明的积累、福利的增长和技术的提高。别无它途。不能真的以为，历史将把未来主义的著作罐装起来，等到许多年之后，当群众已成熟时，再把它们献给群众。因为这是纯粹的……过去主义。到了通过劳动群众的文化和审美教育消除掉创作知识分子与人民之间的鸿沟时（这个时代还很遥远），艺术会显得与今天大不相同。在为那种艺术所作的准备中，未来主义将是必不可少的一环。这难道还不够吗？

葛兰西[28]同志关于意大利未来主义的信

    这是就您提出的关于意大利未来主义运动的问题所作的回答。

    在战后的意大利，未来主义运动完全丧失了其典型特点。马里内蒂[29]参加运动的积极性非常地小。他结了婚，宁愿把自己的精力献给妻子。如今，加入未来主义运动的有保皇党人、共产党人、共和主义者和法西斯分子。不久以前，在米兰创办了一份政治周刊，名为《Il Principe》[30]，它承袭或者是企图承袭马基雅弗利[31]在16世纪向意大利鼓吹过的那些理论，也就是说，认为那种将民族引向混乱的各地方政党的纷争状态可以由一个专制君主、由一个新的切萨雷·博尔贾[32]来消除，他会杀掉参加纷争的党派的所有领袖。主持该杂志的是两个未来主义者——布鲁诺·柯拉和恩利科·塞蒂梅里。马里内蒂虽然曾在1920年罗马爱国大游行时因发表反国王的激烈演说而被捕，但他也参加了这份周刊的工作。

    战前未来主义的一些最重要的成员都变成了法西斯分子，只有乔万里·帕皮尼[33]除外，他成了天主教徒，写了基督传。战争期间，未来主义者是“坚持战争，直至胜利”的口号和帝国主义战争最坚定的鼓吹者。只有一个法西斯分子、即阿尔多·帕拉采斯基反对战争。他与运动决裂了，虽然他是一位最值得注意的作家，但最后，作为一个文学家他还是沉默了。马里内蒂总是整个地赞成战争，他发表了一个宣言，在宣言中证明，战争是打扫世界卫生的唯一手段。他作为一名装甲部队的大尉参加了战争，他的近作《钢铁龛室》是对战争中的装甲车热情洋溢的颂歌。马里内蒂写过一本小册子叫《除开共产主义》，他在小册子中叙述了他的政治学说，如果可以把这个人有时显得很机智、通常很古怪的幻想称之为学说的话。在我临行前，无产阶级文化协会都灵分会曾邀请马里内蒂出席一次未来主义画展，让他在开幕式上向工人、向组织的成员们说明一下画展的意义。马里内蒂很乐意地接受了邀请，在与工人一起参观了画展之后，他表示满意，因为他终于确信了，工人们对未来主义艺术的理解，远远胜过资产阶级。战前未来主义在工人中流传甚广。印数二万的《莱采巴》（意为“固执的”）杂志，有五分之四的订户是工人。在未来主义艺术的多次演出中，在意大利几个最大城市的剧院中，工人们都保卫过未来主义者，反击那些与未来主义者殴斗的半贵族阶级和资产阶级的青年人。

    马里内蒂的未来主义小组已不再存在。马里内蒂那份旧的《诗歌》杂志如今由一个叫马里奥·戴西的人主持，此人无论在精神上还是在组织上都不起任何作用。在意大利南部，尤其是在西西里，出版了许多未来主义的小刊物，马里内蒂常寄文章给那些杂志；但这些杂志是由一些大学生办的，他们把对意大利文法的无知当成是未来主义。未来主义者中最有力的部分是画家。在罗马有一个固定的未来主义画廊，组织者是一个叫安东·朱里奥·布拉加利亚的破产摄影家，他是一个电影摄影师的代理人和戏剧演员的经纪人。未来主义画家中最有名的是乔吉奥·巴拉。邓南遮[34]从未公开谈论过未来主义。应当指出，未来主义在其产生时期带有明显的反邓南遮的性质。比如，马里内蒂早期的一本书的书名就是这样的：《Les dieux s'en vont, et D'Annunzio reste》（《诸神去了，却留下了邓南遮》）。虽然在战时马里内蒂和邓南遮的政治纲领是完全相同的，但未来主义者仍旧是反邓南遮的。他们几乎对群众运动的问题毫无兴趣，虽说他们后来也参加了示威游行。

    可以说，在和约缔结后，未来主义运动完全丧失了自己的典型形象，并分裂为不同的流派，这些流派都是由于战争时代的推动而产生、而形成的。年轻的知识分子几乎全都变成反动的了。工人们曾认为未来主义是反对意大利旧的、僵化的、远离人民群众的学院派文化的斗争因素，如今工人们必须手拿武器为自己的自由而战斗，对那些旧的争论已很少兴趣了。在一些大的工业中心，无产阶级文化协会的那个旨在唤起工人在文学艺术领域中的创作精神的纲领，正在消耗那些还有愿望和时间研究这些问题的人的精力。

1922年9月8日于莫斯科

    [1] 戈蒂耶（1811—1872），法国诗人。——译者注。

    [2] 我在此书中发表了葛兰西的一封尽管很短、但很有意思和内容很充实的信，这封信描述了意大利未来主义的命运。

    [3] 拉斯普庭（1872—1916），沙皇尼古拉二世的宠臣。——译者注。

    [4] 楚扎克（1876—1937），苏联文艺评论家。——译者注。

    [5] 费特（1820—1892），俄国诗人。——译者注。

    [6] 丘特切夫（1803—1873），俄国诗人。——译者注。

    [7] 指巴黎六月起义，这次起义被马克思称之为“现代社会中两大对立阶级间的第一次伟大战斗。”——译者注。

    [8] 阿尔瓦托夫（1896—1940），苏联文艺理论家。——译者注。

    [9] 这句诗中的三个词均无含义，只有语音效果。音译为“堆尔，布尔，希尔”。——译者注。

    [10] 达里（1801—1872）俄国作家，语言学家，他编纂的《达里词典》有广泛而久远的影响。——译者注。

    [11] 即左翼艺术阵线。——译者注。

    [12] 梅耶荷德（1874—1840），苏联导演。——译者注。

    [13] 在《社会主义科学院通报》第3期上，齐美尔同志有趣而正确地提出了社会主义的建筑风格的问题。遗憾的是，译文很糟。

    [14] 契诃夫同名剧作中的主人公。——译者注。

    [15] 培列多诺夫是俄国作家索洛古勃的长篇小说《小鬼》中的主人公。此人不学无术，品质低劣。——译者注。

    [16] 勃里克（1888—1945），苏联作家。——译者注。

    [17] 《交易所报》是俄国资产阶级温和自由派的报纸，1880至1917年在彼得堡出版。——译者注。

    [18] 无产阶级文化协会的机关刊物，1918至1923年在莫斯科出版。——译者注。

    [19] 别济缅斯基（1898—1973），苏联诗人。——译者注。

    [20] 戈罗杰茨基（1884—1967），苏联诗人。——译者注。

    [21] 厄尔布鲁士山在苏联境内。——译者注。

    [22] 在俄语中，用“你”相称表示关系亲密、随便。——译者注。

    [23] 《一亿五千万》最初部分发表在1920年的《艺术语言》杂志上，1921年出单行本，均未署名。长诗的开头写道：“一亿五千万是这部长诗作者的姓名。”诗中不有本书作者所引的这句话。——译者注。

    [24] 威尔逊（1856—1924），1913至1922年间的美国总统。——译者注。

    [25] 辛克莱（1878—1968），美国作家。——译者注。

    [26] 俄罗斯古代壮士歌中的英雄。——译者注。

    [27] 即萨尔蒂科夫—谢德林（1826—1889），俄国作家。——译者注。

    [28] 葛兰西（1891—1937），意大利共产党的创始人之一。——译者注。

    [29] 马里内蒂（1876—1944），意大利作家，未来主义的创始人。——译者注。

    [30] 意大利文：《王子》。——译者注。

    [31] 马基雅弗利（1469—1527），意大利思想家，主张建立强大的君主国以结束意大利的政治分裂，史称“马基雅弗利主义”。——译者注。

    [32] 博尔贾是西班牙的皇族，该家族在15至16世纪的意大利政坛上有巨大影响。切萨雷是其中的一位。——译者注。

    [33] 帕皮尼（1881—1956），意大利记者、评论家、诗人、小说家。——译者注。

    [34] 邓南遮（1863—1938），意大利作家。——译者注。


第五章　诗歌的形式主义学派与马克思主义

    如果不算革命前各种思想体系的微弱回声，那么，形式主义的艺术理论大概是这些年来在苏维埃的土壤上与马克思主义相对立的唯一理论。尤其出奇的是，俄国形式主义把自己与俄国未来主义紧密联系在一起，而当未来主义或多或少地在政治上投降了共产主义时，形式主义却竭尽全力地在理论上把自己与马克思主义对立起来。

    维克多·什克洛夫斯基是未来主义的理论家，同时也是形式主义学派的头领。根据他的理论，艺术永远是独立自在的纯形式的创作，首先认识到这一点的是未来主义。因此，未来主义是历史上第一种自觉的艺术，形式主义学派则是艺术的第一个学术派别。由于什克洛夫斯基的努力，——他的功绩不小！——艺术理论，有时是艺术本身，最终从练金术的状态转入了化学的状态。这位形式主义学派的预言家、第一位艺术的化学家，顺便友好地拍了那些未来主义的“妥协派”几下，那些人正在寻找通向革命的桥梁，并企图在历史唯物主义理论中找到这座桥梁。这样的桥梁没有必要：未来主义是独立存在的。

    之所以要谈论形式主义学派，原因有两个。首先，是为了它自身：形式主义的艺术理论尽管肤浅和反动，但形式主义者的相当一部分探索工作是完全有益的。其次，是为了未来主义：无论未来主义者垄断新艺术的代表权的要求多么地不合理，但是无法把未来主义排除在未来艺术的准备过程之外。

    什么是形式主义学派呢？

    像它现在由什克洛夫斯基、日尔蒙斯基[1]、雅科布松[2]等代表的那种样子，它首先是一个极端傲慢的早产儿。在宣布形式是诗的实质之后，这一学派将自己的任务归结为对诗歌作品的词源与句法特性的分析（实质上是描述性的、半统计性的分析），归结为对重复出现的元音与辅音、音节、修饰语的计数。这项被形式主义者“不按规矩地”称之为诗的科学或诗学的局部工作，无疑是必要的、有益的，如果了解这项工作局部的、初步的、辅助性的和准备性的性质的话。这项工作能作为一个非常重要的成分进入诗的技艺，进入诗艺实际的处方。比如说，对于诗人或一般作家来说，替自己列一个同义词表、不断增加其数量并借此扩大自己的语言键盘，这样做是有益的；同样，不仅从内在意义的联想上，而且也从音响上去斟酌一个词，也是有益的，而对一个诗人来说简直是很必要的，因为一个词首先是通过音响在人与人之间进行传递的。形式主义的那些运用于合理的范围内的方法论手法，有助于阐释形式的艺术心理特点（形式的精练性、迅速性、对比性、夸张性等）。由此，又可以发现通向艺术家世界观的诸多途径中的一条，可以较为容易地揭示个别艺术家或整个艺术流派的社会制约性。正因为我们所谈的是当今一个活的、仍在发展的学派，所以，在我们这个过渡时代的条件下，用社会的探测器去探测这一学派并揭示其阶级根源，不仅对于读者，而且对于学派自身及其自我认识、自我净化和自我指导来说，都具有直接的定向意义。

    但是，形式主义者们自己并不愿满足于其手法所起的辅助性的、技术服务性的作用，——即类似统计学对于社会科学或显微镜对于生物科学所起的那种作用。他们不满足，而且走得更远：对于他们来说，语言艺术完全彻底地以语言为极限，造型艺术则以色彩为极限。一部长诗是音响的拼合，一幅画是色点的组合，艺术的规律就是语词拼合和色点组合的规律。社会心理的处理方法，对于我们来说，能使对语言材料所进行的细致的分析工作和统计工作获得意义，对于形式主义者来说，却是炼金术。

    “艺术永远是脱离生活而自由的，在其颜色中从不反映出城堡上的旗帜的颜色。”（什克洛夫斯基）“旨在表达，着眼于语言材料”，这就是“诗歌唯一的、本质的要素”。（罗·雅科布松：《现代俄国诗歌》）“既然有新的形式，因而也就有新的内容。可见，形式决定内容。”（克鲁乔内赫）“诗歌，就是赋予自有价值的词、即赫列勃尼科夫所说的‘自在的’词以形式。”（雅科布松）等等。

    不错，意大利未来主义者在语词中为本世纪找到了表现机车、推进器、电、无线电广播等等的工具。换言之，他们为生活新的内容找到了新的形式。但是原来“这只是新闻报道方面的改革，而非诗歌语言方面的改革”。（雅科布松）俄国未来主义与此不同：它彻底地“着眼于语言材料”。对于它来说，形式决定内容。

    不错，雅科布松被迫承认，“一系列新的诗歌手法都在大都市主义（即城市文化）中得到了应用（？）”。但他的结论却是这样的：“马雅可夫斯基和赫列勃尼科夫的大都市主义诗歌正由此而来。”换言之，不是刺激诗人的耳目或者使其完全发生变化的城市文化给了诗人以新的形式——新的形象、新的修饰语、新的节奏，而恰恰相反，是自发的（“自在的”）新的形式强迫诗人去寻找合适的材料，并顺便将他推至城市一方！“语言材料”自发地从《奥德修纪》发展成为《穿裤子的云》：火把、蜡烛、电灯在这儿全都无关！只要把这一观点清楚地表达出来，其真正的孩子气和站不住脚就会一目了然。可是雅科布松还企图坚持己见，他预先反驳道，就是那个马雅可夫斯基也写有“抛弃城市吧，愚蠢的人们”这样的诗句呀。于是，这位形式主义学派的理论家煞有介事地推论道：“这是否是一个合乎逻辑的矛盾？！那么就让别人把诗人作品中表达出的思想硬塞给诗人吧。因为一位诗人表达了思想和感觉就指控他，其荒唐程度，恰似中世纪的观众殴打扮演犹大的演员一样……”，等等。

    显而易见，所有这一切都是一个最有才能的五年级学生写的，他怀有一个最明显的和完全“自在的”企图，即“用笔戳一下”“我们的文学教师，那个出名的道学先生”。用笔戳人，我们这些勇敢的革新者都是能手，但他们却不会在理论上内行地运用自己的笔。要证明这一点并不难。

    当然，未来主义在找到自己的新形式之前，就已接受了城市所灌输的东西——电车、电、电报、汽车、推进器、夜间咖啡馆（尤其是夜间咖啡馆）。大都市主义（城市文化）深深地呆在未来主义的潜意识中，而未来主义的修饰语、词源、句法和节奏却表明了一种企图，说明它想赋予已掌握了意识的新的城市精神以艺术形式。即使马雅可夫斯基大声疾呼“抛弃城市吧，愚蠢的人们”，这也只是一个彻头彻尾的城里人的呼喊，而且当他因去别墅而“抛弃城市”、置身城市之外时，他就最明显地表现出是一个城里人。事情决不在于因一位诗人表达了思想和感觉而要去“指控”（这个词用得驴唇不对马嘴！）他。当然，一个诗人之所以成为诗人，全在于他是怎样表达思想和感觉的。但归根结底，诗人是用他所接受或所创建的那一流派的语言完成他身外的任务的。即使诗人只局限于个人的爱和个人的死这样狭小的抒情圈子，情形仍然如此。诗歌形式的个性色调自然与个人气质相符合，但与此同时，无论在情感领域还是在情感的表达方法中，这些个性色调也是与模仿和因循守旧同在的。从巨大的历史范围内来考察，新的艺术形式总是作为对新要求的反应而产生的。以情诗为例，可以说：在性生理学和爱情诗歌之间，有一个复杂的心理传导机制的系统，而在心理中，则有个人的、种族的和社会的因素。种族的基础，即人的性的基础，变化得很缓慢。爱情的社会形式的变化则要快一些。这些形式影响着爱情的心理上层建筑，产生出新的色调和语调、新的精神要求和新的词汇需要，并因此而向诗歌提出新的要求。诗人只能在其所处的社会环境中找到创作素材，并让生活中新的震动通过他的艺术意识。因城市条件而发生了变化并变得更为复杂的语言，给了诗人以新的语言素材，并对诗人暗示出或使他易于找到新的组词方法，以便给新思想和新感情（它竭力想要穿透无意识的阴暗外壳）以诗的形式。如果没有社会环境的改变所造成的心理上的改变，就不会有艺术中的运动：人们也许会世世代代地满足于圣经诗歌或古希腊人的诗歌。

    但是，真的像这位形式主义哲学家指责我们的那样，这里谈的只不过是“新闻报道方面的、而非诗歌语言方面的”新形式吗？唉，他算是说得叫我们难以回答了！……可以说，诗歌就是新闻报道，只不过是一种特殊的宏大风格的新闻报道。

    关于“纯艺术”和倾向性艺术的争论发生在自由派与民粹派之间是合适的。我们不宜于参与这样的争论。唯物主义的辩证法高于这一点：对于它来说，从客观的历史进程角度来看，艺术永远是服务于社会的，历史地功利的，因为它要为昏暗和朦胧的情绪寻找必要的词语节奏，使思想与感情接近或让两者彼此对立；它要丰富个人或集体的精神体验，使感情更加细腻，变得更灵活、反应更灵敏、更有反响；它要扩展思想的容量，但不依赖于个人积累的经验；它要对个人、社会团体、阶级、民族进行教育。这完全不取决于艺术在这样的过程中是打着“纯艺术”的旗号还是公开的倾向性艺术的旗号。在我们俄国的社会发展过程中，倾向性是那些寻求与人民联系的知识分子的旗帜。软弱的知识分子受到沙皇制度迫害，没有文化环境，他们在下层寻求支持，竭力向“人民”证明，他们只想着人民，只为人民而活着，他们“非常非常地”热爱人民。正如到民间去的民粹派打算不穿干净衬衣、不用梳子、不用牙刷刷牙那样，知识分子也准备在自己的艺术中牺牲形式的“高招”，以便最直接地表达出被压迫者的苦难和希望。相反，对于正在站稳脚跟、不能公开表明其资产阶级性质、同时又渴望控制知识分子的资产阶级来说，“纯艺术”自然便成了他们的旗帜。马克思主义的观点与这些有历史的局限性、同时又历史地被超越的流派相去甚远。在科学研究方面，马克思主义同样信心十足地寻找着“纯艺术”和倾向性艺术的社会根源。它绝不“指控”诗人表达的思想或感情，它为自己提出了一些意义更为深刻的问题：一部有其本身的特点的艺术作品的形式符合什么样的感情序列？这些思想与感情的社会制约性是怎样的？它们在社会、阶级的历史发展中占据什么地位？还有，文学遗产中那些用来创造新形式的成分是什么？在哪些历史动力的作用下，思想和感情新的合成体才能穿透使它们与诗歌意识分开的那层外壳？研究可能会复杂化、细节化，个性化，但艺术在社会进程中的辅助作用，将是研究的主要中心。

    每一个阶级都有其随时变换的艺术政策，即有其对艺术提出各种要求的体系：宫廷和领主对艺术的庇护，以对个人施加影响的混合方法作为补充的自动的供求工作，等等，等等。在艺术失去其依附宫廷的性质之前，艺术的社会依附关系、甚至其人身依附关系都没有被掩盖起来，反而用逢迎巴结的语气公开宣布这种关系。站稳脚跟后的资产阶级那较为广泛、通俗、匿名的特征，虽然带有很大的偏离，但是总的说来还是通向“纯艺术”的理论的。在上面提到的民粹派知识分子的倾向性中，也存在着其阶级利己主义：没有人民，知识分子就无法立足和巩固自己的地位，并赢得发挥历史作用的权利。但是，在革命斗争的条件下，知识分子的阶级利己主义却翻了过来，在其左翼采取的是崇高的自我牺牲的形式。正因为如此，知识分子并不掩盖反而竭尽全力地表明倾向性，他们经常在艺术中牺牲艺术本身，如同他们牺牲其他许多东西那样。

    我们对艺术客观的社会依赖性和社会功利性的马克思主义的理解，若翻译为政治语言，则绝不意味着想借助法令或指示去指挥艺术。似乎对于我们来说，只有谈论工人的艺术才是新的艺术或革命的艺术，这是不对的；似乎我们要求诗人们必须描写工厂的烟囱或反对资产阶级的起义，这更是无稽之谈！自然，新艺术就其本性来说不能不将无产阶级的斗争置于其注意的中心。但新艺术的犁铧绝不限于翻耕那些刚刚编了号的土地，——相反，它应该从东到西、从南到北翻耕全部土地。圈子最小的个人抒情诗，在新艺术的范围内也有最无可争议的生存权利。而且没有新的抒情诗，新人就无法形成。但为了创造这样的抒情诗，诗人自己就必须以新的方式感知世界。如若只有基督或上帝本人俯身于诗人的怀抱（如在阿赫马托娃、茨维塔耶娃、什卡普斯卡娅等人诗中所写的那样），那么，仅这一个特征就能证明那种抒情诗的陈旧，证明它在社会意义上、从而也在审美上都不适合于新人。甚至在这种用语主要不是表达感受，而只是作为语言的残余的地方，它也至少能证明心理的守旧，因而也就与新人的意识发生矛盾。谁都不会、也不想对诗人提出题材任务。就请你们写你们想写的东西吧！但是，请允许那个有某种理由认为自己负有建设新世界的使命的新阶级在各种场合下对你们说：如果你们要把《家训》[3]式的世界观翻译为阿克梅主义的语言，那么，这样做并不能使你们成为新的诗人。艺术形式在一定的和非常广泛的范围内是独立的，但是，作为这一形式创造者的艺术家和欣赏这一形式的观众，并不是用来创造形式和接受形式的空洞的机器，而是具有固定的心理的活生生的人，这种心理是某种整体，虽说这一整体并不总是和谐的。他们的这一心理是受社会制约的。艺术形式的创造和接受是这一心理的功能之一。无论形式主义者如何故弄玄虚，他们的整个简单的观念的基础，仍是对进行创造或使用创造出来的东西的那个社会的人的心理统一体的忽视。

    无产阶级需要在艺术中表达新的精神气质，这一气质在无产阶级身上刚刚形成，艺术应当去帮助这一气质的形成。这不是国家的订货，而是历史的标准。其力量存在于它客观的历史制约性中。你无法绕过它，也无法逃脱它的控制。

    形式主义学派似乎正是追求客观主义的。只讲趣味和情绪的随意的文学批评引起了形式主义流派的愤慨，这不是没有道理的。形式主义学派寻找着用来进行分类和评价的精确特征。然而，由于其视野的狭窄、方法的浮浅，它直接陷进了类似笔相术或骨相术的迷信。众所周知，笔相术和骨相术这两个“学派”也有弄清用以确定人的性格的纯客观特征的任务：笔迹中花笔道的数量和圆滑度，后脑勺隆起部的特点，就是这样的特征。应该认为，花笔道与隆起部与性格确实有某种联系，但这种联系不是直接的，人的性格也绝不局限于这一联系。以问题的偶然的、次要的或简直没有根据的因素为依靠的虚假的客观主义，不可避免地要走向恶劣的主观主义；在形式主义学派那儿，则走向词语的迷信。在计算了形容词、称了诗行和丈量了节奏之后，形式主义者要么像一个不知道下一步该干什么的人那样，默不作声地停下，要么抛出一个出人意料的概括，其中有百分之五的形式主义和百分之九十五的最无批判性的直觉。

    实际上，形式主义者并未把自己对艺术的态度坚持到底。如果把诗歌创作过程只视为声响或语词的组合，并在这条道上寻求所有诗歌课题的答案，那么，唯一完美的“诗学”公式就将是这样的：用达里词典装备自己，用各种语言成分代数式的组合和排列的方法创作出世界上所有已创作出的和所有尚未创作出的诗歌作品。从“形式上”推论，写《叶夫盖尼·奥涅金》可以走两条路：或者让语言成分的选择服从于先入为主的艺术思想（如普希金本人所作），或者用代数的方法解决问题。从同一个“形式的”观点看，第二条路更可靠些，因为它不依赖于情绪、灵感及其他不稳定的东西，而且还有一个优点，即能在走向《叶夫盖尼·奥涅金》的路上保障不可胜数的其他伟大作品的出现。为此，只需要那被称为“永恒”的时间的无限性。但是，由于人类、尤其是单个的诗人并不享有永恒，因此，诗歌创作的基本动因仍旧是那最广泛意义上的、先入为主的艺术思想：这一思想可以是准确的想法，可以是鲜明地表达出来的个人的和社会的感情，可以是朦胧的情绪。这一团主观的创作思想在寻求艺术实现时，会得到来自未知形式一方的新的刺激和推动，有时会被完全推上一条起初不曾预见的路。这仅仅意味着，语言的形式不是先入为主的艺术思想消极的反映，而是能影响构思本身的积极因素。然而，我们知道，这种积极的相互关系，——形式影响内容，有时会根本改变内容，——在社会生活和生物界的各个领域里都是存在的。这绝对不是放弃达尔文主义和马克思主义的根据，也不是在生物学和社会学中建立“形式主义学派”的理由。

    维·什克洛夫斯基毫无拘束地从形式主义的语言拼凑转而飞向最主观的评断，同时，对历史唯物主义的艺术标准持最不可调和的态度。在他于柏林出版的那本小书《马步》中，他用了三小页的篇幅——简洁是什克洛夫斯基一个主要的、至少是无可争议的长处，——列出五个（不是四个，也不是六个，而是五个）反对唯物主义艺术观的详尽理由。我们就看看这些理由吧，因为，看一看并且指出，究竟是什么样的糟粕被当成了科学思维的最新成就（在那微不足道的三小页上，还有极其繁多的科学引证），这确实没有害处。

    什克洛夫斯基说：“如果日常生活和生产关系能影响艺术，那么，情节不是也要被固定在它与这种关系相适应的地方吗？须知，情节是无家可归的。”好的，可是螟蛾呢？根据达尔文的观点，螟蛾也是“适应”特定的关系的，然而，它们从这里飞到那里，飞得并不比一个没有负担的文学家差。

    很难理解，马克思主义为何要使情节沦落到农奴制状态。不同的民族和同一民族的不同阶级都利用同一些情节，这个事实只表明人类想象的局限性，只表明人力图在包括艺术创作在内的各种创作中节省气力。每一阶级都希冀最大限度地利用另一阶级的物质遗产和精神遗产。什克洛夫斯基提出的理由可以毫不费力地转用于生产技术领域。从古时候起，人类历史的大车一直具有同一的情节：车轴、车轮、车辕。但是，一位罗马显贵的轻便马车只适应于他的趣味和要求；正如奥尔洛夫[4]公爵那辆内部布置得十分舒适的轿式马车适合这位叶卡捷琳娜的宠臣的趣味一样。俄国农夫的大车则适应他家务的需要、马匹的力气和小道的特性。汽车无疑是新技术的产物，但它仍表现那个“情节”，——两条车轴上的四个车轮。可是，当一匹农民的马在夜间的俄国大道上因害怕刺目的汽车前灯而退避时，两种文化的冲突便在这一件事中得到了表现。

    第二个论据是这样的：“如果日常生活可以在小说中得到体现，那么，欧洲的科学就不会因一千零一夜的故事写于何时、何处（在埃及、在印度还是在波斯）这样的问题而大伤脑筋了。”我们说一个人、其中包括一个艺术家的日常生活，亦即他受教育和生活的环境可以在他的创作中得到体现，这绝不等于说，这一体现就具有精确的地理学、人种志学或统计学的性质。如果说，很难断定某些故事是写于埃及、写于印度还是写于波斯，这也是不足为奇的，因为这几个国家的社会环境有很多共同之处；欧洲科学根据故事本身为解决这一问题而“大伤脑筋”，这个事实恰好表明，这些故事反映了日常生活，哪怕这反映是经过多次折射的。谁也无法跳出自身。甚至在一个疯子的胡言乱语中也没有任何不是这个病人事先从外界获得的东西。但是，若将这种胡言乱语视为外部世界的精确反映，那便是又一种疯癫。只有一位有经验、善于思考问题而又了解病人历史的精神病医生，才能在那胡言乱语中找出折射的和被歪曲的现实的残片。艺术创作当然不是胡言乱语。但它也是根据艺术的特殊规律产生的现实的折射、变态和变形。无论艺术多么富有想象力，但除了我们这三维世界和更为狭窄的阶级社会给予它的东西之外，没有任何其他素材。甚至在艺术家创造天堂或地狱时，他也将个人的生活经历体现在他的幻景中，连没有支付给女房东的帐单也会写到。

    什克洛夫斯基接着说：“如果艺术中沉积着等级和阶级的特征，那么，大俄罗斯关于贵族的故事就有可能与关于神父的故事相同。”

    其实，这是第一个理由的重复。为什么关于贵族的故事和关于神父的故事就不能相同呢？这一点与马克思主义又有什么矛盾呢？在一些著名的马克思主义者所写的鼓动性文告中，常常谈到地主、资本家、神父、将军和其他剥削者。地主与资本家无疑有所不同，但也有把他们相提并论的情况。在某种场合下，民间创作为何不能把贵族和神父相提并论，把他们都视为高踞于农民头上和掠夺农民的阶层的代表呢？在莫尔或杰尼[5]的宣传画中，神父就时常与地主并肩而立，——这丝毫也无损于马克思主义。

    什克洛夫斯基喋喋不休地说：“如果艺术中沉积着人种志学的特征，那么，关于异族人的故事就不是反向的，任何一个民族也就难以讲述关于邻近的另一民族的故事。”

    越来越难办了。马克思主义绝不认为人种志学的特征有独立存在的性质。相反，它提出自然条件和经济条件在民间文学形成过程中具有决定一切的意义。从事游牧耕作的，主要是农民的民族之间相同的发展条件，以及性质相同的相互作用，不能不导致创作出相同的民间故事。从我们感兴趣的那一问题的角度着眼，那些同源的情节在不同的民族那儿究竟是作为基本特征相同的、经过同样的农民想象力的棱镜折射的生活经验的反映而独自出现的呢，还是那些故事的种子被顺风从这里带到那里，在土壤适宜的地方发芽的呢，——这都无关紧要。也许这两种方法实际上是结合在一起的。

    最后，为说明“为什么这在第五种场合下也是不正确的”，什克洛夫斯基引用了从古希腊喜剧直到奥斯特罗夫斯基戏剧中的具体的情节，作为单个的论据；换句话说，我们这位批评家又以有个人特点的方式重复了他的第一个论据（可见，在形式逻辑方面，我们这位形式主义者做得也不大好……）。是的，情节会从一个民族流传到另一个民族，从一个阶级流传到另一个阶级，甚至从一个作者流传到另一个作者。这仅仅说明，人的想象力的使用是节俭的。一个新的阶级并不去从头创造整个文化，而是占有过去的文化，对它进行精选、翻改和分类，在此基础上才进一步建设。没有这种对许多世纪“穿过的”服装的利用，历史过程中就根本不会有前进运动。如果说，奥斯特罗夫斯基的戏剧情节是由古埃及人经古希腊传给他的，那么，奥斯特罗夫斯基借以发展其情节的那张纸，也是由古埃及的草纸经古希腊的羊皮纸发展而成的。再打一个更为相近的比喻：古希腊的诡辩学家当时都是纯粹的形式主义者，他们的批评方式深深地渗透进了什克洛夫斯基的理论意识，但这一情况丝毫也不改变下列事实，即什克洛夫斯基本人也是特定社会环境和特定时代相当生动的产物。

    什克洛夫斯基对马克思主义的五点攻击，很容易使我们想起很久以前发表在《正教评论》杂志上的那些反对达尔文主义的文章。三四十年前，那位博学的敖德萨主教尼卡诺尔写道：“如果人起源于猴的学说是正确的，那么，我们的爷爷就应该有十分明显的尾巴的痕迹，或者，他们应该记得他们的爷爷和奶奶曾有过这样的特点。第二，众所周知，猴子只会生下猴子……第五，达尔文主义是不正确的，还因为它是与形式主义……不，确切地说，是与普世会议[6]的形式决议相矛盾的。”不过，这位博学的教士的长处在于，他是一个公开的“过去主义者”，他援引的是使徒保罗的话，而不像未来主义者什克洛夫斯基那样援引物理学、化学和数学。

    对艺术的需求并非由经济条件所产生，——这一点是无可争议的。但是，对食物的需求也不是由经济所产生的。相反，是对温饱的需求创造了经济学。永远不能只凭马克思主义的原则去评判、去否定或接受艺术作品，这一点是完全正确的。艺术创作的产品，首先应该用它自己的规律，亦即艺术的规律去评断它。但是，只有马克思才能解释：某一时代的某一艺术派别为何出现和自何处而来，亦即是谁和为何对这一类、而不是对那一类艺术形式提出了要求。

    认为每个阶级都能完完全全地从其内部产生出自己的艺术，比如说无产阶级能通过封闭的艺术讲习班、小组、无产阶级文化协会等创造出新的艺术，这种想法是孩子气的。一般地说，历史的人的创作就是继承。每一新的上升阶级都站在其前驱的肩头上。但这是一种辩证的继承，亦即通过内部的排斥和决裂而实现的继承。以新的艺术需要和对新的文艺观点的需求的形式出现的推动，是经济通过新的阶级给予的，或者——较小的推动——是经济通过那一阶级新的方针，在其文化财富和文化力量不断增长的影响之下给予的。艺术创作永远是在来自非艺术领域的新的推动的影响之下对旧形式复杂的翻改。就这个广泛的含义而言，艺术是辅助性的。这不是一种从自身吸收营养的、无形体的自然现象，而是一个社会的人所具有的、与日常生活及其方式有不可分割的联系的功能。什克洛夫斯基在俄国历史上这样一个时期，即艺术比任何时候都更为明显地表现出对特定的社会阶级、阶层和团体在精神、生活和物质上的依赖时，居然产生了要艺术绝对独立于社会生活方式的念头，这在把每一个社会成见变得荒谬绝伦方面是多么典型啊！

    无论在逻辑学、法学还是在艺术中，唯物主义都不否定形式因素的意义。就像法学体系能够而且应当按照其内在的逻辑性和一致性去评判一样，艺术也能够而且应当从其形式成就的角度去评判，因为，没有形式的成就，就没有艺术。但是，一种企图确定法律独立于社会环境的法学理论，在根本上就是错误的。动力存在于经济和阶级矛盾中；法律只给这些现象以固定的、内在协调的表达，它所表现的不是个别的例外，而是各种现象的共同性、重复性和持久性。如今，我们恰好可以以一种历史上罕见的透明度在我们这里观察到新的法律是如何制订的：所采用的不是独立自在的演绎方法，而是根据经验按照新的统治阶级的经济需求量体裁衣的方式。文学用各种植根于遥远的过去和作为语言技巧的经验积累的方法和手法，表现着自己的时代和自己的阶级的思想、感情、情绪、观点和希望。从这里是跳不出去的。似乎也没有必要跳出去，——至少那些不为已被超越的时代和衰亡的阶级效劳的人没有必要这样做。

    形式分析的手法是必要的，但这些手法是不够的。可以去计算民间谚语中的同音法，将隐喻分类，统计一首颂歌中元音和辅音的数量，——所有这一切无疑将方式不同地丰富我们对民间创作的认识；但是，如果不了解农民的轮作制以及与此相关的生活周期，如果不了解木犁的作用，不清楚农民的生活日历，也就是说，不清楚农夫在什么季节娶亲、农妇在什么时候生孩子，那么，在民间创作中我们将只能了解其皮毛，而看不到其内核。科隆大教堂的建筑结构图，一经丈量其基础和门拱的高度，确定各个中殿的长宽高以及圆柱的尺寸和位置等等，便可以绘出；但是，如果我们不知道什么是中世纪的城市，什么是行会，什么是天主教会，那我们就永远不会理解科隆大教堂。让艺术脱离生活、宣称艺术是独立自在的技艺的做法，会使艺术空虚、死亡。采取这种做法的需要本身，正是思想衰败的无误的症状。

    上面顺便进行的与反对达尔文主义的神学家言论所做的类比，也许会使读者感到肤浅，像是笑话。当然，有一点儿这样。但这里也有一种更深刻的联系。形式主义的理论肯定会使一个多少读过点书的马克思主义者记起一个非常陈旧的哲学乐曲的熟悉的调子。一些法学家和道德家（让我们随便回想一下德国人施塔姆勒尔[7]和我们的主观主义者米哈伊洛夫斯基[8]）曾证明，道德和法律根据以下一点已不能由经济来决定，即离开法律和伦理的规范，经济本身就不可思议。诚然，这些法律和道德的形式主义者们没有达到认为法学和伦理学完全独立于经济的地步；他们承认各种“因素”之间某种复杂的相互关系，而且，这些相互作用的“因素”还保留了那些不知自何而来的独立实体的特性。以什克洛夫斯基的方式断定美学“因素”完全独立于社会环境的影响，已是一种特殊的、同时也是受社会制约的怪癖：这是一种把我们坚固的现实倒过头来的美学夸大狂。除了这一特点外，在形式主义者的理论中还有一个缺点，即在方法论上与其他各种唯心主义相一致。对于一个唯物主义者来说，宗教、法律、道德、艺术都是根本上统一的社会发展进程的各个单独的方面。政治、宗教、法律、伦理和美学虽然脱离了其生产的基础，变得复杂了，其特点得到了加强和详细的说明，但它们仍旧是一个有社会联系的人的功能，仍服从于人的社会组织的法则。而一个唯心主义者所见的，不是能提供出必需的机构与功能的历史发展的统一过程，而是某种独立自在的因素——即宗教的、政治的、法律的、美学的和伦理的实体的交叉和结合，它们在本身的称谓中已可找到自己的起源和阐释。黑格尔的唯心主义（辩证唯心主义）以自己的方式推翻了这些实体（而它们是永恒的范畴），将它们归结为发生学上的统一体。尽管黑格尔的这个统一体就是在自己辩证的表现过程中产生各种不同“因素”的绝对精神，他的体系仍能提供出一个关于历史现实的概念，如同一只翻过来的手套能给出人手的概念一样，——能做到这—点，并不因为它是唯心主义的，而是因为它是辩证的。至于说到形式主义者（形式主义者中最大的天才是康德），在他们作出本身的哲学新发现的时日，他们抓住的不是发展的动态进程，而是发展的横断面。在这一断面上，他们发现他们的对象（不是过程，因为他们并不思考过程）的复杂性和多样性。他们把这一复杂性加以分解和分类。他们给各种因素以称谓，这些称谓马上变成了实质，变成了无依无靠的次绝对精神：宗教、政治、道德、法律、艺术……这已不是一只翻过来的历史手套，而是从各个指头上剥下来的皮，这层皮被风干到完全抽象的程度，而且，这只历史之手原来是拇指、食指、中指及其他“因素”“相互作用”的产物。美学的“因素”就是这小指，它小巧，但同样可爱。

    生物学领域中的活力论，同样是一种不理解世界进程的内在制约性而对世界进程个别方面的盲目崇拜。超社会的、不受约束的道德或美学如同对于超肉体的、不受约束的“活力”一样，只差……一个统一的造物主。各独立的无始无终的“因素”的多样性，是一种伪装的多神论。如果说，在历史的更迭中，康德的唯心主义是翻译成唯理论哲学的语言的基督教义，那么，从另一方面看，唯心论的形式主义的听有分支都公开或伪装地倾心于上帝，将上帝视为原因的原因。和唯心主义的整整一打次绝对精神的寡头政治相比，一个单一的和有个性的造物主即已是一个秩序安定的因素。这便是形式主义对马克思主义的否定与神学对达尔文主义的否定这两者之间更为深刻的联系。

    形式主义流派是应用于艺术问题的唯心主义的早产儿，它被学究式地制成了标本。在形式主义者身上，有早熟的牧师的痕迹。他们是约翰的门徒：对于他们来说，“太初为词”[9]。而对于我们来说，太初为事。语词出现在事件之后，有如它的有声的影子。

[1] 日尔蒙斯基（1891—1971），苏联语言学家，文学理论家。——译者注。

[2] 雅科布松（1896—1982），俄国语言学家，文学理论家，后定居国外。——译者注。

[3] 俄国16世纪一部颇具文学色彩的伦理学著作，宣扬生活中的家长制。——译者注。

[4] 奥尔洛夫（1734—1783），俄国公爵，叶卡捷琳娜二世的宠臣。——译者注。

[5] 莫尔（1883—1946）和杰尼（1893—1946）是两位擅长政治宣传画的苏联画家。——译者注。

[6] 普世会议，即基督教的高级主教会议。——译者注。

[7] 施塔姆勒尔（1856—1938），德国法学家。——译者注

[8] 米哈伊洛夫斯基（1842—1904），俄国社会学家、文学批评家。——译者注

[9] 《圣经》中的一句话，见《约翰福音》，中译为“太初有道”。——译者注。


第六章　无产阶级文化和无产阶级艺术

什么是无产阶级文化？它是可能的吗？——资产阶级的文化道路和无产阶级的文化道路。——无产阶级专政、文化和学文化运动。——什么是无产阶级科学？——工人诗人和工人阶级。——“锻冶场”的宣言。——宇宙主义。——杰米扬·别德内。

    每一个统治阶级都要创造自己的文化，因而也要创造自己的艺术。历史上有过东方和古希腊罗马的奴隶主文化、欧洲中世纪的封建文化和如今统治世界的资产阶级文化。由此似乎可以自然而然地得出结论：无产阶级也应该创造自己的文化和自己的艺术。

    然而，问题远不像乍看起来那样简单。奴隶主占统治地位的那个社会存在了许多许多个世纪。封建社会也同样是这样。资产阶级文化，即便从它公开地和猛烈地表现出来的时刻算起，即从文艺复兴时代算起，也已存在了五个世纪，但是，它达到完全的繁荣不早于19世纪，确切地说是在19世纪下半期。一种新文化围绕统治阶级而形成，如历史所证明的那样，需要很长的时间，并常在该阶级政治上临近衰落的时代时才达到完美。

    无产阶级真的有足够的时间去创造“无产阶级的”文化吗？与奴隶主、封建主、资产者的制度不同，无产阶级将自己的专政设想为一个短暂的过渡时代。当我们想要揭露那些对过渡到社会主义所持的过分乐观的观点时，我们时常提醒道，社会革命的时代在世界范围中将持续几年和几十年，而不是几个月，——是几十年，然而不是几个世纪，更不是几千年。无产阶级能在这几十年中创造出新的文化吗？对这一点抱怀疑态度由于以下情况而显得更有道理，即社会革命的年代将是残酷的阶级斗争的年代，在斗争中，破坏所占的地位要超过新的建设。无论如何，无产阶级将以主要的精力去夺取政权，并为了生存和继续斗争的迫切需要而保持、巩固和使用政权。然而，正是在这一把有计划的文化建设挤到狭窄范围内的革命时代中，无产阶级的身心才达到最大的紧张程度，才充分地显示出自己的阶级实质。相反：新制度防止政治和军事动乱的把握愈充分，进行文化创造的条件愈便利，无产阶级就愈会消溶在社会主义的共同生活中，摆脱自己的阶级特点，也就是说，无产阶级将不再是无产阶级。换句话说，在专政的时代，谈不上新文化的创造，谈不上具有巨大历史规模的建设；再则，与过去无法比拟的文化建设，将在专政的铁钳已失去必要时开始，那时它就已不具阶级性了。应当由此作出一个总的结论：无产阶级文化不仅现在没有，而且将来也不会有；其实，并没有理由惋惜这一点，因为，无产阶级夺取政权正是为了永远结束阶级的文化，并为人类的文化铺平道路。我们似乎时常忘记这一点。

    那些根据与资产阶级文化的类比和对照而产生的关于无产阶级文化的模糊论调，是从毫无批判地将无产阶级的历史命运和资产阶级的历史命运等量齐观的做法之中吸取营养的。浮浅的、完全自由主义的形式上的历史类比法，与马克思主义毫无共同之处。在资产阶级与工人阶级的历史轨道上，没有物质上的类似。

    资产阶级文化的发展，在资产阶级经过一系列的革命夺取了国家政权之前几百年就已开始。当资产阶级还是半无权的第三等级时，它就已在文化建设的所有领域中起着重大的和不断增强的作用。这在建筑方面可以特别清楚地看到。哥特式教堂不是在突然之间、由于宗教灵感的勃发而建成的。科隆大教堂的设计、建筑和雕塑，概括了人类自适应穴居以来的建筑经验，并将这一经验的各因素发展成为一种能表现其时代文化的新风格；也就是说，归根结底表现了时代的社会结构和技术。旧的行会的和基尔德[1]的早期资产阶级，是哥特式建筑的实际建造者。当资产阶级得到了发展和巩固、亦即当它发了财之后，它便自觉地、积极地迈过了哥特式，创造自己独有的建筑风格，——不过不是为了建教堂，而是为了营造自己的宫殿一样的住所。它依靠哥特式的成就，又吸收古典的、主要是古罗马的建筑风格，也利用摩尔式建筑的经验，让所有这一切服从于新的城市集体生活的条件和需要，创造出了文艺复兴式的建筑风格（15世纪前二十五年之末时的意大利）。专家们可以计算出并正在计算着，文艺复兴式的哪些因素来自古典式，哪些来自哥特式，以及哪一方占优势。无论如何，文艺复兴式的出现不会早于那个时候，即新的社会阶级已在文化上充实了，它感到有足够的力量摆脱哥特式拱门的重压，把哥特式以及在它之前的风格都视为原材料，并自如地让过去的技术因素服从于自己的建筑和艺术目的。这一点也适用于所有其他的艺术，只有一点不同，即“自由的”艺术由于有其较大的灵活性，亦即对实用目的和材料较少依赖性，不那么确凿可信地表现出风格的扬弃和轮替的辩证过程。

    文艺复兴和宗教改革的任务是为资产阶级在封建社会中的思想生存和政治生存创造较为有利的条件，在这两者与资产阶级取得政权（在法国）的革命之间的三四个世纪，资产阶级的物质力量和思想力量不断增长起来。法国大革命时代以及由革命引起的战争的时代，暂时地降低了文化的物质水平。但在这之后，资本主义制度作为一个“自然的”和“永恒的”制度得到了确立……

    因此，资产阶级文化的元素积累和这些元素结晶为风格的基本过程，是由作为有产阶级、剥削阶级的资产阶级的社会特性所决定的：资产阶级不仅在封建社会内部得到物质上的发展，与封建社会建立各种各样的联系，不断地攫取财富，而且还早在它作为第三等级的首领公开统治国家之前，就创立了自己的文化根据地（中学、大学、科学院、报纸、杂志），将知识分子吸引到自己这一方。只要想一想德国资产阶级的情形就够了：德国资产阶级具有无与伦比的技术、哲学、科学和艺术的文化，但它直到1918年都把政权留在封建官僚阶层的手中，当德国文化的物质骨架开始瓦解时，它才下决心、更确切地说是被迫去直接掌握政权。

    然而，可以反驳说：创造奴隶主的艺术花了几千年，创造资产阶级的艺术花了几百年，那么无产阶级的艺术为什么不能在几十年内创造出来呢？当今生活的技术基础完全不同于从前，因此速度也就不同。这个表面上看似乎很有说服力的意见，实际上没有接触到问题的实质。毫无疑问，在新社会的发展过程中将出现一个时刻，在它之后，经济、文化建设、艺术将获得向前运动的最大自由。关于这一运动的速度，我们现在还只能想象。在这样一个社会里，无需为糊口而苦恼和忧心，公共食堂准备了优质、卫生、可口的饮食供所有的人选择；在那里，公共洗衣房为众人把漂亮的衣物洗得干干净净；在那里，孩子们、所有的孩子们都营养充足、健康快乐，他们吸收着科学和艺术的基本知识，就像吸收蛋白质、空气和阳光的温暖一样；在那里，利用电气和无线电，不像今天这样手工业式地工作，而依靠受程序按钮控制的用之不竭的集中的能源；在那里，没有“吃闲饭的嘴”；在那里，人的解放了的利己主义——一种巨大的力量——完全致力于对宇宙的认识、改造和完善，——在这样一个社会里，文化发展的幅度是与过去无法比拟的。但是，这一切只有在长期和艰苦的翻越之后才会到来，而这种翻越几乎尚未开始。我们这里所谈的正是这翻越的时代。

    然而，难道我们当今的时代不是很活跃的吗？它是高度活跃的。但是这种活跃集中在政治方面。战争和革命都是活跃的，——但在很大程度是靠牺牲技术和文化达到的。诚然，战争引起了一系列的技术发明。但是，由战争造成的贫穷，使这些有可能彻底变革生活的发明长期得不到实际运用。无线电、航空和许多化学发现的命运都是如此。革命从它那一面为新社会准备前提。但是革命却是用阶级斗争、暴力、消灭和破坏等旧社会的手段来做这一切的。如果不出现无产阶级的革命，人类也许会憋死在自身的矛盾中。大变革拯救了社会和文化，但采用的是最残酷的外科手术的方式。一切积极的力量都集中于政治，集中于革命斗争，——其余的一切被推至次要地位，而碍事的东西则被无情地踩倒。在这一进程中当然也有局部的潮涨潮落：战时共产主义为新经济政策所取代，新经济政策本身也经历了好几个不同的阶段。然而，在根本上，无产阶级专政不是新社会的生产和文化组织，而是为新社会而斗争的革命和战斗的秩序。这一点不能忘记。未来的历史学家想必将把1914年8月2日，即资产阶级文化凭它狂暴的力量把帝国主义战争的血与火洒向和燃到全世界的那一天视为旧社会的顶点。1917年11月7日想必将视为人类新历史的开端。看来人类发展的基本阶段想必将这样划定：原始人史前的“历史”；在奴隶制度中发展的古代历史；在农奴制劳动中发展的中世纪；实行雇佣剥削的资本主义；最后，是期望无痛苦地向无国家权力的公社过渡的社会主义社会。无论如何，世界无产阶级革命所占的这二十、三十或五十年，将作为从一种制度向另一种制度最艰难的翻越而载入史册，但是，载入史册的绝对不会是一个独立的无产阶级文化的时代。

    在当前这喘息的年代，在我们的苏维埃共和国中，有可能产生关于这一点的幻想。我们已把学文化运动的问题提上了议事日程。如果我们在心里像今天这样去关心许多年后的未来的事，那么就能想到无产阶级文化。但是事实上，无论我们的学文化运动多么重要、多么必不可少，它仍然完全是从属于欧洲革命和世界革命的。我们和从前一样仍是行军作战的士兵。我们有一日的休整。应该洗洗衬衣，修剪、梳理一下头发，首要的事，还是要擦擦枪，给枪上点油。我们当前全部的经济和文化工作无非是两次行军作战之间的一次整顿。主要的战斗还在前面，——也许，已不太远了。我们的时代还不是一个新文化的时代，而只是这一时代的前夜。我们首先应该对旧文化那些最重要的成分实行国家占有，哪怕占有到能够给新文化铺路的程度也好。

    如果像应当做的那样在国际范围内看待这一任务，这一点就尤其清晰。无产阶级过去是、现在仍然是一个一无所有的阶级。这就为无产阶级掌握资产阶级文化中那些已永远汇入人类财富的因素划定了非常狭窄的范围。诚然，在某种意义上也可以说，无产阶级、至少是欧洲的无产阶级曾有过自己的改革时代，这主要是在19世纪下半期，当时，无产阶级尚未试图直接夺取国家政权，却也在资本主义制度下为自己赢得了较为有利于发展的法律条件。但是首先，“改革”（议会民主和社会改革）的时代主要与第二国际时期相吻合，历史只给了工人阶级大约几十年的时间，而给了资产阶级几百年。其次，在这一准备阶段中，无产阶级完全不是一个较为富裕的阶级，它没有把物质力量集中在自己手中，——相反，从社会的、文化的角度看，它却越来越贫困了。资产阶级是在用其时代的文化全副武装了自己之后才夺取政权的；无产阶级在夺取政权时，用来武装自己的，只是掌握文化的迫切要求。夺取了政权的无产阶级的任务，首先是接管先前不为它服务的文化机构，如工业、学校、出版社、报社、剧院等等，并通过这样做，为自己开辟一条通向文化的道路。

    在我们俄罗斯，由于我们整个文化传统的贫乏，由于最近十年一场场事变造成的物质破坏，这项任务更为沉重了。在夺取政权之后，在将近六年的保持和巩固政权的斗争之后，我们的无产阶级被迫将自己的全副精力投向最起码的物质生活条件的创造，并着手掌握文化的字母表——这里“字母表”一词用的是原意和字面上的含义。我们把在苏维埃政权十周年前做到人人识字列为自己的任务，这不是无缘无故的。

    也许，会有人反驳说，我采用的无产阶级文化的概念过于宽泛了。说什么完备的、发达的无产文化确实不会有，但工人阶级在它消溶于共产主义社会之前，毕竟来得及在文化上打下自己的烙印。这种反驳，首先应该当作是一种从无产阶级文化的立场上的严重的后退。说无产阶级在专政时期内会在文化上打下自己的烙印，——这是无可争议的。但是，这离无产阶级文化还很遥远，如果把无产阶级文化理解为物质和精神创作的所有领域中的一种发达的、内在和谐的知识和技能体系的话。数千万人第一次掌握读写的本领和四则运算，这件事本身就将成为一个新的、而且是巨大的文化事实。要知道，新文化就其实质而言，将不再是贵族化的、为少数特权者服务的，而是大众的、普及的、人民的。数量在这里将转化为质量：随着文化的群众性的增强，它的水平也将提高，它的整个面貌也将改变。但是，这一过程将跨越好几个历史阶段。随着这一过程中成就的不断取得，无产阶级的阶级关系将会减弱，因而无产阶级文化的土壤也将消失。

    但阶级的上层呢？阶级的思想先锋队呢？能不能说，在这个虽然很狭窄的圈子里现在无产阶级文化的发展过程已在进行？难道我们没有社会主义科学院吗？没有红色教授吗？问题的这种提法十分抽象，这正是某些人的缺点。事情被理解成这样，仿佛通过实验室的途径就可以创造出无产阶级文化。实际上，文化的基本结构是通过一个阶级的知识分子与这一阶级之间的相互关系和相互作用而形成的。资产阶级的文化——技术的、政治的，哲学的、艺术的文化，——是在资产阶级与其发明家、领袖、思想家和诗人的相互作用中逐步产生的。读者创造了作家，作家也创造了读者。这一点应在大得多的程度上适用于无产阶级，因为无产阶级的经济、政治和文化只能建筑在群众创造性的主动精神之上。但是，无产阶级知识分子近几年的主要任务，不是在暂时还缺乏新文化基础的情况下对新文化的抽象，而是最具体的学文化运动，也就是让落后的群众有系统、有计划、自然也是批判地掌握已有文化的那些最必需的成分。无法背着一个阶级创造这一阶级的文化。要想与阶级一起、在与阶级普遍的历史热情的紧密联系中创造文化，——就必须，……建成社会主义，哪怕是初步建成。在这一道路上，社会的阶级特征将不会加强，恰恰相反，将与革命的成就成反比，逐渐变得模糊起来，完全消失。无产阶级专政的解放意义就在于它是一种暂时的、短时间的手段，这一手段将被用来扫清道路，为无产阶级社会和以团结为基础的文化奠定基石。

    为了更具体地阐释工人阶级发展过程中学文化运动时期的思想，让我们来谈一下各代人的、而不是阶级的历史交替。各代人的继承性表现为，其中每一代人——在社会不断发展而不是衰落时——都将自己所作的贡献合并于文化先前的积累。但在这样做之前，新的一代要经历一个学徒期。他们要掌握已有的文化，以自己的、与老一代多少有别的方式改变它。这种掌握还不是创作，就是说，还不是新的文化珍品的创造，而只是这种创造的前提。这里所谈的一切，在一定的范围内，也适用于奋起进行历史创造的劳动群众的命运。只需要补充一点，即在无产阶级脱离文化上的学徒期之前，它就不再是无产阶级了。再提醒一遍，第三等级的资产阶级的上层是在封建社会的屋檐下度过其文化学徒期的；在封建社会内部，资产阶级已在文化上超越了旧的统治阶层，它在夺取政权之前就已成了文化的推动者。在整个无产阶级、尤其是俄国无产阶级这儿，事情却恰恰相反：它被迫在掌握资产阶级文化的基本要素之前就夺取了政权；它之所以被迫用革命的暴力推翻资产阶级社会，正因为这个社会不让它掌握文化。工人阶级渴望把自己的国家机器转变为一架可满足人民群众文化要求的巨大水泵。这是一项具有无比的历史重要性的工作。但是，如果不轻率地玩弄词句的话，那么这里还没有一种特殊的无产阶级文化的创造。在我们这里，“无产阶级文化”、“无产阶级艺术”等称谓，在大约十分之三的场合被毫无批判地用来表达未来共产主义社会的文化和艺术，在十分之二的场合指的是无产阶级个别团体掌握了前无产阶级文化的个别因素的事实，最后，在十分之五的场合则表现为概念和术语的混乱，已经完全弄不清其中的任何东西。

    请看这样一个显然是胡乱地、无批判地、危险地运用“无产阶级文化”这一术语的新鲜例子——一百个例子中的一个。西佐夫[2]同志写道：“经济基础和与其相适应的上层建筑体系……构成了时代（封建时代、资产阶级时代和无产阶级时代）的文化特征。”[3]这样一来，无产阶级的文化时代就被置于与资产阶级的文化时代同一层面上了。然而，在这里被称之为无产阶级时代的时期，只是由一种社会文化体系向另一种体系、即从资本主义向社会主义的短暂的过渡。资本主义制度建立之前，也曾经有过它的过渡时代，但是，与并非无成效地力图将资产阶级的统治永久化的资产阶级革命相反，无产阶级革命的目的在于在尽可能短的期限里取消作为阶级的无产阶级的存在。这一期限的长短，直接取决于革命的成就。忘记这一点，并把无产阶级的文化时代与封建的、资产阶级的文化时代并列在一起，这难道不荒谬吗？

    不过，事情如果是这样，是否就可以得出结论，说我们也没有无产阶级的科学呢？难道我们不能说，历史唯物主义的理论和马克思的政治经济学批判是无产阶级文化非常宝贵的科学要素吗？

    当然，历史唯物主义和劳动价值学说不仅对于无产阶级这个阶级的思想武装，而且对于整个科学来说，都具有不可估量的意义。仅仅一部《共产党宣言》，就比教授们编纂的、投机和伪造的一套套史学和历史哲学丛书有更多真正的科学。然而是否能说马克思主义是无产阶级文化的产物呢？是否能说，我们已真正地把马克思主义不仅用来解决政治的、战斗的课题，而且也应用来解决广泛的科学的课题呢？

    马克思和恩格斯出身自小资产阶级民主派，自然，他们所吸收的是小资产阶级民主派的文化，而不是无产阶级的文化。如果没有工人阶级及其罢工、斗争、苦难和起义，自然也就不会有科学共产主义，因为不会有对科学共产主义的历史需求。不过，科学共产主义的学说完全是在资产阶级的科学文化和政治文化的基础上形成的，虽然这一学说向资产阶级文化宣布要与它进行决死的斗争。资产阶级民主派通过其最勇敢、最真诚、最有远见的代表人物提出的有概括力的思想，在资本主义矛盾的冲击下上升为天才的自我否定，这种否定是用资产阶级科学的发展所准备下的所有批判武器装备起来的。马克思主义的起源就是这样的。

    无产阶级并不是立刻就在马克思主义中找到了自己的方法，至今也远远没有完全找到。目前这一方法主要地、几乎专门地服务于政治目的。辩证唯物主义在认识方面的广泛运用和方法论上的发展，还完全是未来的事。只有在社会主义社会中，马克思主义才会由单一的政治斗争工具转而成为科学创造的方法，成为精神文化最重要的因素和工具。

    整个科学在一定程度上反映着统治阶级的倾向，——这一点是无可争议的。科学与控制自然的实际任务联系得愈紧（如物理学、化学和一般的自然科学），其超阶级的、全人类的贡献就愈大。科学与社会剥削手段的关系愈深（如政治经济学），或者，它对全部人类经验的概括愈抽象（如心理学，不是指实验生理学意义上的、而是指所谓“哲学”意义上的心理学），它屈从于资产阶级的阶级自私心的程度就愈大，它对人类全部知识的总和的贡献也就愈微不足道。在实验科学领域，科学的认真性和客观性的程度，也由于概括的规模而有所不同。通常资产阶级倾向在方法论哲学、“世界观”的高空中最能自由地安身。因此，必须对科学的大厦进行由下而上的清扫，更确切地说，是由上而下的清扫，因为，清扫应当从最上面的几层开始。但是，若认为无产阶级在将从资产阶级那儿继承来的科学运用于社会主义建设之前应当首先对整个科学进行批判的改造，那便是天真的。这几乎等于和那些空想的道德家一起宣布：无产阶级在建设新社会之前，必须首先达到共产主义道德的高度。实际上，只有在无产阶级建成、哪怕是粗粗建成了新社会之后，它才能彻底地改造道德和科学。然而，我们是否陷入了循环论法呢？怎能借助于旧科学和旧道德来建设新社会呢？这里就必须用一点辩证法，这一辩证法，在我们这儿被十分大手大脚地塞进抒情诗，塞进办公室的公文，塞进菜汤和米粥。为了着手工作，无产阶级先锋队需要有一定支点，需要有那种把意识从资产阶级的思想重压下解放出来的科学方法；无产阶级先锋队正在取得这些支点和科学方法，并已取得了一部分。它已在不同环境下的多次战斗中检验了自己的基本方法。但是，这距无产阶级的科学还有很大距离。一个革命的阶级不会因为其政党尚未决定是否接受电子和离子的假说、弗洛伊德的心理分析学说、生物学家的发生学、数学上相对性的新发现等等而暂时中止自己的斗争进程。诚然，在夺取政权之后，无产阶级有大得多的可能去掌握和修订科学。但是，此事说起来容易做起来难。无产阶级绝不能把自己的社会主义建设搁置起来，等无产阶级的新学者们——那些学者中有许多人此刻还穿着开裆裤乱跑呢，——检验疏通所有的认识工具和渠道之后再说。无产阶级在抛弃那些显然无用的、错误的、反动的东西的同时，在其建设的不同领域运用当今科学的各种方法和结论，根据需要，即使其中包含着反动阶级的成分，也加以利用。实践的结果会完全证明这样做是对的，因为受社会主义目的制约的实践，将逐渐地检验和精选出理论及其方法和结论。那时，在新的条件下受教育的学者也已成长起来。无论如何，在对科学进行自上而下的总的清扫之前，无产阶级应当使自己的社会主义建设达到一个相当高的高度，也就是说，达到向社会提供真正的物质保障、满足社会的文化需求这样的水平。我丝毫不想用这些话来反对那在不同领域中通过小组或讲习班的途径进行着的或试图进行的马克思主义的批判工作。这项工作是必要的和有益的。这项工作还需要千方百计地扩大和深化。但是，在估计当今这些经验和尝试在我们历史性工作的整个范围内所占的比重时，应当保持一种马克思主义的目测力。

    上述的一切，是否说明在革命专政时期从无产阶级队伍中不可能涌现出杰出的学者、发明家、剧作家和诗人呢？丝毫不是这样。但是，若将工人出身的个别人取得的哪怕是很有价值的成就冠以无产阶级文化的名称，那就太轻率了。不能将文化的概念兑换为个人日常生活中使用的零钱，不能凭个别发明家或诗人的无产阶级身份证来确定整个阶级的文化的成就。文化是知识和技能有机的总和，它体现着整个社会、至少是这一社会统治阶级的特征。它包括并渗透到人类创造活动的所有领域，并使这些领域成为统一的体系。个别的成就往往超过这一水平，并逐渐提高这一水平。

    在当今我们的无产阶级诗歌和整个工人阶级的文化创造之间，有没有这种有机的相互关系呢？很显然，没有。部分工人或团体正在掌握资产阶级知识分子创造的艺术，他们暂时还相当折中地运用这一艺术的技巧。然而，这是否为了表达其无产阶级的内心世界呢？问题正在于事情远非如此。无产阶级诗人的创作缺乏有机性，而这种有机性只能来源于艺术与整个文化状况和文化发展之间深刻的相互联系。这是一些有才能的或天才的无产者的文学作品，但这不是无产阶级的文学。或许这竟是无产阶级文学的源头之一？

    当然，在如今这几代人的工作中，已显露出许多幼芽、胚胎和源头，很久之后某个细心的后代将从这里划一条线与未来文化的不同部门连接起来，就像今天的某些艺术史家在教会的神秘剧与易卜生的戏剧或在僧侣的绘画与印象主义和立体主义之间划一条线一样。在艺术的经济学中，如同在大自然的经济学中一样，任何东西都不会丢失掉，一切都相互关联。但是，现在无产阶级出身的诗人们的创作，事实上，就具体的和实际的情况而言，还远远不是从为未来的社会主义文化准备条件、即从提高群众的水平那一角度开展的。

    杜鲍夫斯科依[1]同志的一篇文章很让一批无产阶级诗人感到伤心，似乎还在相当大的程度上引起了他们的反对。这篇文章虽然有许多我认为是值得怀疑的思想，但它还是讲了许多道理，这些道理虽然有些苦味，却基本上是无可争议的。[2]杜鲍夫斯科依同志的结论是，无产阶级诗歌不存在于“锻冶场”，而存在于众多发表无名氏作者作品的工厂墙报上。在这一结论中同样有正确的思想，虽然其表达颇为离奇。可以有同样的理由说，无产阶级的莎士比亚们和歌德们此刻正在某个地方光着脚往初级小学里跑呢。毫无疑问，工厂诗人们的创作与工人群众的生活和利益要更为血肉相连。但这仍不是无产阶级的文学，而只是无产阶级在文化上提高这一分子运动过程的书面体现。我们在上面已经解释过了，这两者不是同一回事。工人通讯员、地方诗人、揭露问题的人在完成一项伟大的文化工作，他们正掘松土壤，使它适宜于未来的播种。但是，那有充分价值的文化和艺术收获，——幸运得很！——是社会主义的收获，而不是“无产阶级的”收获。

    普列特尼奥夫[6]同志在那篇值得注意的文章《无产阶级诗歌的道路》[7]中提出了一个思想，说无产阶级诗人的作品无论其艺术分量如何，都会因其与阶级的生活有直接联系而变得意义重大。他用无产阶级诗歌创作的一些例子，相当有说服力地展示了工人诗人受无产阶级生活和斗争总进程的影响而产生的情绪变化。普列特尼奥夫同志以此无可争辩地证明，无产阶级诗歌的产品，——不是全部，但有许多，——是重要的文化和历史文献。但这还不意味着，它们都是艺术文献。普列特尼奥夫同志在评论一位从笃信上帝的情绪上升到革命的战斗热情的工人诗人时说：“如果您愿意，就说这些诗句无力、形式陈旧、文理不通吧，但是，难道这些诗句没有表明一个无产阶级诗人的成长道路吗？”毫无疑问：无力的、平淡的、甚至文理不通的诗句可以表明一个诗人和一个阶级政治上成长的道路，也可能具有难以估量的文化征兆意义。但是，无力的、而且是文理不通的诗句，不可能构成无产阶级诗歌，因为它不可能构成任何诗歌。非常值得注意的是，普列特尼奥夫同志在考察与阶级的革命成长同时发生的工人诗人政治上的演变时，在近些年、尤其是新经济政策初期的无产阶级作家那儿正确地发现了他们与阶级的分离。“无产阶级诗歌的危机”，——同时有爱搞形式上的东西以及……庸俗趣味的东西的倾向，这种庸俗趣味被普列特尼奥夫解释为诗人政治素养的不充足和党对这些诗人的关心不够，——带来的结果是，诗人们“无法顶住资产阶级意识形态的巨大压力，便退让了或正在退让”。这一解释显然是不够的。我们这儿有什么样的资产阶级意识形态的巨大压力呢？不能夸大事实。我不想争论党是否能为无产阶级诗歌比过去做更多的事。但是，无产阶级诗歌自身缺乏抵抗力这一问题并不只限于这一点，同样，这一诗歌力量的不足也不能用激烈的“阶级”手势（如“锻冶场”的宣言所表明的那样）来加以补偿。实质上，在革命前的时代和革命初期，无产阶级诗人并未将作诗法视为一门有其自身规律的艺术，而只把它当作一种怨诉艰难命运或表达革命情绪的方式。只是在近几年，在国内战争已不那么紧张了的时候，无产阶级诗人才开始像对待艺术和技艺一样对待诗歌。这时候才发现，在艺术领域中，无产阶级还没有创造出一个文化环境，而资产阶级知识分子不论好坏总算有这样一个环境。问题不在于党或党的上层人物“帮助不够”，而在于下层没有在艺术上做好准备；艺术和科学一样，也需要做准备工作。我们的无产阶级有自己政治的文化，——其规模足以为无产阶级专政提供保障，——而艺术的文化却没有。当无产阶级诗人行进在共同的战斗行列中时，他们的诗，如上所述，还保持着革命文献的意义。当技艺和艺术的问题出现在诗人们的面前时，他们都会自觉或不自觉地开始为自己寻找一个新的环境。这么说来，这不是简单的疏忽，而是更为深刻的历史制约性。然而，这一制约性决不意味着，陷入危机的工人诗人都将被无产阶级所抛弃。我们希望，至少有一些人能在这场危机中变得坚强起来。这一点仍然并不意味着，当今这些工人诗人小组已负有为新的大诗歌奠定坚实基础的使命。似乎不是这样。看样子这将是以后的几代人的使命，他们也还将经历自己的危机，因为，由于阶级在文化上的不够成熟，各种思想文化小组和团体在很长时间内还会有各种偏差、摇摆和错误。

    单是对文学技巧的研究，就是一个必不可少的和并不短暂的阶段。在尚未掌握技巧的人那儿，技巧显得最突出。关于许多年轻的无产阶级作家，可以有充分的理由说，不是他们掌握技巧，而是技巧掌握他们。对于一些较有天赋的人来说，这只是一种发育过快而产生的疾病。那些掌握不了技巧的人，就会显得“不自然”，看起来像是模仿者，甚至是喜欢矫揉造作的人。但由此得出结论，说工人不需要资产阶级艺术的技巧，则又是荒谬的。然而，许多人都在这一点上迷了路。有人说：“给我们点哪怕是粗糙的东西吧，只要是自己的、亲近的东西就行。”这是欺骗和谎言。粗糙的艺术不是艺术，因此，劳动人民不需要它。这一“粗糙的”说法实质上包含着很大成分的对群众的轻视；对于在本性上不相信群众的力量、当“一切顺利进行”时又谄媚地颂扬群众的那一类政客来说，这种说法倒是很能说明问题的。真诚的傻瓜跟着惑众者重复这个伪无产阶级平民化的公式。这不是马克思主义，而是稍稍伪装成“无产阶级”意识形态的反动的民粹主义。对无产阶级来说艺术不能是二流的艺术。必须学习，尽管这种“学习”——如果需要，也向敌人学习，——包含着危险。必须学习，——无产阶级文化协会各组织的意义，不能用它们以多快的速度创造新文学这一点来衡量，而要看它们在多大程度上促进了本阶级、首先是这一阶级上层的文学水平的提高。

    “无产阶级文学”、“无产阶级文化”这样一些术语之所以危险，因为它们根据想象把文化的未来塞进今天的狭隘的框框，伪造未来，破坏比例，歪曲标准，培养最危险的小团体的傲慢。

    但是，如果不用“无产阶级文化”这一术语，那……无产阶级文化协会怎么办呢？让我们约定，共同认为无产阶级文化协会指的就是无产阶级的学文化运动，亦即为提高工人阶级文化水平而进行的顽强斗争。说实话，这样解释丝毫也没有降低无产阶级文化协会的意义。

***

    “锻冶场”的无产阶级作家在前面顺便提及的纲领性宣言中，宣称“风格即阶级”，因此，非无产阶级社会出身的作家都不可能创造出适应无产阶级本性的艺术风格。由此便自然地得出结论，正是那个在人员组成和倾向上都是无产阶级的“锻冶场”团体在创造着无产阶级的艺术。

    “风格即阶级”。然而，风格决不是与阶级俱生的。阶级寻找自己的风格要经过十分复杂的途径。如果一个作家，仅仅因为他是一个忠于本阶级的无产者就可以站在十字路口大声宣称：“我就是无产阶级的风格！”，——那么这也太简单了。

    “风格即阶级”，——这不仅表现在艺术中，而且首先表现在政治中。而政治是无产阶级真正创造出自己风格的唯一领域。然而是怎样创造的呢？绝不是通过以下简单的三段论法：每一阶级都有自己的风格；无产阶级是一个阶级；无产阶级便委派某一无产阶级团体规定它的政治风格。不！道路要复杂得多。无产阶级政治的形成，经历了经济上的罢工、为结成联盟而进行的斗争，经历了英国和法国的空想社会主义者，经历了工人们在资产阶级民主派的领导下参加革命战斗的行动，经历了《共产党宣言》，经历了社会民主党的建立（然而这个党却自然而然地顺应了其他阶级的“风格”），经历了社会民主党的分裂和共产党人的自立门户，经历了共产党人为建立统一战线而进行的斗争，而且还要经历未曾到来的一系列阶段。无产阶级的全部精力，除用来满足最起码的生活需要外，全都用在对这种政治“风格”的培养上。资产阶级的历史崛起在社会生活的所有领域中都进行得相当从容不迫：它富裕了，自己组织起来，在哲学和美学上变得逐渐有知识，并积聚起统治的技能。与此相比，无产阶级作为一个经济上贫困的阶级，它的整个自立的过程都带有紧张片面的革命和政治的特征，这一点在共产党中得到了最高的体现。

    如果把艺术上的兴起与政治上的兴起相比较，那就应该说，在艺术领域中，我们大约处在这样一个阶段上：一些初生的、还比较软弱无力的群众运动与知识分子（包括一些工人）构筑乌托邦体系的尝试有了接触。我衷心希望“锻冶场”的诗人们能为未来的艺术作出自己的贡献，这种艺术即使不是无产阶级的，那也是社会主义的。但是，在今天这一过程最初级的阶段上承认“锻冶场”拥有表达“无产阶级风格”的专利权，那就是一个不能容许的错误。对于无产阶级来说，“锻冶场”实质上是与“列夫”、“圆环”等渴望给革命以艺术表现的团体在同一层次上开展其活动的，凭良心说，我们不知道它们之中谁的贡献更大些。比如，许多无产阶级诗人身上都毫无疑问地表现出了未来主义的影响。有才华的卡津[8]汲取了未来主义的技巧因素。没有马雅可夫斯基，也许就不会有别济缅斯基，而别济缅斯基则是一个很有希望的诗人。

    “锻冶场”的宣言以非常阴暗的和尖锐指责的笔触描绘了艺术领域的现状：“作为革命一个阶段的新经济政策时期，被一种活像大猩猩耍把戏的艺术包围了。”“给这一切拨了经费……没有别林斯基们。艺术的荒原上笼罩着黄昏。于是，我们提高自己的嗓门，举起红色的旗帜……”，如此等等。他们用过分高昂、甚至浮夸的词句谈论无产阶级艺术，时而把它说成未来的艺术，时而把它说成当今的艺术：“作为整体的阶级……只按照自己的模样创造艺术。它的特殊的语言——有多种声音和色调，丰富多样……能以其简洁、明快、准确给大风格以力量。”但是，如果一切如此，艺术的荒原从何而来，为什么荒原上还笼罩着黄昏？这一明显的矛盾只能这样来理解：宣言的作者们把“大画面、大风格”的无产阶级艺术与受庇护的苏维埃艺术，即一片笼罩着黄昏的荒原，对立起来，然而，这无产阶级艺术还没有获得必要的承认，因为“没有别林斯基们”，替代别林斯基们的，是“某些从我们的队伍中涌现出的、惯于驾辕的政论家同志们”。冒一点被归入驾辕的人的危险，还是要说一句，“锻冶场”的宣言所贯穿的精神不是阶级的救世说，而是小团体的傲慢。“锻冶场”把自己说成是革命艺术独一无二的代表，——用语与未来主义者、意象主义者、谢拉皮翁兄弟及其他一些人所用的完全相同。同志们，那“大画面、大风格的艺术，宏伟的艺术”在何处？它究竟在何处？无论怎样评价一些无产阶级出身的诗人们的创作，——当然，在这里需要做细致的、严格按照分别对待的原则的批评工作，——无产阶级的艺术还是没有。不能说大话。断言存在着一种无产阶级的风格，而且是大风格、宏伟的风格，这是不对的。哪里有？在何处？无产阶级诗人正在当学徒，甚至不必借助形式主义学派精细的研究方法就能看出其他流派、首先是未来主义流派对他们的影响。这不是一种责备，此处没有过错。但是，宏伟的无产阶级风格仍不能由那些宣言创造出来。

    “没有别林斯基们”，——我们的作者抱怨道。如果我们需要一个法律证据，来证明“锻冶场”的创作充满着知识分子封闭的小天地、小团体、小派别的情绪，那么，我们就可以在“没有别林斯基们”这句忧郁的话中找到物证。当然，别林斯基在此处被提到，并非作为一个人，而是作为由俄国社会批评家、旧文学的鼓舞者和指导者所构成的朝代的代表。但是，我们来自“锻冶场”的朋友们不知道，在无产阶级大众登上政治舞台时，这个朝代恰好结束了。从某一方面、而且是最重要的方面看，普列汉诺夫乃是马克思主义的别林斯基，是这一高贵的政论朝代的最后一个代表。别林斯基们在文学上凿出一个通向社会的通风口，——这便是他们的历史作用。文学批评代替了政治并为政治作了准备。但是，在别林斯基和后来激进的政论批评的代表人物那儿只是某种迹象的东西，在我们的时代却有了十月革命的血肉，成为苏维埃的现实。如果说，别林斯基、车尔尼雪夫斯基、杜勃罗留波夫、皮萨列夫、米哈伊洛夫斯基、普列汉诺夫是各不相同的文学的社会鼓舞者，进而言之，是新建立的社会生活的文学鼓舞者，那么，我们如今的整个社会生活凭借其政治、报刊、集会、机关难道不能成为其自身道路称职的解释者吗？我们把我们的整个社会生活置于聚光灯下，我们斗争的所有阶段都被马克思主义的光芒照亮，每一种设施都被从各方面批判地敲击过。在这样的条件，因没有别林斯基们而叹息，这便暴露出——唉！唉！——一种知识分子小团体式的孤僻，完全是那个最虔诚的左翼民粹派的伊万诺夫—拉祖姆尼克[9]的风格（而绝不是宏伟的风格）。“没有别林斯基们。”但是要知道，别林斯基不是一个文学批评家，而是他那个时代的社会领袖。如果活的别林斯基被带到今天，他很可能是一位——我不想向“锻冶场”隐瞒这一点——政治局委员。他甚至可能去驾辕。他不是抱怨过吗，他按照本性该作狼嗥，却不得不发出悦耳的声音……

***

    小团体的诗歌在企图克服其孤僻时绝非偶然地跌进了“宇宙主义”那平淡的罗曼蒂克之中。他们的思想大致是这样的：要感觉到整个世界是某种统一体，自己是这个世界的一个积极的组成部分，并且要看到不仅只统领一个地球、而且还将统领整个宇宙的前景。所有这一切，自然很壮观，大得可怕。我们是库尔斯克人和卡卢加人[10]，不久前刚刚夺取整个俄罗斯，现正在向世界革命迈进。岂能让我们滞留在地球的疆界内！让我们立刻在宇宙的桶上套一道无产阶级的箍。有什么事比这更简单吗？这是常有的事：我们不费吹灰之力就能完成！

    宇宙主义显得、或者说可以显得是非常大胆的、有力的、革命的、无产阶级的。但是，实际上，宇宙主义包含着躲避人间复杂的、艺术难以解决的事情而逃向星际的成分。因此，宇宙主义十分出人意料地成了神秘主义的近亲。因为，将星星的王国带入自己的艺术世界观，还不仅是静观地，而且凭某种意志，这个任务相当不简单，甚至不管对天文学的熟悉程度如何，——至少这个任务不是紧迫的……原来诗人们之所以成为宇宙主义者，不是因为银河居民急切地叩他们的门，让他们答话，而是因为人间的那些很难进行艺术处理的问题产生出了跳向另一个世界的企图。但是，要想从天上摘下星星，仅自称为宇宙主义者是不够的。而且，在宇宙中，星星之间的空隙要比星星多得多。这一想用星空里细小的物质充填世界观和艺术创作陷坑的不好倾向，恐怕会使某个宇宙主义者走向最细小的物质，走向圣灵，在那儿，早已安息着许多诗的逝者。

    摆在无产阶级诗人面前的绳套由于以下情况而变得更加危险：这些诗人都很年轻，有些人刚刚告别少年时代。他们大多是被所向无敌的革命所唤醒而走向诗歌的。但是，他们走进诗歌时尚未成熟，——他们被自发性、暴风雨和旋风所席卷……但是，彻头彻尾的资产阶级作家也有过这种最初的陶醉，作为代价，后来他们便陷入了反动的神秘主义的醉态和其他各种各样的醉态。当革命的节奏放慢、客观前景显得较为朦胧时，真正的困难和考验才开始出现；那时已不能简简单单地随波逐流，吞吐着充满灵感的泡沫，而需要环顾四周，进入战壕，估量局势。这时便出现了一个诱惑：跃向宇宙！而地球呢？宇宙主义者与神秘主义者一样，地球对于他们只是一块普通的跳板。

    我们时代的革命诗人们需要进行一番大的锻炼，——在这里，精神锻炼和智力锻炼的联系比在任何地方都更为紧密。需要有一个稳固的、强劲有力的、以事实为基础的能动的世界观，和一个与之相联系的艺术世界观。为了不仅以记者的方式理解、而且为了真正领会并彻底感受我们生活的这一段时间，就必须了解人类的历史、生活、劳动、斗争、希望、失败和成就。天文学和宇宙进化论是个好东西！但首先还是应该了解人类的历史和今天的生活，了解它的各种不同的法则，它的形象的和个性的具体性。

***

    奇怪的是，无产阶级诗歌抽象公式的制订者们常常忽视一位诗人，而这位诗人比任何人都更有权被称为革命俄罗斯的诗人。要确定他的倾向、他的社会本质，不需要用复杂的批评方法：杰米扬[11]就是这样，他是用一块材料做成的。这不是一位靠近革命、俯就革命、接受革命的诗人；这是一位以诗歌为武器的布尔什维克。杰米扬特有的力量就在于此。革命对于他不是创作的素材，而是一种将他放到岗位上的最高权威。他的创作是服务于社会的，这不仅是像所有艺术一样在所谓最终为社会服务的意义上说的，而且也是就诗人自己的主观态度和意识而言的。从他进行历史性服务的最初几天起，情况就是如此。他扎根于党，与党一同成长，经历了党发展的不同阶段，日复一日地学习与阶级同思想共感受，学习以浓缩的形式，用寓言般机智、歌曲般忧郁、民谣般大胆、愤怒和召唤的诗歌语言再现这一思想和感情的世界。在他的愤怒和仇恨中没有一丝儿装腔作势，他是用世界上最革命的政党那已形成的仇恨心去仇恨的。他写了一些很有力量的、技巧完美的作品，但也有不少报章体的、日常的、二流的东西。要知道，杰米扬不是在阿波罗要求神圣的献祭[12]的一些罕见场合下进行创作的，而是日复一日地在事件和……中央委员会发出召唤时进行创作的。然而，他的创作整个说来是一种前所未有、独一无二的现象。各个学派的美学家们不惜嘲笑杰米扬，——居然说他是一个“报屁股作家”！——就让这些美学家们好好回忆一下吧，看能否找出另一位诗人，这个诗人也能以自己的诗如此直接和有效地影响大众，——什么样的大众？——工人、农民、红军士兵、千百万人；在什么时候？——在一个最伟大的时代。

    杰米扬没有寻求新的形式。他甚至着重运用标准的旧形式。但在他那儿，这些旧形式复活了、再生了，成了布尔什维克思想世界无与伦比的传送装置。杰米扬没有、也不会创立流派：他本人就是那个叫做俄国共产党的流派为适应不会再重复的伟大时代的需求而创造的。如果丢开对无产阶级文化的玄学式理解，着眼于无产阶级读什么、需要什么、什么能吸引他们、什么能促使他们行动、什么能提高他们的文化水平并从而为新艺术准备条件，那么，杰米扬·别德内的创作便是无产阶级的、人民的文学，也就是说，是觉醒的人民切身需要的文学。如果说这不是“真正的”诗，那它也是某种大于“真正的”诗的东西。

    历史上的知名人物斐迪南·拉萨尔有一次曾写信给在伦敦的马克思和恩格斯说：“我多么乐意让我知道的东西不写出来，只求能实现我能做的那一部分。”杰米扬也可以用这句话的精神谈论自己：“我多么乐意让其他人用较复杂的新形式来写革命，我自己可以用旧形式为革命而写作。”

    [1] 基尔德是封建时代商人和手工业者联合成立的行会。——译者注。

    [2] 西佐夫（1884—1956），苏联生理学家、作家、政论家。——译者注。

    [3] 《熔铁炉》，第8卷，《无产阶级与科学》一文，第80页。

    [4] 杜鲍夫斯科依（1874—1942）苏联文艺批评家。——译者注。

    [5] 《真理报》，1923年2月10日。

    [6] 普列特尼奥夫（1886—1942），苏联著作家。——译者注。

    [7] 《熔铁炉》，第8卷。

    [8] 卡津（1898—1981），苏联诗人。——译者注。

    [9] 伊万诺夫—拉祖姆尼克（1878—1946），苏联文艺学家。——译者注。

    [10] 库尔斯克和卡卢加均为苏联地名。——译者注。

    [11] 指杰米扬·别德内（1883—1945），苏联诗人。——译者注。

    [12] 语出普希金的诗，现在“献给阿波罗的祭品”一语用来表示诗歌。——译者注。


第七章　党的艺术政策

    有些马克思主义文学家在对待未来主义者、谢拉皮翁兄弟、意象主义者和所有同路人，对待他们全体和每一个人的态度上，惯于采用非常苛求的方法。不知为何，攻击皮利尼亚克成为一种时髦，未来主义者也在这方面大试身手。毫无疑问，皮利尼亚克的某些特点会让人生气：在一些重大问题上表现出过多的轻率，有过多的卖弄，有过多过细的抒情……但是，皮利尼亚克出色地展示了县城农民革命的那一隅，展示了坐满背袋商贩的火车，——多亏皮利尼亚克，我们才把这些看得比过去更清楚、更明显。而弗谢沃洛德·伊万诺夫呢？他的《游击队员》、《铁甲列车》、《蓝色的沙地》有结构上的毛病，风格不统一，甚至像拙劣的色彩画，但是，在读了这些作品之后，我们难道不是更好地感受到了俄罗斯——感受到了它的广阔、人种的繁杂、落后和气魄了吗？这种形象的认识难道真的能用未来主义的夸张、或传播装置千篇一律的歌唱、或日复一日地用那三百个单词作不同组合的报刊小文章来代替吗？我们可想象一下，如把皮利尼亚克和弗谢沃洛德·伊万诺夫从我们的生活中抛出去——我们便会陷入一个更为贫乏的境地……反同路人斗争——这一斗争对前景和力量对比关注不够——的组织者们，把《红色处女地》的主编和圆环出版社的领导人沃隆斯基[1]同志选做靶子之一，将他当成纵容者，还几乎将他视为同谋。我们认为，沃隆斯基同志受党委托，正在做一件巨大的文学和文化工作；我们还认为，在一篇小文章中——浮皮潦草地——颁布关于共产主义的艺术的法令，比投身于为这一艺术而进行的细致的准备工作要轻松得多。

    我们的苛求者在形式上继承着文集《崩溃》[2]当时（1908年）所采取的路线。然而，毕竟应当理解并估量到历史条件的差异和自那时以来在各派力量的相互关系中所发生的变动！当时，我们是一个遭到破坏的地下的党。革命在退却，斯托雷平的和无政府神秘主义的反革命却在全线进逼；知识分子在党内所起的作用过大，而且，党派色彩不同的各知识分子团体也是相互通气的。在这种条件下，思想的自卫要求对陶醉的文学情绪进行猛烈的反击。

    现在所进行的是一个完全不同的、基本上相反的过程。那最终决定着知识分子创作路线的社会倾向（倾向于统治阶级一方）的规律，如今对我们有利。应当善于使艺术领域的政策与这一点相适应。

    以为革命的艺术只能由工人来创造，这是不正确的。正因为革命是工人的，所以它——不再重复前面的话——给艺术腾出的人力就很少。在法国大革命时代，直接或间接反映革命的最伟大的作品，都不是由法国艺术家创作的，而是由德国、英国及其他国家的艺术家创作的。直接完成革命的那一民族的资产阶级，无法抽出足够的力量去再现和描绘这场革命。更何况具有政治文化的无产阶级，却很少具有艺术文化。而知识分子除熟谙形式的长处外，还具有持消极政治立场的可恶特权，或多或少地对十月革命采取敌视或善意的态度。因此在艺术领域中，这些静观的知识分子较之完成革命的无产阶级，过去和现在都能更多地（尽管是扭曲地）反映革命，这就不足为奇了。我们深知同路人政治上的局限性、不稳定性和不可靠性。但是，如果我们抛弃皮利尼亚克和他的《荒年》，抛弃弗谢沃洛德·伊万诺夫、吉洪诺夫和波隆斯卡雅[3]等谢拉皮翁兄弟，抛弃马雅可夫斯基和叶赛宁，——那么，除了标榜为无产阶级文学的那几张未兑现的票据外，还能剩下什么呢？而且，那位无法归进同路人、也希望无法使他脱离革命歌曲的杰米扬·别德内，同样不能列入“锻冶场”宣言所称的那种无产阶级文学。那么还能剩下什么呢？……

    这是否意味着，党应该完全违背自己的本性而在艺术领域中采取纯粹折衷的立场呢？——这一貌似无懈可击的道理，实则极其天真。马克思主义的方法使人们有可能去估量新艺术的发展条件，追溯新艺术的源流并用批判地指明道路的方法促进那些最进步的源流的发展，——但也仅止于此。自己的路艺术应当用自己的腿来走。马克思主义的方法并不是艺术的方法。党领导着无产阶级，却不领导历史的进程。有一些领域党实行直接的和绝对的领导。有一些领域党实行监督和进行协助。有一些领域党只进行协助。最后还有一些领域，党只确定自己的方向。艺术的领域，不是党应当去指挥的领域。党能够而且应当保护和协助，只进行间接领导。党能够而且应当给予真心靠近革命的艺术团体以有条件的信任，以便促成革命在艺术上的定型。但是，党无论如何不能也永远不会站到某一个与其他文学团体进行着斗争、有时只不过是进行竞争的团体的立场上去。党捍卫整个阶级的历史利益。党自觉地、一步一步地为新文化、同时也为新文学准备着前提，它不将文学同路人视为工人作家的竞争者，而将他们视为协助工人阶级进行大规模建设的现实的或可能的助手。党清楚过渡时代文学团体的偶发性，它评价这些团体不是看文学家先生们个人的阶级身份证，而看这些团体在社会主义文化的准备工作中所占据的或可能占据的地位。如果某一团体的地位今天还无法确定，那么，党就要像一个政党那样善意地、留心地……等待。单个的批评家甚或读者，都可以预先同情这一或那一团体。捍卫阶级的历史利益的整个党则应更客观些，更明智些。它的谨慎不可能不是两方面的：如果说，党没有仅仅因为在“锻冶场”中写作的都是工人而给“锻冶场”打上纲领性的戳印，那么，党也不会预先排斥任何一个文学团体，即便是一个知识分子的团体，只要它试图接近革命，试图帮助加固革命的一个接缝，——接缝往往是薄弱环节！——即城市与乡村之间、党与非党之间、知识分子与工人之间的接缝，党就不会预先排斥它。

    然而，这种政策是否意味着，党在艺术方面有一个不设防的侧翼？这样说，就是过分的夸大其词：党遵循其政治标准，是要抵制那些显然有毒的、腐蚀性的艺术倾向的。但是，较之于政治战线，艺术的侧翼设防较少，这也是事实。可是科学方面的情况难道不也是如此吗？纯无产阶级科学的幻想家们对于相对论该说些什么呢？相对论与唯物论相容吗？这一问题解决了吗？何时、何地、由何人解决的？我们的生理学家巴甫洛夫的工作完全是遵循唯物论的，即使是一个门外汉也清楚这一点。但对于弗洛伊德的心理分析学说又该说些什么呢？它如同拉狄克[4]同志认为的那样（我也赞同他的意见）是与唯物论相容的，还是与唯物论相敌对的呢？对于原子构造等等的新学说，都可以提出这样的问题。如果出现一位学者，他能在方法论上把握所有这些新结论并将这些结论纳入辩证唯物主义世界观的范围，那自然太好了；他借此可以检验那些新理论并深化辩证的方法。但是，我非常担心，这种著作——不是报纸或杂志上的文章，而是像《物种起源》和《资本论》那样的科学和哲学的里程碑，——不会在今天或明天创作出来，或者莫如说，即使这种里程碑式的著作在今天创作出来了，在无产阶级可以放下武器这一天到来之前，恐怕它也不会被打开来研读。

    但是，这场学文化运动、亦即对前无产阶级文化的初步知识的掌握，不是应该以批判、筛选和阶级标准为前提吗？那还用说！但这是政治的标准，而非抽象的文化标准。政治标准只是就革命为新文化准备条件这一广泛的意义而言，才是与文化标准相吻合的。但这决不意味着，在每一个别场合下都一定有这样的吻合。如果说，革命在必要时有权摧毁桥梁和艺术纪念碑，那么它对任何一个有可能瓦解革命阵营，或者会使无产阶级、农民、知识分子等革命的内在力量相互敌对的艺术流派自然不能不加以干预，无论其形式上的成就有多大。我们的标准显然是政治的、指令性的和不容异议的。但正因为如此，这一标准才应当清晰地划定其作用范围。为了表达得再清楚些，我这样说：在实行警觉的革命的书刊检查制的同时，在艺术领域实行一种与小团体的吹毛求疵迥异的宽泛的和灵活的政策。

    很显然，在艺术领域，党一天也不能采取laisser faire，laisser passer（让自由去做，自由过去吧）的自由主义原则。全部的问题仅在于：干预在哪一点上开始，干预的极限何在；党必须在什么样的场合下、在哪两者之间进行选择。这个问题决不像“列夫”的理论家、无产阶级文学的倡导者和……苛求者所想象的那么简单。

    工人阶级经济上的目标、任务和方法比它在艺术上的目标、任务和方法制定得更加具体、明确，更有理论依据。尽管如此，在作了用中央集权的方式建设经济的短暂尝试之后，党曾被迫允许各种不同的、甚至是相互抵触的经济模式同时存在：这儿有组成为托拉斯的国营工业，有地方企业，有租赁、祖让企业，有私有企业，有合作社，有个体化的农民经济，有手工作坊，有集体组合等等。国家的基本方针，是建立中央集权式的社会主义经济。但这一总的倾向在特定时期也包括对农民经济和手工业者的全力支持。没有这一点，建立社会主义大工业的方针就将是无生命的抽象。

    我们的共和国，是共产党领导的工人、农民和小资产阶级出身的知识分子的联盟。在技术和文化高涨的条件下，共产主义社会经过一系列的阶段将自这一社会组合中发展而来。很清楚，农民和知识分子将通过与工人不同的途径走向共产主义。他们的道路在艺术中不会没有反映。那些没有把自己的命运与无产阶级不可分割地联系在一起的非共产主义知识分子，亦即知识分子中的绝大多数，由于缺乏资产阶级的支持，更确切地说这种支持极其不够，便在农民中寻求这种支持。如今，这一进程还具有纯粹的准备性质和较多的象征性，并通过美化农民的革命自发性（事后这样做）表现出来。对于所有的同路人来说，这一独特的新民粹主义是很有代表性的。后来，随着乡村里学校和读者的数量的增长，这一艺术与农民的联系也许会更加自然。同时，农民也将推出自己的创作知识分子。在经济、政治、艺术中，农民的立场都比无产阶级的立场更原始、更有局限性、更自私。但这种农民的立场是存在的，——而且将十分长久地和毫不含糊地存在下去。如果一个以农民的、更常是以农民知识分子的目光看待生活的艺术家意识到了工农联盟的必要性和生命力，那么，在具备其他必要条件的情况下，他的创作就将是历史地进步的。他的创作将以各种艺术感化的方法来巩固乡村和城市那种不可缺少的历史性合作。农民向社会主义前进的运动将构成一个深刻的、有内容的、丰富多彩的进程，——完全有理由认为，直接处在这一进程的影响之下的艺术创作，将给艺术谱写许多宝贵的篇章。相反，那种使有机的、古老的、完整的、“民族的”乡村与轻佻的城市相对立的做法，却是历史地反动的；由此而产生的艺术是与无产阶级敌对的，与发展不相容的，是注定要退化的。可以认为，即便就形式来说，除了重复和回忆，这种艺术也不能提供任何东西。

    在克留耶夫、意象主义者、谢拉皮翁兄弟、皮利尼亚克那儿，甚至在赫列勃尼科夫、克鲁乔内赫、卡缅斯基等未来主义者那儿，都有农民的根底，这一根底在一些人那儿自觉些，在另一些人那儿不自觉些；在一些人那儿是本能的东西，在另一些人那儿实质上是翻译为农夫语言的资产阶级根底。未来主义者对无产阶级的态度最少两面性。谢拉皮翁兄弟、意象主义者、皮利尼亚克则时常滑向无产阶级的对立面，——至少在不久以前还是这样。所有这些团体都以折射的形式反映了余粮征集制时期乡村的思想情绪。在那些年里，知识分子为躲避饥荒而藏身乡村，在那儿积累自己的印象。他们在自己的艺术中对那些印象作了相当模棱两可的总结。但是，这一总结应当放到以喀琅施塔得叛乱为终结的那一时期的框子里去考察。现在，农民中已有了重大的转变。这转变也在知识分子当中显露出来，并且可能、甚至应当对农夫化同路人的创作产生影响。现在已产生了部分的影响。在社会推动力的作用下，这些团体中将发生内讧、分裂和重新组合。应当十分认真地和用批判的眼光关注这一切。一个我们认为不无某种理由要求取得意识形态领导权的政党，无权在这个问题上由于一钱不值的洁癖而采取应付态度。

    但是，难道大规模的纯无产阶级艺术不能够艺术地照亮农民走向社会主义的运动并为其提供能源吗？当然，“能够”，——就像国家的电站“能够”向农舍、畜棚和磨坊提供照明和能源一样。只需要有一个这样的电站和从电站拉到乡村的电线。顺便提一句，那时也就不再会有工业和农业之间发生对抗的危险了。但是，暂时还没有这些电线。也没有那电站本身。没有无产阶级的艺术。包括工人诗人和共产主义者—未来主义者各种流派在内的、具有无产阶级目标的艺术，尚不能艺术上完全满足城市和乡村的需求，不过与苏维埃的工业解决包罗万象的经济问题相比，距离解决这个问题的时间要稍近一些。

    然而，即使我们把农民置于一边，——又怎能把他们置于一边呢？——那也可以发现，无产阶级这个苏联社会基本阶级的情况也完全不像《列夫》的文章中所写的那么简单。未来主义者们曾提议把旧的个人主义文学抛弃掉，这不仅因为那种文学已在形式上衰老了，而且还因为——这是说给我们这些有罪的人听的理由，——那种文学是与无产阶级的集体主义本性相对立的，未来主义者这样做，暴露出了他们对个人主义和集体主义矛盾的辩证本质理解得相当不够。没有抽象的真理。个人主义与个人主义也有所不同。由于个人主义太多，一部分革命前的知识分子陷入了神秘论；另一部分则沿着混乱的未来主义航线划行，为革命所席卷，他们便接近了无产阶级，——这是值得赞扬的。但是，当他们把让人倒牙的个人主义带给无产阶级时，就显得有些犯自我中心主义、亦即极端个人主义的过错。问题在于，普通的无产者缺少这种品质。在大众中，无产阶级的个性还没有充分形成和分化出来。我们此刻面临着的这个文化高潮最有价值的内容，就将是个性的客观水平和主观意识的提高。认为资产阶级的文学会破坏阶级的团结，这是天真的。一个工人在莎士比亚、歌德、普希金、陀思妥耶夫斯基那儿得到的东西，首先是关于人的个性、关于个人的欲望和感情的较为复杂的观念，他将更深刻、更敏锐地理解个性的心理力量、无意识在个性中的作用等等。其结果，他将变得更加充实。早期的高尔基曾带有浪漫的流浪汉式的个人主义。同时，他也怀有1905年前夕无产阶级朝气蓬勃的革命性，因为，他促进了无产阶级的个性觉醒，这一个性既已觉醒，就要寻求与另一觉醒个性的联系。无产级级需要艺术的滋润和教育，但是不能认为，无产阶级是一块供已离开人世的和健在的艺术家按照自己的样子任意捏塑的粘土。

    无产阶级在精神上、因而也在艺术上都很敏锐，在美学上则修养不够。认为无产阶级只能从资产阶级知识分子在灾变前夕停下的地方开始起步，这未必是完全有道理的。一个个体在其始自胚胎的发展中，在生理和心理上都要重复它所属的种的历史，部分地要重复整个动物王国的历史；同样，在一定程度上，一个其多数刚刚步出史前生活的新阶级，也不可能不在自己身上重复艺术文化的全部历史。不吸收和同化旧文化的成分，它就无法着手建设新风格的文化。这绝对不是说，它必须缓慢地、系统地、一步步地经历整个过去的艺术史。由于这里说的不是生物学上的个体而是社会的阶级，因此掌握和转化的过程便具有自由和自觉得多的性质。然而，没有对过去那些最重要的路标的把握，一个新的阶级就不能前进。

    革命以前所未有的坚决性摧毁了旧艺术的社会基础。旧艺术的左翼在为保持艺术文化连续性的斗争中，被迫在无产阶级中寻求支点，或者至少在它周围形成的新的社会环境中寻求支点。至于说到无产阶级，它也利用其统治阶级的地位力图、并已开始掌握整个艺术，为这一艺术准备空前雄厚的基础。在这一意义上，说工厂的墙报是未来新文学必要的、虽然还很遥远的前提，是正确的。但是，当然谁也不会说：在无产阶级由墙报提高到形成独立的艺术技巧之前，我们可把其余的一切统统勾销。无产阶级也需要创作传统的连续性。现在，无产阶级对传统的继承与其说是直接的，不如说是间接的，是通过从事创作的资产阶级知识分子而实现的，这些知识分子程度不同地倾向无产阶级，或者想靠在无产阶级身上取暖。对于他们中的一部分人，无产阶级宽容忍让；对另一部分人持支持态度；对第三部分人进行半收养；对第四部分人则加以彻底同化。进程的这种复杂性以及其内在的多样性，决定了共产党在艺术领域中的政策。无法把这一政策弄成一个比麻雀的喙还要短的公式。也完全不必这样做。

    [1] 沃隆斯基（1884—1943），苏联文学批评家。——译者注。

    [2] 即评论文集《文学的崩溃》，共出两集，第一集出版于1908年。——译者注。

    [3] 波隆斯卡娅（1890—1969），俄国女诗人。——译者注。

    [4] 拉狄克（1885—1939），1917年加入布尔什维克，曾任共产国际执委会书记。——译者注。


第八章　革命的艺术和社会主义的艺术

    是社会主义的停滞还是最大的变动？——革命艺术的“现实主义”。——苏维埃喜剧。——旧悲剧和新悲剧。——艺术、技术和自然。——人的改造。

（实在的和假想的）

    当人们谈论革命的艺术时，他们指的是这样两种艺术现象：一方面，是通过题材、情节反映革命的作品；另一方面，是主题上与革命没有联系、但充满革命情绪并具有革命所产生的新意识的色彩的作品。显而易见，这是一些处在或者至少可能处在完全不同层面上的现象。阿列克谢·托尔斯泰在他的《苦难的历程》中描写了战争与革命的时代；但这完全是亚斯纳亚·波利亚纳的流派、视角和观点，只不过规模要小得多。当把这些运用于规模极其巨大的事件时，只能生硬地提醒人：亚斯纳亚·波利亚纳是有过，但早已过去。当青年诗人吉洪诺夫不去描写革命、而去描写一家小铺时，——他似乎羞于描写革命（不知现在还是这样或者已成为过去？）——他以非常新鲜的和充满激情的力量感受并再现了小铺的保守和静止，这一点只有一个为新时代的活动力所创造的诗人才能做到。因此，如果说，描写革命的作品和革命的艺术不是一回事，那么，两者仍然是有关系的。革命所造就的艺术家，不可能不想谈论革命。另一方面，非常想谈论革命的艺术，必然会抛弃亚斯纳亚·波利亚纳的观点，既抛弃伯爵的、又抛弃穿树皮鞋的农民的观点。

    革命的艺术还没有，但已有了这一艺术的许多因素，有了某些迹象和尝试，更重要的是，有了革命的人，他在按照自己的形象塑造新的一代，他越来越需要这革命的艺术。为了让这一艺术无可争议地显现出来，还需要多少时间？这很难猜测，因为这一进程无法估量也无法计算，而且，就是对那些更为物质化的社会进程之期限的确定，我们也被迫只限于猜度。但是，这一艺术、这一艺术的第一个大浪潮，为何不能作为在革命中诞生并推动革命前进的那年轻一代的艺术而很快地到来呢？

    不应当把不可避免地要反映出过渡社会所有矛盾的革命艺术与基础尚未建立的社会主义艺术混淆起来。另一方面，也不能忘记，社会主义艺术是从过渡时代的艺术中成长起来的。

    我们坚持这一区别，但我们所遵循的绝对不是某种对公式的学究式的看法。恩格斯并非无缘无故地把社会主义革命称为从必然王国向自由王国的飞跃。革命本身还不是“自由王国”。相反，革命中“必然”的特征被发展到了极限。如果说社会主义要消除阶级和阶级的对抗，那么，革命则使阶级的斗争最大限度地激化了。在革命的时代，那种能促使劳动者在反对剥削者的斗争中团结起来的艺术是必需的，也是进步的。革命的文学不可能不充满社会仇恨的精神，在无产阶级专政时代，这种精神乃是历史手中的一个创造性的因素。在社会主义条件下，团结一致是社会的基础。整个文学、整个艺术将以另一种音叉来定音。我们这些革命者的那些如今时常难于称谓的感情，——无私的友谊、对他人的爱、由衷的同情等字眼，已被伪君子和庸人们用滥了，——将作为有力的和弦响彻在社会主义的诗歌中。

    但是，过分的团结一致，是否会像尼采主义者所担心的那样，有使人退化为感伤悲观的群居生物的危险呢？绝对不会有。在资本主义社会中具有市场竞争性质的那种强大的竞争力，不会在社会主义制度下消失，用心理分析学的话来说，而会得到升华，也就是说，将采取一种更高的和更有效的形式：它将成为一场捍卫自己的意见、计划和趣味的斗争。随着政治斗争的消除，——在非阶级社会中将不再有政治斗争，——那些被解放出来的激情将投向技术和建设，这里也包括艺术，当然，这艺术将变得普遍化和成熟起来，得到锻炼，并将成为所有领域中不断完善的生活建设的一个高级形式，而不仅仅是“美的”多余之物。

    生活的所有领域，如土地的耕耘、人类居住区的规划、剧院的建造、儿童的社会教育方法、科学课题的解决、新风格的创建，都将引起所有的人和每一个人的极大注意。在新的大运河的开凿问题、撒哈拉沙漠中绿洲的分配问题（会出现这样的问题）以及天气与气候的调节、新的戏剧、化学的假说、音乐中两个相争的流派、最好的体育制度等问题上，人们将分为许多“党派”。这些派别不会受任何一种阶级的或阶层的自私之心的毒害。它们都同样地关注整体的成就。斗争将具有纯思想的性质。在斗争中不会有对利润的追逐，不会有卑鄙行为、叛变和贿赂，不会有那构成阶级社会中“竞争”的灵魂的一切。但这丝毫不会妨碍那斗争成为吸引人的、戏剧性的、充满激情的斗争。由于社会主义社会中的所有问题，——其中包括先前自发地、自动地解决的那些问题（日常生活），或是处于特殊的祭司阶层管辖之下的那些问题（艺术）——都将成为所有人的财富，所以，可以有把握地说，集体的兴趣和热情的表现以及个人的竞争，都将有最广阔的天地和数不尽的机会。因此，艺术不会感到缺乏社会精神能量的迸发，缺乏集体心理的冲动，这些迸发和冲动促使人们创立新的艺术派别和改换风格。各美学学派也将组成围绕自己的“党派”，亦即组成气质、趣味和思想情绪的集合体。在这一立足于不断提高的文化基础之上的不图私利的和紧张的斗争中，人的个性将得到发展，它的各个方面将变得更加完美，并将具有一个非常珍贵的特性，即不满足于任何已取得的东西。说真的，我们既无理由担心个性的衰退，也无根据担心社会主义社会中艺术的贫乏。

***

    什么样的旧术语可以用来称谓革命的艺术呢？奥新斯基[1]同志有一次写道，这革命的艺术将是现实主义艺术。这句话中有正确而又重要的思想。然而，为了不发生误解，需要事先讲清对概念的理解。

    最完善的艺术现实主义，在我们这儿是与文学的“黄金”时代、与文学的贵族古典时期相符合的。

    在有倾向性的主题决定论时期，人们主要根据作者的社会意图来评断一部作品，——这一时期，正值觉醒的知识分子寻找通向社会行动的途径并渴望与“民众”建立联系以反对旧制度的时代。

    与在其之前占统治地位的“现实主义”相对立的颓废主义和象征主义，符合于这样一个时代：这时知识分子与民众相分离，神化自己的体验并在事实上服从于资产阶级，但他们又不想在心理上和美学上溶解在资产阶级之中。象征主义为此还请求上天来帮忙。

    战前的未来主义试图通过个人主义的途径从象征主义的沮丧中挣脱出来，并试图在物质文化的无个性成就中找到个人的主心骨。

    这便是俄国文学发展中各个大的时期交替的大致线索。每一流派都包含着特定的社会集团的世界观，这一世界观在作品的主题、情节以及环境和主要人物的选择等等方面留下自己的印记。内容这一概念，并不接近于字面意义上的情节，而接近于社会的任务。在无情节的抒情诗中，也像在社会小说中一样，表现出时代、阶级及其世界观。

    下面谈谈形式问题。在特定的范围内，形式与任何技术一样，也是遵循其自身的规律而发展的。每一个新的文学流派，——如果这真正是一个流派，而不是一个随意的枝芽，——均源自先前的发展，源自现有的语言和色彩的技艺，它离开已抵达的岸边，为着在爱好的范围里赢得新的成就。

    这儿的发展也是辩证地进行的；新的艺术流派否定先前的流派，这是为什么？显然，有些思想和感情在旧手法的框框中感到拥挤，但是同时，在旧的、已僵化的艺术中，新的情绪也能找到这样一些因素，它们能在进一步的发展中给新的情绪以适当的表达，并且为着争取旧艺术中某些宜于发展的因素，举起了反对整个“旧”艺术的旗帜。每一文学流派都潜伏于过去，但每一流派又都满怀敌意地推开过去而发展。形式和内容（后者不应简单地理解为“主题”，而应当理解为寻求艺术表达的情绪和思想的综合体）的关系是由以下情况决定的：即一种新的形式的发现、宣告存在和发展，正是在内在的需要和集体的心理需求的压力下进行的；这种心理需求与人类的整个心理一样，有其社会根源。

    这就说明了每一文学流派的两重性：它会带给创作技术以某些东西，提高（或降低）技艺的整个水平；另一方面，在其历史具体性中，它又表现特定的、归根结底是阶级的要求。我们说是“阶级的”，但这也意味着是个人的，——阶级通过个人说话。这也意味着是民族的，因为民族的精神决定于在民族中占统治地位、从而使文学服从自己的那个阶级。

    就拿象征主义来说吧。象征主义该作何理解：是指作为艺术创作的一种形式方法，象征地再现现实的艺术呢，还是以勃洛克、索洛古勃等人为代表的象征主义的流派？象征不是由俄国象征主义想出来的。俄国象征主义看来只不过是把象征更血肉相连地嫁接在现代化俄语的机体上罢了。就这一意义而言，未来的艺术，无论它走哪条路，都不会拒绝象征主义的形式方面的遗产。但是，某些年里活跃的俄国象征主义，是把象征用于表现一定的社会课题的。什么样的课题？象征派之前的颓废主义在个人体验的杯盏中，亦即在性、死亡及其他，——甚至没有其他，仅仅在性、死亡之中寻求对所有艺术问题的解答。颓废主义不可能不在短暂的期限中耗尽自己的能量。由此产生了——同样不无社会推动力的作用——一种需求，即为自己的愿望、感觉和情绪寻找一种高级的认可，从而丰富和提高它们。象征主义使形象不单纯成为一种艺术手法，也使之成为信念的象征，因此象征主义成了知识分子走向神秘主义的艺术桥梁。就这一具体的社会意义而非抽象的形式意义而言，象征主义不单纯是一种艺术技巧的手法，而是知识分子对现实的逃避，是他们对另一世界的营造，是艺术上对独立自在的幻想和消极无为的培养。在勃洛克身上，我们发现了现代化了的茹科夫斯基[2]！那些以“文学的崩溃”为论题的老的马克思主义的文集和小册子（在1908年及之后数年里出版），无论它们的某些概括多么粗略与生硬，不论它们有时怎样胡乱涂抹，但较之于楚扎克同志等，它们作出的社会和文学的诊断和预测却要重要和正确得多。楚扎克同志在许多马克思主义者之前就考虑了形式问题，比其他人更认真地对待形式，但是他受各种不断出现的艺术流派的影响，认为这些流派是无产阶级文化积累的不同阶段，而不是知识分子日益疏远人民群众的不同阶段。

    现在，又该怎样理解现实主义呢？在不同的时代，现实主义表现过不同社会集团的感情和要求，而且采用了相当不同的手法。这些现实主义中的每一种都需要从社会的角度作单独的文学界定和从形式方面作单独的文学评价。它们有什么共同之处呢？有某种相当重要的世界观特征：倾心于实际的生活，艺术地接受现实而不逃避现实，对生活具体的稳定性或变异性抱有浓厚兴趣，力图或者如实地描绘生活，或者精雕细琢，或者进行辩护，或者加以责难，或者照相式地叙述，或者进行概括，或者加以象征化，——但针对的都是我们这三维空间的生活，把这一生活视为充裕的和具有自身价值的创作素材。在这一广泛的哲学意义而非派别的文学意义上，可以有把握地说，新的艺术将是现实主义的艺术。革命不能与神秘主义共处。如果说，被皮利尼亚克、意象主义者和其他人称为他们的浪漫主义的东西就是——可以有这样的担心——那种羞答答地企图在另一称谓下安身的神秘论，那么，革命也不能与浪漫主义共处。这不是死守教条，而是一种不可遏制的心理盘算。在我们的时代，不可能有一种随身携带的、标致的、如同室内犬一样“顺手牵着”的神秘论。我们的时代抡起斧头砍伐着。被彻底搅动的、动荡不安的、残酷的生活说：“我需要一个爱情专一的艺术家。你怎样抓住我和把握我，你运用艺术发展所创造的何种工具，我都听任你，听任你的气质、你的天才。但是你要照我现在的样子理解我，要照我将要变成的样子接受我，除我之外你别无它物。”

    这指的是世界观意义上的现实主义的一元论，而不是文学流派传统的意义上的“现实主义”。相反：一个新的艺术家需要过去所创造的一切手法和方法，还需要某些补充的手法和方法，以便去把握新的生活。这并不是艺术的折衷论，因为创作的统一是由积极的世界观造成的。

***

    在1918、1919年的前线，时常可以遇见这样的部队，它由骑兵侦察队开道，而殿后的则是载着男女演员、布景和各种道具的大车。整个艺术的位置，也就在历史运动的末尾。在我们的前线，由于情况的急剧变化，装载演员和舞台布景的大车常常陷入艰难的境地，不知往何处去。有时也会落到白军手里。在历史战线上遇到急剧变化的整个艺术的处境，同样是艰难的。

    戏剧尤其艰难，它已完全不知道该往何处去，该“表现”什么。值得注意的是，在戏剧这一或许是最为保守的艺术门类中，理论家却特别地激进。众所周知，苏维埃共和国联盟中最革命的阶层，就是戏剧评论家阶层。只要在西方或东方有了第一个革命的机遇，就应由这些人组成一个特别的左翼剧评家战斗队。当剧院上演《昂戈夫人的女儿》、《塔列尔金之死》[3]、《杜兰朵公主》[4]、《乌龟》[5]时，那些可敬的左翼剧评家们还能忍耐。但是当演到了马丁奈的戏时，他们几乎全都闹得天翻地覆了（还在梅耶荷德排出《翻天覆地》之前）。此剧是爱国情调的。马丁奈是位和平主义者！一位剧评家甚至说过这样的话：“对于我们来说这全都是昨天，因此它没有价值。”在这个左倾见解的背后隐藏着可怕的市民气，而没有丝毫的革命性。比如说，若是从政治身份看起，那么，在许多最左阶层当今的代表们还没有闻到左的神赐的气味时，马丁奈就已是一个革命者和国际主义者了。还有，说马丁奈的戏对我们来说全都是昨天，这又是什么意思？难道法国革命完成了？已经胜利了？或者法国的革命对于我们来说不是一出独立的历史剧，而只是我们这里所进行的一切的枯燥重复？在这个左倾见解的背后，除其他东西之外，还隐藏着最庸俗的民族局限性。马丁奈的剧本过于冗长，它更像文学作品，而不大像是舞台艺术作品（作者也未必期待自己的剧本能搬上舞台)，——这是无可争议的。但是，如果剧院上演时能抓住剧本中的民族和历史的具体性，也就是把它视为法国无产阶级在其宽广大道的一个特定关口上演出的一幕，而不把它看成翻天覆地的图示，那么，剧本的那些不足就会退居次要地位。将事情从历史的环境抽出而置入抽象的构成主义的环境，在这种情况下就是脱离革命，——脱离那现实的、真正的革命，那革命顽强地发展着，从一个国家转移到另一个国家，因此，它会使某些假革命的小市民感到是早已发生的事件的枯燥的重复。

    我不知道，如今我们舞台上是否需要生物力学，也就是说，这生物力学是否有历史的迫切性。但是，如果可以用这些主观术语来表达的话，我毫不怀疑，我们的剧院迫切需要描写革命日常生活的新鲜剧目，首先是苏维埃的喜剧。我们需要自己的《纨绔少年》、自己的《智慧的痛苦》；自己的《钦差大臣》。并不是这三部旧喜剧新的改编，也不是照苏维埃方式对它们进行讽刺模拟式的和狂欢节式的改头换面，——虽说这样的改编也比我们百分之九十九的剧目更有生气，——我们需要的仅仅是嬉笑怒骂的苏维埃的风俗喜剧。我有意用了旧语文课本上的这些术语，毫不害怕被指责为开倒车，因为，新的阶级、新的生活、新的恶习、新的愚蠢，都需要有人把它们大声说出来，而当这件事完成时，我们就将获得新的戏剧艺术，因为，没有新的手法，你就无法再现新的愚蠢。有多少新的纨绔少年正忐忑不安地等待着自己被再现在舞台上，各处有多少智慧的痛苦和自作聪明的痛苦，——如果有一个戏剧的钦差大臣来巡视苏维埃的大地，那该多好。请不要归咎于戏剧审查，因为这不是实情。当然，如果您的喜剧想要说：“瞧把我们带到哪儿了，还是退回到旧的可爱的贵族之家吧。”——那么，审查官就会禁演这出喜剧，他做得很正确。如果您的喜剧要说：“瞧，我们正在建设新生活，可我们周围有多少旧有的和新的卑鄙、下流和蛮横啊，让我们来清除它。”——那么，检查制就不会横加干涉，如果在什么地方受到了干涉，那也是因为愚蠢，我们将一同与这样的检查制作斗争。

    在我有机会看戏的那不多的场合，为了不得罪任何人，我常有礼貌地用衣袖遮掩哈欠；给我印象最深的是，剧场的观众对关于当今生活的每一个甚至是微小的暗示都作出热烈的反响。最有趣的情况出现在艺术剧院新排的几出轻歌剧中，这几出歌剧被卖弄地点缀上一些大大小小的刺（没有无刺的玫瑰！）。当时我就想道：如果我们暂时还写不出喜剧，那至少也该弄出一些反映社会生活的时事短剧来。

    当然，当然，当然，戏剧在将来会冲出四堵墙，溶化在大众的生活之中，而全部的生活又将服从于生物力学的节奏，如此等等。但这毕竟还是“未来主义”，也就是说，还是遥远未来的音乐，但要知道，在戏剧赖以生存的过去和遥远的来来之间，还有我们生活其中的现在。在戏剧舞台上，在过去主义和未来主义之间，如果能给……现在主义一个位置，倒是件好事。读者诸君，让我们投这新流派一票吧！一出好的苏维埃喜剧就能让戏剧振奋好几年，然后眼瞧着将会出现悲剧，即那并非无缘无故地被尊称为语言艺术的高雅种类的悲剧。

***

    但是，我们这无神的时代也能创造出宏伟的艺术吗？——一些神秘论者问道，他们也准备接受革命，但有一个条件，要革命保障其死后的生存。语言艺术最宏伟的形式就是悲剧。古希腊罗马从神话中发展出了悲剧。没有对命运那种深刻的、彻悟生命的信念，就没有古希腊罗马的悲剧。宏伟的中世纪艺术又一次为基督教的神话所统一，这种神话不仅解释庙宇和宗教仪式，而且也解释所有的生活关系。在那些时代，只有从宗教角度对生活的理解和对生活的积极参与这两者的统一，才能产生出宏伟的艺术。如果丧失了宗教信仰，——不是当代知识分子灵魂中那些模糊、神秘的咕噜声，而是拥有上帝、天国的法规和教会等级的真正的宗教，——生活就会变得赤裸，也就谈不上英雄与命运、犯罪与赎罪这样一些最高冲突了。小有名气的神秘论者斯捷蓬[6]在其《论悲剧与当代生活》一文中，就是从这一方面接近艺术的。他似乎是从艺术本身的需要出发，以新的宏伟创作相引诱，展示了悲剧复兴的前景，在结尾他提出了要求：为了艺术，请屈服于上天的力量，对它顶礼膜拜吧。在斯捷蓬的理论中有一种曲意奉承的逻辑：实际上，文章作者需要的不是悲剧，——因为，在天国的法规面前，悲剧的规律算得了什么？他不过是想用一个悲剧美学的小指头勾住我们的时代，好用整只手抓牢它。这是纯粹的耶稣会派的观点。但是，从辩证的角度看，斯捷蓬的理论又是形式主义的和肤浅的。这一理论忽略了物质的历史基础，正是在此基础上，陆续生长出了古希腊罗马戏剧和哥特式艺术，也必将生长出新的艺术。

    对那无休止的厄运的相信，反映了思想明晰而技术贫乏的古希腊罗马人所处的狭隘境界。他们还不敢给自己提出以如今这样的规模征服自然的任务，——于是自然便像厄运一般笼罩在他们的头上。技术手段的局限性和静止性，鲜血，疾病，死亡，——限制人或以残酷的打击不让人“骄傲”起来的一切，都是厄运。悲剧性的根源，就是觉醒了的意识世界与手段的落后和局限性之间的矛盾。神话没有制造这样的悲剧，它不过是用人类幼年的形象化语言表达悲剧而已。

    在中世纪，唯灵论的赎罪贿赂以及尘世和天国的整个双重计算方法（这种计算方法源自宗教的、尤其是历史上的、亦即实际的基督教的表里不一）都没有制造人生的矛盾，而只是反映了这些矛盾，并虚妄地解决它们。为克服不断增大的矛盾，中世纪的社会把期票转给了圣子：统治者签了字，教会的僧侣成为担保人，受压迫者则打算在彼岸世界中兑取。

    资产阶级社会把人的关系原子化了，给了人的关系以前所未有的灵活性和活动性。作为宏伟的宗教艺术之基础的意识的原始完整性，与原始的经济关系一同消失了。宗教通过改革开始具有个人主义性质。艺术的宗教象征挣断了连结天国的脐带，倒过头来，开始在个人意识的模糊的神秘论中寻求支点。

    没有宗教改革，也许莎士比亚的悲剧就不可能出现。在这些悲剧中，古希腊罗马式的厄运和中世纪基督徒的激情，被爱情、忌妒、复仇的热望和内心的分裂等个人的激情挤掉了。但是在莎士比亚的每一出戏中，个人的激情往往达到十分紧张的程度，那时，这激情就会超越人，成为超个人的东西，转化为某种厄运。奥赛罗的妒忌、麦克白的虚荣、夏洛克的贪婪、罗密欧与朱丽叶的爱情、科利奥兰纳斯[7]的傲慢、哈姆莱特的内心动摇等就是如此。莎士比亚的悲剧是个性化的，就这个意义而言，它不像表达全民意识的奥狄浦斯王[8]那样具有普遍意义。然而与埃斯库罗斯相比，莎士比亚是向前迈出的一大步，而非后退。莎士比亚的艺术更富人性。无论如何，我们不接受那种上帝在其中发号施令而人在其中唯命是从的新悲剧。而且谁也不会写出这样的悲剧。

    在使关系原子化的同时，资产阶级社会在其上升时代曾有过一个大的目标，这个目标被称为个性解放。由此产生出了莎士比亚的戏剧和歌德的《浮士德》。人把自己当成宇宙的中心，从而也把自己当成艺术的中心。这个主题够写几个世纪。实质上，整个近代文学都是对这一主题的阐明。但是，随着资产阶级社会通过其难以忍受的矛盾而暴露出的内在的无力，个性解放、个性发展的始初目标变得暗淡了，退入了空虚的新神话。

    然而，个性与超个性的冲突，不仅建立在宗教的基础上，也不仅建立在超越个人的人类激情的基础之上。超个性的东西，首先是社会性的东西。在一个人还没有掌握其社会组织之前，社会组织会像厄运一般悬在他的头上。这时，组织会不会投下宗教的影子，这无论如何是一个次要的情况，它取决于个人孤立无援的程度。巴贝夫[9]在条件还不成熟的社会中为共产主义而进行的斗争，就是古典式英雄与厄运的斗争。巴贝夫的命运具有真正悲剧的一切特征，如同巴贝夫曾用其名字自称的格拉古兄弟[10]的命运一样。

    封闭的个人激情的悲剧，对于我们的时代来说是过于平淡了。为什么？因为我们生活在一个充满社会激情的时代之中。我们这一时代的悲剧，是个性与集体的冲突，或者是两个敌对的集体通过个性表现出来的冲突。我们的时代是又一个具有远大目标的时代。这便是时代的印记。但是，这些目标的宏大性就在于，人渴望从神秘主义和各种思想迷雾中解放自我，并按照他自己所制定的计划改造自己的社会和改造自我。自然，这件事大于人类童年时期古人幼稚的游戏，大于中世纪僧侣们的呓语，大于个人主义的傲慢，这种个人主义使个性脱离集体，然后很快耗尽个性，把个性推向悲观主义的荒原，或者再使它五体投地地拜倒在复活的公牛阿比斯的面前。

    悲剧之所以是崇高的文学形式，是因为它要求写紧张的坚毅顽强的追求，要求表现最高的目标、最激烈的冲突和最大的苦难。从这一点而言，斯捷蓬认为我们的“前夜”艺术（他这样称呼）、亦即战争与革命前的艺术无足轻重，倒是正确的。

    资产阶级社会、个人主义、宗教改革、莎士比亚的戏剧和法国大革命，没有给那些从外面提出的目标的悲剧意义留出地盘：大目标应当通过人民或引导人民的阶级的意识，以便促使人们发扬英雄主义，为那些能产生悲剧的崇高感情奠定基础。沙皇战争的目的没有渗透进人民的意识，所以只产生一些劣诗，旁边则流动着个人主义诗歌的涓涓细流，它没有上升为客观的艺术，没有形成大艺术。

    如把艺术看作一种社会形态，那么从艺术的历史发展的角度来看，颓废主义、象征主义及其所有的分支，都只是试笔，是技艺的练习，是乐器的调音。艺术中的“前夜”是无目标的时代。有目标的人，顾不到艺术。如今应当让大目标贯穿于艺术之中。革命的艺术是否来得及创造出“崇高的”革命悲剧，还很难预见。但是，社会主义艺术将复兴悲剧。当然，其中不会有上帝。新的艺术将是无神的艺术。社会主义艺术同样将复兴喜剧，因为新人想要笑一笑。它将给小说以新的生命。它将给抒情诗以一切权利，因为新人将比旧人爱得更好更深，因为新人也将去思考生与死的问题。新的艺术将复兴由创作精神的发展所造就的一切旧形式。这些形式的解体和衰落完全不具有绝对意义，也就是说，并不意味着这些形式与新时代精神绝对不相容。需要的只是，新时代的诗人应当以新的方式重新思考人的思想，重新感受人的感情。

***

    在这些年间，建筑受害最深，而且不仅在我们这儿：旧的建筑物逐渐倒塌了，新的还未建造。由此而来的是全球性的住房危机。战后恢复了工作，人们把精力首先投入最必需的消费品的生产，然后才去修复基本设施和建造房屋。但归根结底，革命和战争的破坏时代却给建筑以最有力的推动，——就像1812年的大火有助于（确确实实有助于！）莫斯科的美化一样。在俄罗斯，可破坏的文化物质比其他国家要少，而遭到破坏的却比其他国家要多，我们进行建设要比其他国家困难得多。如果说在这些年间我们尚未顾及建筑这艺术中最为宏伟的门类，那是不足为奇的。

    现在我们正开始部分地修整马路，修复下水管道，建筑完那些留给我们的尚未完工的房屋，——这仅仅是开始。我们用木头建起了农业展览馆。大规模的建设还得放一放。像塔特林[11]那样的巨型设计的作者们，不由自主地得到了一个额外的喘息机会，可以用来进行新的思考、修改或彻底推倒重来。当然，不能认为，似乎在几十年里我们只打算修补旧的马路和房屋。在这一进程中，如同在其他所有进程中一样，既有修补期、缓慢的准备期和力量的积蓄期，也有迅速发展的时期。一俟最迫切的生活需求得到满足而出现剩余时，苏维埃国家就会把大型建筑的问题提上议事日程，那样的建筑就将宏伟地体现出我们时代的精神。塔特林在他的设计中扬弃了民族风格、寓意雕塑、浮雕，花体字、涡形装饰和尖梢，试图让整个构思都服从于在结构上对材料的正确运用，——在这一点上，他无疑是正确的。机器的构造、桥梁和有棚的市场的构建，都是如此，——而且历来如此。然而，塔特林的旋转立方体、玻璃的金字塔体和圆柱体等个人发明是否合理，还有待他来作出证明。这是坏还是好，情势会给他选择论据的时间。

    莫泊桑仇视埃菲尔铁塔，这一点上，没有人应该去模仿他。但是毫无疑问，埃菲尔铁塔给人的印象是双重的：它以形式上的技艺简朴吸引人，但同时，它的无目的性又让人生厌。铁塔包含着一个内在的矛盾：从高大建筑的角度看，材料的利用极其合理，——然而为了什么？这不是建筑，而是玩弄技艺。众所周知，埃菲尔铁塔现已被用作广播发射站。这使它有了意义，在美学上也更完整了。虽说，如果铁塔最初就被当成一个广播发射站来建造，那它也许会使形式获得更大的合理性并因此获得更大的艺术完美性。

    从这一角度看，塔特林的纪念碑设计则更难让人满意。基本的建筑目的，就是设置一些玻璃大厅，供世界人民委员会、共产国际等开会用。但是，仅用来固定和支撑玻璃圆柱体和金字塔体的那些托架和支柱却如此庞大而笨重，让人感觉是没有拆走的建筑脚手架。您不明白这些东西有什么用。有人会回答您：为着支撑那个开会用的旋转圆柱体。您反驳说：会议不一定就要在一个圆柱体中举行，圆柱体也不一定非得旋转不可。我记得，我在童年时看见过一个放置在啤酒瓶上的木质庙宇模型。这使我感到迷惑，当时我没有向自己问个为了什么？塔特林走的是一条相反的路：他想把提供给世界人民委员会开会的玻璃瓶嵌在螺旋形的钢筋混凝土的庙宇上。可如今我忍不住要问一句：为了什么？更确切地说：我们大约会接受那圆柱体和它的旋转，如果这一切能使结构变得简朴和轻便的话，也就是说，如果用于旋转的装置无损于成果的话。那些被用来向我们解释雅可夫·里普希茨[12]等人雕塑之艺术意义的理由，我们也不能同意。雕塑应当丢掉其虚妄的独立性，对于雕塑来说，这种独立性就是在生活的后院或堆放旧东西的博物馆消磨时光；雕塑应当在某种更高的统一上恢复它与建筑的联系。就这一广泛的意义而言，雕塑应当具有实用的目的。说得好极了。但是完全看不出应如何带着这样的想法去看待里普希茨的雕塑。摆在我们面前的一张照片上有几个相交的面，它们可以被看成一个手持弦乐器坐着的人的略图。有人对我们说：即使这东西在今天还不实用，但却是“有目的性”的。就什么意义而言呢？为了判断目的性，就必须了解目的。当你对这众多相交的面、对这凹凸不平的造型的目的性和可能的实用性进行思考时，你会得出结论，这雕塑至少可以变成一个挂衣架。但是，如果作者对自己提出的任务就是做一个雕塑衣架，那么，他大概能找到一些于此更合理的形式。至少他会建议不用石膏来塑造那样的衣架。

    我们仍然认为，里普希茨的雕塑，如同克鲁乔内赫的语言创作一样，只是技巧的练习，只是未来的语言音乐和雕塑音乐的音阶、乐句等的基本练习。然而，不能将基本练习当成音乐。最好别让它们走出工作室，也不要让摄影师们给它们拍照。

***

    毫无疑问，在将来，像花园城市的新设计，标准楼房、铁路和港口的规划这样一些宏大的课题，将越来越多，它们不仅会引起建筑工程师们、设计竞赛的参加者们的极大兴趣，而且也会吸引广大的人民群众。像蚂蚁一般，一砖一瓦地、一代一代地、不易察觉地建设街区和街道的做法，将被按照地图和使用圆规的大规模的城乡建设所代替。围绕这种使用圆规的做法，将会出现真正是人民的、赞成和反对的团体，将会产生未来的建筑技术上的独特党派，它们将进行宣传，表现出激情，组织集会和投票表决。在这一斗争中，建筑将又一次在更高的程度上充满大众的感情和情绪，人类也将可塑地教育自己，也就是说，它将习惯于把世界看成一团任人捏成更为完善的生活形式的粘土。艺术与工业之间的那堵墙将倒塌。未来的大风格将是非装饰性的，而是造型的。在这一点上，未来主义是正确的。而若将此解释为艺术的取消、解释为艺术在技术面前的自我消失，则是错误的。以铅笔刀为例，艺术和技术的结合可以循着两条基本路线进行：艺术装饰刀子，在刀柄上画上一只象、一个出众的美女或埃菲尔铁塔；或者艺术帮助技术找到刀子的“理想”形式，——也就是说，找到最适合于刀子的材料和用途的那种形式。认为这一任务可由纯技术的手段来解决，这是不正确的，因为任务和材料为选择无数不同的方案提供了余地。为了制造一把“理想的”刀子，除了要了解材料性能和加工方法外，还需要有想象力和趣味。为充分适应工业文明的整个倾向，我们认为，物质产品生产领域里的艺术想象力将用于作为物的物体的理想形式的创造，而不是作为对产品本身的美学赠品去装饰这个物体。如果说，这一点对于铅笔刀而言是正确的话，那么，对衣着、家具、剧院和城市而言就更为正确。这决不意味着一定要取消“画架”艺术，就是在遥远的将来这种艺术也不会取消。但是看来，艺术与所有技术部门的直接合作仍将被提到首位。

    这是否意味着，工业会吞没艺术，或者，艺术会把工业举上奥林匹斯山？对这一问题可以作两种回答，它取决于我们是从工业还是从艺术出发。但在客观的结果中，两种回答之间并无区别。两者都意味着工业范围的巨大拓展和工业的艺术水准的同样巨大的提高，而且，我们在这里所说的工业，是指人的毫无例外的全部生产活动：机械化和电气化的农业，也将成为那一工业的一部分。

    不仅是艺术和生产之间的那堵墙将倒塌，同时，艺术与自然之间的那堵墙也将倒塌。这并非如卢梭所言的那样，是指艺术对自然状态的靠拢，而恰恰相反，是指自然将更加“人工化”。山川和河流、田野和牧场、草原、森林和海岸当今的分布，无论如何不能说是最终的。人已对自然的图景作了某些不小的改变；但与将要发生的事相比，这只是学生的习作。如果说，信仰只给了移山的许诺，那么，什么也不“信仰”的技术则真的能开山移岭。迄今为止，这种事为了工业的目的（矿井）或交通的目的（隧道）已经做了；将来，它还将按照整个生产和艺术规划的设想在无比广阔的范围内进行。人将着手重新勘测山川河流；并将严肃地、不止一次地修正大自然。最终，他将改造地球，即便不是按照自己的样子，也是遵循自己的趣味。我们丝毫没有理由担心，这趣味会是低级的。

    爱忌妒的、皱着眉头看人的克留耶夫在与马雅可夫斯基的争论中宣称：“诗人不该去关心吊车”，“在心灵的熔炉（而非别的熔炉）中才能炼出生活的赤金”。加入这场争论的还有伊万诺夫—拉祖姆尼克，他是一个加入过左派社会革命党的民粹派，——这一点就说明了一切。伊万诺夫—拉祖姆尼克把似乎是以马雅可夫斯基为代表的铁锤和机器的诗歌称为暂时的插曲，而将“非人工创造的土地”的诗歌称为“世界上永恒的诗歌”。作为永恒的诗歌源泉的土地与作为暂时现象的机器被相互对立起来，自然，内在论的唯心主义者、小心伪善的半神秘主义者拉祖姆尼克认为永恒比暂时要好。但是实际上，这一土地与机器的二元论是虚妄的：可以把一家农场主的或社会主义的面粉厂与一块落后的农家耕地对立起来。土地的诗不是永恒的，而是易变的；只有当人在自己与土地之间运用了工具和最初的简单机器之后，人才唱起清晰的歌。没有犁、没有镰，就没有柯里佐夫。但这是否意味着，木犁耕的土地就比电犁耕的土地有更多的永恒性呢？……如今刚刚进行自我设计、自我实现的新人，不会像克留耶夫和克留耶夫之后的拉祖姆尼克那样，把吊车、蒸汽锤与松鸡的求爱场所、捕鲟鱼的袋网相互对立起来。社会主义的人希望并且也将通过机器指挥整个自然，包括松鸡和鲟鱼。他将指点群山，让群山在何处屹立，或从何处移开。他将改变江河的流向，为海洋定下规则。对于那些唯心主义的傻瓜来说，这些会显得枯燥，——之所以这样，正因为他们是傻瓜。当然，这并不意味着，整个地球都将被划上方格，森林都将变成公园和菜园。也许，会留有密林、森林、松鸡和老虎，但它们只能呆在人给它们指定的地方。人会把这项工作做得很好，甚至连老虎也见不到吊车，不会发愁，而会像在原始时代一样地生活。机器不与土地相对立。机器是当代人在一切生活领域中的工具。目前的城市是暂时的。但它不会消失在古老的乡村中。相反，乡村大体上要发展成为城市。主要的任务就在于此。城市是暂时的：但它标志着未来，并为未来指出了道路。而目前的乡村，——全都是过去。因此，乡村的美学让人觉得是古旧的，像是来自民间艺术博物馆。

    熬过内战时代的人类将变得很贫困，遭到可怕的破坏，——即便没有发生日本的那种大地震。克服贫困、饥饿和各种匮缺的努力，亦即征服自然的努力，将成为几十年内的主要倾向。那种对美国作风的好的方面的爱好，将伴随着每一个年轻的社会主义社会的第一个阶段。对自然的消极欣赏将从艺术中消失。技术将成为艺术创作更加强大的灵感源泉。再过一些时候，技术与自然的矛盾也将在更高的综合上得到解决。

***

    部分热心者如今并非总是合理地幻想着，幻想生活戏剧化和人本身律动化，——这一幻想被很好地和密实地置入了这一远景。人在使自己的经济制度合理化之后，也就是说，在使其经济制度浸透了意识、服从于构思之后，就会彻底清除如今这种保守的、完全腐烂的家庭生活习惯。像墓石一样压在当今家庭头上的对于饮食和教育的操心，将不再纠缠家庭，而成为社会的主动精神和无穷尽的集体创造的对象。妇女最终要摆脱半受奴役的处境。就新的一代的心理和物理形成这一广泛意义而言，教育与技术一起，将成为社会思维的女王。教育的体系将把众多强大的“党派”团结在自己的周围。社会的教育经验和各种不同方法的竞赛，将获得现在还难以想象的规模。共产主义的日常生活不会像珊瑚礁那样盲目地形成，而将有意识地建成，用思想去检验，并接受指导和修正。日常生活不再是自发的了，并也将不再是停滞的。那将学会移山搬河、在勃朗峰巅和大西洋底修筑人民宫殿的人，当然不仅能使自己的日常生活富裕、明朗和紧张，而且能赋予它以最大的变动性。日常生活的外壳刚一形成，就将在新的技术文化发明和成就的压力下破裂。未来的生活不会是单调的。

    不但如此，人最终将认真地使自我变得和谐起来。他给自己提出任务，努力使自己的器官在劳动、行走和游戏中的动作具有最大的明确性和合理性，变得最经济，从而也就最美。他想掌握呼吸、血液循环，食物消化、新陈代谢这样一些半无意识或无意识的过程，在必要的限度内，使这些过程服从理智和意志的控制。生活，甚至连纯生理的生活，也将成为集体实验性的。人类，僵结的homo sapiens [13]，将再次发生根本的变革，并且将使自己成为各种最复杂的人工选择方法和心理物理训练方法的对象。这完全是照发展的路线进行的。人先从生产领域和意识形态中驱走阴暗的自发势力，用科学技术取代野蛮的成规旧俗，用科学取代宗教。然后，他又从政治中赶走无意识的东西，用民主的、纯理性主义的议会制，后来又用完全透明的苏维埃专政来推翻君主制和等级制。盲目的自发势力在经济关系中植根最深，——但是在那儿，人也正在用社会主义的经济组织驱逐自发势力。所有这一切，使对传统的家庭生活方式的根本改造也成为可能。最后，人自身的自然本质还隐藏在无意识、自发性和底层土壤的最深邃、最幽暗的角落里。研究的思维和创造的主动精神也将以最大的努力深入到这一角落中去，这一点难道还不显而易见吗？人类不再匍匐在上帝、皇帝和资本的脚下，但要知道这并不是为了在遗传性和盲目的性选择这样一些神秘的法则前俯首称臣！解放了的人谋求自己的器官更为平衡地工作，谋求自己的组织更为均匀地发育和损耗，借此把对死亡的恐惧转化为有机体对危险的合理反应，因为，毫无疑问，正是这种解剖学上和生理学上极端的不协调以及器官和组织的发育和损耗的极端不平衡，使得求生的本能具有一种对死亡的恐惧的形式，而且是受刺激的、病态的、歇斯底里的形式。这种恐惧使理智模糊，从中滋生出关于来世生活的那些愚蠢的和有失体面的幻想。

    人将抱定目的要掌握自己的情感，把本能提高到意识的高度，使它透明化，将意志的导线拉向潜在与隐秘之处，从而使自己上升到一个新水平，——创造一个较高的社会生物类型，也可以这样说，创造一个超人。

    未来的人将使自己达到怎样的自主程度，这也很难预言，正如难以预言他的技术将达到怎样的高度一样。社会的建设和心理物理的自我教育，将成为同一进程的两个方面。各种艺术——语言艺术、戏剧艺术、造型艺术、音乐艺术、建筑艺术，——将给这一进程以优美的形式。更确切地说，文化建设和共产主义的人的自我教育所披蒙的那层外壳，将把当今艺术一切有活力的因素发展到最大限度。人将无可比拟地更有力，更聪慧，更机敏；他的身体将更协调，其动作将更有节奏，其声音也将更有音乐感。生活方式将具有富于变动的戏剧性。中等类型的人也将达到亚里士多德、歌德、马克思的水平。在这一山脉上将耸起众多新的高峰。

    [1] 奥新斯基（1887—1938），苏联政治活动家。——译者注。

    [2] 茹科夫斯基（1783—1852），俄国诗人。——译者注。

    [3] 俄国剧作家苏霍沃—柯贝林（1817—1903）的剧本。——译者注。

    [4] 意大利剧作家哥齐（1720—1806）的剧本。——译者注。

    [5] 全名为《宽宏大量的乌龟》，比利时剧作家克罗梅林克（1888—1970）的剧本。——译者注。

    [6] 斯捷蓬（生卒年不详），俄国哲学家，十月革命后侨居国外。——译者。

    [7] 科利奥兰纳斯，莎士比亚的同名剧的主人公。——译者注。

    [8] 奥狄普斯王，索福克勒斯同名悲剧的主人公。——译者注。

    [9] 巴贝夫（1760—1797），法国革命家，空想平均共产主义的代表。——译者注。

    [10] 即提比利乌斯·格拉古（公元前162—133）和盖尤斯·格拉古（公元前153—121），均为平民出身的古罗马保民官，他们试图通过土地改革防止农民破产，后在与元老院贵族的斗争中牺牲。——译者注。

    [11] 塔特林（1885—1953），苏联画家、建筑艺术家。——译者注。

    [12] 里普希茨（1891—1973），俄国出生的雕塑家。——译者注。

    [13] 拉丁文：“人类”。——译者注。


<< 托洛茨基：文学与革命 >>

第二部　前夜

第一章　在第一次革命与战争之间（1908—1914）

我们时间上的祖国

    “我热爱我的世纪，因为它是我在时间上所拥有的祖国。”我热爱我的世纪，还因为它使我得以在空间上大大拓展我的祖国的疆域。

    “Vaterlandslose Cesellen（没有祖国的人！），”德国皇帝在谈到他的那些不为伟大民族的铁蹄而陶醉的同胞们[1]时这么说道。就算是这样吧。就让他们失去那个由宰相、狱吏和牧师所代表的官方祖国吧。可是这些失去祖国的人却是真正幸福的：因为他们将要得到的是一个世界！

    我热爱我的时间上的祖国——这个在暴风雨中诞生的20世纪。它蕴涵着无限的可能性。它的版图是整个世界。然而它的先驱者们却拥挤在历史外的沙漠中的那些微小的绿洲上。

    18世纪的大革命是大约两千五百万法国人的事情。拉斐德[2]被冠以两个半球的公民的称号，阿纳哈尔西斯·克劳茨[3]则以人类的代表自居。这是一种天真的、近乎幼稚的自欺欺人。这两位生活在不知铁路和电报为何物的18世纪的可怜的野蛮人，对于世界和人类能知道多少东西呢？拉斐德是个法国人，为争取年轻的美国人的独立而战斗过，令人景仰的阿纳哈尔西斯则是位德国男爵，出席过法国的国民公会[4]，——于是在他们的那些想象力有限的同时代人眼里，这两位“世界主义者”俨然把世界统一在自己身上了。当时人们对幅员辽阔的俄国知道多少呢？对整个亚洲大陆和非洲又知道多少呢？这不过是几个用以掩盖历史空白的地理名词而已。不论是18世纪，还是19世纪，对全世界的历史都一无所知。只是到了现在，我们看起来才刚刚站在它的入口处。

    在韦伯[5]或施洛塞尔[6]那里，“世界历史”是一部不甚高明的编写本，其中缺乏一个最主要的东西：整个人类的统一而又具有内在联系的发展过程。在黑格尔那里，“世界历史”倒是有一个完整的发展过程，可是——可惜得很！——这不过是一种唯心主义的抽象概念，现实的人类在里面是不见半点踪迹的。当然，这是历史本身的过错，无须对历史学家们加以责难。是历史造就了几个封闭的世界——欧洲、亚洲、非洲……——并长期拒绝与人类的大多数进行任何交往。甚至那些不满足于编纂交战年表并想在文化方面有所建树的历史学家们，最终所涉及的也只是少数几个民族的英杰。人民群众被拒之于历史的大门之外。历史是贵族式的，一如那些创造历史的阶级一样。

    我们的时代之所以是一个伟大的时代，——看不到这一点的人应该感到遗憾！——就在于它首次为世界历史奠定了基础。它在我们的眼前把人类这个概念从人文学的凭空想象变成了历史的现实。

    历史活动的舞台无限宽广，而地球则小得可怜。铁路的钢轨和电报的网线给整个地球罩上了一张人工编织的网，使它看起来极像一个教学用的地球仪。

    世界在资本侵入以前是一个农村。可是资本来到了，它被坏了农村的温床——这些民族的愚昧的养成所，并用人肉和人脑把城市里石头箱子似的建筑物塞得满满的。它排除一切障碍，使地球上的人们在肉体上彼此接近起来，进而在其物质交往的基础上着手其精神同化的工作。它彻底搅乱了旧的文化，并且毫不留情地将那些被视作已完全定型的民族特征——保守与懒惰——溶化到自己的市场世界主义中去。

    还在上世纪中叶，海涅便坚信：我们在学术著作纲要和小啤酒馆里见到的那种对各民族的一成不变的老式评述不会再带来益处，而只会引起迷误。由思想深沉的心理学家们在观察了在瑞士的饭店里吃份儿饭的英国游客之后对装模作样、讲究礼节而又过于拘泥的英国人所作的公式化的评述是值得回味的：它能给我们说明17世纪的革命、宪章运动或者当代女权主义者的英勇的狂热行为中的多少东西啊！是的，不久以前似乎还可以感觉到，东方各民族依然原封不动地保存着自己的民族典型。它就在我们的面前，通过莱蒙托夫的诗句的雕塑艺术表现出来：

    看哪，酣睡的格鲁吉亚人
        在那金铃木阴凉处
    把葡萄美酒的泡沫洒上
        缀满花纹的灯笼裤；
    德黑兰躺在珍珠泉旁
        绣花的靠背软椅中，
    脑袋歪在烟管的烟雾里
        在那里昏沉地打盹。
    看，在那耶路撒冷的山麓
        有个死去了的国家，
    它没有声音，它一动也不动，
        上帝早已烧死了它；
    远处，永远不知阴影的
        那条黄色的尼罗河
    正在冲洗帝王的陵墓的
        一层层火热的石座；
    这里可以望得到的国家
        在沉睡着贪求安乐……

    瞧，真是奇事一桩，那些似乎已经彻底送进历史博物馆的古老的数千年文明现在又从历史的昏睡中苏醒过来，正拿着自己的卧榻行走……

    不久以前，我们曾见过这些“酣睡的格鲁吉亚人”……他们已经向我们表明（在1905年），他们的“灯笼裤”上洒的不止是葡萄酒。他们还让我们相信，不能只凭莱蒙托夫的富有灵感的诗句，而要靠高加索总督办公厅搜集到的人类文献来了解新格鲁吉亚的面貌……

    而黄色尼罗河国家呢？它目前所关心的主要事情是按英国的方式办当地的工业。可惜从它的金字塔顶部看到的不是四千年的历史，而是一亿英镑的国债。

    德黑兰已经不在打盹，而是在勇猛地反抗。它打着西方宪法的旗帜关闭了自己的东方市场。它上街游行示威，在斗争，在争取国会……于是国会里震耳欲聋的吵嚷淹没了珍珠喷泉的哗哗喷水声。德黑兰已不在打盹了！

    岛国日本在我们的眼前从默默无闻中崛起，以资本主义文化的先驱者的姿态出现在亚洲大陆面前，就像它的老师岛国英国当年出现在欧洲大陆面前一样。它以给雅利安人的惨痛的教训标明了自己的历史行动，这一教训在整个亚洲像一圈圈扩散的水纹一样产生了影响。远东的僵硬的平衡被无可挽回地打破了。眼下日本正在用资本主义国家的钢牙毫无阻碍地把不幸的朝鲜嚼得粉碎……

    可是，与为了资本主义的兴盛而十分卖劲地消除其自身的神圣的独特性和顽固的等级制度的两个亚洲巨人中国和印度相比，日本又算得了什么呢？

    二十万英国人借助于官僚专制制度牢牢地控制住两亿六千万印度人。可是，这个民族的似乎已经完全衰竭的历史力量却在新的几代人中间复活了。印度的工业正在为印度的革命坚定地扫清道路。就连加尔各答的马车夫也通过罢工的方式表示他们对印度知识分子所领导的蓬勃的政治运动的声援。

    在中国发生了意义更为重大的事情。它的计有三至四亿人口的农民——这是个停滞、守旧而又充满着“中国习气”的困苦阶层——数千年的基础不稳了。每年都有数十万、数百万的穷人从他们中间分离出来，坐着火龙飘洋过海，来到美洲、澳洲和非洲，并在那里经受资本主义文化之火的冶炼。数世纪以来一直像是死气沉沉的巨大村庄的古老的中国城市变成了新的工业、新的社会关系和新的政治斗争的中心。自从俄日战争以后，中国的报刊迅速繁荣起来，它不仅用满大令[7]的语言同富有阶级讲话，而且也用大众语言同大众讲话。

    反对暴虐的满清王朝的共和运动在发展壮大。这事发生在中国——在神圣的汗[8]、太阳之子和月亮的兄弟的国家里！种种迹象表明，中国正处于一场大变动的前夜。比如说，福音教派传教士团的机关刊物就曾这样写道：“革命已经把大门敲得咚咚作响啦。”

    “东方正在燃烧着新的霞光。”东方所进行的政治变革解放了它的力量，有力地推动了物质文明的发展，——其结果或许能使历史发展的重心转移到亚洲大陆上来。

    上世纪初期，英国是欧洲的工厂。到上世纪末，欧洲成了世界的工厂。现在，遭受美国和德国工业排挤的英国则不过是世界资本主义的一只钱箱。而且，整个欧洲也许很快会在亚洲的工业面前后退，亚洲正在摆脱“衰老”恢复青春，并准备把富有而衰老下去的欧洲变成自己的钱庄。

    这并非一种遥远的、模糊的远景。原来需要数世纪才能完成的变革，现在只需数十年甚至数年的时间便可实现了。历史变得脚步匆忙了，——比我们的思想脚步要匆忙得多。

***

    当亚洲的野蛮向资本主义的野蛮转变的时候，北美洲正在准备成为伟大的历史运动的舞台。没有任何一个欧洲国家像富兰克林和华盛顿的祖国那样，在19世纪的一百年内有了如此惊人的发展。

    自由的民主国家在用起义的方式获得独立之后，却在以后数十年的长时间里成了世界发展的最为保守的因素。当欧洲经济或欧洲政治在其内部矛盾的重压之下累得疲惫不堪的时候，美国便前来救助它们了。它不仅吸收了过剩的商品和资本，而且还为欧洲的陷入贫困的农夫、破产的手工业者和失业的无产者——这些能引发不满和酝酿革命的因素——提供了栖身之所。这个拥有尚未开垦的原野和取之不尽的财富的国家成了自由农场主的国度和欧洲资本主义的避雷针。然而，它本身也成了其使命的牺牲品，——从—个“自由的民主国家”沦为摩根[9]、洛克菲勒[10]、范德比尔特[11]、哈里曼[12]和卡内基[13]五头专政的脚下踏板。19世纪中叶，美国的国民总财富估价为一百亿美元，1890年为六百五十亿美元，而1900年则达到了一千零六十亿美元。六十年前的时候，每个家庭平均收入仅为一千二百美元，本世纪初则平均为五千美元。国家的财产极大地增加了！可是它并不归国家所有。早在内战时期，美国的财富分配得还比较均等。1854年，年轻的民主国家的百万富翁不超过五十个，他们的财产占国家财富的百分之一。1890年，我们已知道美国有三万一千一百个百万富翁，他们的手里集中了百分之五十六的国家财富。而现在呢，占人口总数百分之一的人手里掌握着百分之九十九的国家财富。巴黎一家十足的资产阶级杂志《Censeur》[14]不得不承认说：“卡尔·马克思关于经济发展的预言通过生产集中到少数大企业那里，通过资本高度集中到人数正在日益减少的那些人们手里的方式在美国完全实现了。”自由农场主的国家变成了一个巨大的托拉斯和严重失业的国家。在六百万农场主中，有三分之一的人沦为没有土地的承租人，而另外三分之一的人的土地则被抵押出去。城市的中间阶层贫困化和无产阶级化。另一方面，20世纪初期美国出现了资本主义集中所产生的利维坦[15]——拥有二十五亿美元资本的钢铁托拉斯。它使整个工业听命于自己。它领有煤矿、铁路、运河、铁矿区、铁矿石加工厂、机械厂和机器制造厂、远洋船队、金矿、银矿、铜矿、新闻记者的笔杆子、学者的大脑、法官的良心、立法者的表决权……社会的对立紧张到了极点，平衡状态变得越来越不稳固。

    经济学家们曾经表示相信，托拉斯定会彻底消除工业危机和随之而来的贫困，——结果经济学家们这次又错了：托拉斯的无限的统治权并未能预先防止十月破产（1907年）的发生，这次破产先在纽约交易所爆发，而后蔓延到工业界。目前，失业人数已达到四百五十万人，而且这支饥饿的和不安定的失业大军的人数与日俱增。每一个善于从其总的联系上评价这种现象的人都会明白，发生在这个对比强烈的国家里的深刻的工业危机必定会成为社会动荡的起因。

***

    还是让我们回到我们古老的欧洲上来吧。自普法战争结束和巴黎公社被镇压之后——在四十年的时间里——它—直享受着“和平”与“秩序”。这就是说，欧洲外交竭尽全力在欧洲均势的钢丝上保持平衡，而潜在的内战——在政治情绪异常激昂的条件下——在此期间并未燃成革命的烈火。可是，在这四十年间，社会的发展以残酷而无意识的方式挖掉了“和平”与“秩序”的墙脚。各国间的经济竞争变成了准备动武的市场之争。欧洲用其世代劳动所积攒的财富使整个世界布满了密密麻麻的刺刀，并在空荡荡的广阔水面上筑起了一座座浮动堡垒——装甲战舰。军国主义一面欢度疯狂的沙巴什[16]，一面不断地引起新的军事冲突的危险，随后又用不断增多的大炮和装甲战舰来“预防”它们。在近东和远东，在非洲的北部和南部，到处都可看到欧洲各国之间的尖锐磨擦。战争的幽灵一刻也没有从政治的舞台上消失。

    欧洲的所有民族都从内部分裂成两个相互敌对的阵营，即贫困与穷奢极侈，劳动与游手好闲。我们看到，在英国这个典型的政治妥协的国家里，这一过程表现得多么清楚。强大的工党刚刚登上历史舞台不久，自由党和保守党便在政治上捐弃前嫌，定下共同的行动纲领：保护现存的一切东西。自由党人罗斯伯里勋爵[17]不久前说道：“宁肯和保守党人共处，也不和社会主义者站在一起！”从他那方面说，他是完全正确的。

    在德国，社会矛盾的激化导致了统治阶级——从普鲁士的粗野的地主到南方的小市民民主主义者——各政党缔结反对工党的联盟，在工党和各种反动势力之间已不再有任何政治上的缓冲地带了。

    在法国，以伟大的倒阁能手“雅各宾派分子”克列孟梭[18]为代表的资产阶级民主派的极左翼执掌了国家政权，其目的只不过是为了完好无损地保存这架镇压工人群众的机器而已。到处都充满了深刻的、不可调和的、尖锐的矛盾。公开的社会冲突的危险随处可见。易燃物堆积如山。如果商业和工业危机——现在以北美洲为首的资本主义世界已加入其行列——大规模蔓延开去，那么我们便可以满有把握地预言：世界历史在不远的将来将为我们掀开新的、充满戏剧性的一页。

***

    反动派先生们以为，心理是最富破坏性的一种因素，因为思想是坏东西！再没有比这更加错误的了。心理是一种十分保守的要素。它习性懒惰，喜爱陈规陋习的催眠术。戈杜诺夫说：“习俗中有着强大的力量，习惯是人们的鞭子或绳索。”（《伊凡雷帝之死》[19]）假如没有那些造反的事实的话，思想的因循守旧倒真的不失为秩序的最好保障呢。

    不过，造反的事实自有其内在的逻辑。我们的懒惰的思想时至今日仍拒不承认它们的存在。它把这种自以为是的目光短浅当作高度的头脑清醒。多么可怜啊！到头来，它总是在事实面前碰得头破血流。陀思妥耶夫斯基曾经写道：“只看得见自己鼻子尖儿前一点点地方的求实精神比极其荒诞的幻想还要危险，因为它是盲目的……”

    反动派先生们总是犯错误。假若我们的集体命运果真仅仅取决于我们思想的英勇，那么我们直到今天恐怕还在尼布甲尼撒国王[20]的朝代里以草为食呢。不是思想使我们直立行走，不是它把我们聚集在村社、城市和国家里，不是它把长官们领入他们的神圣的办公厅，也不是它——而且可以添加一句——把他们从那里赶出来。

    重大的事件——那些像石柱一样用来标示历史道路的转折的事件——是由于多种原因交错的结果而造成的。而这些原因往往在不依我们的意志为转移的情况下，在我们的社会生活的过程中逐渐形成。它们的那种不可战胜的力量就在于此。

    我们不制造事件。我们至多也不过是能预见到它们而已。

    当令人震惊的事件的旋风在东方刮起来的时候，全世界都愕然地把目光投向那里。可是，当这些事件像母腹中的婴儿一样在社会的内部默默萌动的时候，有多少人相信过它们会发生呢？

    现在，重大而严酷的事件正在整个“文明”人类的社会深处紧张地颤动。如果有谁试图弄清楚这些事件的整个面貌并试图给它们命名的话，那么这个人定会被官方的贤哲们戴上幻想家的帽子。他们把思想在日常生活的垃圾面前表现出来的奴才气吹捧为政治上的求实精神。

1908年4月12日

    [1] 即社会民主党人。他们在1914年完全改邪归正了。

    [2] 拉斐德（1757——1834），法国政治活动家，——译者注。

    [3] 克劳茨（1755——1794），法国政冶活动家，——译者注。

    [4] 国民公会，18世纪法国资产阶级革命时期建立的最高立法机关。——译者注。

    [5] 韦伯（1864——1920），德国社会学家和经济学家。——译者注。

    [6] 施洛塞尔（1776——1861），德国历史学家。——译者注。

    [7] 满大令，葡萄牙人对满清高级宫员的称呼。——译者注。

    [8] 神圣的汗，源自蒙古语“大汗”，在俄国16至17世纪的文献中用来称呼中国皇帝。——译者注

    [9] 摩根（1867——1943），美国锒行家和金融家。——译者注。

    [10] 洛克菲勒（1839——1937），美国石油大王。——译者注。

    [11] 范德比尔特（1794——1877），美国航运和铁路巨头。——译者注

    [12] 哈里曼（1848——1909），美国金融家和铁路大王。——译者注，

    [13] 卡内基（1835——1919），美国钢铁企业家。——译者注。

    [14] 《检查官》。——译者注。

    [15] 利维坦，圣经神话中的大海怪，转意为巨大的怪物。——译者注。

    [16] 沙巴什，中世纪迷信传说中的巫婆夜间舞会。——译者注。

    [17] 罗斯伯里（1847——1929），英国政治活动家，曾主持过自由党内阁。——译者注。

    [18] 克列孟梭（1841——1929），1906年至1909年为法国总理。——译者注。

    [19] 《伊凡雷帝之死》（1866）是俄国小说家、诗人兼剧作家阿·康·托尔斯泰（1817——1875）历史剧三部曲的第一部。——译者注。

    [20] 即尼布甲尼撒二世（？——前562），新巴比伦王国国王。——译者注。


关于死亡和埃罗斯

<< 托洛茨基：文学与革命 >>

关于死亡和埃罗斯[1]

    空气中弥漫着咖啡、烟草和众多的人体混合在一起的气味。已是夜间一点多钟了。St.-Michel [2]上的最热闹的Café d'Harcourt [3]人满为患。小桌子四周你挨我我挨你地坐满了人。过道上有一半地方被临时增加的椅子占去了。从剧院，从cabarets [4]，从大街上，以及天晓得从什么地方来了这么多大学生、commis [5]、新闻记者、住宅区的女郎——拉丁小城里的形形色色的漂泊者们。他们吸烟，喝酒，走进走出，彼此身体撞上了也不表示道歉。拥挤造成了某种不成体统的身体接触上的亲昵气氛。人们脚下是成堆的锯末——它们预备着作明天擦洗地板之用。轻佻的女郎们迈着她们特有的职业性步态在小桌子中间走来走去。身上系着沾满葡萄酒和咖啡污点的白围裙的侍役们放肆地在人群中挤来挤去，他们虽然疲倦不堪，但机械性的动作却是准确无误的，他们的脸上带着每日总是看见这种千篇一律的场面的人常有的那种厌恶的表情。

    “不管您认为怎样，”一个还十分年轻的俄国编外副教授说道。“您现在毕竟不费吹灰之力就把知识界、颓废文学、性的问题和死亡的恐惧对付过去了……这是不行的。拿我来说吧，我是一个语文学家，对社会问题不摸门径，我简直完全无法想象，解决性的问题怎么是内阁的责任。”

    “难道我向您做过这种许诺吗？”

    五六个俄国人聚拢在一张小小的桌子周围。大家都想加入这场谈话——至少也要听上一听。小桌子很脏，咖啡残液掺杂着烟灰在大理石桌面上形成一片水洼，烟灰缸里，盘子里甚至杯子里都放着成堆的烟蒂和划过的火柴。

    “您是没有直接说出这点，可是这样的结论却是不难得出的。你们的《人的一生》、《叶列阿扎尔》[6]、韦德金德[7]、阿尔志跋绥夫现象[8]与任何‘纲领’、尤其是与您本人的‘纲领’都是尖锐对立的。不是这样，就是那样。不过，这终究是一种可怕的主观臆断和牵强附会。据我对你们——不仅仅是您本人，而且还有你们全体——的了解来说，你们根本就不是圣像破坏运动[9]的拥护者：你们既不否定艺术，也不否定爱情。你们并没有——至少没有公开地——肯定政治完全拥有支配整个人的权利。你们也不会否认性的问题是生活的一个重要部分。还有死亡——死亡同样是生活的一个重要部分。也就是说是关于死亡的种种念头，是死亡投射到我们的事业上的一种不祥的反光，或者干脆点儿说吧，就是死亡的恐惧。颓废主义，这个被你们痛加指摘的现代艺术，所津津乐道的几乎就只有这么两种时刻：两个肉体接触的欢愉和肉体与灵魂的诀别。当然，生活并不仅仅限于这些事情。不过，不管您怎么说，这些题材也还是有点用的……您用什么来对抗这些东西呢？扩大杜马的审议预算权吗？对不起，可是这一点，也就是说光有这一点是不够的。甚至是极其不够的。那您就往这里面加上一种与人人有关的、平等的东西，甚至加上各种各样的社会化做法……请不要误解我的意思：我对所有这一切是十分真诚地和深切地同情的。然而，我要直截了当地对您说：在我的良心深处的天平上，所有您的呼吁并不是和死亡的奥秘相等的。这些话我本来也许不会当众对您说的，原因吗，不过是害怕贻笑大方；可是在这里，而且还是在这么晚的时候，我们大家的神经都很紧张，平常的那种自动化的联想能力已减退了，而且我们也变得关注起自己内心的自然情感来，于是我便敢于说这些粗鲁的话了。我们所有在这里的人通通都会死去，整个人类都会完蛋，整个地球也会炸裂成为碎末，这一切甚至和驻东京公使的经费预算一起，甚至还和应当如何生产以及应当如何分配的问题一起，真是活见鬼，居然具有某种意义……明白吗？”

    “明白倒是明白……”

    “请等等！从前人们曾有过人世的‘服务’与对必然结局的坚信的极其可靠的调和。是信仰产生了这种调和。而现在呢，是谁，或者是什么产生了这种调和？也许，是历史唯物主义？”

    “也许是吧……”

    “根本不值一提。历史唯物主义最多不过是企图用各种社会力量斗争的方法来解释这种或那种社会情绪（荒淫好色、神秘主义）的起源。这一点它不论做得好坏，眼下对我来说都是一样的。因为，要知道我这个人，也就是你们要把你们的令人怀疑的解释向之述说的人，终究要死去的，还有你们的历史唯物主义向我展示的那一切前景，我即便为了自己的精神生活而相信了它们，终究也还是要把它们放入到我的必然死亡的前景中去。我总在询问：我到哪里才能找到调和与解脱呢？——当然不是从死亡中，而是从由它每时每刻所产生的那种心理上的分裂中解脱出来。到哪里去找呢？除去神秘主义，无处去找。无处去找！这是需要老老实实地承认的。正因为我不具备搞神秘主义、不具备理智上自杀的能力，所以我才搞起艺术来。它能理解我，而且也不排斥我。它了解我的极度失眠的时刻，在那种时刻你仿佛会看到虚无的深渊的最底层。它了解我精神上的严重矛盾，并为它们寻找声音和色彩……我明白，这仅仅是一种代用品。可是你们又能为我提供些什么呢？客观的分析吗？必然性的论据吗？内在的发展吗？否定之否定吗？可是要知道这些东西对我来说——不是对我的智力、而是对我的意志来说——那是太少了。你们从心理上，道德上，宗教上把我同这些东西拴在一起啦！你们要是从我的内心中找到宗教的环扣，并用你们的历史决定论的钩子把它钩住的话，那你们就把我拉着走吧。我会高高兴兴地被吸引过去的，而且还会高呼‘奥莎那！’[10]可是你们不但不寻找，——你们是在嘲弄。‘一方面要注意纽约交易所贴现率的大幅度提高，同时要注意法国反动势力团结在克列孟梭内阁周围的情况……——这就是你们所能提出的全部东西。这一切太少啦，少得可怜……难道太阳会不发光吗？我在问您：会不发光吗？要知道这同样是一种客观过程，而且比其他任何过程更地道。这就是所谓的两种客观性！一方面是某个地方，某个小星球的某个小地方的贴现率，另一方面是我们世界的整个机器的蒸汽快用完了……”

    “还不一定全用完了呢，”受到攻击的新闻记者愉快地反驳道。“Garcon，un grogue americain，s'il vous plait！”[11]

    “不是现在，而是二十万年以后。从原则上说这根本就是一回事。重要的是那个社会客现性，也就是你们——请原谅——那样无礼地想用来掩盖我的个性的那个社会客观性，它本身就像被一个盖子扣住一样，被毫无乐趣的宇宙客观性从上面紧紧扣住。望着这两个盖子，而且还牢牢地记着，不要说二十万年以后，就是在这以前很早的时候，他无论如何也无法摆脱第三个‘盖子’，也就是自身的死亡，知识分子先生会一下脱口而出：‘让你们连同这一切通通见鬼去吧！’，他便歪戴帽子，到一个不好的地方去啦。这就是所谓的纽约贴现！这就是所谓的克列孟梭！”

    大家都笑了起来。

    “如果您允许的话，”一个二十二岁左右的腼腆的浅色头发的小青年对新闻记者说道。“我想从我这方面就所谓的‘肉欲的无政府主义’说几句话，您今天在您的专题评价报告中以那样蔑视的口吻提到过这个问题……事情当然并不在于名称，不过我以为，对于回答重大的悲剧性问题来说，这仍不失为一种诚实而大胆的尝试。这首先是一个号召，号召要比较随便地对待这件事，要摆脱那些纯属虚构的，然而又是极其令人痛苦的矛盾。也可以说，这是社会中有时必不可少的对生活的重新恢复名誉，因为社会像蜘蛛一样，用自己的身体编织出偏见和虚伪的道德之网。小品文作者们现在正在热心地搜集新文学的漫无节制和反常现象的例子。好像任何斗争——政治斗争也好，社会斗争也好，宗教斗争也好——都不会造成自己的过火行为似的。不过实质仍还是健康和进步的……”

    “先生们！”新闻记者说道，他在做完以激烈的争论结束的公开的专题评价报告之后，仍然感到自己像是一颗从炮膛里射出的炮弹。“我实际上无法在你们现在所选择的基础上应战。你们是否有意要我顺便创立这么一种教义，这种教义要能够帮助知识分子克服自身个性的束缚，战胜死亡的恐惧和自命不凡的怀疑论，这种教义还要能够把他们的‘无意识的东西’、他们的灵魂的灵魂同当前的伟大时代神秘地结合起来。可是要知道，这简直是——请原谅——对我的观点的一种直接嘲弄。这反正都一样，就好像我听完了关于圣经的历史来源的学术评价报告，随后便要求报告人根据启示录为我确定基督的二次降世的日期似的。Maisce n'est pas mon métier，messieurs，[12]我可以对你们说，这不是我的职业，仅此而已。不过，我要尝试一下——不是反驳你们，因为这是办不到的——而是把我的自我感觉同你们的自我感觉加以比较……我们来这么做。你们说，没有神秘论或者它的某种代用品是不行的。可是，请看，我们可以设法对付。我们有数十万，数百万，有千百万之多……我们的人数与日俱增。请弄清楚：我们简直不需要神秘论。根据我们的理解力和我们的情感的整个结构来说，我们不能够，不打算，不同意，也不会相信一个老巫婆的。可是问题——这你们也知道——归根结底恰恰就在她那里。那位别尔嘉也夫先生虽说是从很高的神秘主义高度开始的，可还是以相信骑着掸子和长着尾巴的巫婆而结束的，眼下他正和小官吏列别杰夫[13]（记得陀思妥耶夫斯基笔下的人物吗？）一齐坚信不疑地强调说，不相信巫婆‘是一种法国人的思想，是一种肤浅的思想’。而您呢，德高望重的教授，却卡在正当中：理智把您拉向我们，感情上您却向着列别杰夫……”

    “对不起，”编外副教授仿佛一下有了什么念头，打断对方的话说。“我认为斗争、斗争的狂热、斗争的热情、激动和冲击可能会替代您的神秘论的。我认为是可能的。可是，那个人，那个您不会把您的斗争作为遗产转交给他的新人，——他又将如何呢？他的思想将是自由的，灵魂将是安稳平静的，空闲时间将会绰绰有余。他会突然一下问道，以后怎么办呢？在得不到回答的情况下，他会把‘入场券’交还给您的。”

    “第一，您用不着打断我的话。第二，您按照自己的形状描绘未来的人，描绘得很不高明。第三，坦白对您说吧：未来人的自我感觉还一次也没有叫我彻夜不眠呢。就让他本人把自己内心里的事安排得井然有序吧，我们从外面给了他一份不错的家业，这已经足够啦。现在吗，无论如何问题不在这里。问题在于，您，或者更正确点说，您不敢赞同的那些人拒不相信未来的人在没有神秘论的拐棍的情况下也会来到的。您有意或无意地在重复勒南[14]的话。他在什么地方说过：‘借助于幻想可以使大猩猩表现出惊人的道德品性；当幻想消失后，它所引起的这种人为的力量便消失了。’用您的语言来说，这意味着人由于害怕太阳会变冷，就傻头傻脑地躲到一个下流的地方去。可是要知道这正是对人的诽谤。这里所表现的是矮小而精明的养尊处优的人的犬儒主义，这种人竟敢认为，只有历史钓杆上的假诱饵才能使人类免于重蹈野蛮的覆辙。在这种添加了便携式的神秘论和色情的社会虚无主义中，——而在愚昧落后的悲观主义者那里所添加的简直就是带对话的风流韵事，——我看到的不是由人到超人的发展过程，而是由小市民到大猩猩——哪怕是发空洞议论的大猩猩——的退化。至于进一步的发展——这是一种彻底的发展！——的保证，我们不是在个别人的感受中，而是在人民群众的不可抗拒的、极其现实的、不带任何幻想的进攻中得到的！

    “……上世纪最伟大的唯物主义者说过，‘社会生活实质上是一种实际生活。所有神秘莫测的东西，所有使理论走向神秘主义的东西，都可以在人类的实践中找到合理的答案’。可是另一方面，最大的个人主义者和颓废派却从反面得出了同样的思想，他说：‘最新的、忙乱的、买卖时间的、自高自大的、愚蠢高傲兼而有之的勤劳比其他任何东西更能培养和造就出来的东西，正是无神论。’明白吗，只有无聊的、因无所事事而疲倦的主观意识才会在社会义务和死亡义务之间设置‘无法解决的冲突’。社会实践在这里并没有矛盾，我们可以看到，老一辈人世世代代为小一辈、为还没有出生的下一辈人扫清道路。我们想让这种本能的创造力浸透强烈的意识。不是因为上帝、道德或者对下一代的爱而要求这一点，而是因为这一点能美化、丰富和认识我们自身的生活。可是照您看来，这里却出现了悲剧：主观和客观发生脱离，觉醒了的个性起来反抗社会的徭役。是正确的吗？对所有人来说是正确的吗？对许多人来说是正确的吗？向四周看看吧，我要再一次对您说：你们的人屈指可数，而我们的人却数不胜数……

    “……现实的积极性和因无所事事而痛苦不堪的神秘性！这种对立在阶级、集团和个人身上得到了证实。说得粗鲁点，在我们的时代，一个有着不活动生活方式（也就是各方面都不活动）的人，如果他不是个十足的木头人的话，必定死于思想消化失常。只有广泛的实践、积极性，只有行动的毅力才能确保正确的精神安排。请让我赶紧说个寓言或者笑话。天空静悄悄的，空气一点也不流动，船帆毫无生气地低垂着，思索着自己的使命，抱怨宇宙没有意义。可是刮起了大风，把船帆绷得紧紧的。于是它们不再就自己的使命空发议论，而是欢快地实现了自己的使命，把船带到辽阔的大海里去了。我说的寓言也许是蹩脚的，可它的含义却是好的。

    噢，请为我解开生活之谜，
    古老的，充满痛苦的谜！——
    告诉我，人是什么？

消极的观察者问道，他的意志也像风平浪静时的船帆一样，亳无意义地低垂着。

    他从哪里来？要到哪里去？
    还有我们头上的星星上面住的是谁？
    ………………………………………
    ………………………………………
    傻瓜在等待着回答，

    海涅这么谈论着他……不过我并没有说完这个笑话。那些船帆上面有几个窟窿——也许原来就有，也许是后来磨出来的，反正都一样。暴风雨在船帆的窟窿里面呼啸，可是帆并没有绷紧。船帆对自己的无用十分生气，于是就从空发议论和怨天尤人转为可耻地辱骂全世界。这是一种很大的罪过，永远也不会得到原谅！……

    “……您在庇护这些精神上有窟窿的人。您说什么，我们没有给他们什么东西。说什么我们所抨击的现代艺术至少能给他们一种信仰的代用品。可以说，这是正确的：在微微带有神秘色彩的、总是有所暗指的印象主义那里，‘宗教的’（说简单点，也就是人种的、社会的）本能不是寻求向外表现，而是孤芳自赏。一种独特的灵魂手淫！这种艺术不仅在纵容知识分子社会性的意志薄弱，而且还在系统地强化它……我在前些天出版的一本德国哲学小册子里发现了这么几句话：‘艺术像鸦片一样，几乎毫无道德可言。它能使精神感到瞬间的满足，同时又是对它的阉割，使它对现实世界的公设失去兴趣，这些公设中最主要的一条就是对现实中的世界感到满足。’对于当代文学来说，这是极其正确的。它背对广阔的现实世界，不是对现实中的世界感到满足，而只是散布对它的不负责任的厌恶情绪。在这种文学里面有着某种使人变得软绵绵的贵族习气，就像在韦尔西洛夫那里一样，他有气无力地抱怨说，现实往往总有点皮靴的气味……您自然不会把对存在的现实性的满足理解成对存在的满足的。不会的，绝对不会的：对存在的强烈的和坚持不懈的抗议只有在无条件承认具有无法反驳的现实性的世界的情况下才能够做到。而另一方面：神秘地高踞在世界之上实际上就意味着与存在及其一切现实的丑恶和解。开诚布公地对您说吧：如果气味难闻的现实皮靴把不是来自这个世界的哲学和美学这两门学科踩得粉碎的话，那我除了极度的幸灾乐祸之外不会感受到别的什么。我不接受你们的文学：不是因为它是象征主义的，不是因为它是印象主义的，不是因为它是神秘主义的，甚至也不是因为它的大部分作品质量低劣，——而是因为它感染上了绝望的麻风病，因为它由于自己的愤愤不平的绝境而变成诽谤——对握有至高无上权力的现实皮靴（皮靴这个词的第一个字母要大写）的无耻的、胆怯的诽谤，——不是诽谤存在，在存在面前它自卑得无地自容，而是诽谤现实的东西，诽谤真实的东西，也就是说诽谤将来能自己战胜自己的人类本身，诽谤人类的伟大的明天！这就说明为什么在我的大好时光里，当我超越我自己、超越三月望日[15]的第三届杜马的俄国知识分子的时候，当我从思想和感情上参加到数百万人不留下名字的顽强的创造中去的时候，我不接受，您听见没有，一丁点儿也不接受你们的文学鸦片，原因就在这里……

    “……我知道，我知道可以这样来反驳：说什么如果我这个人今天就会死去的话，那人类和他的明天跟我又有什么相干呢？要知道这正是怀疑主义的全部妙论和给它抡大锤的犬儒主义的全部自吹自擂！知道吗：听到被滚热的死亡恐惧烫坏的狗发出神秘主义的尖叫，还有想到你们终究都要死去，我可以幸灾乐祸一番，大大幸灾乐祸一番！您想污辱生命的精神，因为您害怕死亡，——但你们终究都要死去的！”

    “幸灾乐祸，不是回答……”编外副教授嘟囔了一句。

    “亲爱的，谁对您说过我打算回答他们？就让他们去埋葬自己的尸体吧。我们不需要他们。明白了吗：不需要。有这种信心我们感到自豪，没有他们照样能行！”

    大家感觉到，谈话陷入了僵局，——于是闷头吸烟，不吱一声。

    “可是，您还是没有回答我的问题……”，面色苍白的青年打破了令人难堪的沉默。

    “啊，对啦，是关于‘肉欲的无政府主义’吧？您知道吗，这个问题和一般无政府主义的问题是一样的：Er glanbt zu schieben und er wird geschoben，意思是自以为在推动别人，其实是人家在推动它。它可爱地想象着自己是残酷无情的、破坏力很大的。其实，它在胆怯地模仿现有的东西。它把作为理想的经济无政府主义和作为事实的经济无政府主义相提并论。‘肉欲的无政府主义’同样如此。想想吧，天知道这是多么大胆——否定道德、美学，甚至还否定爱情的卫生。可是要知道这不过是下流的东西的一个下流的摹本而已……”

    入口的门转动起来，接着拥挤的咖啡厅里进来一大群轻佻的女郎，她们的脸上带着干尸一样的笑容，身上的连衣裙像是披在光裸的肉体上的彩色招牌。一个女郎离开人群，慢慢挤到俄国人的桌子跟前。她长时间冷淡地听着异国他邦的语言的声音，又冷淡地离去了。

    “就说这个女郎吧，”新闻记者对着她的背影说道。“她就是一个肉欲无政府主义的真正的、虽然是不能自主的献身者，是一个令人倾倒的性道德教师。我并不是故意耸人听闻，先生们，这种想法并不是现在才第一次进入我的脑子里的。青年人到哪里去学习爱情的艺术呢？到她们那里。他在那儿得到了不可磨灭的、永生难忘的初次印象，他在那儿学会在不承担任何心理上的义务——不是对这个或那个女人，而是对自己本人——的情况下弄到爱情，在那里形成，如果可以这样说的话，他的性的个性。而后他不论到什么地方都带着轻佻女郎的这种气氛，——不论是他的情人还是他的妻子都可以从他的阅历中沾染上轻佻女郎的习惯、动作和道德，如果她还没有从在他之前的男人那里沾染上这一切的话。”

    “……弗里德里希·尼采，您的哲学同行，”他对编外副教授说道，“他在一个地方说过：‘天主教让爱神埃罗斯喝下毒药：他并没有因此死亡，而是变成了罪恶。’你们的现代主义者又在做什么呢？他们在否定官方天主教所捍卫的一切：根据总帐结算、签上字和盖上图章的一夫一妻制，按照合法的证明书有规律地生产教民，——这就是他们所否定的东西。他们肯定的又是什么呢？也许是古老的、乐观而又充满自信的埃罗斯（注意，如果他曾是这样的话）？不！他们现在的埃罗斯经历过中世纪的制度。他受到过禁欲主义偏见的毒害，被工作搞得疲惫不堪，吃得很糟，并导敢了佝偻病、淋巴结核病和营养不良……整死倒是没有把他整死，可是却把他变成了罪恶。恰恰是这位受尽中世纪的折磨，到过所有的妓院和医院的埃罗斯成了他们的不幸的上帝！”

    “对不起，”一直带着近乎病态的专注神情倾听着的青年人打断了他的话。“我怎么觉得您刚才像是一位职业道德说教者在发表议论。您和监督我们品性的官方学监一道判明什么是美德，什么是罪恶，然后就说：这就是你们的性行为准则，按照它们去做吧。无论如何这样说并不十分大胆，也没有十分独到的地方。”

    青年人的脸红了起来，可还是微微笑了笑。

    “既然您把我的话曲解到这种程度，”新闻记者温和地说道，“可见我把自己的思想表述得多么糟糕。我们当代文学中十分令我讨厌的东西，恰恰就是它的道德说教——即使是另一种的说教也是一样。肉欲的无政府主义、阿尔志跋绥夫现象，要知道这是连续不断的令人讨厌的训诫：不要害怕，不要犹豫，不要拘束，不要害羞，随便到哪儿去都行……既然说到道德说教，那么我有权问问它的原则吗？”

    “它的原则是个性的自由与和谐。”

    “瞧瞧，自由与和谐。我满可以挑剔地说，这是一种空洞的东西。因为什么是自由，什么是和谐？不过我接受您的说法。而且恰恰是站在这种立场上，我才认为自己有权肯定地说，萨宁精神[16]是对个性的十恶不赦的洗劫……您想要和谐吗？您能否把您关于个性和谐的思念放进社会的前景中去呢？但是您应该对自己说，不充分的、不包含我们在历史发展的痛苦中亲自挣来的一切的和谐，以及通过手术消除矛盾后得到的、通过心理上的平民化得到的和谐，这样的和谐纵然不是毫无指望的乌托邦，那么它也是绝对不能接受的。

    “Dans le véritable amour c'est l'ame qui enveloppe corps，意思是在真挚的爱情中灵魂会把肉体遮蔽的……在性爱的茎干上长出了这样的心理花朵，对于这些花朵，我们不想、也不敢加以拒绝。因为不然的话，我们就会得到一种牲口棚里的‘和谐’。”

    “La séance est close， messieurs！（会议闭幕啦，先生们）！”仆役一面指着几乎空无一人的咖啡厅和各处都已熄灭的灯，一面讥讽地朝俄国人的桌子说道。“A demain， s'il vous plait… [17]明天见！”

1908年5月6日

    [1] 埃罗斯，希腈神话中的爱神。——译者注。

    [2] 法文：圣米歇尔大街。——译者注。

    [3] 法文：阿尔古咖啡馆。——译者注。

    [4] 英文：有歌舞表演的餐馆。——译者注。

    [5] 法文：职员。——译者注。

    [6] 《人的一生》（1907）是俄国作家安德列耶夫（1871——1919）的剧本，《叶列阿扎尔》（1906）是他的短篇小说。——译者注。

    [7] 韦德金德（1864——1918），德国作家。——译者注。

    [8] 阿尔志跋绥夫是俄国颓废文学的著名代表之一。所谓的阿尔志跋绥夫现象，指的是通过他的作品表现出来的鼓吹非道德论、否定任何社会理想和社会义务，宣扬色情的现象。——译者注。

    [9] 圣像破坏运动，8至9世纪前期拜占庭发生的社会、政治和宗教运动。——译者注。

    [10] 奥莎那，古犹太教徒和基督教徒颂扬上帝或祈福之词。——译者注。

    [11] 法文：“服务务员，请给一杯美国烈酒。”——译者注。

    [12] 法文：“但是这不是我的职业，先生们。”——译者注。

    [13] 陀思妥耶夫斯基的长篇小说《白痴》中的人物。——译者注。

    [14] 勒南（1823——1892），法国宗教史学家，唯心主义哲学家。——译者注。

    [15] 三月望日，恺撒被刺之日，今喻命中注定的日子。——译者注。

    [16] 萨宁是阿尔志跋绥夫的同名小说的主人公。萨宁精神指那种否定社会责任和伦理道德，一味追求食色之类的“天生欲望”的满足的极端个人主义。——译者注。

    [17] 法文：明天见。——译者注。


新年前夕关于艺术的一场谈话

    维也纳。Herrengasse [1]。岑特拉利咖啡馆。Silvesterabend [2]。各个大厅都拥挤不堪。灯光，喧哗声，女人的帽子，筋疲力尽的侍役，混合饮料和格罗格酒[3]。Prosit Neujahr [4]。

    几位议员坐在一张长方形的桌子旁玩“杜洛克”[5]。望着这些人，有谁能想到国家生活准则的重担就压在他们的肩膀上呢。他们每天晚上都玩纸牌，即使在新年将临之际也没有感到有打破惯例的理由……旁边不远处是一群和袒胸露臂的女人在一起的庸俗低级报刊的记者。没有喝干的酒杯，轮流说出的俏皮话和女人有节奏的感激的笑声。人进人出，熙熙攘攘。Prosit Neujahr！大家都想尽力指出这么一个事实，也就是地球又大了三百六十五天……

    在一个不喷水的喷水池附近的角落里，坐着几个人：有一名德国医生、一名俄国记者、一名侨居国外的俄国七十年代人[6]、一名匈牙利女画家和一名俄国女音乐家。他们已经坐了整整一个小时了，谈话时而集中，时而分散，话题掠过土耳其议会，在墨西拿[7]的遗迹上耽搁了一段时间，再转了两三个弯子，最后停留在绘画上。他们相互询问对俄国画家画展的印象。

    “我的天啊！”医生朝着俄国交谈者们喊叫道。“你们展出的是些什么东西呀，先生们？近几年来，你们在你们那里，在你们的奇怪的国家里有那么多的感受，——不由你们来革新艺术，又能由谁呢？我承认，我是怀着极大的期望来到Karlsplatz [8]的这座荒唐的建筑物里的。可是怎么样呢？你们给我们带来的正是我们每年在我们这儿，在分离派[9]这儿所见到那些东西，——只是数量小一些，还有，请原谅，质量更差一些。在你们整个的画展上没有任何你们自己的东西，也许只有比利宾的几幅不大重要的画是个例外。难道不是这样的吗？”

    “完全同意！”侨居国外的俄国七十年代人对医生的话表示赞同。“据报纸来看，眼下我们那里不仅在自由派的会议上对‘民族原则’作简要介绍，而且在颓废派的所有小酒馆里也在喋喋不休地高谈阔论。而结果呢，是比市场中等质量还要低的极其国际化的产品……作为目的本身的色调运用，内容空洞的印象派，并且还很幼稚，缺乏信仰，因为一切都是外来的。妙极了！印象派和从风格上有所模拟的作品的故乡是巴黎：不仅我们俄国人，还有你们德国人过去和现在都从法国人的暗示中吸取养分。可是，印象派在任何地方也没有像在法国那样在艺术中占据那么微不足道的一个角落。它在那里几乎没有流行起来。而在bei Berlin [10]的不值一提的夏洛滕堡，您现在却不得不穿过一扇模仿的门才能走进最下等的啤酒馆。为什么会这样呢？这是因为德国人的审美水平、艺术传统和形式方面的保守思想要比法国人低得多和少得多。他们那里的阻力也要小一些。可是在这一方面，我们俄国人却简直是在受任意摆弄。很久以前陀思妥耶夫斯基曾经这样描述俄国的知识分子：‘我在德国就是一个德国人，在法国就是一个法国人，和古老的希腊人在一起就是一个希腊人，因而也就是一个真正的俄国人，并最多地为俄国服务。’诸如此类的话还有一些……可是陀思妥耶夫斯基已注定弄错了，就像我们所有的那些独特发展论者们[11]一样。他想像中的那种万能的个性实际上不过是一种历史的无个性而已。其实，当整个旧的生活方式发生动摇并开始瓦解的时候，这一切就已经表现得十分清楚了……知识分子显示自己的民族特征的时刻终于来到了，可是——呜呼！——它简直像是一块歪歪斜斜写满外国文字的石板……您知道，我在国外住了三十年，一直在从局外观察俄国的知识界。这就是我的极其坚定的结论：来得太晚啦，我的妈哟！知识界不会形成民族特征的——无论在任何方面也不会的。”

    在说后面这番话时，老侨民不用德语而改用俄语。

    “比如说，司徒卢威[12]现在就吹起斯拉夫主义的号角，”他转身对记者说道。“可是稍微仔细看看就会明白：他在盲目地摹仿德国的民族自由党人；全部的区别仅仅在于，把哥特字母[13]换成了基立尔字母[14]……伯努瓦[15]要求不要把彼得堡的cabaret称作cabaret和Ueberbrettl [16]，而要用一个绝妙的俄语旧词балаган [17]来称呼它，他还保证说，值得进行这种民族性的改革，那样一来音乐也就不一样了……”

    记者点头称是。女音乐家做了一个动作，仿佛想说点什么似的，不过还是忍住了。医生吸了一口他的弗吉尼亚烟，无所表示地皱了皱眉头：显然他没有听懂话的意思。

    “这次画展的情况也同样如此。甚至在廖里赫[18]和他的斯拉夫初期艺术品上面，民族性也像是一个硬纸做成的假面具，从这个面具下面不难发现颓废派和世界主义者的真面目。别的人吗，就更不值得一提啦！……”

    “不过在这次画展上，”医生说道。“可以说还是明显地表现出你们的知识界的一个民族特点：它精神上极端的虚弱。对于我这个精神病医生来说，这是取之不尽的资料。我惊讶而又专注地站在许多幅绘画的前面。单是阿尼斯菲尔德和他的那尊蓝色雕像就够人受的啦！何况还有亚库洛夫、米利奥季等先生们……一个普通人定会耸耸肩膀说：‘这个人调配了一大桶青颜料，用它涂抹出一个巨大的无头雕像。他的用意何在呢？显而易见：épater le bourgeois [19]，把我一下打倒在地啦！’这可是无稽之谈。我并不是你们的阿斯菲尔德的艺术创作的崇拜者，可是我要说：他滥用青颜料的原因不要从他的凶狠的愿望中去找，而要从他的不正常的视神经中去找。他就是这样看东西的，就是这么回事儿。要是他拥有崇拜者，那就是说他的病是有代表性的。谁晓得：也许在这种不正常里面存在着美学新发现的源泉呢？认为我们的视力好像是一成不变的，这是一种偏见；它会通过选择适当的不正常现象的方法来取得发展的。全部的问题只是在于，这种视神经的不正常是处于我们心物进化的大路上呢，还是在它的旁边？”

    “对不起，大夫，”匈牙利女人提出反对说。“您把艺术批评简单归结为神经病理学了！”

    “窃以为，对双方都有利。”医生回答道。“就拿印象派来说吧：在一些人那里，是令人惊奇的，有时又是令人难以忍受的色彩调配；而在另一些人那里，则是同样令人惊奇的色彩单调。您知道在这里面隐藏着什么吗？色盲，色彩上的睁眼瞎！请不要讥讽地摇头……是的，这个问题较少被人阐述；可是在我亲自进行研究的各种情况下，我总是发现作为新的艺术形式和审美感受的源泉的视力或听力上的器质性的或官能性的不正常。其实，任何艺术的发展——请注意这点——往往总是沿着巩固和综合个别运气好的不正常现象的道路上前进的。”

    “就是说，大夫，您和我们的眼睛也患有色盲症啦？”

    “既然相应的运用色彩的方法博得了我们的好评，那就是毫无疑问的。只是程度和形式有所不同。不必害怕这样的话：发展的潮流抓住不正常现象并把它认作公共的财产，那它就会成为一种规范。”

    “也许这一切是对的，”记者首先作出反应。“只不过您的理论也像产生颓废主义色调的公式的化学一样，同样解释不了多少绘画的进展。您对这样一个基本问题避而不答：为什么偏偏在现在这个时候感受有色的表面的‘印象主义的’方法占了上风呢？或者用您的话说，为什么偏偏是这些，而不是别的不正常现象得到了巩固呢？答案必须到社会的环境中，到历史发展的条件中去寻找；必须到社会的结构中，而不是到眼睛的结构中去寻找。在这里，我可以毫不犹豫地说，无论是印象主义的鲜艳的色彩对比，还是它的色调上的贫血症，一旦超出大城市的文化之外，那就是不可思议的了。对于这种绘画来说，咖啡馆、卡巴莱酒吧间、雪茄烟的烟雾，还有依靠扼杀一切色彩的电灯光把黑夜变作白天的做法是必不可少的。乡下人是看不懂这种艺术的！……您会说他任何东西也看不懂的吧？就算是这样吧。那我们举一个有学问的人，举一个天才的乡下人——我们的托尔斯泰的例子。我不知道他的眼睛的构造，可是我知道他的灵魂的构造——所以我可以说，他对这种艺术是会不屑一顾的……假如您能确凿地向我证明，俄国知识分子的神经中枢有着某种严重的缺陷，或者证明他们的眼睛和耳朵不正常，那么这也不会在这样一些问题上使我明白什么东西的，比如说色情的唯美主义的突然发生，安德列耶夫的创作，甚至还有阿尼斯菲尔德和亚库洛夫之流的创作。抓知识分子需要不抓耳朵，——尽管他们的耳朵大概也不妨可以去抓！——需要抓的是他们的心灵。他们的心灵是社会性的，受到历史命运的制约……甚至我们做梦也从社会环境里吸取内容：鞋匠梦见鞋楦，刽子手呢，梦见绞索。更何况诗歌和绘画的‘梦’呢！……”

    两种观点发生了冲突：心理生物学派的观点和社会历史学派的观点，每一派都想要取胜，而不愿服输。争论最终必然要变得徒劳无益，而且还要不欢而散。同往常一样，妇女们凭借自己内心的智慧最早明白了这一点，她们几乎没有参与争论——几乎也同往常一样。

    “您去参观美术展览了吗？”女音乐家问记者道。

    “没有！如果不是出于工作上的迫切要求我是不会去的。”

    “为什么呢？”

    “不管怎么看，参观艺术展览反正是一种可怕的苦差事。在这种审美享受的方式里面，有一种可怕的、下流的资本主义的野蛮行为。每一幅画本身都包含着一系列内在的美学矛盾，”记者半开玩笑、半认真地接着说道。“更何况整个展览呢……您对此不同意吗？那么就拿风景画来说吧——这是些什么东西呢？是大自然的一个断片，被任意切割下来，装入画框，再挂到墙上。大自然、油画、画框和墙壁这些因素之间的联系是完全机械式的：绘画不可能是无限的，传统和实际的理解力为它确立了四角形的形式；为了使它不至于变形和卷曲，它才被装进框子里；为了使它不至于放在地板上，才往墙上钉钉子，钉子上系上绳子，绳子上挂上画；随后，当满墙都挂满画的时候——有时候挂上两到三行，就称之为绘画陈列馆或美术展览。而我们却必须把所有这一切——风景画、风俗画、画框、绳子和钉子——一下子全都吸收进来……”

    “嗬，这像是托尔斯泰的歌剧批评啦……”

    “您究竟想做什么呢？”女画家问道。“废除绘画？还是仅仅想废除画展？还是废除钉子和绳子？”

    “全都不是……我和托尔斯泰的纯理性主义毫无共同之处……我不过是想让绘画摆脱自己一家独尊的地位，恢复与建筑艺术和雕塑艺术的有机联系，它一度和它们隔绝了。它和它们隔绝并不是由于过失，绝不是的！它从那个时候起进行了一次大范围的和有益的游览，征服了风景画，成了本质上易于变化而又令人感到亲切的画种，技术上得到了惊人的发展。现在，当它拥有了这些才能之后，它该回到自己的母亲、即建筑艺术的怀抱中去了……我希望绘画不是用绳子，而是用它的艺术涵义同墙壁、同圆形屋顶、同建筑物的用途、同房间的性质联系起来……而不是像衣架上的帽子那样挂在那里。绘画陈列馆，这些色彩和美的集中营只能是日常的无色彩和不美的一种畸形的补充。请原谅我用了这个初看起来十分粗野的比喻，可我是无意中想到它的。我们的文化还有另一种类型的集中营：一座集聚着爱抚的大厦。被爱情压得喘不上气来的人们有时就跑到那里去，并掏钱买入场券，——就像我们被色彩和形式所困时跑到画展上一样，去度过集中的爱情的时刻，集中的美的时刻。绘画、雕像——时代的特征、风格、色彩、构思、情绪——的这种畸形的聚集只有我们这个灰色立方形房屋、工厂的烟尘和黑色圆柱体的可诅咒的时代才能创造出来。如果说我们大街上的柏油路面上能长出花草来，如果说热带的鸟类能落在我们房屋的铁制阳台上，如果说碧绿色的海浪能拍打着我们的窗口，如果说太阳晚上不是隐没到盖恩格罗斯的招牌后面，而沉落到大海里的话，那么绘画陈列馆就是不可能的了……我并不是在号召倒退，不是的。在柏油马路上无论是花草还是鸟——这一切什么都没有，而且也不会有的。我们也不会放弃文明社会的柏油马路，托尔斯泰曾无望地要求过这一点。不过，我们还剩下另一种可能：为未来的伟大的综合性的美而奋斗……我们已经消磨掉了原来丰富的色彩和形式，目的是为了用一种新的、‘人造的’——我深信是无比完美的家西来取代它们。不过，这种新的美目前暂时还不存在；它分散在绘画作品的局部、碎片和暗示中。我坚持这样的观点：装进涂有金粉的木框里面的大自然的片断不过是一种暂时性的、拙劣的代用品而已。”

    “哦，对不起……您的思想是不是有些主观臆断呢？您否定现有的东西，——您是在哪里见到新艺术因素的，也就是您所说的这些作品的局部和暗示的？”

    “随处可见！什么是印象派？它是‘独立的’也就是挂在墙上的绘画的最新成就。从方法上说，印象派也是一种镶嵌艺术，只不过并不使用彩色的石块，而是使用有颜色的点和线。由于废除轮廓线并把颜料分解成组成部分，新艺术给独立的绘画以致命的打击，同时也为绘画开辟了通往建筑艺术的道路。我不想一一列举那些正是被新技术推上装饰画的道路的印象派画家的名字：您比我更了解他们。就是那些阿尼斯菲尔德们、米利奥季们、克雷莫夫们：要知道他们所有的人都在思念着装饰的目标和建筑艺术的绝对命令。例如绿色的‘夜景’。例如‘史前的景观’……这不是画，就像哥特式教堂的窗户的玻璃碎片不是画一样。这不过是一块画布，艺术家在上面尝试着做色彩的各种组合而已；这是圆形屋顶，可能也是窗帘的一种样式……您一定会说，这些艺术家并不是楷模。我表示同意。可是特纳（Turner）[20]这个名字是叫得很响的、得到公认的吧。几个月前，我在伦敦，在Tate galleryr [21]曾一次又一次地观看他的作品。他的《夜晚的星》、他的《滑铁卢》就不是绘画，而是一堆被一种神秘的光照亮的极其柔和的颜料。没有线条。所有的物体都处在金黄色的雾气之中。特纳对绘画很少抱有实用的态度，他一直在等待和寻找优美的建筑框子。就我的极端的见解来看，特纳是独立的绘画的破坏者，就像瓦格纳[22]是‘绝对’音乐的破坏者一样……”

    “妙极了，”医生说道，他悠闲地吸着弗吉尼亚烟，仿佛已经预先尝到了他即将给予的打击的快乐似的。“可是您知道吗——这一事实毫无疑问已经查明了，——特纳的眼睛散光，对他来说线条是不存在的，只有一些上了颜色的面……瞧，又是作为艺术个性的基础的视力不正常！”

    “这与我不相干，大夫……在我眼前的是画家特纳，于是我就欣赏他的画。就是说，在我和他之间存在着某种共同的东西。某种超出特纳和他的疾病之外的东西。某种超出个人的、社会性的东西。某种社会审美联系。”

    “您本人不是个……眼睛散光的人吧？”

    “好像……不是。”

    “请原谅，我对此并不相信。明天请到我那儿去一下，我要检查您的视力。”

    大家笑了起来。医生报了一箭之仇，于是本来已经倒向一边的谈话又恢复了平衡。

    “在我的朋友的话中有许多怪论，”老侨民微笑着说道。“不过，对一个新闻记者来说是可以谅解的。可是，他的基本思想我觉得是完全正确的。未来的综合艺术！美并不锁在特别的机关里，而是深深进入到我们的全部日常生活当中。大自然、建筑艺术和绘画的卓越结合。这就像斯巴达人那样的新的西西提亚[23]，不过却是在充满各种技术奇迹的条件下举办的。音乐如同思维和行动的伴奏。某种活动场所的热闹景象如同艺术，如同高级的创作……

    “……可是，先生们，综合的美只有在综合的社会真实的基础上才是可能的。人应当成为自己的历史命运的集体锻工。这样他才能够把劳动的主要重担甩到金属奴隶的背上，掌握自己心灵中的无意识情感，集中自己的全部力量去创造用以表现合作、爱情、兄弟情谊、社会利益的新的优美的雕塑形式……人需要空闲时间，有‘偷懒的权利’！

    “……先生们！让我们为这位无忧无虑的、幸福的、天才的未来懒汉干杯！Prosit Neujahr，我的朋友们！”

旧历1908年12月30日

    [1] 德文：绅士巷。——译者注。

    [2] 德文：除夕夜。——译者注。

    [3] 格罗格酒，用罗姆酒、白兰地加糖和热水制成的烈性酒。——译者注。

    [4] 德文：为新年干杯！——译者注。

    [5] 一种纸牌游戏。——译者注。

    [6] 七十年代人，19世纪70年代俄国的进步社会活动家和文学家。——译者注。

    [7] 墨西拿，意大利西西里岛港市。——译者注。

    [8] 德文：卡尔广场。——译者注。

    [9] 分离派，慕尼黑（1892）、维也纳（1897）、柏林（1899）的美术家团体。——译者注。

    [10] 德文：柏林附近。——译者注。

    [11] 独特发展论者，指民粹派提出的认为俄国历史发展具有独特性的学说的信徒。——译者注。

    [12] 司徒卢威（1870——1944），俄国经济学家和哲学家，立宪民主党领袖之一。——译者注。

    [13] 哥特字母，公元4世纪为记录哥特语言创制的文字。——译者注。

    [14] 基立尔字母，古斯拉夫字母之一种，系俄文字母的基础。——译者注。

    [15] 伯努瓦（1813——1898），俄国建筑师。善于仿效历史风格。——译者注。

    [16] 德文：有歌舞表演的餐馆。——译者注。

    [17] 俄文原文为集市或娱乐场所临时搭起的戏台之意。——译者注。

    [18] 廖里赫（1874——1947），俄国画家和舞台艺术家。——译者注。

    [19] 法文：敲断资产者的腿。——译者注。

    [20] 特纳（1775——1850），英国画家。浪漫主义代表人物。——译者注。

    [21] 英文：塔特美术馆。——译者注。

    [22] 瓦格纳（1813—1883），德国作曲家。——译者注。

    [23] 古代斯巴达人的露天的公共午宴，每人都吃同样的简单食物。——译者注。


折中主义的桑丘·潘沙和他的神秘主义的忠仆堂吉诃德

    不久前，我在一家俄国报纸上读到这样的东西，说什么现实主义眼下已被彻底废除了，如果说还保留下一些可怜的残余的话，那也只是在不重要的位置上，在马克思主义的小册子里。那么好吧，废除就废除吧。你看，库兹明先生不就废除了自然法则，可是世界并未因此而脱离自己的基础，——要知道这里废除的仅仅是唯物主义哲学，也就是说还没有理由感到绝望。可是，究竟是谁废除了现实主义呢？作者对此不想挑明。关于自己他倒是顺便承认说，他和神秘主义者在一起时觉得自己是个实证主义者，和实证主义者在一起时又觉得自己是个神秘主义者；和颓废派在一起时想念自然主义者，和自然主义者在一起时又总想跑到颓废派那里去。就是说，是个感到自己完全一身轻松的人。在早已过去的时期（也就是在二十至三十个月以前），对这样的先生可以说：“要知道这叫作无原则性，这里面绝没有任何值得夸耀的东西，亲爱的先生。”可是，眼下这些“一文不值的话”谁也打动不了啦。原则性和现实主义的残余一起，同样也被发配到不重要的位置上去了。而且照例又不弄明白，说的只是临时性的、行政上的流放到地理上的不重要的地方去呢，还是，比如说吧，“精神上的”、永不复返的流放。甚至这一问题本身也被认为是极其不体面的，因为它会引起某种不愉快的回忆，会使人心烦意乱和产生犹豫不决的感觉……没有任何东西比精神上的安宁更受到轻轻松松地寻欢作乐的先生们的珍惜了。如果以为他们在实证主义者和神秘主义者之间的摇摆不定是由正在寻求什么的灵魂的慌乱所引起的，那么这种想法就是一种不能容许的幼稚。一点也不是这样。谁要是在寻求什么，他就永远也不会以什么也没有找到来夸口。而这些人真正地要什么有什么。他们在自己的冷漠这盆温暖的水中溶解了一点点实证主义、一点点神秘主义、一点点怀疑主义、少量的唯美主义、甚至还有少量的犬儒主义，——他们最最害怕的是，会有某种粗暴的外力打破他们的平衡状态，并把他们的那些少得可怜的折中主义的液体泼洒得干干净净。

    这些在镜子面前学会做鄙视别人的自我满足的鬼脸的先生们，他们其实是很胆小的。在他们的心灵深处（就是说在不很深的深处）积下了对现实主义的不重要位置的钻心的恐惧。在他们那里什么重大的和不可避免的不愉快事情随时都可能发生。

    您知道为什么如此迫不及待地贬低和诋毁昨天吗？就是因为他们害怕明天。这些折中主义者，他们是胆小鬼。他们甚至还嫉妒神秘主义者，尽管他们常常像保护人那样拍他们的肩膀。如果神秘主义者本身不是用如此不可靠的材料制成的话，那他们的嫉妒定会变得无比强烈。可是，问题在于我们的神秘主义者不过是一些对自己的庸俗实证主义感到绝望的实证主义者，所以您想从他们那里寻找真正的神秘主义的本质，那就只能是枉费心机了。

    有一个俏皮的法国人称亨利希·海涅是romantique defroqué [1]，可以说是一个免去教职的浪漫主义者。这真是恰当极了。您在海涅的抒情诗中处处都可以看到，怀疑论者如何突然粗暴地打断浪漫主义者的话，并放肆地向他伸出舌头。Lee proportions gardées [2]，也就是说，按照完全另一种比例。我们现在的神秘主义者那儿发生着某种相似的事情。他不是一个神秘主义者，而是一个免去教职的实证主义者。所以，在他那里常常会发生极不偷快的教职上的事情，而且在最崇高的“神的启示”的时刻他原来的没有消失的实证主义不止一次伸出舌头逗弄他。

    ……这样两个人物：胆小而又傲慢的折中主义者和“天才的”喜怒无常的神秘主义者成了我们在桑丘·潘沙和堂吉诃德这个主题的最新变奏曲。然而——呜呼！——他们的角色的变换是多么彻底呀。现在桑丘是主人，堂吉诃德成了受他使唤的人，——某种介乎于预言家和小丑之间的东西。

1908年8月18日

    [1] 法文：还俗的浪漫主义者。——译者注。

    [2] 法文：保持比例。——译者注。


亚里士多德与日课经

<< 托洛茨基：文学与革命 >>

亚里士多德与日课经[1]

    蒸汽小鸡各方面都像鸡：会跑，会啄，会叫。可是却不会繁殖。之所以不会繁殖，是因为它没有灵魂。只有抱蛋鸡才能够给小鸡雏以真正的灵魂，因为它的全部鸡的思想和情感都随着孵蛋时的体温传到了鸡蛋里面。蒸汽小鸡呢，不过是一只机器生物：它有体温，却没有良心。所以不能繁殖后代。在这一极其重要的心理物理情况中（请参阅乌斯宾斯基的《蒸汽小鸡》），看来隐藏着机器智力工厂的国产神秘主义者为什么注定不能结出果实的谜底。

    所有卓越的宗教革新家和改革家都与伟大的抱蛋鸡——群众发生联系。他们的观察、揭露和预言是由于这只伟大的抱蛋鸡的体温而变暖的。已经成熟的对集体灵魂的需求在新的教义中得到了表现。一种新的宗教学说只有在其萌芽期就充满着群众的生气勃勃的精神的情况下，才会作为一种有生力量而载入史册。在群众的灵魂和预言家个人的灵魂之间存在着真正的抱蛋鸡和真正的小鸡、而不是和机器小鸡之间的那种母女联系：“它的全部思想都从它的灵魂传入小鸡的灵魂，而小鸡也在接受它的思想和关怀”……这一切发生在早已过去的那个时代，当时就连进步的宗旨也要为自己寻找宗教的外壳。

    可是，如果哪怕只是简略地研究一下我们的“新的宗教意识”的来源，立即就会清楚地看到，它走的完全是另一条，确切地说是一条相反的道路……知识分子的神秘主义是两种悲哀的历史情况的产物：第一是小灵魂与大灵魂的脱节，第二是小灵魂的巨大恐惧。是对那个被称作人群的、长一百个头的、极其愚蠢而凶恶的怪物的恐惧……

    有谁会想到——在我们这个时代！——从梅列日科夫斯基、明斯基[2]、布尔加柯夫[3]和别尔嘉也夫先生们那里寻找那种汲自人民灵魂的深井里的自发的宗教创作呢？他们那里的一切都是虚构的、精心安排的、故意制造的。那里的信仰是个人主义的、受制约的、脆弱的、口头上的，完全由美学和语文学的组合、希腊语的引文、文学讽喻和尼采哲学的箴言所组成的。可能这个人的作品艺术性较强一些，那个人的作品比较刻板，但他们所有的人，借用莎士比亚的话说，则是“一分智慧，三分胆怯”。

    他们的神秘主义不仅是个人主义的，而且也是个性化的。每个人都拥有自己的一套体系——永恒的、绝对的宗教真理的体系。它的内容取决于他们当中的每一个人所走的道路，而且还是某种类似于文学和哲学日记的东西，这种日记并不写不好公开的东西，也不十分真诚，因为是准备出版的。宗教的狂热、好战的思想偏执、愤怒的揭露、对新信仰的笃信与他们是完全无缘的。信仰上的狂热需要有火一般的内心激情，而他们却像拉奥狄刻教堂里的天使（而且是20世纪的天使！）一样，既不冷，也不热。

    例如，有一个神秘主义者（或者是半神秘主义者：这样的人是存在的！）弗兰克[4]先生甚至企图将这种文化和美学上的“宽容”，也就是实质上的精神淡漠奉为新的宗教意识的信条。他援引了威斯敏斯特教堂[5]作为精神上和睦相处的典型例子，在这座教堂的拱顶下面伟大的神秘主义者们、自然论者们和无神论者们并排躺在一起，互不相扰。恶劣透顶的比喻！想以新的宗教使旧世界复活的人们是从威斯敏斯特公墓的……文化平和中受到鼓舞的。

    冠冕堂皇的无能为力，这就是我们神秘主义者的共同特征，不了解情况的人需要走到他们跟前仔细看一看才会确信，他们每个人还各有其自己的个人特征。

    别尔嘉也夫先生的个人特征最具斑斓的色彩，尽管远不是最具表现力的。他在世界思想史上到处漂泊——肩披厚毛围巾，手提旅行皮包，这些东西仿佛是欧洲文化向俄国知识分子提供的惊人多样化的精神行头的见证似的。

    别尔嘉也夫先生在不多的几年时间里便完成了从唯物主义哲学和社会激进主义向新的、唯灵论的基督教的转变。他在这一阶段上能呆多久呢？我们不知道，而且也不想妄加猜测。不过，问一下也许是大有教益的：别尔嘉也夫先生在自己的新credo [6]里面寻找的是什么，找到的又是什么呢？

    托尔斯泰在某个地方说过：音乐会、金属火柴盒、吊裤带和马达是很不错；可是如果为了创造它们需要把十分之九的人变成奴隶，那么最好还是让所有的马达和所有的吊裤带通通滚蛋吧。而那位老分裂派教徒却说：“为什么要坚固的房子？我是在等待耶稣的突然降临。”这两种类型的禁欲主义：一种直接来源于社会动机，另一种则来源于分裂派的神秘主义，但两者皆与别尔嘉也夫先生无缘。相反，他需要他的全部的唯灵论信仰，其目的正是为了使物质文化神圣化。他是任何东西也不会拒绝的。火车、书籍、钟表、音乐和吊裤带，这些东西“本身”自然毫无价值，——然而，如果承认它们具有极其崇高的宗教意义，那么它们便会立刻变得高尚而富有生气。在通往新的宗教意识的王国的道路上，对别尔嘉也夫先生来说，就像对奥西普那样，任何绳子都是有用的[7]。对这条绳子无须加以拒绝，而是要千方百计地加固它。当然，只有“庸俗的唯物主义者”才热中于具有经验主义实体感的钟表和吊裤带；物质文化的历史用品对于别尔嘉也夫来说，其宝贵之处就在于它仿佛圣经中的雅各天梯[8]一样，以某种高度超验的方式通往新的宗教意识的天堂。[9]

    不管怎么说，这是一种十分方便的神秘主义，轻巧得很，一点儿也不让人感到为难。它不要求承担任何义务。它不要求任何东西。不要求遵循禁欲主义，不要求忏悔文化的罪过。甚至也不要求放弃吊裤带。想想看吧！圣克里斯平[10]扒下富人们的皮，用它给穷人们缝制靴子。依照别尔嘉也夫先生的方法（其实，远非别尔嘉也夫的），我绝不需要用这种残酷的手艺来维持自己的精神平衡。我只要相信赤脚的穷人不过是超验的世界秩序的一个必不可少的组成部分，就可立即把整个不公平的世界从它的整个不公平中拯救出来（旨在自用），而且不触动它的物质面貌的一根毫毛。这种神秘主义的炼金术是极具吸引力的，如果不是如此……廉价的话。但是——可惜得很！——这种道德和哲学的廉价正是别尔嘉也夫思想的本质所在。

***

    然而，廉价本身并不是当代知识界神秘主义中独具一格的别尔嘉也夫现象的弱点：廉价的商品总是有销路的。不过，知识界不能容忍的就是这个神秘的实证主义，或者叫做——恕我冒昧——神秘的自然主义。只要神智学者和唯灵论者还对经验和理性持批判态度，只要他们还在一味地寻找从有限的此地到无限的乌有地的道路，他们便会被描画上某种诱人的、富有诗意的光环。可是，一旦他们找到了神圣的钥匙，打开了通往乌有国的大门，并描写了它的行政制度，诱人的魅力便不复存在了。眼下苦闷的知识分子大概随时会赞同那位小官吏列别杰夫的话的：“不相信魔鬼，这是一种法国人的思想，是一种肤浅的思想。”可是，相信魔鬼——这魔鬼长着蹄子、尾巴和一身毛，而且还散发着硫磺的气味——不，他们没有这种本事。简直就像灯刷一样，叫人无法下咽。在这个小小的心理状态中，存在着产生巨大的障碍的根源。

    别尔嘉也夫先生本人是相信老巫婆的。不管怎么样，这是需要才能的（前提是：“假如不是一场骗局”）。不过，这终归是一种仅仅适合于自身的精神生活的才能。然而这一点甚至对一个个人主义的神秘主义者也是不够的。他需要的是充满同情的气氛。如果不是对新信仰的笃信的神圣的激情，那么也是为达到个人的自我保存的竞争迫使他寻求同情。到哪里去找？自然不是到群众那里。对他来说，就像对韦尔西洛夫来说那样，群众的神秘主义散发着太多的皮靴气味。他转向知识分子，口中说着含混不清的公式，用陀思妥耶夫斯基和弗·索洛维约夫[11]的话遮遮掩掩，闪烁其词，最怕说出自己的神智学的具体形式的名称来。可是，终究还是有一个模模糊糊的、半被淹没的问题从整个神秘主义的含混中突出出来：“你去研究日课经并得到永生不比去理解亚里士多德和下地狱更好吗？”一分智慧，三分胆怯。不过，这“一分智慧”毕竟还是留下了。宣布理性为“魔鬼的女儿”，就像路德[12]当年所做的那样，他没有那份勇气。于是，如同手指上扎的刺儿或靴子里硌脚的豆粒一样，这个被认为是合乎情理的“一分智慧”便引起了极度的不安。读者在老师身上感觉到了这一点，老师也在读者身上感觉到了这一点。人们阅读他的文章，对他的演讲报以掌声，可是没有因为“新的宗教意识”而豁然开朗。甚至掌握了永恒真理的老师本人也没有感到自己变得心平气和，也没有把圣诗改写成普通诗篇或绣在透花纱上，而是经常不断地怒气冲天，对那些因思想稳健而开罪于他的人抱怨指责，到处打“鬼”，向“忙于社会建设的庸人们”施放毒箭，而且竟然还把我们历史上最重大和最悲壮的时期（1905年）称作流氓时期。

    大约五六年前，我们便已经把别尔嘉也夫的唯灵论与瑟罗米亚特尼科夫—西格玛的“理想主义”相提并论了——是根据社会结论，而不是出于道德上的动机，后者当时是属新时报派的。那时候，别尔嘉也夫先生本人还站在社会激进主义的旗帜下，并从右面向理想主义者威严地喊着：“不准用肮脏的手来干预！”在那个时代，这样的相提并论在某些人眼里是不公正的，甚至还是不道德的。

    然而，命运之神却想极其充分地证明这种相提并论的公正性。不久前，别尔嘉也夫先生在彼得堡的《言论报》上撰写了一篇文章，瑟罗米亚特尼科夫先生于是便立即有根有据地在《俄罗斯》上作出反应：“我一直都是这么说的嘛！”由于看到自己处在一个极其混乱的社会里，别尔嘉也夫先生无意中决定彻底取消右与左的分野。甚至不止于此。他把自己所肩负的唯灵论使命暂时撂在一边，去向极其粗浅的唯物主义寻求帮助，并从……年龄生理学里为“左”寻找解释。他在与罗扎诺夫的争论中就这一问题说，年轻人总是幼稚无知的。这种说法并不十分新鲜，而且也不太深刻。15至16世纪的俄国生理学家们早就教导说（根据盖伦[13]的理论），青年人大多情绪易于波动——是因为红色胆汁的缘故，成熟的男人大多情绪“健全”——是因为黑色胆汁的缘故，而老年人则大多麻木而忧伤——是由于粘质体液的缘故，它像水一样：既湿且凉。最近以来，对这一问题又有了新的说法：“Le russeest radical jusqu'à trente ans et après—canaille”（“俄国人在三十岁以前是激进分子，三十岁以后则变成流氓”）。这一分类法简单易学，倒是蛮吸引人的。可是，我们却不能接受它，因为就目前来看，不要说在西方，就是在俄国它也是与事实完全不符的。眼下灵魂由粘质体液构成既湿又凉的青年人太多啦，而和他们在一起的则有很多很多的成熟的男人和老者，他们身上的“红色胆汁”无论是时间还是“新的宗教意识”都不能把它消除掉。人的情感往往与阶级属性，而不是与知识分子的气质取齐。

    如果说别尔嘉也夫先生已经转到日课经上面来了，这倒是他的幸运。不过，为了能以这种信仰出现在人前，为了能在伏尔泰、勒南、达尔文、马克思和尼采之后以这种信仰出现在人前，那就需要或是具有巨大的激情和拥有巨大的影响力，或是能体验到无法摆脱的怀疑的瘙痒，这种瘙痒往往总会引起连续不断的、“神秘主义的”挠搔。可是，在别尔嘉也夫先生那里——在他那里会有什么样的激情呢？会有什么样的影响力，又会影响谁呢？一个典型的俄国知识分子，一个具有这个可敬的圈子的所有品质的“文学家”！……，平庸的文学才能，带有抒情叹息的优雅风格，故意卖弄的拉丁文书名。……——手段与目的之间存在着多么要命的不协调呀！

    而事实上，眼下的目的比以往任何时候都更加远大，因为人类的敌人渐渐强大起来，而不是渐渐衰弱下去。马丁·路德博士当年早就对此雄辩地发表过议论。他开导说：“哎呀，可不要刚有一点信心就沾沾自喜哟，因为我们有强大的对手和敌人，就是那些魔鬼们，他们的人数不可胜数，非常之多；而且这不是什么代理魔鬼，而是各种等级的强有力的恶魔：有乡下的，有宫廷里的和公爵门下的，他们在五千余年的漫长岁月里借助于长期的经验变得异常聪明和极其敏锐起来。因为还要想到，即使魔鬼在世界起源之时是个丑陋的动物（eine schlechte Creatur)，那么由于他经常攻击和不遗余力地、毫不停歇地折磨亚当、玛土撒拉[14]、以诺[15]以及先知们和所有的信徒们，他在经历了如此长期的经验之后便也变得十分狡猾和英明了。”（Colloquia [16]）如果现在注意到，从路德时代起无神论的魔鬼已有四个大有教益的世纪用来勤奋地钻研自然科学，那么便不得不最后得出结论：别尔嘉也夫先生凭着他那点儿微弱的力量，是无论如何也战胜不了魔鬼的……这是根本不可能的事情！

1908年11月6日

    [1] 日课经，东正教中祈祷用的经书，中有一昼夜里礼拜用的祷文和赞美诗。——译者注。

    [2] 明斯基（1855——1937），俄国作家。——译者注。

    [3] 布尔加柯夫（1871——1944），俄国经济学家和哲学家。——译者注。

    [4] 弗兰克（1877——1950），俄国宗教哲学家。——译者注。

    [5] 威斯敏斯特教堂，英国安放名人遗骸的地方。——译者注。

    [6] 拉丁文：信条。——译者注。

    [7] 奥西普是果戈理的喜剧《钦差大臣》的主人公赫列斯塔科夫的仆人，他在收受人们送给他主人的“礼物”时连用来捆扎礼品的小绳子也拿了过来，说：“小绳子在路上也用得着的。”——译者注。

    [8] 雅各，圣经神话中以撒次子。以一杯红豆羹从哥哥以扫那儿换得长子名分，并骗得以撒的祝福。以扫愤而要杀死他，出逃途中，他梦见梯子直立天边，上帝下来为他賜福。——译者注。

    [9] 顺便说一下。“新的”宗教意识的形而上学很久以前便已在政治思想体系的国际市场上流通了。比如，有一个极其保守的德国三等文宫就在一家极其保守的月刊上这样写道：“保守主义从自己这方面是欢迎和支持任何进步的，它和自由主义的不同之处仅仅在于，它是借助于使物质财富接受宗教的方法将其从纯物质财富的范畴升华到道德财富的范畴的。”如果您用“新的宗教意识”来代替保守主义，用唯物主义或者哪怕是“实证主义”来代替自由主义，那么便定会得到别尔嘉也夫思想的精髓。为了便于比较，请参阅别尔嘉也夫与罗扎诺夫在1908年1月的《俄国思想》杂志上的争论。

    [10] 基督教圣徒。传说他出身于罗马贵族，靠制鞋自给。——译者注。

    [11] 索洛维约夫（1853——1900），俄国唯心主义哲学家。——译者注。

    [12] 路德（1483——1546），德国宗教改革运动活动家。——译者注。

    [13] 盖伦（约130——约200），古罗马医生，医学理论家。——译者注。

    [14] [15] 玛土撒拉、以诺均为《旧约·创世纪》中亚当的后代。——译者注。

    [16] 《谈话》。——译者注。


渴望“文化”

    看来，应当对俄国知识分子有了新的“脑力线”表示祝贺，这脑力线的性质显得越来越明显和越来越重要了。并不是说这里面有某种历史的意外，恰恰相反，这一切都在极其审慎的预见之中。不过，重大的事件往往总是出乎意外的，就连你将预见到的时候也是如此。

    已经停刊的《同志报》[1]早就谈到过“对健康的保守主义的普遍怀念”。这家报纸扬言，只要给以喘息的机会，知识分子的一切力量便会立即投入到“文化”中去。现在，大家都在异口同声地高唱这一调子。很难找到一期俄国报纸，上面没有以这样或那样的方式表现出对文化的怀念。请允许我们来摘录几段。

    “自由只有在对小市民阶层的劳动纪律有保证的地方才能够存在下去。”所以，“为‘小市民阶层’而斗争，为发展的物质基础而斗争对我来说具有崇高的意义，我想说这几乎具有宗教价值。”（加利奇[2]：《思想》，《言论报》，第82期）阿尼奇科夫先生[3]号召要贴近日常生活，并鼓吹“生活崇拜”是使居民和知识分子得以接近的一种手段。（《自由思想》）

    “……现在，问题涉及的是所希望的和需要的保守主义，是文化的保守主义。”旁边还写着：“我们完全相信绝对者……media res [4]的观点是与我们格格不入的。能灌输这种观点的只能是文化这种为社会机体注入活力的历史沉淀物和精华”……等等，等等。（英贝尔[5]：《夏天的书简》，《敖德萨新闻报》，第7567期）

    诸如此类的例子可以随便举出很多。不过，这些零散的引文只能粗略地表现眼下占统治地位的那种情绪。谁善于观察社会心理的各种现象，谁便会不进一步读引文也能了解我们。新潮流的形式、征兆、程度是各种各样的。可是，在各个方面和各种表现形式上——在政治、艺术、经济、生活习惯问题上——一切都归结于一点：渴望“文化”。

    而且还不是普通意义上的文化，是完全老成持重的文化。“我们”太好冲动；如果去否定，就否定得完全彻底；如果去赞扬，就赞扬得忘乎所以。“我们”过于相信绝对者。“我们”过于远离民众。我们不再为小市民的中庸之道感到羞耻。不再有不文明的冲动和突变！我们要尊重自由、艺术、人类，——不过要在充分保持自身尊严的情况下这样做。我们要献身于爱情，——不过……不是在大庭广众之下，而是要在保持卫生的情况下。

    我们不得不使用一个在俄国文学中已被彻底败坏了名誉的词：小市民习气。近十年来，它在我们这虽成了一只马戏团的皮球，丑角们用头把它顶来顶去。到了还这个词以它原来的内容的时候了。到了该承认我们这儿正在匆忙地形成欧洲有文化的小市民习气——不是作为一种“情绪”，而是作为一种社会事实——的时候了。当俄国知识分子被告知说，——不错，说话时用的并不总是尊敬的字眼——他们和他们的欧洲姐姐一样是由同一种材料制成的时候，从这里面看到的几乎是履行历史职责时的一种侮辱。而现在呢，却如此不知疲倦地，几乎到了令人厌烦的地步，就像从前哲学家们、新闻记者们和批评家们向俄国知识分子证明后者对特殊的历史使命拥有不可剥夺的权利那样，来向我们证明，耳朵再高，也高不过额头——哪怕它是纯粹的理想主义的耳朵也罢。当唯物论者从知识分子的神秘主义探索中看到的只是小市民力图确立自己地位的徒劳无益的努力时，他们便被扣上了蓄意诽谤的帽子；而现在理想主义者竟公然宣称：为小市民而斗争（是为小市民而斗争，而不是像五年前那样反对小市民！）对他们来说“几乎具有宗教价值”。结果——时代真是变化无常！——却无人认为这是诽谤了。

***

    俄国知识分子是如何从文化禁欲主义、美学虚无主义和“反资产阶级”传统——这种传统有时是极其幼稚和拙劣的——一直坚定地走向对小市民文化的崇拜的，这倒是饶有兴味的一篇故事呢。我们当然不准备在此讲述这篇故事。我们只想粗略地勾勒其中的两三个情节，它们有助于我们把当前最新的潮流放到历史发展的前景中去。

    首先一点是：现在，当许多年过去之后，可以相信，已无人再怀疑俄国知识分子的反个人主义的本能和反资产阶级倾向是一种青春期的“病态”了。知识分子人数不多，他们在谋生方面到处碰壁，他们没有权利，他们贫穷，所有这一切都迫使他们以“集体”的形式聚集在一起；残酷的自我保存斗争使他们经常保持饱满的精神和高昂的情绪，并使他们成为一个独特的救世主会。他们对为人处世的个人主义的敌视态度是其贫穷的另一个基础。他们全都一无所有，一切都相互占用，并借此生活：激进的俄国知识分子的政治经济学旧日的一个秘密便在这里。既然解开这一理论之谜的钥匙至今尚未找到，那么国家的经济发展便会直接取消这个谜本身，产生对普通的知识分子的需求，提高他们的工资，进而降低道德激情。当然，两者间的关系并非如此简单，但它的存在却是不容置疑的。不论怎样，现在的知识分子，尤其是大城市里的知识分子，都带着怀疑主义的微笑转向自己不久前的野蛮态度上去了。他们的“个性”自我觉醒到了如此地步，以至不再想用集体的梳子梳理头发了。现在，国外的俄国学子们几乎与德国大学生们没有什么差别了：他们的衣着十分讲究，早就不再夸耀领扣在侧面的竖领衬衫和乱七八糟地披散着的头发，台球玩得很出色，学习也非常用动——他们多年没有这样用功了，而且还在餐馆里和女招待调笑——他们从前是不敢当众这么做的……

    与知识分子从前的文化怀疑主义有直接关系的是他们的美学虚无主义。巴扎罗夫性格[6]并不是一种表面现象，它有其深刻的社会根源。这些平民知识分子对40年代的唯美主义者说过：我们顾不上《西斯廷圣母》[7]，首先是因为我们没有赎买证书。由于好持相反意见的特性并根据应合乎逻辑的法则，便宣布一双精制的靴子要从根本上高于《李尔王》[8]。可是，这种表面上显得有些粗鲁的虚无主义，实际上却是以巨大的道德热情为其前提的。“否定”莎士比亚只不过意味着强行压制自己的审美需要以及压制许多其他需要，——因为还顾不上：还必须手持扫帚去清扫奥吉亚斯的牛圈[9]，而且里面的居住者还未被迁移出来呢……我们不打算号召任何人倒退（为此，我们太相信未来了！），不过我们还是要指出，俄国知识分子的传统的禁欲主义尽管表面上有这样或那样的生硬之处，但比起眼下整个审美上放纵的做法来，其中真正的美却要多得无可比拟。

    90年代我们可怜的“颓废主义”首次宣告了知识分子和小市民唯美主义——而不是贵族唯美主义——的形成。可是，它从一开始显得多么羞羞答答、甚至胆怯啊！它勉强壮着胆子结结巴巴地提到审美的（主要是色情的）“激动”，并竭力使自己对“倾向性”的抗议——实际上是对压在文学上面的重大道德政治义务的抗议——具有反对说教的民粹主义的形式。这样做见了效，使得它受到了当时杂志上的马克思主义的庇护，后者本身对颓废派不大感兴趣。把它们在心理上联系在一起的大概还有这样一个情况，即两者都时常宣布自己是“最新成就”，两者都屈居少数。彼得堡的《生活》杂志便是这种奇特的联系的产物，它是廉价的马克思主义与廉价的唯美主义相组合的结果，纸质上等，而价格低廉。高尔基一夜之间声誉鹊起，名满天下，也是那一时代的现象。按照流行的定义，流浪汉是反抗小市民习气的象征。这要看对谁来说啦！对于广大的知识分子来说，流浪汉恰恰是崛起的小市民个人主义的象征。去掉身上的担子吧！该挺直腰杆儿啦！社会只是一个难以捉摸的抽象概念。我就是我！尼采前来帮忙了。在西方，在帝国主义处于紧张状态的时代，他作为哲学个人主义的最新的、最大限度的成就而出现，因而也是对幼稚的小市民个人主义的否定和克服。而在我们这里，却迫使尼采从事完全不同的工作：他的抒情哲学被分割成散碎的奇谈怪论，并使其流通起来，就像知识分子的自命不凡的硬币一样……

    早期的颓废主义、流浪汉习气、尼采哲学是新的知识分子自我感觉的无意义的、浪漫的、混乱的爆发。这是个人主义的Wanderjahre（漫游时代）。下一个时期——唯心主义哲学的“极盛”时代，也就是康德学说的（“唯心主义问题的！”）暗淡的普及时代——进行的是以哲学的甜言蜜语迷惑“沦为流浪汉的”个人的尝试，宣布个人就是目的本身，同时将个人置于资产阶级道德的“绝对”标准的监护之下。

    这种哲学上的骗人的小把戏的宗旨是让知识分子先生的类似于无政府主义的个性成为小市民文化的主要动力：“我是绝对的目的本身，可是，在我之上（或在我身上）存在着应尽天职的绝对命令；所以，我应该履行作为一个人和公民的义务。”这里所说的是对群众实行开明的控制。真正的尼采是对康德及康德信徒——这些“为自己的偏见进行辩解的诡计多端的家伙们”——的否定和克服。我们的康德信徒却是为了战胜尼采学说才出现的，战胜后便收其为义子，收其为义子后便开始在《解放》杂志[10]上将其改成合乎未来的议会制生活之用。实质上，从高尔基到……康德为止的第一阶段的这种个人主义在心理上具有十分肤浅的性质。一切都未超出美学预见和哲学投射的范围。个人主义尚未掌握意志，因而激进的灵魂可以保存自己四分之三的旧内容。目前还面临一项很大的工作：让个人主义从哲学美学的意识，也就是“节日的”意识转入日常感受的领域，并使整个精神生活服从于它。这项工作的主要部分是通过近三年来的事件而完成的。通过这些事件打破了许多陈陈相因的联系，揭露了许多一直被掩盖着的东西，深化了许多原来仅仅属于草创的事物，并使社会中的所有阶级都衰老了数十年。当革命的洪流涌退的时候，有必要对大量的印象、精神上的收获和损失进行总结。对知识分子来说，这首先意味着摈弃陈旧的禁欲主义习惯、激进的虚无主义和原始的反小市民本能的老一套。从心理上，从内心深处摈弃它，而不是从哲理上像革命[11]前那样从上层的什么地方摈弃它。

    在解决这项任务时，从它设防最差的方面入手最为容易，这个方面便是性。既然历史对什么都不厌弃，那么它不仅能把库兹明，而且还能把阿尔志跋绥夫，甚至还能把彼得·皮利斯基[12]吸收到工作中来。尽管它独断专行，但有一点是大公无私的：“我什么都可以做！”（出自尼采，引自《生活》杂志）这成了一种非常具体的命令：“抓住成功的时机！”于是，出现了“肉欲的无政府主义”时代。这依然还是那种充满个人主义的浪漫情调，只不过已从理性转到意志上，并在我们的粗野的经验主义世界里最后唱出了“do、re、mi”和“爱情的连音”。神圣的自我觉醒上了警察局的犯罪记录，结果管束性的个性这个花花公子成了当务之急。正如尼采的浪漫情调同时被哲学上的唯心主义收为义子并加以管束一样，现在颓废色情的沙巴什也被文化的宗教价值说一并收为义子并加以约束。性个人主义打着文化的旗号进入了实际理性的范围。后者实际上所重复的仍旧是绝对命令那一套，只不过换上了具体的、生活中常见的生硬干瘪的语言而已：“肉欲的无政府主义是你们的绝对权利，任何人（警察局除外）也不能够否认你们有这个权利。可是，为了文化和薪金的缘故，请劳动大驾光顾一下事务所、银行和编辑部吧，——总不能一辈子老呆在文学天才的小酒馆里呀”……可惜这样的呼声是无法反驳的。于是，知识分子先生开始洗心革面，把某些“作品”藏在僻静的角落，从写字桌上撤去两三幅过于富有表现力的版画，总之，匆匆忙忙地装点门面，往好里打扮自己。

***

    黑格尔老人说发展是通过不断的矛盾完成的，他说得对。为了争得自己采取中间立场，拥有文明平稳的观点、判断和情感的权利，知识分子因奉行传统的禁欲主义和担负思想上的杂役勤务的缘故，不得不经历不可遏止的癫狂和放荡、颓废主义的谵妄和从克拉夫特—埃宾[13]那里学来的个性的自我肯定。当然，并非所有人——甚至也绝非大部分人——都在个人主义的最新“发现”中起过重要作用；因为大多数知识分子在所有的运动中只是拍手叫好，表示同情，纵容或撒手不管。这里也同样如此，不过这丝毫也不妨碍把萨宁习气作为一个章节写入俄国知识分子的历史中去。

    如果说思想矛盾是发展的“正常的”手段的话，那么它们在我们这里相互更迭的速度是非常罕见的。知识分子蜕变过程中的某些关节恰似在电影银幕上一般飞闪而过。这可以由我们的历史发展的普遍落后来解释。我们起步太晚，所以注定要按简明的欧洲教科书来走我们的历史路程。我们社会生活的发展路线刚刚想要有新的转折，要求有新的思想，欧洲便立即向我们倾倒相应的哲学、文学和艺术的财富。尼采……康德……萨德侯爵[12]……叔本华……奥斯卡·王尔德……勒南……在西方那里，如果有什么东西在抽搐和痉挛中产生，或者有什么复杂的文化时代的产物在不知不觉中形成的话，那我们所承担的便只能是翻译和出版的费用。大量现成的哲学和艺术的形式加速着我们的知识分子的思想进化，把次要冲突变为严重而短暂的危机，从而使这一进化过程具有一种仓促的和肤浅的性质。两个同样致力于寻找通往小市民文化王国的最近便的路径的、有着血统关系的派别突然相互发生龃龉，仿佛两个用欧洲军火库里的武器武装到牙齿的可怕的体系似的。似乎再过片刻功夫，便会尸横遍野，血流成河了。可是还不等您反应过来，敌对的双方——颓废派和纯艺术派，神秘主义者和实证主义者，禁欲主义者和尼采主义者，便已握手言和，大摇大摆地前往“维也纳”饭店共进午餐去了。

    《文学的崩溃》文集[13]筹备之初，正赶上色情文学刚刚开始泛滥，付印时恰值阿尔志跋绥夫现象达到顶峰，问世时则已能发现反动势力的某些特征了。

    我们真是既忙于生活，又急于得到声色之娱。现在，已不难预言，诸如此类的新文集——就我们所知，由于《崩溃》文集大获成功的影响，各地都在准备出版这类文集——大大落后于时代了，因为眼下时兴的不是性浪漫，不是狂欢暴饮，也不是天才的癫狂，而是文化的平稳和全面的安宁。昨日的“狂欢暴饮之徒”匆匆忙忙地从游牧的精神生活转向定居的精神生活。他们有节制地、有理智地把自己的注意力和热情平均分配到普希金和最新制造的耸人听闻的东西、道德的无懈可击和肉体的卫生、永不疲倦的爱情和日常所需的机械性的礼节上去。经过近年来的巨大的震动，他们简直像是从古罗马的公共浴场（说粗点是从莫斯科的澡堂）里出来一样，通体洗得干干净净，心情平和舒畅，文明而且洋洋自得。

    于是乎，他们真的成了目的本身。“对人民的义务”的天真幼稚被远远地抛在了后边。人民是一回事，而他们又是另一回事。这就是说，一有合适的机会，他们便分散到敌我双方营垒的不同方面去。

1908年11月23日

    [1] 《同志报》（1906——1907），俄国资产阶级报纸，左派立宪民主党的机关报。——译者注。

    [2] 加利奇，即加布里洛维奇（1878——？），俄国立宪民主党人，政论家。——译者注。

    [3] 阿尼奇科夫（1866——1937），俄国文艺学家和批评家。——译者注。

    [4] 疑为mediānus之误，拉丁文，意为“中间的”——译者注。

    [5] 英贝尔（1890——1972），苏联俄罗斯女诗人。——译者注。

    [6] 巴扎罗夫是俄国作家屠格涅夫的小说《父与子》中的主人公。他坚强、自信，重视实际行动，但否定艺术、诗歌和日常生活中“公认的准则”，被称为“虚无主义者”。——译者注。

    [7] 意大利画家拉斐尔的油画作品。——译者注。

    [8] 莎士比亚的四大悲剧之一。——译者注。

    [9] 奥吉亚斯的牛圈，源自希腊神话，常用来指藏垢纳污之所。——译者注。

    [10] 双周刊，1902年至1905年由彼·司徒卢威在国外编辑出版。——译者注。

    [11] 即俄国1905年革命。——译者注。

    [12] 皮利斯基（1876——1942），俄国作家和批评家。——译者注。

    [13] 克拉夫特—埃宾（1840——1902），出生于德国的神经精神病专家，早期的性病理生理学家。——译者注。

    [12] 萨边（1740——1814），法国色情文学作家。——译者注。

    [13] 《弗兰克·韦德金德》一文即刊于此文集中。


“为了文笔优美”

    梅列日科夫斯基先生和彼得·司徒卢威先生在《俄国思想》杂志上的精诚团结似乎是在不为杂志市场所察觉的情况下发生的。眼下，在这一方面丝毫也没有什么东西让我们感到惊讶了。近年来的事件令可爱的俄国知识分子如此头晕目眩，他们在这种情况下做出了如此众多的极其意外的和极不谨慎的动作，在这种急剧的变化中有那么多的各式各样的思想器皿被打得粉碎，以致毫无任何惊讶可言了，即便是现在，当不得不匆匆忙忙地修复思想体系和名誉的时候，当另一种具有德国民族自由主义风格的厨房用瓦罐突然间成了一件修复的、五色斑斓的拜占庭大动荡时期的救世主陶器的情况下也是如此。其实，如果您试着把那些独特的花纹擦去的话，便会发现：不论这里还是那里，原来都是可用来捏任何东西的同一种知识分子粘土。

    虽然如此，我们也应即使不在感情上，那至少也在理智上对人的心理的异乎寻常的伸缩性感到吃惊。就拿安东·克莱尼[1]（的确是极其极端的！）来说吧。又怎么样呢？这位“极端人士”现在在当代一家最“平庸的”报纸上心平气和地评论文学……还有罗扎诺夫先生。他在90年代以一篇关于“霍登惨剧”的坏文章出了名，在文章里他认为这是革命运动的罪孽应得的报应。观点似乎已经最明确不过的了。可是，这个人突然在“性的问题”（远在萨宁时代之前！）上跌了一跤，便从霍登惨剧的报应的高度滑向深渊，下滑的速度如此之快，以至于在1905年岁暮的时候竟不知不觉地出现在社会民主主义的编辑部门前，并……敲了门。结果门环太结实，门没有开——于是罗扎诺夫先生在未进一步搞清情况之前，便以自己原有的所多玛[2]的遵守教规者的身份在《新时报》那里滞留下来……还有别尔嘉也夫先生。他下滑的速度始终都很快，只不过却是沿着一条相反的路线……再以非存在论者诗人明斯基先生为例。他给教堂的大主教做了关于真正的基督教的报告，可是几个月后却在无情的“无产者之歌”中声称：“谁不和我们在一起，谁就是我们的敌人！”最后，还有司徒卢威和梅列日科夫斯基。前者以恩格斯的“从必然王国向自由王国飞跃”开始，而以……告终——其实还不知道以什么告终。后者则无情地向反基督者[3]宣战，而这一反基督者起初是革命，后来——则完全相反……

    他们所有的人，仿佛失去了正确的运行轨道的彗星一样，在形而上学和神秘主义的星际空间盲目地飞行。看来，他们无论如何并无论什么时候也不会汇集到一起的。可是，在他们那里还是有一种完全共同的东西，一个地球的重心——于是他们所有的人便汇集到了《俄国思想》杂志的周围：既有从启示录走向卡尔·马克思的，也有从卡尔·马克思走向启示录的。正是在这家《俄国思想》杂志上，司徒卢威先生思索国家的强盛，而伊兹哥也夫先生[4]则从那些人士身上发现了雄才大略，这样的雄才大略都是他们理应具有的；也正是在这里，而不是在别的什么地方，梅列日科夫斯基先生抛下了自己的铁锚。难道这不是命中注定的吗？梅列日科夫斯基是一个好斗的反国家者！梅列日科夫斯基想把革命打入地狱的深处并想把万军之主[5]扶上王位！难道这不“悲惨”吗？

    —点儿也不悲惨！就是说没有一丝一毫的悲惨可言！您知道为什么吗？激情太少，“辞藻”太多啦。对称也太多啦，极端的、机械呆板的对称。上面的深渊与下面的深渊。天使与魔鬼。人神与神人。甚至梅列日科夫斯基本人也总是一向高高在上，处在两个深渊的分界线上。时而面向这个深渊，时而面向那个深渊。而且必定还要保持着对称。

    辞藻太多啦！原因并不在于梅列日科夫斯基如同司徒卢威先生所想象的那样，是个优秀的俄国修辞家，而在于对他本人来说通过外部修辞（也存在着内部修辞）和言语的技巧展示出了他的信仰的全部秘密。无论他烧死旧的众神也罢，还是创造新的众神也罢，他必然要用对称的语言花环来装饰他们。

    起先是在语言的二律背反上面平稳地晃荡，然后是拉成直线的形式逻辑分析，而在经院哲学的链条快要终结的地方，突然出现了意外的中断、向一旁的跳跃、比喻、象征、暗示、诺言，然后又是新的键条，直到下一次跳跃。在所有这一切当中，最令人难以忍受的也许就是这样的情况，即每一次向信仰的深渊的“意外的”必然跌落，都绝不是意外的，恰恰相反，都是精心谋划，精心准备和排练的。最后，您会不由自主地相信，所有神秘主义的“激情”还在经院哲学卖弄聪明之前便已经存在了，而且恰恰正是后者让人们在认识这些完全意外的意外发现，进而认识内心世界方面事先有所准备的……

    语言化妆品太多啦！花朵——可惜，是纸制的——太多啦！不论纸有多么薄，也不论做工有多么精巧，只要您在这样的环境里呆上几分钟，您便会感到十分气忿，便会感到一种难以克制的强烈愿望，想把这种虚假的、簌簌作响的美一下揉成一团，并把它扔到桌子下面，扔到废纸篓里去。

    自作聪明的、一味只顾自己的虚伪的美，这是梅列日科夫斯基的应受到诅咒的东西。他的探索的缺乏激情的悲剧不会引起任何人的同情。他的思想“背叛”不会激起任何人的反对。他缺少激情。而激情是用任何东西都不能替代的。纵然他让奥萨山[6]倒塌在皮利翁山[7]上，把深渊放入深渊里面，您也定会得出这样的结论：这么做的目的只不过是为了文笔优美而已，——于是您就会置之不理。因为他的这种优美的文笔也是令人难以忍受的。

1908年11月25日

    [1] 即季·吉皮乌斯（1869——1945），俄国女作家。安东·克莱尼是她的笔名。“克莱尼”一词在俄文中有“极端的”意思。故下文有此说。——译者注。

    [2] 所多玛，圣经神话中约旦河谷地的古城。因其居民作恶、淫乱，被神毁灭。只有亚伯拉罕的侄子罗得及其女儿经天使指点才得以逃脱。——译者注。

    [3] 反基督者，基督教神话中基督的敌人，在“世界末日”前夕出现，并将被基督击败。——译者注。

    [4] 伊兹哥也夫（1872——？），政论家，曾为“合法马克思主义”的代表人物，后为社会民主党人，1905年加入立宪民主党。——译者注。

    [5] 万军之主，犹太教中耶和华的称号之一。——译者注。

    [6] [7] 均为希腊境内的山脉。——译者注。


白色的小牛犊与文化

    先生们，我们要创立一种文化！……这事怎么做呢？你们不知道？我本人也不知道……可是，正如六十年前谢德林笔下的将军祖巴托夫所说的，“终于到了，到了我们摆脱愚昧落后的时候啦！……总有一天我们会和欧洲并驾齐驱的”……

    无与伦比的将军！——他未能得到人们的理解——他大大地走在了自己时代的前面……可是，如果他能活到现在，那么他就会看到，他当年所播下的思想种子，如今已成百倍地发了芽。可以说，所有最新的俄国政论作品都成了将军思念“文化”的强大回声。文化这个词出现在每个报纸栏目上的时间，如果不是更多，那么至少也有一年了。文化具有伟大的意义！文化具有绝对的意义！文化具有宗教上的意义！

    司徒卢威先生为了文化要人们不做那些扮演反对派的琐事，而要人们为向左派发起猛攻而联合起来。科特利亚列夫斯基教授在散发着起码常识气味的空气中显然并未感到丝毫的窘困，并以一个历史学家的全部名誉替文化的崇高价值作保。伊兹哥也夫和加利奇先生在争取文化的权利的斗争中成功地相互补充。伊兹哥也夫解释说，如果不是某些知识分子肮脏的嫉妒心理的话，我们这儿的冻土带上早就长出罗马的黄瓜啦……而费多尔·索洛古勃，正如人们所写的那样，甚至还编了一部“戏”，戏的质量的确很差，然而却极其明显地反映了不成体统的不文明现象：不换洗衬衣，用手巴掌梳理头发，把脸叫作嘴脸，——还有那个侍从官热安多么招人喜欢呀，他和妻子热安娜拥抱不是没有用意的，而是为了遵守文化的一切形式和仪式。

    将军夫人祖巴托娃这样说道：“Hélas！nous sommes encore si peu habitués de jouir des bienfaits de la civilisation！”……（“可惜呀，我们还很少养成利用文明的恩赐的习惯！……”）

    在我们这里，一个宫廷侍臣竟在命名日晚宴上咬破了市长的肚子。瞧，在这样的独特行为里有什么可值得称道的东西呢？在我们这里，喝得醉醺醺的绍姆波洛夫先生敢在排戏的时候对西米阿斯太太有同样的举动……在我们这里的本应长出罗马的黄瓜的冻土带上，饥肠辘辘的流放者们在猎捕监视他们的警察……怎么能够不和那位将军大人一道呼吁：“终于到了，到了我们摆脱愚昧落后的时候啦！”

***

    对文化的高尚的，然而有些空洞的怀念，一度也曾占据过福马·福米奇·奥皮斯金的心，此人是斯捷潘奇科沃村的独裁者。也许您还记得，在这位老爷的家里有一个叫法拉莱的小伙子，他与索洛古勃笔下的万卡—克柳奇尼克是堂兄弟。肤色黝黑的粗野之人法拉莱甚至把他的野蛮带到了梦里，每夜总是不断地梦见……一只白色的小牛犊。福马·福米奇怒不可遏。“难道你这个没教养的家伙、不文明的东西不能梦见点儿别的什么好事吗？”他用大致如此的话对法拉莱说道。“比如说梦见一个花园，里面有几个女子在和她们的爱慕者们就着果酱喝茶，玩纸牌……”可是，法拉莱积习难改。尽管在他面前展现着所有的文化前景，他还是固执地躺在生满虱子的皮袄上睡大觉，还是梦见……白色的小牛犊。

    岁月在流逝，法拉莱在成长，他梦见的白色牛犊也在成长，而且按照自然规律长成了一头公牛。于是终于有一次，躺下睡觉时手里非拿绳子不可的法拉莱似乎就要套住那头公牛，开始过很好的生活——这足以叫侍从官热安羡慕得要死。那个时候，所有的人都这么认为，文化的首要任务就在于要抓住那头公牛的犄角（1905年！）。可是，公牛把头一摇，闪开了。法拉莱郁闷地连发一阵鼾声，可是梦里的景象丝毫没有改变。刚刚在花园里就着果酱喝过茶的那些有教养的女子和她们的爱慕者们大惑不解，开始相互询问起来：问题果真取决于牛犊吗？白色的小牛犊会不是某种征兆呢？或许，这是头超验的牛犊，它摇尾巴，是否只是在崇高的神秘主义意义上这样做的，是否要把我们从这里诱向另一个世界？梅列日科夫斯基先生洞若观火地问道：“法拉列尤什科[1]，你说说，在梦中看见的是什么？”可是，法拉莱此时恰巧应当梦见11月9日法令[2]的良好效果，他由于自己的不文明甚至失去了愉快的幻想力，连连发出神秘的鼾声。M·恩格尔哈特得意洋洋地从新装的大门下面欢呼：“你们的法拉莱，他是个大笨蛋！”伊兹哥也夫先生则声称：“要彻底杜绝政治上的妄想，法拉莱的生路就在文化之中！”

***

    反动时代最坏不过的地方也许就是它使得愚蠢在社会意识中占统治地位。当历史发展的曲线呈上升状态时，社会思想便显得比较敏锐、大胆和聪慧。它学会了在顷刻间分清主次，并学会了用眼睛估量现实的比例。它善于迅速地捕捉事实和同样迅速地用一条概括的线把它们串联起来。诚然，它在这种时候往往会走上所谓的“极端”；比如它会说：没有议会的保证，出生的崎形儿会占很大的百分比；或者还会说：没有强制性的隔离，奎宁便要失去自己的疗效。不过，从实质说，它走极端甚至也是对的。

    而当政治曲线呈下降状况时，社会思想中的愚蠢便会称王称霸。不错，在日常生活中还能听到作为很快过去的事件的回声的那些概括性说法的只言片语：“在没有真正的保证的情况下”……——“造成对马海战[3]失败的制度”。可是，这些说法的内在含义已不复存在，那种政治概括的极重要的才能也消失得无影无踪。每个问题都孤单单地摆在那里，仿佛森林砍伐后留下的树桩似的。愚蠢变得厚颜无耻，呲着蛀牙，嘲笑任何要进行认真概括的尝试。

    它感觉到自己还有用武之地，于是便开始施展自己的看家本领。首先从“性问题”入手。它把爪子伸进生理学、美学和精神病学，把一切翻了个底朝天，弄得臭气熏天后，躲向一边。它攻击对外政策，并将拯救塞尔维亚的委任状授予斯塔霍维奇[4]和马克拉柯夫[5]。它转向妇女问题，并做出决议，要制止男人身上的兽性。一切都无法办到。可是，它显然并未丧失自信，甚至还向世界提出了自己完整的纲领：俄国需要文化。出现了没有思想的思想一致。《工商报》援引司徒卢威的话，加利奇援引“真正的”马克思主义，伊兹哥也夫援引《俄国旧事》杂志，梅列日科夫斯基接引魔鬼的话，《俄罗斯》大讲自己的良心。大家全都需要文化。

    可以马上想到，社会思想在厌倦了自身的支离破碎之后，似乎终于找到了自己的救命的概括方法，找到了自己的行动公式。然而，这不过是一场骗局而已。“文化”作为一个口号，如果不是一块可以向上面倾倒一切而不能从中汲取什么的很大的空地，那又是什么呢？……还有：这种空洞的公式难道不是一个征兆吗？如果说虚伪是恶习对美德的一种迁就，那么对“文化”的呼唤是不是愚蠢对正在重新产生的概括的需要的一种顺应呢？对这个问题我们暂时还没有拿定主意作肯定的回答。

1909年1月29日

    [1] 法拉莱的爱称。——译者注。

    [2] 1906年11月9月法令使一些农户摆脱村社控制，得到土地所有权。

    [3] 对马岛，位于朝鲜海峡。日俄战争期间（1904——1905），俄国海军太平洋舰队被日本海军击败于此，史称“对马海战”。——译者注。

    [4] 斯塔霍维奇（1861——1923），俄国地主，十月党组织者之一。——译者注。

    [5] 马克拉柯夫（1871——1918），1912年至1915年任俄国内务大臣。——译者注。


梅列日科夫斯基

一　有文化的自私自利者

    梅列日科夫斯基先生的命运非常耐人寻味。他早就在发布预言了：无论是在艺术性的散文和诗歌中，还是在神学文章和文艺短评中，他都在固执地发布预言。可是，他未被人们发现，而且人们同样是固执地没有发现他，这一点理应令他大吃一惊的，因为后者的固执绝非故意做作的。只是到了革命前的最后几年，他才被人们发现，当时整个俄国生活被一根大棒从上到下搅和了，结果发现了数以百计的以前从未发现的东西，涌现出了数以千计的昨天还不存在的问题，原先觉得无可怀疑的事物变成了不可解的谜，——于是，梅列日科夫斯基先生的“新的宗教意识”引起了反响，至少引起了小组的兴趣，因为它答应为某些高度敏感的彼得堡人找到排解暴风雨来临之前的精神苦闷的办法。可是，暴风雨来了，重大事件并不单单通过神秘主义的头脑，预言消失了，或者被淹没了。神秘主义一时像是被扫帚扫除了一样。只是到了革命的浪潮向后涌退，并在许多人的心灵里留下了一种要在极其短暂的期限内更新自己的思维方式的神经质的、淫荡的愿望的时候，梅列日科夫斯基才重又引起人们的注意——而且是在比以前更大的范围内。在这个消灭一切的时期，梅列日科夫斯基先生从小组的隐居中走出来，与世人交往，甚至开始从《言论报》的讲经台上发布预言，——顺便说明，如果约·格森先生和米留可夫先生没有对自己说过这样的预言恰逢其时的话，那么这一切是不会发生的。而如今呢，征兆又一次出现了变化：对拯救灵魂的说教的需求极大地减少了，预言栏连同足球栏一道从《言论报》上消失了，气量狭窄的政治魔鬼重又成为天之骄子。有鉴于此，不得不承认，梅列日科夫斯基先生在出版自己的论文集的时候，给自己总结一下经验是最及时不过的了；令人担心的只有一点，那便是论文集会一拖再拖，以后各卷的出版也会晚上加晚……

***

    我不是从相对的意义上，不是从转义上，更不是从嘲讽的意义上谈论梅列日科夫斯基的预言。梅列日科夫斯基并不是那种扩展的、模糊不清的意义上的神秘论者，这个字眼近年来开始在这种意义上在出版物中使用，常用来说明性爱的神秘主义，说明国家的神秘主义个性，甚至似乎还说明按行计算的稿酬的神秘主义。不，诚如契诃夫在一封信中所形容的，梅列日科夫斯基的“宗教信仰是明确的，是有教益的”。他认为，——这便是他的出发点，——“没有上帝的生和没有复活的死不仅使得每个人，而且也把整个人类变成了苟且偷生之辈”。他将自己的宗教信仰称作启示的宗教。他在等待着一种可以完全调和灵与肉、旧约与新约的未来的约书。他号召通过历史的基督教走向三位一体的宗教信仰。“恰恰是三位一体的信条才能把历史的基督教与启示基督教不可分割地联系起来”。他解释说：“上帝三位中的任何一位都是其它两位相结合的产物，因此，整个三位一体可以用以下象征性的数字来表示：333。如果对着魔镜重复一遍，333便增加一倍，成了666。”不论这种数学组合本身多么令人生疑（我们绝不提倡把它编入小学的算术习题课本），它还是雄辩地证明了梅列日科夫斯基的“宗教信仰是有教益的，是明确的”。我不打算多讲新的启示教义，因为由于缺乏经验，在那里可能要晕头转向的，现只引用一个富于表现力的例子。

    梅列日科夫斯基在用使徒保罗[1]书信的风格写成的《公开信》中对别尔嘉也夫说道：“您以为魔鬼问题对我来说是解决不了的。您错了：对我来说，这一问题已彻底解决了。”

    “魔鬼问题”，单是这么两个词的组合能说明多少问题呢！在这位彻底解决了魔鬼问题的思想家的认真而严肃的态度面前，讽刺是无能为力的。而且，梅列日科夫斯基一向如此。说俏皮话，这绝不是他的特点。他信仰中的所有“问题”——永生、魔鬼，还有333和666——都是以极其严肃的态度提出来的。有一次，他在众目睽睽之下高声邀请别嘉也夫当他的合伙预言者，——这大概叫那位卖俏的哲学浪子吃惊不小。梅列日科夫斯基先生并未被失败所压倒，他还在我们的非启示宗教的时代的混乱中款款而行，仿佛“—个浑身黑色”……穿着黑色常礼服的人似的。

***

    因为梅列日科夫斯基先生穿的不是僧侣长袍，而是常礼服，并且还是极出色的法国式样的常札服，这就证明，我们面前的是一位上流社会的人，他是绝不会放弃尘世间的享受的。梅列日科夫斯基先生在等待未来约书期间，不仅食素，而且也吃荤。荤食甚至更受喜爱。

    他的神秘主义并非迫不及待的，并非十分急切的。他丝毫也没有感到自己是在活动帐篷里，恰恰相反，他的爱好是固定的，他非常想在这里，在地球上仔仔细细地观察一番。他甚至从基督教早期的自我感觉及其对末日来临的急不可耐的等待中发现了“一种巨大的谎言，或者确切地说，一种巨大的缺陷”。在现世的死亡前的心绪中是无法生存的。自从第一批信徒相信“末日近在咫尺”时起，数千年过去了，还会再过去数千年的，还会的。在整个世界历史的这种从基督第一次降世到第二次降世的缓慢进程中，按照梅列日科夫斯基的说法，自有其独特的“动人之处”。永恒的真理不应排挤时间的真理，对永恒的渴望不应妨碍我们过舒适的生活。这便是“新的宗教意识”的本质所在。

    亚·勃洛克先生责备我们这些平庸的人，说我们不懂得梅列日科夫斯基，说我们看不出他的心灵已撕裂成两部分：他追求新的生活，同时他又热爱文化。他不是像我们那样，以一种有所希图的、世俗的爱来爱文化，而是像艺术家，像堂吉诃德那样去爱。

    说梅列日科夫斯基十分迷恋文化，这是对的。可为什么还要扯上堂吉诃德呢？堂吉诃德的爱情不仅仅是狂热的，而且是想象中的，甚至在想象中也是毫无指望的：这是对历史所判决的东西的爱，是维护无法捍卫的东西的争斗。可是，梅列日科夫斯基所“热爱”的多少世纪以来积累的财富面临着多大的危险呢？

    不过，确实存在着一种对文化的积极而热情的态度，但绝不是堂吉诃德式的态度：这种态度存在于生活在社会底层的人们中间，存在于觉醒了的群众中间，眼下摆在他们面前的还只是开辟通往文化的道路的问题。可是，这样的爱并不是梅列日科夫斯基份内的事：他无需证明和实现自己对文化的权利，——他要做的只是以一种平静而满足的占有的爱去爱文化而已。古希腊的经典作品，教堂的神父，法国的色情文学——他使用这一切就像使用怀表或手绢那样自然。文化——从房间里舒适的设备到具有极高的美学价值的艺术珍品——对他来说不是一件害怕失去的珍宝，也不是一种他想达到的理想，而是已提供给他的一种环境。这种环境（按梅列日科夫斯基的说法是“氛围”）就是单调乏味、小市民习气、心满意足的小市民习气，就是愚昧无知。那么，到哪里寻求把改良的文化幼苗从愚昧无知的泥坑里拯救出来的灵丹妙药呢？于是，神秘主义前来相救。梅列日科夫斯基在它那里得到了一种对文化的超文化赞同，一种保证：他可以在汲取文化养料的同时，完成一项崇高的事业，主要的是不至于单纯成为腐烂的行尸走肉，哪怕是文明的行尸走肉也罢。文化与永恒，乃是梅列日科夫斯基的两大基础。永恒是对由文化所提出的道德期票的最优待的延期付款。在顺应文化矛盾和自身的特点的同时，除开其余的一切之外，永恒还保证在文化之外得到极其诱人的延续。

***

    梅列日科夫斯基只不过是一个早期的文化个人主义者，一个在与这种人相敌对的历史环境中的过早出现的西欧式的自私自利者，因为在我们这里依然洋溢着集体主义的情感和情绪。梅列日科夫斯基在争取自我保存的斗争中与所有人断绝了往来，并在自己的内心里为自己修筑了一座自己个人的殿堂。我就是文化，我就是永恒——这便是他的中心主题，他的唯一的主题。在俄国大多数具有最新思想的知识分子神秘主义者当中，梅列日科夫斯基作为一个本地的神秘主义者寂寂一身，不与他人来往。司徒卢威、别尔嘉也夫、布尔加柯夫和其他实利主义者按照他们的政治同情从左向右移动，变成了半神秘主义者和神秘主义者。而梅列日科夫斯基则在捍卫自己的神秘主义的斗争中把政治同情从右移向了左，他从尊崇专制政体转而追求一种基督教和无政府主义的理想，主张实行与政权无关的神权政治，其原因并不在于寻找人的关系的真理，而只不过是出于他个人的自我肯定——全面的自我肯定——的需要，其目的也还是为了把自己在“这里”或“那里”完全安顿好，为了不再为任何事情操心。革命的时代在他的个人主义的硬壳上弄出了一道裂缝，并告诉他，世界不光有“我”和文化，还有第三种因素：群众，——于是，梅列日科夫斯基便放群众进入自己的内室，不过，仅仅让他们刚刚跨进门槛而已，而且还不是真实的人民群众，而是他为自己日常使用而凭空臆造出来的、“世界上最具启示的”人民群众。理想的基督教团体不过是人世间圣徒们千年的启示王国的改头换面罢了，实际上并不要求承担任何义务。梅列日科夫斯基本人不无伤感地抱怨说：“几乎不可能为神权政治的行动找到第一个现实的地点。”虽然如此，他也未对自己的人间理想进行任何修正，因为对他来说，问题其实并不在于要推翻这个不公正的世界，而在于要以神秘主义的观点解释它。既然“魔鬼问题”已经得到最终解决，那又何必因社会行动无法进行而不安呢！

    梅列日科夫斯基与伊凡·卡拉马佐夫[2]不同，后者对上帝还是同意接受的，但他不接受上帝所创造的充满了无辜的牺牲品和受苦的孩子的世界，并恭恭敬敬地，其实是无礼地退还掉自己的门票，而梅列日科夫斯基先生则时刻准备着接受这个世界，不论它有波别多诺斯采夫这种人，还是有无政府主义思想，——只是有一个条件：要给他把这个世界用神秘主义的盐水腌一下，以使它不腐烂变质。

    这位早期的欧洲式的自私自利者，就这样始终以身穿合身的黑色常礼服的异国形象出现在俄罗斯的环境中。“在俄国，人们不喜欢我，责骂我，”梅列日科夫斯基抱怨道。“在国外，人们爱戴我，称赞我；但不论在国内还是在国外，人们都同样不理解我的东西。”在这番真实的怨言中有那么一点虚伪的自我安慰。梅列日科夫斯基在国外受到称赞，其实是屡次受到称赞，这是事实，可是如果说他在那里受到爱戴，那就完全错了。欧洲人，而且仅仅是罗曼语系的欧洲人，他们不过是赞扬《列奥纳多》[3]的作者是一个熟知欧洲，至少是熟知欧洲文化的外壳的作家，是野蛮人中的一个有教养的欧洲人；至于他在西方的思想生活中有什么重要性，那是根本谈不上的。而在他的由于国内局势紧张而颤抖的祖国，人们不喜欢他，不称赞他，其原因恰恰在于他们从他的所有变化中总能发现同一个神秘论者和旁观者、一个外来人、一个自私自利的外国人的影子。梅列日科夫斯基力图在各种不同的地方躲避自己的孤独，可是总不成功。在他交往最多的主教那里，他找到了一种官气十足的沾沾自喜，一种绝非神秘主义的墨守成规，人们对他说：“不要发火，不要想入非非，我们指向哪里，您就站到哪里！我们这儿的一切都是预见好了的。”从自由主义者那里，他遇到的仅仅是怀疑主义的友善：“我们不需要有人来拯救，我们自己还是能够自我拯救的，您到群众中试试看吧：在那儿我们会支持您反对左派的”……最后，在左派那里，也就是在知识分子那里（梅列日科夫斯基从未深入探察过他们的心灵），他找到了“真正的信教的苦修者和苦行者”，但是——可惜得很！——却是为人类而受苦的苦行者和不信上帝的苦修者。

    由于对所有人来说是一个外人的缘故，梅列日科夫斯基在人与人的关系方面无所建树，在自己的社会结论上也不固执己见。在这样的情况下，他随和、谦让和虚伪到了无以复加的地步。起先祝福波别多诺斯采夫的国家观念，然后祝福“灰色马”……一面宣布资产阶级为魔鬼的女儿，一面出色地占据了《言论报》的通俗文艺栏。一面抨击国家是魔鬼的诱惑，一面和司徒卢威义结成同盟，宣扬国家原则的宗教意义。在拉别尔嘉也夫入伙的时候，并不询问他对人类未来的历史命运的看法，而仅仅问他一个问题，那就是他是否相信“在本丢·彼拉多[4]面前被钉死在十字架的人耶稣不仅仅是人，而且也是上帝”……梅列日科夫斯基本人也说：“这是我们最终所得到的，也是我们永远都不能丧失的唯一的东西了。”在这番自白里，梅列日科夫斯基倒是说出了全部真情。在文化的基础与神秘主义的圆顶之间，也就是本应当安放“关于拯救社会的真理”的地方，有一片毫不掩饰的空白，这片空白是他永远也无力填补上的。甚至他根本就没有发现它，因为就其整个本性而言，他并不是个社会活动家，而是个孤僻的自私自利者。

二　引文中的魔鬼

    那么，梅列日科夫斯基的神秘主义就是无可怀疑的啦？那已经“彻底获得的”（除了脚下的毋庸置疑的文化基础外）唯一的东西，那头上的启示的圆顶，它真是用神秘主义的纯金铸造的实在之物吗？

    可是，这位身着最时髦的常礼服的20世纪的文化自私自利者又是在什么地方，从哪里弄到这种真正的神秘主义的呢？他装得下它吗？他需要它吗？……不要把手指往神秘主义的嘴里送，因为它像一头法老梦见的瘦牛[5]一样，偏执而又贪食，它能够把整个文化，连同其所有舒适的、可爱的和美好的成就一口吞得一干二净，——如果他不知道这—切的话，那他便不会成为一个文化上的坐享其成者（这里用的是这个词的最文雅的意义）。须知神秘主义从人世间飞快地奔向僧侣生活和禁欲主义，——这便是它的实际愿望。因而永生需要有合理的限度，否则，按罗扎诺夫的说法，世界会因此而霉烂发臭的。永恒的真理和时间的真理极其需要保持均衡……永恒到时候会来的，但我们不妨暂且从它那里切下一千年（一个瞬间而已！），再切下一千年，——它并不会有所减少，而对我们地球来说，却是绰绰有余的。

    那么，请问，如果把永恒兑换成瞬间，它在这种情况下还会具有巨大的价值吗？要知道这和以下情况是一模一样的：一个商人在酒馆里叫人炸一只价值一百卢布的夜莺，当夜莺炸好后，他却不要全份儿，只让人切下十戈比的一块给他。

    难道我们的这位神秘主义者真的把永恒全部引入了自己的个人生活，难道真的用永恒来确定自己生命的节律吗？完全不是，他毫不客气地到历史的小摊上把它换成了时间的零钱。而后，也像我们这些罪人所做的那样，把同样的时间累积在一起，于是向我们夸口，说他为自己切下的仅仅是永恒的一小份儿，至于他积存了多少永恒的这种小份儿，那可是不可胜数的。

    梅列日科夫斯基有一种他惯用的形象说法：“虚假的镜深，真实的镜面。”他谈论俄国无神论时这样说，在评断魔鬼对也这样说。他对待无神论的态度正确与否，我们不打算详加讨论，可是要想弄清楚他描述魔鬼的准确程度如何，却是颇为棘手的。不过，我觉得，他用他的那两句话能最好地说明他自己。要知道，他的全部新的宗教意识恰如在一个镜面上一样，缺乏血肉之感，仅仅是些轮廓，是某种东西的投影，是赤裸裸的公式，只是别人的宗教信仰的一种影子，只是人所不知的深度的一种镜子般的反映……

    他彻底信教吗？既然嘴上说，那便意味着是信的。不过，他并不需要用自己的信仰去影响别人。他的脸上总有一副惊慌不安的表情，可是并未让任何人感到惊慌不安。他富有非凡的对偶，可是这些东西并未蛊惑他人，并未潜入意识，也未让人过目难忘。他说话的语气里总有一种洞察一切的味道，可是他并未洞察什么。他缺乏的东西并不多：那便是真正的激情。他的心胸不算宽阔。他是个自私自利者。他是个极其冷漠的、工于心计的、善搞平衡的人，是个左顾右盼、前思后想、每走一步都要回头看看的人。与启示的预想相比，他更精于俗世的预想。就其天性来说，他不是个神秘主义者，而且也不是个实在论者：他是一个头脑清醒的人。

    与此同时，——他的整个命运可以担保这点，——他身上存在着对神秘主义的根深蒂固的、不可遏止的需要，对神秘莫测的热情、兴奋、激情的需要。他害怕自己的头脑清醒，怕得胆战心惊，——他的全部神秘主义不过是对自己身上的自我的一种顽强的、不知疲倦的克服而已。

***

    为了理解“深奥之处”——无论是基督教的还是多神教的“深奥”，反正都一样，因为两者同样难以理解——而与自己的头脑清醒作斗争，是贯穿于梅列日科夫斯基先生的创作的一个基本矛盾。在这一主观矛盾面前，客观矛盾在他的意识中退缩不前，并自我作践得叫人难以辨认：它介乎实在论与神秘主义、科学规律与宗教信条、灵魂的自我筑造与社会的建设之间，介乎被征服的人类与征服一切的人类之间。所有这些由历史发展所引起的矛盾与内心处于紧张的精神状态的他是格格不入的：它们所给予他的仅仅是一种用作文学的对偶的材料而已。

    他在同自己的清醒作斗争时带有寄生性地和肤浅地运用了这些矛盾，并以为是在调和它们。由于不能具有那种使得儿子反对父亲和弟弟反对哥哥的伟大的历史原则的激情，他便把自己的那种使一切变得毫无个性的精神阳萎冒充为综合法。

    从这里产生了一种虚假的勇气，他凭着这种勇气接受了双方的那些极端的结论。新的宗教意识把“所有的传说、所有的宗教信条、所有的圣礼、所有的启示”都收为义子，同时也把整个文化及其精华、科学收为了义子。接受与万有引力定律和不可入性定律相悖的传说，接受把欧几里得的全部智慧以及人类过去和未来建筑在这一智慧基础上的所有成就掀翻在地的传说。可是怎样接受呢？让它们变作最严谨的综合吗？（它在哪里，它的迹象又在哪里呢？）或者干脆就在未成熟的矛盾上表示和解，并把它发展成为胆怯的妥协？

    老卡拉马佐夫[6]说：“我是准备相信地狱的，只是不要有天花板才好……真的，如果没有天花板，自然也就不会有吊钩。如果没有吊钩的话，那么一切别的东西自然就不要管它啦”……梅列日科夫斯基打算用什么方法和怎样克服这种生活中的伏尔泰主义，克服现代生活的唯理论形式的反映呢？用“粗野的行为”吓唬一下吗？少了点儿：要是吊钩都恐吓不住，用嘴说说自然就更不管用啦。要知道，这仅仅是第一次打击呢。

    第二次、同时也是最沉重的打击来自自然科学方面。其实梅列日科夫斯基先生在这一领域能提出什么呢？他准备怎样、用什么方法和自然科学算帐呢？

    第三次已经是完全无法承受的考验来自历史的、进化的或辩证的方法方面，这种方法体现现代智力水平的实质本身。地上有什么，地下有什么，——它在其产生、发展和消亡的过程中都看得一清二楚。它逐渐地把那些未经开垦过的领域清除干净，从中挤走属于神话的东西，并展示出一幅从原子到变形虫，再从变形虫到梅列日科夫斯基先生的发展图。在揭示相信奇迹的现象是在生物发展的哪一阶段，是在什么样的条件下和以什么形式产生的，以及它经历了哪些变化的同时，它把自有其心理根源的“奇迹”置于自然规律的支配之下，进而将它破除掉。

    梅列日科夫斯基说，早期的基督教徒即便看过教会史教程也通不过考试，如果他的话是对的，那么请问：梅列日科夫斯基先生本人对原始宗教科学史的态度会是怎样的呢？他能否当真让自己去参加这种考试呢？达尔文主义，马克思主义，——他是否与它们算清了总帐呢？提出这样的问题甚至是多余的。在梅列日科夫斯基的著作中连一丁点儿历史主义方法的影子都感觉不到。他以一个死啃书本的人的那种固执的目光短浅把自己的最主观的和最现代的愿望放入了与历史根源脱节的旧文本中。他在世界历史上看到的不是已经挣脱了自己的动物祖先的锁链并按既定计划使土地从属于自己的集体的人合乎规律的发展过程，而是一个五光十色的活动布景，上面的庄严威武的事件时而被冥冥中的力量的直接干预所控制。

    这时候科学到哪里了呢？文化与神秘主义的和解又到哪里去了呢？因为在这种情况下文化的灵魂，即认识世界的科学方法，实际上被取消了。可是，文化减去使其显得崇高的科学思想，剩下的便只有舒适二字了。不是橡树，而仅仅是橡实。这位自私自利者，这位极其清醒的人可以把现代舒适生活的金黄色橡实与古老的传说中的橡树“高度调和起来”，这是不足为奇的。不过，值得多此一举，抛出“新的宗教意识”吗？

    当梅列日科夫斯基先生的最亲密的庇护人阿辽沙·卡拉马佐夫[7]恭恭敬敬地评论葬后宴上的发面煎饼，说“古老的、永久不变的东西因而就是好的东西”的时候，您定会感到，无论陀思妥耶夫斯基如何躲到他的可怜的、无个性的阿辽沙的背后，葬后宴上的发面煎饼他是一口也咽不下去的：因为《卡拉马佐夫兄弟》的作者所看到的是真正的深刻性和真正的矛盾。而梅列日科夫斯基先生则在开辟人类精神的新时代的同时，极其认真地答应要吃掉这种仪式上的整张发面煎饼，——还以为他是在以一种伟大的英勇行为使天地和解呢，……

    结果，发生了这样的情况：纵然梅列日科夫斯基深知圣徒们的千年王国行将结束，已经到了宇宙世界毁灭的前夕；纵然他解决了、而且还是彻底解决了魔鬼问题；纵然他答应连葬后宴上的发面煎饼（毕竟不是一团面啊！）也对付得了，——可是呢，他在这样的情况下非但未能调和实在论和神秘主义的客观矛盾，而且连自身的内心平衡也丝毫没有达到。他自己承认说：“宁可当一个逗人笑的小丑，也不作一个现代的预言家。”此时此刻他偏偏想起逗人笑的小丑，莫非是天意的安排不成？

    那个魔鬼为参加一位彼得堡太太的外交式晚会而相应地装扮一番：穿上燕尾服，结白色领结，戴手套，——并以这身装束在零下一百五十度的星际空间飞翔，结果得了很厉害的风湿病，不得不用霍夫麦芽浸膏来治疗（既如此装扮了，那就自食其果吧！）——恰恰是伊凡·卡拉马佐夫的这个患有风湿病的魔鬼才完全决定了梅列日科夫斯基寻找自己臆想的综合时达到的水平，坦率地说也就是逗笑小丑的水平。为精神展现出了永生和星际空间的太空，——没有任何达不到的东西！——而为临时性的化身展现的则是物质文明的麦芽浸膏……我们最初推想，似乎已经找到了魔鬼的精确公式的文明的欧洲人遭到致命的讥讽，原来这是毫无根据的。无论梅列日科夫斯基多么不具备海涅式的说辛辣俏皮话的本领，——这种俏皮话同时也在消除地狱和麦芽浸膏之间的界限，只是从另一头开始，——但他恰恰在自己的这个薄弱方面更敏感，更害怕伏尔泰主义的毒药，在自己的荒唐的（滑稽的）使命面前更胆怯，尽管他貌似英勇无畏。

    我们可以援引梅列日科夫斯基先生的一个不祥的预言为例，他在发表于《言论报》的短文《彼得堡将成为废墟》中说，涅瓦河上的彼得堡城简直就要毁灭了。这是什么：炫耀智慧吗？可是有谁会这样……炫耀呢？是讽刺吗？讽刺谁呢？是神秘主义的暴行吗？穿着这身巴黎常礼服施暴吗？梅列日科夫斯基解释说：“我大概是得了寒热病了，要是我说的话像呓语，请不要感到吃惊。”就是说，既然他为了说得缓和些推说得了寒热病，那么他的预言可不是说着玩儿的了。不过，请让我数一数，一、二、三、四……二十四。二十四条引文！请费心检验一下：在预言家的一篇短文里竟有两打引文：有引自《彼得堡古习》的，有引自莱蒙托夫的作品的，当然也有陀思妥耶夫斯基的，有引自工厂里的流行歌谣的，有拉季舍夫的，当然又有陀思妥耶夫斯基的，有安季奥赫·康捷米尔[8]的，有伊万·阿克萨科夫[9]，当然也有启示录的，等等。请问，有谁会这样发布预言，尤其还处于半谵妄状态中？他胡诌两行，从架上取下一本书，抄一段引文，然后又胡诌一番。作四五行预言，又取下一本书，摘几句诗，然后又陷入预言的寒热病中。梅列日科夫斯基的著作一向总是这样：就像在一条碎石路上走路一样，每时每刻都面临着不定被哪块尖石扎破脚的危险，而更糟糕的是，你很快就会失去了解这条艰难的道路真的通向何方的任何希望。

    梅列日科夫斯基的引经据典使得他的文章像是由任意截取的诗歌和散文的片断组成的令人难以忍受的大杂烩，其中夹杂着他自己的也像是拼凑成的引文的模糊想法和模糊暗示，这种引证癖究竟是什么货色呢？

    诚然，引文有时是有益的和必不可少的，它可以用来进行说服或证明。它可以用以遣怀或起到修饰作用。甚至还可以表示作者的谦恭，如果他想中断自己的叙述，退居一旁，以便发表下一个更重要的议论的话。

    引文在梅列日科夫斯基那里却起不到证明的作用，因为他根本就不想证明什么。这也不是修饰，因为很难设想还有比它更有辱于文学趣味的艺术手法了。这也不是谦恭，因为梅列日科夫斯基不分青红皂白，碰到谁便引用谁的话，而且几乎总是以一种令人愤慨的不尊敬态度对待作者，往往只为了一个谐音，便硬摘下两三个词，摘下一整行。起初这种手法作为一种非常俗气的东西让人感到吃惊，如果可以这样对我们的这位十分欧化的作家说的话，让人感到吃惊的恰恰是他的不文明。极度缺乏分寸感和偏爱道具效果，说明了这位文明的parvenu（暴发户）的特点，他的衣着太过于华丽，以致显得不那么comme il faut（适度），而在文学上呢，则太过于讲求“华美”，以至于不能引起完整的审美感受。有的时候，这种对语言的外表华丽的不加选择的贪求完全能令人想起用鸵鸟的羽毛、穿在鼻孔上的环和啤酒瓶子的碎片装饰自己的野人来。不过，在梅列日科夫斯基这位极文明和极有教养的作家那里，对趣味的这种暴虐行为应有其更为深刻的原因。它果然有这样的原因。

    如果不害怕被过于粗浅地理解的话，那么就可以说，这种文学手法反映出问心有愧：首先是无法克制怀疑和讽刺的“神秘主义的”软弱，其次是最怕清晰和朴素的创作力衰竭。哪里缺乏思想的力量，哪里便有文学花招前来补救。而引文，就是他使用的工具。梅列日科夫斯基下决心向我们这些20世纪的产儿们出示自己的启示的预言，这份勇气不过是其好看的一面；而在这种勇气的背后却隐含着一种对自己的清醒的内心恐惧。谁被激情所支配，谁便不会害怕落入可笑的境地，谁便会直接发布预言，不拿寒热病来夸耀，便会直接预告世界末日的降临，不在引文的后面躲躲闪闪。梅列日科夫斯基的精神怯懦要远比他使用漂亮词藻的勇气深沉和有内容得多，而且已达到这种地步，以致他的装出来的勇敢实际上是听从他的怯懦的调遣的。

    如果从引文转向它们的作者，那么便可以进一步发现这种心理上的自我躲避。梅列日科夫斯基一直都有自己的“同路人”：陀思妥耶夫斯基、托尔斯泰、果戈理、莱蒙托夫、赫尔岑等许多人。他最害怕直接面对自己。与梅列日科夫斯基本人所下的定义相反，他的同路人绝非“永久性的”，——不然的话，他走路时总要与别人成群结队了。如果换成这样的说法，“同路人”是梅列日科夫斯基自己，那就比较确切了。他时而附和这个，时而附和那个，仿佛一个忠实而可靠的学生、一个热爱导师的学生一样，伴随着他们，拾他们的牙慧，学他们的动作。然而，这不过是一种表面现象而已。实际上，这些假想的“同路人”的遭遇，完全像绝大部分是假想的引文的遭遇一样，他们成了梅列日科夫斯基的掩蔽物，他拿他们，如同在战场上拿尸体一样，来遮蔽敌人的射击。如果他不是一个如此贪婪的自私自利者的话，那他永远也不敢对自己的导师们施行如此肆无忌惮的摧残和如此残忍的活体心理解剖。在他那里，无论是古代的伟人，还是现代的伟人，往往只是些受人指定的律师：上帝的律师或魔鬼的律师。他以其特有的冷静的平衡术将他们分成两伙，并赋予他们这样的使命，让他们去说出他以自己的名义和用自己的语言无法说出的东西。

    因此，我们才敢于认为，唯一可以诱惑梅列日科夫斯基先生的真正的鬼怪必定是个主管引文的魔鬼，或者确切地说，是个主管引文的十四品小鬼。唉，这些不可靠的引文呀！它们以自己的漂亮的服饰引诱梅列日科夫斯基先生，向他许诺，说能堵上他的“新意识”的所有漏洞并使他的思想具有最明显和最有利的形式。可是，后来当事情完了，引文像干枯的树叶被扫成一堆之后，小鬼却站在树叶堆的尖上伸出舌头说道：“这算什么呢：连自己的语言都没有，还想当预言家！”

1911年5月19—22日

    [1] 保罗，耶稣的门徒之一。原名扫罗，皈依耶稣后改名保罗。——译者注。

    [2] 伊凡·卡拉马佐夫，陀思妥耶夫斯基的长篇小说《卡拉马佐夫兄弟》里的主人公之一。——译者注。

    [3] 《列奥纳多》，即《列奥纳多·达·芬奇》，又名《复活的诸神》，梅列日科夫斯基长篇小说三部曲《基督和反基督》（1895——1905）的第二部。——译者注。

    [4] 本丢·彼拉多，罗马帝国驻犹太总督，相传耶稣即由他判决处死。——译者注。

    [5] 典出《圣经·创世纪》。——译者注。

    [6] 老卡拉马佐夫，《卡拉马佐夫兄弟》中的主人公之一，即前面所提到的伊凡·卡拉马佐夫之父。——译者注。

    [7] 阿辽沙·卡拉马佐夫，《卡拉马佐夫兄弟》中的主人公之一，伊凡·卡拉马佐夫之弟。——译者注。

    [8] 康捷米尔（1708——1744），俄国诗人。——译者注。

    [9] 阿克萨科夫（1823——1886），俄国社会活动家、作家和政论家。——译者注。


论知识分子

<< 托洛茨基：文学与革命 >>

论知识分子*

一

    这是丑恶的年代，胜利者洋洋得意的年代。不过，在已经发生的事情（虽已发生，但尚未过去）当中，最可怕的东西其实并不体现在胜利者本人身上。那些紧跟在胜利者屁股后面的人要坏得多。但就人的品性来说更坏的还是那些昨天的“朋友”和样子像朋友的人——他们要么作道德说教，要么幸灾乐祸，要么津津乐道，要么暗中讥笑。

    不是孟什维克主义，而是“路标”派的主张成了近年来的阴森可怕的东西。报纸、期刊、文集、演讲、闲谈——无不散发着“路标”派主张的味道。您可以用焦油皂洗净双手，可是这股味道甚至到了夜里还一直折磨着您。

    这些年来，人们已不再喜爱萨尔蒂科夫了。这并不是一个多变的文学趣味的简单问题，而是时代的一个精神特征。不喜欢，是因为他们害怕的缘故。“现在对人们思想有巨大影响的”恶棍、洋洋得意的无耻之徒和“对卑鄙行径采取放任态度的自由主义者”的形象，是这个以“路标”派主张补孟什维克主义之不足的时代所不能容忍的。

    当米留可夫先生抓住社会情绪极度低落的时刻在《言论报》上说他从今以后要彻底把“犟驴”的称号从身上甩掉的时候，他（自然是指米留可夫先生）不过是用这种方式说出了这样的一种发展过程的实质罢了，这种发展过程同时存在于知识分子的各个阶层和小组，——不仅仅只存在于社会民主党的奥林匹斯山上。列昂尼德·安德列耶夫和巴尔蒙特，梅列日科夫斯基和夏里亚宾[1]，以及楚科夫斯基们、加利奇们、日尔金[2]们、波谢[3]们，恩格尔哈特们和明斯基们，——他们每个人不管怎样都从自己身上甩掉了以往的爱好、同情和希望的任何“小犟驴”。

    而跟在他们后面的还有许许多多、成千上万的无名之辈。他们穿越不同的道路和交叉路口——经过放荡不羁的个人主义、贵族的怀疑主义、淫秽的无政府主义、梅列日科夫斯基主义和缺乏思想性的讽刺讥笑——一齐奔向“文化”。大家都对陈旧的知识分子的禁欲主义感到非常厌倦，——都想得到干净的内衣和带浴室的住房。加利奇把这种对干净内衣的向往称为宗教信仰。

    出现了记者的一种特殊类型，他们没有才气，没有思想，而且也不想有这些东西，可是却善于转向过去，善于伸出舌头惺惺作态。请想一想，在这漫长的三年当中，每当读起成为集合名词的伊兹哥也夫的大作时，你有多少次对自己说：“有什么办法呢……等一等吧……应当学会等待”……

    可是，有一点已可看清楚：如果说我们注定要受到被社会思想中路标派俘虏的耻辱，那么这是因为知识分子在公开的舞台上总是形单影只——与他们在一起的只有他们的报纸、杂志、丛刊、讽刺周刊、文学小酒馆和他们的弱点——的缘故，而当他们都已相信，都已亲眼看到现代的、真正的、无可怀疑的历史不是由他们，而是由另一些更加强大的力量创造的之后，依然还是形单影只的……已可看清楚，知识分子可以从自己身上找到的精神稳定的根源是多么地不可靠……

    不过，历史的讽刺本性往往总是这样：恰恰在这个几乎全面放弃自我和放弃职位的时期，知识分子的帮派的自负达到了极点。他们从未占据过这么多的地盘，并且还是在完全不同的阵营里：从十月党到马克思主义；它从未受到这么多的注意，它自己也从未像这几年这样这么多地注意自己。它从未有过这样的自我陶醉，这样的自鸣得意和野心勃勃。它从头到脚仔细地打量自己，简直没有任何一个动作，没有一丝内心的波动不被他们抱着自我欣赏的态度细心地写入自己的自传的。宗教信仰，这就是我！文化，这就是我！过去、现在和未来，这也是我！

    众所周知，伊万诺夫—拉祖姆尼克先生便是以这种夸大狂的心态建立了一整套历史哲学。俄国知识分子作为一个非阶层的、非阶级的、纯思想的、燃烧着神圣的火焰的集团，在他眼里成了历史发展的主要动力；他们在与“道德方面的小市民习气”进行伟大的论争，并将赢得已部分地、零散地沾染了小市民习气的新的精神世界，——他们并未感到任何满足，还在拄着朝圣者的手杖向前行进，越走越远，直到另外的世界。在伊万诺夫—拉祖姆尼克看来，正是知识分子的这种独立自在的行进才构成了俄国的历史……而梅列日科夫斯基先生甚至许诺说，俄国知识分子已预先得到宗教信条的支持，定能将世界五大洲从即将来临的愚昧中拯救出来。人们对他的话信以为真。这种自封的救世主降临说的根源在哪里呢？这种知识分子傲慢的惊人的生命力的原因在哪里呢？这是什么：是最崇高的使命的反光，或者只不过是民族的特征——赫列斯塔科夫习气[4]？不，这仅仅是对古老的俄国历史——卡拉塔耶夫习气——所应受到的致命的诅咒的一种思想上的反映罢了。这仅仅是对阿廖沙·戈尔绍克的温顺的一种补充罢了。

    要知道，如果伊万诺夫—拉祖姆尼克先生能够以某种表面的说服力把我国社会思想的全部历史说成是一部知识分子的有独立意义的历史的话，那这里就不仅仅是篡改历史的问题了。当然，篡改是肯定的，而且还是荒谬绝伦的篡改。可是，问题在于，这种对历史的篡改反映了一个重大而悲惨的事实，它一直威胁着我们的社会生活的整个发展。这个事实的名字就叫落后、贫穷和文化贫乏。

二

    我们由于一千年来积累起来的贫穷而在各方面都一贫如洗，这一点无须证明。历史从自己的衣袖里把我们抖到了严酷的条件下，并把我们薄薄地撒在了一块广阔的平原上。没有人为我们提供另一处居住场所：只好在这块拨给我们的土地上苦苦挣扎。东面有来自亚洲的侵犯，西面有来自更为富强的欧洲的残酷压迫；人民劳动的绝大部分果实被国家利维坦所吞食，——所有这一切不仅仅使劳动群众陷于贫困，而旦也使统治阶级的衣食之源濒于枯竭。这便是他们发展缓慢，社会野蛮期的处女地上的“文化”积累只能勉强察觉到的原因所在。俄国人民受到的贵族和教权主义的压迫绝不比西方人民轻多少。可是，欧洲那种在等级统治、封建制度的哥特式花边的基础上形成的复杂而完整的生活方式，在我们这里却没有出现，因为缺乏生活资料——只不过是钱不够用。我们是一个贫穷的民族。千百年来，一直住在低矮的、用原木搭成的、墙缝用青苔堵塞的房子里，——幻想修建尖形拱门和哥特式塔楼合适吗？

    我们的受到历史冷遇的贵族是多么可怜啊！他们哪里有过城堡？他们哪里有过骑士比武？哪里有过十字军东征、执戟仆从、宫廷乐师和少年侍从？哪里有过骑士的爱情？什么也没有，空空如也。有的也许只是，当姆斯季斯拉夫斯基[5]们和特鲁别茨科伊[6]们因没有位置而感到屈辱时，他们便滑到桌子底下去了……等级骑士的声誉不过如此而已。

    我们的贵族官僚制度本身所反映的便是我们的贵族阶层在历史上的这种渺小。他们哪里有巨大的力量和声誉？他们在自己最鼎盛的时期也没有超出过三流模仿者的圈子：模仿阿尔发公爵[7]、柯尔培尔[8]、杜尔哥[9]、梅特涅[10]、俾斯麦[11]。

    如果把文化的所有方方面面都逐个翻检一遍的话，那么便会发现：处处都是同一种东西。可怜的恰达耶夫[12]曾这样仰慕天主教，仿佛仰慕一种可以将巨大的思想和道德力量集于一身的完美的宗教文化似的。后来他才从天主教里发现了一条人类发展的康庄大道，并感到自己在尼康教[13]的乡间小道上是孤立无援的。天主教的欧洲进行了一场宗教改革——一场成为中世纪史与近代史的分界线的壮阔的运动。起来反抗天主教会的机械的封建生活方式的是从封建主义的束缚中挣脱出来的市民的人的个性，它渴望在自己和自己的上帝之间建立一种比较亲密的关系。这是一场意义极大的精神革命，培养了一种新型的人，——这一切发生在16世纪初叶！我们的历史中有没有哪怕能与这种宗教改革运动大致相比的东西呢？是什么，尼康的教会改革吗？

    如果从城市的历史来进行考察，便会发现各种文化类型的差别是何等惊人！欧洲的中世纪城市是第三等级的石头摇篮。整个新的时代就是在那里酝酿成熟的。在行会、同业公会、地方自治机关、大学及其会议、选举、诉讼、庆祝活动、学术辩论中形成了一种宝贵的自治习惯，人的个性成熟了，——当然是资产阶级的个性，但它毕竟是个性，而不是一个可以由随便哪个岗警痛打一顿的丑八怪……当第三等级在旧的组织中开始感到拥挤时，他们只好把在那里产生的新关系推广到整个国家身上。可是，我们的——别说是“中世纪的”，哪怕是俄国废除农奴制以前的也好呢——城市呢？这不是手工业商业中心，而是一种长在全俄农村身体上的军事贵族赘疣。它们的作用是寄生性的。地主、家奴、士兵、官吏……没有自治这回事，有的只是斯克伏兹尼克—德穆汉诺夫斯基[14]或拉斯托普钦伯爵[15]。在彼得时代，萨尔特科夫曾建议把商人官吏——也就是被斯克伏兹尼克尊为大骗子手和头号骗子的那些人——改称男爵、显贵和城市长官。科卢帕耶夫[16]显贵和拉祖瓦耶夫[17]城市长官！诸如此类的官味十足的奇怪称谓已经在我们的各个领域实行了，可是并未能掩盖我们的社会贫困，而且也掩盖不了。在彼得时代，我们这里倒是通过警察推行过行会，可是从警察行会里没有产生出手工业者的城市文化。我们的资产阶级民主传统贫乏的根源就在资本主义以前的俄国城市的这种特点里，而且这种贫乏又对等级传统的粗浅作了补充。

    俄国是个贫穷的国家，我们的历史是一部贫穷的历史，只要回溯一下过去，便不难发现这一点。斯拉夫派把社会的无个性和不敢越雷池一步的精神怯懦看作斯拉夫心灵的两朵最出色的花朵——“温顺”和“谦让”，想让它们流芳百世。民粹派想把国家经济的原始状态变成社会奇迹的源泉。而新露头角的主观主义者则在人们把历史变作对知识分子的歌功颂德时拜倒在那种社会政治的贫乏现象面前。

    从18世纪（甚至比这还早）起，我们的整个历史便是在西方不断增长的压力之下发展的。“欧化”现象在两个方面发展得最为迅速，这两个方面相互之间越来越充满着敌意，但却同属于“上层建筑”，同样远离人民现实的经济生活的中心：第一个方面是国家的物质技术方面，这里西方的压力达到最大限度，而独特的阻力却是最小的；第二个方面则是西方的压力下形成的阶层、即知识分子的新意识方面。新的影响在民众中间传播得要慢得多，他们那里犹如大洋的洋底一样，笼罩着一片黑暗，尽管水面上已经反射出旭日的光芒……知识分子是伸向欧洲文化中的民族触角。国家既需要他们，又害怕他们：先是对他们进行强制性的训练，然后则在他们头上高高挥舞着长鞭。从叶卡捷琳娜二世时代起，知识分子便对国家、对各个特权阶层和所有有产阶级越来越抱仇视态度。我们知道，这里隐藏着什么样的社会原因，这就是贫穷、粗野和阿拉克切耶夫[18]的国家观念及赫雷诺夫[19]的公益心的丑恶。

    “说句不客气的话，我不喜欢你的这个特点，”奥斯特罗夫斯基剧作中的一个人物对商人赫雷诺夫说道。

    “请问，是什么特点呢？”

    “你的下流行为。”

    是的，一个精神上接受某种高尚的东西的人怎么会喜欢下流行为呢？不过，从新的欧洲观念、结论和理想的角度来看，这个别具一格的“特点”理应显得越来越突出和不可忍受。就是因为这个缘故，各个旧阶层的那些已不再过单一的寄生生活并已进入欧洲思想的阳光普照地带的新人们才如此坚决地、几乎是毫不犹豫地脱离了等级制和代代相因的“好信仰”。他们对他们的新意识与父辈们的半动物的生活方式之间的精神鸿沟作了测量，于是便充满了一种精神上的傲慢。然而，这种傲慢不过是他们的社会性弱点的另一侧面而已。

    文化往往束缚和限制人们的思想，文化往往是保守的，而且它愈丰富，便愈保守。每一个重大的新思想在穿越旧文化的层层障碍时，在欧洲遇到旧的完整的思想体系的拼死抵抗和由共同的利害关系出发的顽强反击。新思想在与反抗力量进行的斗争中发展壮大了自己的战斗力，吸引了各界的注意，并作为正在为自己争得社会地位的新阶级或阶层的旗帜最终赢得了胜利。新的阶级征服了叛逆的思想，进而从社会上对它进行束缚和限制，剥夺它的绝对意义。而整个社会发展便在这种“受限制的”思想的旗帜下向前迈了一大步。正是由于具有由其本质决定的起源的缘故，新思想具有很强的社会稳定性，并在取胜之后，本身成为一种保守的力量。

    往往总有新的思想从“彼岸”到我们这里来，犹如别人的思想演变的产物，犹如一个完整的公式，——犹如珊瑚石，它在海洋的某处受一种自然进程的影响慢慢沉积起来，而妇女们得到的是它们的成品——成为脖子上的装饰物。关于最初的借用时代，不消再说什么。伪古典主义、浪漫主义、感伤主义，这些在西方标志着整整几个时代和阶级，标志着深刻的历史的重新调整和感受，在我们这里却变成了彼得堡和莫斯科的贵族小组的形式上的文学进化的不同阶段。可是后来，当思想不再是珊瑚装饰物，而成了知识分子行动（这种行动有时是英勇的和富有自我牺牲精神的）的动力时，——就是在这种较为成熟的时代，我们的历史贫乏也在知识分子所作努力的思想前提和社会效果之间制造了巨大的不协调。长时期地往墙上钉钉子仿佛已成了俄国知识分子的历史使命。

    为了不致在“死魂灵”的花天酒地的环境里酗酒打牌，需要有一种强烈的思想兴趣，这种思想兴趣要像磁铁一样，能把所有的精神力量吸引到自己身上，并让它们时刻处于激奋的状态。为了不致收受贿赂，不致在谄媚者和受赂者中间阿谀奉承，需要有某种可以使人脱离环境并使他变成叛逆者的重要原则：需要成为一个自由思想家，或者至少成为一个自由思想分子。为了不致按父命结婚，需要成为唯物论者和达尔文主义者，也就是说要完全彻底地明白，人是从猴子变来的，所以从溯叙家族谱系的角度看父亲比儿子离猴子更近。如果向罗马法或手术刀伸手，那么从原则上说便意味着向禁书伸手，意味着得出这样一个坚定的看法，没有政治上的自由，手术刀不过是一个又钝又锈的铁片而已。为了争取宪法，知识分子需要社会主义的理想。此外，知识分子不得不在“义务”与“美”的最高法庭上把各种“易逝的”政治价值贬得一钱不值，——其目的不过是为了……自己易于顺应六三制度[20]。

    于是，思想和社会生活实践之间的这种极度的不协调，这种关于贫困的惹人注目的证据反而成了知识分子目空一切的根源。

    “瞧，”他们说道。“我们是些什么人：是与众不同的、优秀的‘反小市民习气的’、追求新生活的人……也就是说，我们的人民说到底其实是些野蛮人：手也不洗，吃饭的勺子也不洗，正因为如此，一个半世纪以来，知识分子不断替他们受难，把对真理的全部渴望集中在自己身上，满腔热情地生活……知识分子是政党、阶级和人民的代理人。知识分子代替人民经历各个文明时代。知识分子为人民选择发展道路。”这一宏伟的工作究竟在哪里进行呢？就在这些知识分子的想象中！

三

    俄国老“知识分子”所摈弃的等级文化是一种落后的文化，缺乏内在的力量去征服正在觉醒的个人意识，——他们几乎不经过斗争在另一种更为高级和更有价值的文化所产生的思想的影响下轻而易举地摆脱了这种文化。由于脱离生活基础的缘故，等级的残余成了叛逆者，并因而感到自己在选择道路和方法时是绝对“自由的”。过去已经结束，未来还像是白纸一张。我们的忏悔贵族和起来反抗的教会学校学生们的极其主观的激进思想便由此而来，他们的知识分子的夸大狂也由此而来。陀思妥耶夫斯基笔下的韦尔西洛夫与赫尔岑一起以一种半怀疑的苦闷看待欧洲。他说道：“那里的保守分子不过是为了生存而斗争；而纵火者也仅仅是为了求得温饱而拼闯。只有俄国不是为自己，而是为思想而生存……俄国（即它的一小撮知识分子！——本书作者）完全不为自己，而只是为欧洲生存，几乎已经有一个世纪了！”这个韦尔西洛夫还说道：“欧洲造就了那种高尚的法国人、英国人、德国人，可是对自己未来的人，却几乎一无所知。而且，它似乎暂时还不想知道。这是可以理解的，因为他们不自由，而我们却是自由的。在欧洲，当时只有我这个怀着俄罗斯苦闷的人才是自由的”……

    韦尔西洛夫没有看到，他与欧洲的保守分子和纵火者不同，他的“自由”不仅不受等级传统的束缚，而且也不具备社会创造的任何可能。那曾给他以主观自由的毫无个性的环境如同一道客观障碍一下出现在他的面前。

    在文化秩序井然、一切都预先规定的欧洲，在柏油马路上、公路上和一般指定的地方才可行走。那里找不到绝对的“自由”。党和领袖的工作方针一般说来是由客观情况所决定的。在我们这里，在知识分子先生——从自己的精神上——不受任何约束的地方，同样如此。在欧洲，“他们”受到体现着阶级利益的计划、规章、方针和纲领的约束，而自我在自己的社会天地中则是绝对自由的。然而，奇怪的是，绝对自由的俄国知识分子没走出三步远，便极其丢人地迷失了方向。于是，再向欧洲求救，从那里带回最新的思想和成果，又一次起来反对这些思想和成果的有先决条件的、有限的、“西方的”意义，使其适合于自己的绝对的“自由”，也就是说把它们破坏得一干二净，并在自己的周围转了八万俄里的大圈子后，重又回到出发点。总而言之，老是旧调重弹，瞎扯一个顶俩。

    “你否定我么，”我们的不文明的社会舆论对已进入“自由”王国的贵族知识分子或造反的教会学校学生说道。“我还否定你呢。你要知道，我是多么的松软，像面团一样，无形无状，——我身上没有可供你抓的地方。我不能够从精神上限制和约束你，这是实情：这确是你的‘自由’。而且，我也不适于作你塑造理想的雕塑材料。你是你，我是我。你一个人去写自己的历史吧！”

    我们有人群，却没有社会：
    俄国的思想已独自成熟，
    然面现在无所事事。

    韦尔西洛夫的“自由”除去思想的自由——无所事事——之外，不表示其他任何东西。而这种“自由”——比如民意党人莫罗佐夫[21]在施吕瑟尔堡[22]参悟启示录的奥秘时就曾充分拥有过这种自由——是对俄国知识分子的全部历史的诅咒。

***

    非但语言没有变成行动，——俄国知识分子也许会这样表白自己：“我的思想和我的语言便是我的行动，我可以将它们传给子孙后代！”——而且在世界的思想王国里俄国知识分子不过是个寄人篱下的养子而已：他们享受现成的东西，而拿不出任何自己的东西。在他们面前，永远有现成的文学流派、哲学体系、科学学说、政治纲领可供广泛选择。他们能够在任何一个欧洲图书馆里从上千面镜子——大镜子、小镜子，圆镜子、方镜子、平面镜、凹面镜、凸面镜……——中观察自己的精神成长。这使他们养成了进行自我观察的习惯，磨炼了他们的直觉、灵活性、理解力、感受力和女性般的心理特征，却从根本上损害了思想的物质力量。可以经常轻而易举、几乎不费气力便一下子获取“思想”和对它所做的现成的评论，以及对这些评论的评论，仅此一点便不能不使他们丧失掉独立的理论创作能力。恰达耶夫在谈到俄国知识分子时有一段话说得极为出色：“我们的才智不会留有思想连续运动的不可磨灭的痕迹，因为我们所借用的只是那些成熟的思想。”由此便产生了那种可怕的思想交错现象、不断的理论误解和出乎意外的自作主张的哲学判断。这位恰达耶夫还写道：“在我们的出类拔萃的大脑中，存在着某种比轻率更严重的东西。”屠格涅夫曾断言，俄罗斯人不仅歪戴着帽子，他们的大脑也是歪长着的。恰达耶夫本人成了他对连续性的思念的牺牲品，这种连续性——唉！——在他那里原来比轻率还要糟糕。

    如果看一看我国知识分子中的那些自鸣得意而又毕恭毕敬的历史学家和肖像画家们，便不由地令人感到气愤。我们拥有历史长达一百五十年的知识分子，他们极其大公无私，胸怀大志，“为思想”，“为欧洲”而生活，——可是，在哲学或社会科学领域里，我们对世界做出了什么贡献呢？没有，完全等于零！请您举出一个无可怀疑的俄国大哲学家试试。是那位只有在其忌辰时才被人提起的弗拉基米尔·索洛维约夫[23]吗？可是索洛维约夫的那套含混不清的形而上学非但未能进入世界思想史，甚至在俄国国内也未能形成任何类似学派的东西。别尔嘉也夫、埃恩[24]、维亚切斯拉夫·伊万诺夫[25]等人倒是从索洛维约夫那里借用了某些东西……但这毕竟是微不足道的。

    过去的十月党人中的哲学家加尔特先生如果因为看到我们的军需官们如此肆无忌惮地贪污盗窃，反动分子如此肆无忌惮地胡作非为，而十月党人又如此肆无忌惮地卑躬屈节而感到惶恐不安，并在寻找一种能完全适合于“博大的俄罗斯性格”（其中也包括军需官们的性格）的绝对命令的过程中束手无策地左顾右盼的话，他定会克服它的温厚而又放纵的优柔寡断，定会以条理清晰的思想方法来约束它，使得不敢再接受贿赂。“未来的斯拉夫的康德，他究竟在哪里呢？”——他的这位微不足道的先行者提出了这样的问题[26]。是的，他到底在哪里呢？他并不存在。我们的黑格尔在哪里呢？有谁能和他并驾齐驱呢？在哲学上我们除了三流的学生和毫无个性的模仿者之外，没有任何人。

    我们富有“独特的”社会乌托邦，甚至现在也还是多得不可胜数。可是，我们为社会思想宝库增添了什么自己的东西呢？是民粹主义，俄国的这个社会主义类似物吗？可是，这无非是我们的不文明对正在侵蚀着它的资本主义进步的一种思想反应罢了。这并不是世界思想的新成果，而仅仅是历史偏僻角落的精神生活的一个不大的章节而已。

    我们伟大的乌托邦主义者在哪里呢？他们当中最出色的一位便是车尔尼雪夫斯基；可是就是他，由于受到落后的社会条件的限制，也始终是个学生，未能变成先生。赫尔岑、拉甫罗夫[27]、米哈伊洛夫斯基无论如何也不会载入世界社会主义的史册；他们完全消失在俄国知识分子的历史中了。似乎只有巴枯宁一个人在欧洲工人运动的史册上写下了自己的名字，然而恰恰为了这一点他应当完全脱离俄国的社会土壤，而且在欧洲工人运动的历史上他也不是必不可少的人物，只是一个短暂的环节，而且是一个完全不标志着历史前进步伐的环节。现在，巴枯宁主义为我们留下了什么东西呢？不过是罗曼语系工人运动中的一点点偏见，仅此而已……

    当然，这里还可以举出托尔斯泰的名字；可是，这也不会是令人信服的。毫无疑问，腰系皮带、脚穿麻绳鞋子的托尔斯泰不是倚仗自己的社会哲学，而是作为一个实际的大人物而完完整整地进入世界思想界的。他的“学说”一直就是他的精神的主观材料，它保持着很大的自传价值，不过，在欧洲宗教改革和欧洲历次革命之后，在19世纪欧洲的各种社会学说之后，托尔斯泰又提出了什么新的东西呢？

    我们再重复一遍：迄今为止，我国的社会思想史甚至还没有在全人类的思想史中占据一个小小的位置。这难道不有损于民族自尊心吗？可是，第一，历史的真相并非服务于民族自尊心的宫中女官。第二，我们最好将我们的民族自尊心放到未来，而不是放到过去。著名的本肯多夫[28]很久以前就说过：“俄国的过去是非常了不起的；它的现在更加出色；至于它的未来，那是任何最丰富的想象力都无法想象得出来的。”对于那些按本肯多夫将军的说法思考（哪怕是从“反面”思考也罢）并想把俄国历史——为了它的七个遵守教规者——变为由上帝选定的人民的历史的知识分子崇拜者们来说，我们的意见自然是不会合乎他们的口味的。可是，我们并不按本肯多夫将军的说法去思考——甚至也不去从“反面”思考。可以认为，从这里不会得出这样的结论：我们不相信俄国的未来……

    可是，我们坚定不移地相信的又是什么呢？这便是：对我们来说，伟大的未来只有在我们的“了不起的”过去，和“更出色的”现在的“独特的”特征被历史所冲刷掉的情况下才由渺茫的幻想变为现实。而属于这种独特的特征并作为其补充和顶点的，还有我们的古老的、非阶级的、以救世主自诩的知识分子，他们在理论方面的特点是“有某种比轻率更严重的东西”，而在实践方面的特点则是软弱无力。

***

    缺乏历史传统和明确的政治派别必然导致缺乏个人的精神上的稳定性。在动荡的“非历史”环境中，为思想而献身远比终生保持思想的一致性要容易得多。应当承认，这么一种对知识分子的轻狂的评价是全无意义可言的：“三十岁以前是激进分子，然后便成为骗子手。”尽管冈察洛夫对虚无主义者的丑化十分拙劣，但马克·伏洛霍夫[29]表示后悔并做了士官生却没有任何不可信之处。这位候补的格拉古兄弟成为税务督察官，是因为他被“环境吞噬”的缘故，难道这样的人物形象早已离开我们的小说，退职家居了吗？

    那么，优秀人物所注重和遵循的又是什么呢？是极度的精神紧张、强烈的禁欲主义和生活上的背弃信仰。在缺乏社会基础的情况下，个人精神上的稳定性只有用思想的狂热、无情的自我节制和自我独立、怀疑和多心、坚守自己的纯洁等作为代价才能够换取。阿瓦库姆[30]大司祭曾经说过：“可爱的俄罗斯人就是跳进火海，也不会背弃信仰的。”不应当从特殊的斯拉夫人的大脑回，而应当从古老的俄国的社会条件中去寻找旧礼仪派[31]的狂热的根源和热中于字面意义的根源，这两种现象在我们的那些极端的知识分子那里经常可以看到。这并不是说，从知识分子的信仰中清除几只蚊子便可顺利地吞下双峰骆驼了。

    别林斯基曾经写道：“我是犹太人，决不和腓力斯人[32]同桌用餐！”然而，尽管自己的精神个性具有统一性，别林斯基不得不彻底改变自己的观点。思想的不可调和性是每个奋斗者的高贵品质，既然它不能从建筑在社会关系的机构之上的客观的不可调和性中找到永久的依靠，它本身对毅力提供的保证是甚为无力的。频繁而急剧地改变观点是俄国知识分子（而且不仅仅是那些在三十岁之后成了……税务督察官的知识分子）中司空见惯的现象，这只不过是韦尔西洛夫的绝对自由、思想的自由——“无所事事”——的必不可少的一种补充而已。

    世界观的转变可能具有主观上的悲剧性质（别林斯基）、喜剧性的庸俗性质（不足挂齿的别尔嘉也夫）；精神堕落的性质(司徒卢威）、夸夸其谈的肤浅性质（明斯基、巴尔蒙特)、背叛的性质（卡特柯夫[33]、季霍米罗夫[34]），可是，其历史基础却是同出一辙：我们的社会贫困。

***

    关于十二月党人的起义，拉斯托普钦伯爵挖苦说：在法国“庶民”闹革命为的是要与贵族平起平坐，而在我们这里贵族发动革命却是为了庶民的利益。伊万诺夫—拉祖姆尼克先生曾借用拉斯托普钦的这一奇论来强调十二月党人运动的反等级的、纯粹空想的性质。在十二月党人那里，未定形的、空想的激进主义成分在多大程度、多大比例上与等级的暗示结合在一起，这是一个特殊的问题；可是，十二月党人运动不是等级和阶级的运动，却是正确的——从整体上说是正确的；为什么呢？就是因为十二月党人是这样表现自己的，俄国知识分子在他们之后也曾不止一次地这样表现过自己，即他们试图替代那些缺席的成熟的阶级。十二月党人“替代”的是资产阶级自由主义。

    替代那些可以掩饰知识分子的社会缺陷的不存在的或不大发达的阶级，这成了他们的思想需要，同时也成了他们的政治职业。首先是贵族知识分子替代“庶民”；其次是平民知识分子和民粹主义者替代农民；再次是作为马克思主义者的知识分子替代无产者。格列布·乌斯宾斯基[1]——他本人就是一个平民知识分子和民粹主义者——以天才的洞察力揭穿了民粹派身上的那层知识分子的伪装。不过，尚须二十年的时间，积极的农民才会显示出自己的真实面貌，——只有到了那个时候，才能给知识分子与假农夫的爱情关系以致命的打击……

    然而，甚至当思想的发展顺乎社会历史发展的方向的情况下，知识分子在西方的影响下能在时间上预见到这种发展，以致这些思想的代表者不是通过他们想为之服务的阶级，而仅仅是通过这一阶级的“思想”与国家的政治生活发生联系。马克思主义知识分子的最初的小组的情况便是如此。精神逐步地才具有了实际的内容。

***

    在1905至1906年间，一些巨大的社会群体——有着自身的利益和需求的阶级——登上了历史舞台，俄国发生的事件一下子闯入世界历史的进程中，在欧洲和亚洲激起巨大的反响；政治思想不再是从思想的天宫中下凡的无形体的仙女；知识分子替代他人的时代完成了它的历史使命，终于结束。可是值得注意的是，恰恰在这些有重要意义的年月之后，知识分子自我推崇之风泛滥开来，就像灯火在熄灭以前往往总要特别明亮地闪耀一下那样。

    说历史在极度紧张之后仿佛倒退了，这是无稽之谈。倒退的是官僚政治，官僚政治确实控制了许多东西，可是并未控制历史的进程。我们的卡拉塔耶夫现象，群众无历史的现象永远结束了。绝无再生之理。同时结束的还有知识分子的思想传播者的作用。

    经过三年的自满自足的意志消沉之后，他们现在重又挺起了腰板儿。真妙呀！可是，如果以为他们又一次进入了十月[36]时代之前的时期，那就幼稚可笑了。历史是不会重演的。无论知识分子的作用本身有多么大，这种作用在未来也只能是次要的和辅助性的。英勇地替代他人的现象完全是已经过去的那个时代的事了。

    路标派分子（司徒卢威、伊兹哥也夫）对这种过去的事表示了一致的蔑视。可是蔑视并未到达所要蔑视的对象那里，而是回到了蔑视者自己身上，这在今天可以说是尽人皆知的事。不过，对于那些相信未来的人来说，也没有必要对过去顶礼膜拜。过去是不会再现的。这很好，因为未来比过去好，原因只有一个：它依靠过去，拥有过去的丰富经验，比过去更聪明和更有力量。

1912年3月4—12日

    * 本文是以对知识分子咖啡馆的民族和小组的救世主降临说进行挑战的口气写成的，对于这种东西甚至离得很远（彼得堡，莫斯科—维也纳）都让人难以忍受。文章在《基辅思想报》撂了很久：编辑部不敢拿出发表。1912年的政治活跃使气氛一新，于是文章得以问世，当然是经过严厉删节的。这篇文章便以这种被删削的模样收在这里。——作者，1922年6月。

    [1] 夏里亚宾（1873——1938），俄国歌唱家。——译者注。

    [2] 日尔金（1874——1958），俄国新闻工作者。——译者注。

    [3] 波谢（1864——1940），俄国新闻工作者和社会活动家。——译者注。

    [4] 赫列斯塔科夫习气，源于果戈理的《钦差大臣》的主人公的名字，即漫天撒谎、招摇撞骗的行为。——译者注。

    [5] [6] 均为俄国著名的贵族家族。——译者注。

    [7] 阿尔发公爵（1507——1582），西班牙统帅。——译者注。

    [8] 柯尔培尔（1619——1683），1665年任法国财政总稽核，推行所谓的柯尔培尔主义，即当时法国的重商主义。——译者注。

    [9] 杜尔哥（1729——1781），法国国务活动家、经济学家、启蒙哲学家。——译者注。

    [10] 梅特涅（1773——1859），公爵，奥地利首相，神圣同盟的组织者之一。——译者注。

    [11] 俾斯麦（1815——1898），公爵，德意志帝国宰相。——译者注。

    [12] 恰达耶夫（1794——1856），俄国宗教哲学家。——译者注。

    [13] 俄国东正教总主教尼康在实行教会改革后所创建的新教派。——译者注。

    [14] 果戈理的喜剧《钦差大臣》中的县长。——译者注。

    [15] 拉斯托普钦（1763——1828），曾任莫斯科总督。托尔斯泰在《战争与和平》里曾对他作了描写。——译者注。

    [16] [17] 均为萨尔蒂科夫—谢德林的《蒙列波避难所》里的人物。——译者注。

    [18] 阿拉克切耶夫（1769——1834），亚历山大一世时斯任陆军大臣，以专横残暴著称。沙皇专制制度代表人物之一。——译者注。

    [19] 赫雷诺夫，俄国剧作家奥斯特洛夫斯基的剧作《炽热的心》中的人物。下文对话即引自此剧。——译者注。

    [20] 六三制度，系指六三政变后建立的制度。——译者注。

    [21] 莫罗佐夫（1854——1946），原为俄国民粹派分子，后从事科研活动，1932年起为苏联科学院名誉院士。——译者注。

    [22] 施吕瑟尔堡，彼得要塞的旧称，18至20世纪初施吕瑟尔堡要塞是政治犯监狱。——译者注。

    [23] 索洛维约夫（1853——1900），俄国哲学家。——译者注。

    [24] 埃恩（1882——1917），俄国哲学家。——译者注。

    [25] 维亚切斯拉夫·伊万诺夫（1866——1949），俄国诗人。——译者注。

    [26] 参阅加尔特：《俄国为什么开始动摇了？》，圣彼得堡，1910年。

    [27] 拉甫罗夫（1823——1900），俄国革命民粹派理论家，哲学家。——译者注。

    [28] 本肯多夫（1783——1844），俄国伯爵，骑兵上将，曾任宪兵司令和第三厅厅长。——译者注。

    [29] 冈察洛夫的小说《悬崖》中的人物。——译者注。

    [30] 阿瓦库姆（1620——1682），俄国分裂教派的领袖和思想家。——译者注。

    [31] 旧礼仪派，俄国分裂教派的别称。——译者注。

    [32] 腓力斯人，自公元前12世纪起居住在地中海东南沿岸的民族。圣经故事中曾多次谈到他们与犹太人作战。——译者注。

    [33] 卡特科夫（1818——1887），俄国政论家。——译者注。

    [34] 季霍米罗夫（1852—1923），原为俄国民意党人，后为君主派分子。——译者注。

    [35] 格列布·乌斯宾斯基（1843——1902），俄国作家。——译者注。

    [36] 自然指1905年10月。


科·楚科夫斯基

    楚科夫斯基先生在其论述未来派的一篇文章——像他写的所有文章那样咋咋唬唬、装腔作势——的结尾，对民主作了不符合文章思路的颂扬。他谈论的——确切地说不是谈论，而是歌颂——是令人惊叹的、绝无仅有的词，是宏伟壮丽的词，是新的天空上的新太阳——民主制。

    当我在显然是快要凋谢的《野蔷薇》文集最近一期上读到楚科夫斯基先生的这篇文章时，我进一步明确地、而且可以毫不隐瞒地说，以一种可以称之为幸灾乐祸的兴奋心情重又确信，那个不久以前的、现已变得如此遥远的时代，也就是时常当众搔后脑勺的罗扎诺夫以天才哲学家自居、司徒卢威标定社会发展的“路标”、与罗扎诺夫亲昵地挤咕眼睛的楚科夫斯基领导文学运动，而《野蔷薇》获得荣誉或者至少获得荣誉的某种资本主义的等价物的那个时代已经彻底灭亡了。丑恶的、该死的时代、下流的时代！

    在这个时代里，至少应当有过风格吧？也许是有过的，不过，有的只是某种蹩脚的、零碎的、存在于语句和音组中的、动摇不定和断断续续的风格，是一种缺乏综合能力的风格。

    时代的“天才哲学家”没有得到好下场：他甚至被从完全可以容忍他的地方扫地出门。而“起领导作用的”文学批评家楚科夫斯基先生则向“新天空的新太阳”——民主制祈祷。可是，他的祈祷并不能挽救他，因为这种祈祷并非出自内心，而是出自于狗一样灵敏的嗅觉。从文章中可以看出，对民主制的祈祷不过是故意在“落幕时”说出、以期博得额外的掌声的结束语而已。

    我翻阅了一下手头的楚科夫斯基的两本书：《从契诃夫到现在》和《批评故事集》，——尽管我当时读了它们，可还是无法相信：难道这就是“起领导作用的”批评？难道这种不值一读的东西被人们认真地接受下来并发行了好几版？是的，被人们所接受，并且发行了好几版。也就如此而已。

    在“肩负重任”的批评家的位置上还从未有过、绝对从未有过像楚科夫斯基先生这样不学无术的人。他在理论上如此缺乏自制力，甚至丝毫也不想一下自己的不学无术有没有限度：他不仅在自己的专业方面知识贫乏，而且主要的是他不具有任何思维方法，——须知恰恰是思维方法才能使一个人成为有学问的人。

    不错，楚科夫斯基一度曾宣称——就像眼下关于民主制的太阳的说法那样出人意外——历史唯物主义的“方法他将彻底予以接受”。可是，要知道，“契诃夫和高尔基作为当代生活的一种现象，是凭借着自由意志的幻想才得以实现的，而且只有在倒退到过去的情况下，他们才能够服从因果关系的范畴”。因此，马克思主义的“从社会起源进行研究的”方法对他们来说是不适用的。这是一位第一流的批评家而绝非一年级学生的话。这么说来，当代生活的各种现象——不仅仅是文学现象，而且还有政治现象——不能运用唯物主义的方法来研究，因为这些现象，用楚科夫斯基的中学生语言来说，“是凭借着自由意志的幻想才得以实现的”。应当允许预先“倒退”。这意味着什么呢？什么也不意味着。“倒退到过去”，——这话针对的是谁：是高尔基，还是他的作品？因为显而易见，作品只有在它“凭借着自由意志的幻想”写成之后，也就是在它“倒退到过去”之后，才能成为批评家研究的对象。或者是否可以这样来理解楚科夫斯基先生的话，就是说社会批评的观点仅仅适用于这样的作者，他们本人已经完成了“倒退”，即完全倒退成了故人，从根本上摆脱了自由意志的幻想，同时也摆脱了所有其他的幻想……这几句话——其中马克思主义、自由的意志和因果关系的范畴以一种士官生的从容不迫的态度迎头相撞——使楚科夫斯基先生在理论上完全无可非议。

    直接的审美直觉是一种美好的东西（如果这种直觉是真实的，而不是虚假的话）。然而，一个艺术批评家不管怎样还是需要有方法的。在缺乏方法的情况下研究当代文学，不啻于想空手在城里造屋。楚科夫斯基先生，这位非常乐意在文学批评界扮演“天才后生”角色的人物，在方法论方面过的是一种纯粹的寄生生活。他从马克思主义者那里抄袭了大量的东西，——有关于城市的作用问题的，有关于地主老爷和小市民的问题的，还有关于知识分子的命运问题的。不过，正由于这一切是他从活的理论结构中硬抽出来的，所以社会的结论在他那里便成了苍白无力的随意编造。

    “知识分子已经消亡啦，”他在1908年宣告说。“没有人猜到他们的消亡”，——没有人！——而我，楚科夫斯基，“准备用客观的材料来证明这一点”。可是，他想用从马克思主义者那里窃取到的“客观材料”来“证明”的那些东西，即知识分子在革命后的年代所经历的那种社会心理蜕变，不仅被楚科夫斯基以外的某个人发现，而且当楚科夫斯基先生本人还没有生下来的那个时代就已被人预言过了。

    楚科夫斯基先生在谈到巴尔蒙特时蹙着额头说道：“农村的消亡对俄国来说是由它完全进入加工工业地带来完成的。”这里，农村的分化不知何故被称之为消亡，资本主义被偷换成什么“加工工业地带”，并且先是农村消亡，而后才进入“加工工业”，——纯属滑稽之谈。而除此之外，从这种尚未站稳脚跟的因果联系中还可以推导出，——从“社会起源的角度”，并且是直截了当地，——抒情诗人巴尔蒙特，尽管他似乎并未向任何地方“倒退”，却继续“凭着自由意志的幻想发挥作用”。

    楚科夫斯基不知从哪里读到一点儿关于流氓无产者的思想的东西，于是便丝毫也不怀疑，这说的是工业无产者，是“第四等级”，而Lumpen（衣衫褴褛）一词不过是为了增强艺术表现力加上去的，谁不知道，工人身上穿的不是晚礼服，而是破衣烂衫！由于把流浪汉与无产者混为一谈，楚科夫斯基便在这种概念的混乱中平静地描绘自己的批评图案。

    楚科夫斯基在接受——而且是“彻底地”接受了——唯物主义的方法后，立即马不停蹄地、同样也是彻底地附和起菲洛索福夫先生[1]对马克思主义的辱骂：说它是戴在“无产阶级神圣的面孔上的”一副愚钝的、洋洋自得的资产阶级假面具。为什么说“面孔”，为什么说“神圣的”（这些先生们身上散发出了多么虚伪而庸俗的气味啊！），为什么以及如何给无产阶级戴上了马克思主义的愚钝的假面具，——所有这些问题是无法从楚科夫斯基那里得到解答的。可是，既然他将接受，并且还是彻底地接受马克思主义的方法，那他怎么还会附和菲洛索福夫先生的“极妙的回答”呢？既然他与这位虚伪的哲学家一道认为马克思主义是愚钝的资产阶级假面具，那他又怎么能够向马克思主义者宣称：“我们的方法是一样的”呢？这有什么可奇怪的：说完，事情也就完了！

    在楚科夫斯基的所有著作中，几乎只有唯一的一段从达尔文书里摘来的“学术性”引文，而且这段引文也没有任何用处——仅仅是为了一种简单的比较而已。可是，在这唯一的引文后面却在括弧里用四行半字注明英文原文书名。可怜的天才后生！

***

    写出俄国文学中“小市民习气”这一词的历史，不啻于编写一部俄国知识分子数十年的历史。不过，如果说很久很久以前曾围绕着这个社会历史概念从思想上来划分知识分子两个集团（这两个集团后来分属于不同的阶级）的话，那么，近年来已找不出一位不这样或那样地为这个十分空洞的词增添自己的一份精神贫乏的天才后生了。显而易见，“小市民习气”这个概念的形成仿佛直接成了楚科夫斯基的救星，不过，同时也成了他的灾星……

    为了向我们解释契诃夫的创作，楚科夫斯基大谈“小市民是如何在社会上出现的”，社会是如何出于对小市民的憎恶而与他们作对的（请特别注意！），而契诃夫又是如何表达这种情绪的。可是，所谓80年代的反小市民“社会”究竟是什么样子的呢？它是由哪些人组成的呢？到底采取过哪些与小市民“作对”的行动呢？谁来回答？谁来解释？那么，好吧，就让我们暂且接受这些蠢话……可是，究竟是什么使小市民与80年代的俄国“社会”格格不入呢？回答是：功利主义。契诃夫“动摇了小市民文化的极为深刻的和永恒的(！)本质：功利主义”。原来小市民（资产阶级）文化并不是一定的历史时代和一定的阶级的文化，而是一种具有“永恒的本质”的东西。这就是那位天才后生所“彻底”接受的可怜的“从社会起源进行研究的方法”！好，也把这点暂且放一放。那什么是功利主义呢？如果说这是一条节省力量的原则的话，那它应当成为全人类文化的基础，而不应当仅仅是小市民文化一家的基础。可是，既然它是艺术创作本身的基础，那契诃夫又能在何种意义上来反对这条原则呢？或者说，功利主义只不过是小市民的贪财心和发财的欲望？如果是这样，那楚科夫斯基先生对小市民习气的理解就过于狭隘和小贩气了。不过，这也算不得什么。他在对小市民习气作这样理解的情况下是如何下决心将高尔基划入小市民行列的呢？而他正在这样做。

    “契诃夫的伟大社会意义”在于他培养了社会对小市民习气的仇视。然而，照楚科夫斯基的看法，契诃夫之后的文学的一个极为重要的特点，却是它的小市民性。即便高尔基，也是个“彻头彻尾的小市民”。契诃夫的伟大社会意义在老天的帮助下跑到哪里去了呢？我们刚刚开始从这种逻辑上的混乱中恢复过来，立即又遇到了一场新的、更加严峻的考验。原来，安德列耶夫最最充分地体现着契诃夫之后文学的精神，而且——请注意——“如果别人敌视小市民习气，那么安德列耶夫是所有人当中最敌视的一个”。白纸黑字，言之凿凿。那么，究竟什么是契诃夫之后文学的特征：是小市民性，还是反小市民性？这将取决于你所翻开的楚科夫斯基的书的页码：是单数，还是双数。你不相信吗？是的，的确难以置信。可这正是所谓的事实！

    楚科夫斯基是反对偏见的（当他发表最平庸无奇的言论时，总以为自己妙语惊人），说什么“个人主义是反小市民习气的可靠标志”。反过来又说：“个人主义在当代（！）恰好是俄国（！）小市民习气所特有的形式”。天啊！难道整个资产阶级文化不是在个人主义的原则上成长起来的吗？路德的小市民宗教改革不是基督教的个人主义化吗？伟大的小市民革命不是宣告了人权和公民的权利吗？现代意义上的个性这一概念本身不就是资产阶级文化的产物吗？

    然而，正当我们刚刚茅塞顿开，知道我们的契诃夫之后的文学具有小市民性和个人主义性质的时候，忽然又得知，我们新文学的最典型的特点是——你料想得到吗？——“忘记个人主义”。

    总而言之：（一）契诃夫动摇了小市民习气的本质，成为现代俄国文学的奠基人。（二)现代俄国文学贯穿着小市民性。（三）安德列耶夫最充分地体现了现代俄国文学的本质，而又完全充满了对小市民习气的敌视。（四）（“目前俄国的”）小市民习气的基本特点是个人主义。（五)我国契诃夫之后的小市民文学的特点恰恰是忘记了个人主义。

    这真是滑稽之至！可怜的天才后生……

***

    不过，请等等。这仅仅是开的花。结的果还在后边呢。听听楚科夫斯基是如何使……“无产阶级思想”免遭伪造的吧。

    阿纳托利·卡缅斯基（现在似乎已无人读他的作品了）“让自己的女主人公脱光衣服，把自己的男主人公打发到别人家里去，想望着由贵族女子中学学生组成的妓院”。总之：“如果听一听卡缅斯基先生是怎么说的，那么便会感到（是谁有这样的感觉？谁？），像他这样的小市民文化的否定者还未有过第二个呢”。原话一字不差，就是这样！不过，由于卡缅斯基先生对“妓院”的想望是“异常谨慎的”，由于他的风格是“经过深思熟虑而又工于算计的”，所以我们这位颇具洞察力的批评家立即领悟到：卡缅斯基的创作确是从小市民文化的内部产生出来的，卡缅斯基先生——竟然如此！——是“quasi—无产者”[2]。

    当忘记穿衣服的利达[3]向男人们分发苹果的时候，在场的楚科夫斯基便会解释说，尽管这一点看样子是“个人主义”，但仍不是真正的“无产阶级思想”。果真如此吗？是的，不是真正的“无产阶级思想”，因为利达为自己未穿衣服之事作了过于冗长而枯燥的、因此是小市民气的解释。要是没有这些解释嘛……难道你们现在对新批评方法的益处还不清楚吗？一丝不挂的女士为客人们分发苹果，并非故意做出来的，大家即刻便明白了：她正是第四等级的处于自然形态的思想。解释是多余的。可是，楚科夫斯基来了，把了把风格的脉，便下诊断说：平淡乏味，有点像中间等级的风味。而读者却不知因为什么感到害羞。不是为自己，不是为利达，甚至也不是为她的可怜作者，而是为刚直不阿地把利达的小市民习气暴露在光天化日之下的机灵的批评家感到害羞。对于萨宁，我们不准备多加评论：仅仅指出这么一点就够了——楚科夫斯基先生也剥下了他身上的社会革命者的外衣。

    也许只有在《新时报》和布勒宁[4]的声嘶力竭地谩骂了半个世纪的文艺短评中，还能够找得到像当代起领导作用的批评家楚科夫斯基的文章中所看到的那种把社会主义、游民习气、小市民习气、无政府主义和个人主义肆无忌惮地混合在一起的现象。先生，您不觉得可耻吗！您在赤身裸体地出现在公众面前之前，最好读一些由聪明的人写的好书。须知赤身裸体是有伤大雅的。须知您是所谓的批评家、领袖人物，而不是什么利达！您不加解释是行不通的。

    楚科夫斯基先生发表的旨在使资产阶级文化免遭霍屯督人[5]——品克顿侦探小说[6]的广大读者和情节性很强的电影的观众们——侵犯的轰动一时的演说是多么的糟糕啊。

    “大家都在辱骂小市民阶层，都在嘲笑资产阶级，”楚科夫斯基抱怨说。“可是要知道，是小市民阶层造就了达尔文、穆勒[7]和斯宾塞[8]，要知道他们十分热爱我们人类的文化，而遍布世界的、密密麻麻的信奉启示录的霍屯督人，正是他们将扼杀和践踏所有这一切！”于是，楚科夫斯基像小丑一样故意作出百般丑态（他往往用这样的方法来掩饰自己的精神贫困），向小市民阶层高声叫道：“喂，回来吧！你们是非常好的！”

    在这里寻找社会意义是枉费心机。为什么小市民应当回来呢？从哪里回来呢？难道他们的时代已经结束了吗？还有，这种所谓的霍屯督人又是什么意思呢？原来，这指的是城市群众。正是他们像一堵密实的墙一样压在了文化的身上……多么粗鲁而又反动的诽谤啊！

    如果说首次被唤起生命力的无特权阶层贪婪地吸收了伪浪漫主义和假感伤主义，并以紧缩、简单而又毫无遗漏的方式完成了有产阶级在过去的数十年和数百年中以华丽的形式完成的那种美学进化的话，那么，这里面并不存在霍屯督人对文化的任何侵犯，这只是无特权阶层在掌握文化的道路上所迈出的最初几步。这不是对文化的威胁，而是对它的巩固。这里没有从莎士比亚回到品克顿的危险，而是存在着从无意识——经过品克顿——向莎士比亚的上升。在对侦探的英雄气概和情节性很强的电影传奇剧的向往的背后，隐含着一种极为深刻的、虽说是半盲目的社会理想主义。明天它便会成为一点也不盲目的了。品克顿将被忘却，而数百万首次开始有自觉的精神生活的人们将为比我们的艺术宽广得多的人类艺术打下基础……可是，楚科夫斯基与这些重大的问题，与文化时代的这种交替，与历史的前景又有什么相干呢！……

    然而，这并不是问题的全部。当楚科夫斯基颂扬了小市民阶层，并试图以霍屯督人的侵犯之说（“没有活路了，——我们都是落水者！”）把人们吓得惊恐万状之后，他忽然在最后二十行的文字中抛出了“无产阶级思想”的……救生圈，并以一副谄媚的，同时又是恶狠狠的面孔结束道：“我坚信这一点，求上帝帮助我坚定我的信念吧。”而这种为无产阶级思想所作的祷告在“落幕”时被那样荒谬地、那样毫无根据地和那样故意地抛了出来，以致让人可从这位天才后生的特点中完全清楚地看到一个拾人牙慧的食客、批评界的福马·福米奇·奥皮斯金的寄生者嘴脸。

    楚科夫斯基的一个非常突出的特点便是他对高尔基的仇视。

    楚科夫斯基夸口说，我们的批评界（即他本人）现在并不是在“宣传思想”，而是在“实实在在地评论作品”，在他楚科夫斯基面前，一如在阿波罗面前一样，所有的思想和主题都是平等的，因为艺术仅仅尊重形式。然而，这不过是说说而已。实际上，在楚科夫斯基先生那里，美学上的公正态度是微乎其微的。他的好恶往往总是带有极其强烈的倾向性。他并不是简单地进行“批评”，不是的，他也宣传自己的“思想”：他在为无思想性的权利而斗争，在帮助整整一代知识分子取消道德义务，——这便是楚科夫斯基先生所起的全部作用。他的确善于给人以不痛不痒的批评，因为他的批评尚未给任何人造成重大伤害，不过却带有一种固执，这种固执与他的漂浮不定的作风似乎有些格格不入。他把自己的攻击矛头主要指向一个他的美学思想所不能容忍的主要敌人：攻击他“相信”（落幕时）的那种思想，他曾与菲洛索福夫一道把它称之为戴在神圣的面孔上的一副愚钝的假面具。他从未敢于公开反对世界观：在总的思想、方法、综合和逻辑论据方面，他十分清楚地感到自己的虚弱和不足；于是他满足于进行嘲笑和讥刺。不过，他为自己找到了一个很大的靶子：马克西姆·高尔基，高尔基作为一个社会主义者，是他所憎恨的；而作为一名艺术家，却是他觉得容易接近的。

    当洪水退却时，各种自尊心受到伤害的人在光秃秃的堤岸上一下子变得相当引人注目，他们便认为现在历史将掀开它的新的、真正的篇章，每一段的第一行将以他们的名字的第一个宇母开头来书写。当时有形形色色的其他论调，有人轻松地叹口气说：“高尔基完了。”而那时异常活跃的楚科夫斯基先生立即接口道：什么？高尔基完了？不。“他甚至没有开始过。”也就是说，从来就没有过什么高尔基，有的只是一场文学上的误会。高尔基是斗士吗？绝无此事。他是一个十分讲求认真的“宗教事务所官吏的子弟”，“现在是法院职位的候补人”。而几年之后又说：他是奥国学派的普弗尔将军[9]，一位天生失明的抽象概念制造者。就其意图来说，这确是十分歹毒的，不过，在其意图和实施的过程中倒是有某种真正属于斯麦尔佳科夫的东西[10]。

    “他的所有作品，简直像是几何图形一样……里面没有色彩，有的只是一些线条。”而两三年后又说：“高尔基是一位天才的装饰大师，——他往往善于运用最鲜艳的补丁来掩饰自己的全部过失。”没有色彩也罢，只有线条也罢，天才的装饰师和鲜艳的补丁也罢，——其实说的都是同一回事儿：只要能宣布艺术家已不复存在就好。

    “如果我们不说高尔基完了，那仅仅是因为据我们所知道的情况来看，他从来没有开始过。”而两三年后又说：“人人都在说，高尔基好像完了，其实不然，他最近的一部长篇小说（《奥古洛夫镇》）远比他以前的作品要好得多和严肃得多”……怎么会这样呢？这种恭维，正如我们现在所看到的，是用来反对高尔基的。它所针对的是作家的信仰。楚科夫斯基需要证明这么一点，即高尔基实际上没有什么信仰，他不过是在变换抽象概念而已。高尔基先是“歌颂”个人主义，而后痛斥个性，并认为集体主义和具有崇高精神的群众才是救星（《忏悔》），后来好像又责骂群众和自己对群众的信任（《奥古洛夫镇》）。正是因为后者，他有希望得到美学上的大赦。

    实际上，在高尔基的个人主义和集体主义之间是存在着一种深刻的内在联系的，如果高尔基没有完成那场无识之士在其中只看到形式上的矛盾的进化的话，那他是会背弃自己的信仰的。当国内进行着把个性从卡拉塔耶夫习气（它作为一种可怕的守旧势力，不单单存在于农夫身上，而且也存在于工人和知识分子的身上）的深渊中解放出来的过程的时候，高尔基高举起了英雄的个人主义的旗帜。反“神圣的”无个性、反传统和代代相因的权威的个人主义，是一股巨大的进步力量，高尔基并未从心理上把自己与人民对立起来，并未自私地使自己与他们疏远起来，——恰恰相反，他在自己的创作中仅仅以浪漫主义的笔调表达了人民群众中出现的对个性的自我肯定的强烈愿望。而当个人主义在一定的社会集团那里不仅仅成为反卡拉塔耶夫习气的，而且完全成为反社会的、自私自利和目光狭小的、资产阶级式的利己主义的东西的时候，高尔基便满怀痛恨地摈弃了它，——他的心始终总是与甩掉了旧的精神桎梏的人民在一起的，——其目的是为了自由而又自觉地把自己纳入到新的集体创作的范围中去。无论高尔基从游民式的尼采哲学的个人主义向集体主义的转变表面看来多么剧烈，但其心理基础仍是同样的。

    高尔基在《奥古洛夫镇》中描写了俄国县城可怕的愚昧落后以及卡拉塔耶夫习气和社会野蛮时代的种种积淀。高尔基在探寻——运用一个艺术家拥有的那些方法——伟大的希望破灭的原因，他对这些希望的最终实现是丝毫也不曾怀疑的。这里既没有忏悔什么，也没有放弃什么，有的只是一种精神和艺术上的勇气，它并不掩饰自己的信仰以逃避考验，而是迎着考验大步走上去。可是，楚科夫斯基竟因此而把两个手指放进嘴里，一边吹着口哨，一边恶毒地嘲笑说：高尔基“在抨击自己不久前的活动”，并企图躲在高尔基背后来污蔑整个革命运动是一场小市民加流氓的运动……

    这几页讲高尔基似乎放弃了什么的既幸灾乐祸而又带有保护人口吻的文字，就其内在的虚伪性来说，令人厌恶。这便是整个楚科夫斯基及其所处的整个时代！丑恶的、该死的时代，下流的时代！

1914年2月9日

    [1] 菲洛索福夫（1872——1940），俄国政论家和文学批评家。——译者注。

    [2] 意为“准无产者”。——译者注。

    [3] 长篇小说《萨宁》中的女主人公，萨宁之妹。——译者注。

    [4] 布勒宁（1841——1926），俄国反动的政论家和作家。——译者注。

    [5] 霍屯督人，南部非洲最古老的居民。——译者注。

    [6] 品克顿侦探小说，一种粗糙的侦探小说。源自美国侦探品克顿的名字。这种小说在俄国1905年革命后的反动时期十分流行。——译者注。

    [7] 穆勒（1805——1873），英国哲学家和经济学家。——译者注。

    [8] 斯宾塞（1820——1903），英国哲学家、心理学家和社会学家。——译者注。

    [9] 普弗尔（1757——1826），先在普鲁士军队服役，后为俄国将军，曾制订过1812年对法作战计划，未被采纳。——译者注。

    [10] 陀恩妥耶夫斯基的《卡拉马佐夫兄弟》中的人物，是一个灵魂肮脏、贪婪狠毒的人。——译者注。


对三段论的践踏

    革命的18世纪曾渴望建立一个三段论的王国。我们“60年代”也曾充满过唯理论精神。战斗的三段论在这两种情况下都是对非理性的思想和规章制度的否定，后者想依仗其历史久远取得继续存在下去的权利，而没有想到要出示任何其他的证明文件。唯理论不同意，也不会尊重历史事实所具有的盲目的惯性，——更不会尊重很久以前的权利。它想用理性把一切东西都检验一遍，并用从逻辑前提中得出的结论重新构筑一番。而由于远不是所有的社会规章制度在逻辑上都能相互协调一致，所以三段论不能不让它们觉得是一种需要密切注视的极其不安分的和可疑的主体。要知道，书报检查机关也无非是针对三段论的检查机构。如果未经警察当局的准许公民不许携带武器的话，那么，警察局长们对于使用像三段论这样的火器的监督便是必不可少的了，其中有的东西竟标价近五百卢布（在赊欠三个月的情况下）。请设想一下，如果在正在铸造历史的美舍尔斯基公爵[1]的沙龙或其他别的什么反动黑窝里出现了不屈不挠的和不可收买的三段论，并加入了谈话，那会有什么结果呢？不会有什么好结果，这是显而易见的：主人定会喊一位上了年纪的门房来轰它出去……顺便说明，这便是为什么某些出版法案不能成为符合法律逻辑的典范的原因：它们建筑在直接对立的基础之上——建筑在对三段论这一充满自信和不知疲倦的原则破坏者的仇恨之上。不过，我说得离题了。

    年轻的社会，年轻的阶级，也如年轻人一样，——如果它不是胆小鬼和笨蛋的话，——往往总是倾向于三段论，倾向于用理性来检视一切。唯理论对于觉醒的时代来说有着重要意义。昨日的第n+1个“人口”从社会的大蜂房里钻出来，作为精通三段论的“批判地思考问题的个性”出现在前台。紧随其后的还有第二个，第三个，第一百个……三段论具有可怕的传染性，——它能很容易地使个别的经验上升到一般的经验，——这便是它的不可靠的职业的所在。

    刚一遇到打着逻辑旗号的反抗，老权威们，不论是家庭权威，还是国家权威，便因不习惯而感到极度的恐惧。一个突然开始被十五岁的儿子用逻辑搅得不能安宁的母亲会有这样的感觉：家规要完了。而各级岗警们则会觉得，好出风头的三段论将立即动摇所有其他的规矩。因此，那些从本性上难以与逻辑学和睦相处的国家形式便不得不对青年发动歼灭战了。

    年轻的唯理论充满了唯心主义的观点。它相信人的思想的绝对力量，并认为丑陋和荒谬的东西的存在只不过是由于误会。它深信只要发现和说出真理，就能以此为它开辟通往实现的道路。可是，不久便发现，事情并非如此。

    当三段论与不合逻辑的、但却是未经加工的事实第一次发生尖锐冲突时，三段论惨遭失败。它因此而在精神上败坏了自己的名声：“瞧，这就是你们的光荣的理性，——答应把世界翻个底儿朝天，然而却因违反必须执行的行政命令而被带到了派出所。”的确，锁还牢固地挂在门上，锁的旁边站着警觉的斯维斯图诺夫。而三段论则蹲在那里，只给面包和水，看上去活像一只落汤鸡。这第一次考验无论是对于个人生活，还是对于社会生活，都具有重要的意义。历史由此揭开了新的一页。向父母挥舞三段论的少年这样认为，父母离人类的共同始祖——猿猴的距离比他近一级台阶，于是他确信，除去理性的等级之外，还存在着社会生活的等级，后者虽不以三段论为基础，但却比三段论有优越性，也就是说它已成为现实，而三段论则没有。先进的社会集团同样也会被迫确信，理性宣言本身并不能使古老的耶利哥城的城墙[2]坍塌。

    唯理论作为觉醒的思想，是作为一种不成熟的思想展示出来的。事情很清楚：三段论不仅应当到历史发展的整个过程中去寻找自己的位置；应当懂得自己的内容不只是形式上必须的，而且也是历史上必不可少的；应当确定自己的活动范围；应当寻找自己的历史体现者，——总之，不应再作纯三段论，而应进到社会运动的生动的体系中去。三段论是一种衰弱无力的东西，至今尚无定形。它应当进入群众的意识，应当给自己生出社会的肌肤，——只有到那时它才能够在行动中得到展示，在规章制度中得到体现。历史辩证法并不是简单地用理性的标准去衡量现象，而是通过它们之间的内在联系，通过它们的产生、发展和灭亡去考察它们。辩证法并不摈弃三段论，恰恰相反，它把三段论收为养子。它给三段论以血肉，并给它装上翅膀——为的是能使它飞升和下落。只有到了这个时候，三段论才成为不可战胜的。

***

    然而，这并不是一条对所有人都适用的道路，而且它也不是一下子就展示出来的。唯理论失败的直接后果便是转入消沉的悲观主义。从唯心主义地信仰理性的万能到完全不相信它，仅仅只有一步之遥。什么是三段论？它是一只夸口要把大海点燃起来的山雀，出尽了风头之后，并没有把大海点着。让三段论滚开吧，它只会把个性变成抽象概念的牺牲品！像它这种不负责任的蛊惑人心的东西是会把青年毁掉的！把这个该死的家伙的脑袋砍掉！——勃伦斯克树林[3]里的某个畜生从右边发狠地说道。万古流芳的个性，对三条鲸鱼[4]的确信和使我们愉快的谎言万岁！

    然而，事情并非如此简单。哪里出现肩扛扫帚的三段论，那里便不可能自然地回到生活习俗的纯朴以及出生、结婚和死亡的生物循环。如果真的打算向这种未经加工的事实让步的话，那就应当从美学上把自己装点和打扮一番，以便能为个性所通过并变成个人对三段论起来反对之前就已存在于世的卑鄙行为的“自愿的”的顺应。这个任务也为反动时代的思想创作提供了一项更为重要的内容。

    无论各个阶层和集团的社会思想的内容多么不同甚至对立，不可抗拒的时代色彩总是要或多或少地在各个层面上留下痕迹的。对思想的清晰和准确性的仇视，往往如同油渍一样上下洇开。基本法及其解释者常常回避回答这样一个问题：是宪法还是专制独裁？国家法律的三段论因含糊地借口照顾民族特点而被消除了。“起领导作用的”和“负责任的”政党把自己的政策建筑在含糊不清上。到处都在进行着砍锐角、磨掉棱面、破坏界壕和界碑的活动。到处都出现一种对各种有益的学说的厌恶情绪，因为它们束缚人；人们对各种怀疑论表示同情，只是因为它“解放”人……

    最最忠实于这种时代精神的思想实验室，无疑就是俄罗斯大地上最反动的杂志《俄国思想》杂志了。这并非危言耸听。扎梅斯洛夫斯基[5]、沃洛季梅罗夫和正教院[6]的急先锋斯克沃尔佐夫[7]的任何出版物就其反动意义来说都无法与从前的头一批马克思主义者小组的出版物相比拟。某《捷径》杂志（当然是通往资助的捷径）与民主相隔一道鸿沟；它所面向的读者反正是绝不会让自己的精神要求上升到横膈膜之上。已列入预算的各种黑帮出版物汇合成一个社会寄生虫的精神阴沟，这些人匆匆忙忙地抛出一些乱七八糟的东西，实际上与思想毫无相似之处。而《俄国思想》杂志则完全属于另一个谱系。从起源来看，它是俄国自由主义甚至激进主义古老的根上长出来的一个分支。如果说普利什凯维奇[8]之流公然用行动来侮辱俄国社会思想的话，那么司徒卢威先生们则是用怀疑论和怯懦的毒素从内部来毒害它，使得它软弱无力，准备向敌人交出用智慧和勇气赢得的任何一块阵地。《俄国思想》杂志的同仁们真正仇视的东西，是关于过去、现在和将来的俄国民主的清晰而明确的思想。他们所有的人都在利用宗教、哲学、美学、天堂和地狱，以便传播他们的唯一的真正信念：对社会的漠不关心和对各种历史邪恶的容忍。“既然进行斗争，这样你就承认了对手，并相信他，”弗·穆拉维约夫在《俄国思想》杂志上教导说。这个自命不凡而又十分健谈的青年人命中注定不会高过自己的老师的。穆拉维约夫先生以甜蜜而又放肆的语气申斥所有那些区分两个俄国的人和不能够把扎梅斯洛夫斯基与高尔基等量齐观的人，因为“所有进行区分的人都是生活的敌人”。生路在于俄国思想的这样一个流派，这个流派不是在区分，而是在“连结”（司徒卢威）。这些人郑重地宣称“任何抽象都是软弱无力的”，可是实际上他们所反对的仅仅是民主的“抽象概念”。不过，他们会不加思索地用诸如“伟大的俄国”或“民族特色”之类的极含混的抽象概念把自己的“唯心主义”的洞开着的窟窿堵上的，如果他们希望仅仅通过这种途径与黑暗的反动阵营建立直接联系的话。

    我们在请读者原谅和强压住自己精神上的厌恶的情况下，再从穆拉维约夫先生的大作中摘引一段文字：“我问那些俄罗斯人，——不管他们的身份、党派、生活方式，不管他们是农夫还是知识分子，仆人还是老爷，——他们现在意识到自己过的是什么样的一种生活吗？他们为什么东西所感动，又往何处去呢？当他们的灵魂在孤寂中转向玄妙的东西，头昏脑涨地寻找上帝的时候，他们身上表现出什么特征呢？他们的心情是否平静和充满着希望呢？他们是信还是不信呢？当夜幕降临，当早晨（在穆拉维约夫先生那里，早晨结束于‘夜幕降临的时候’！）日常工作的喧闹声归于沉寂的时候，他们的内心充满了什么，晚上以什么来自慰，倾注在什么上面的东西能去迎接那吉凶难测的命运呢？”诸如此类的虔诚的乏味东西写了长长的好几页……

    司徒卢威这个俄国社会机体上的游走肾，他个人在我们的思想发展中的作用是够引人注目的！他是在马克思主义的阵营里白手起家的，——而且还在那个时候，便已经着手为自由主义准备思想武器了。他转到自由主义阵营之后，刚一熟悉环境，马上就开始为反动的社会势力准备欧式武器。毫无疑问，他的这项工作从某种意义上说是历史上所不可少的。不论是资产阶级的自由主义，还是反动的社会势力都需要所谓的精神利剑，这利剑应当有人来制造。可是，历史为什么需要这种兼职呢？一个在1898年曾向俄国工人灌输社会革命思想的人，现在却培养起年轻的反动分子来了，这些年轻人，甚至觉得梅列日科夫斯基先生也是一个极端的“区分者即生活的敌人”。这是在进行直接的诱惑。可是，就连这种诱惑也是有其扎实的历史根据的：有产者的政党竟如此可怜，如此渺小，以至于要由社会民主党的叛徒来给自由主义提供思想，而给反动势力提供思想的，则是自由主义的叛徒。

1914年2月19日

    [1] 美舍尔斯基（1839——1914），文学家，《公民》杂志的主编。——译者注。

    [2] 耶利哥城的城墙，源出《圣经》。传说以色列军队围住耶利哥城后，士兵吹起号角，把城墙震塌。——译者注。

    [3] 典出扎戈斯金的小说《勃伦斯克树林》。——译者注。

    [4] 据古代传说，大地是一块平板，三条鲸鱼背着它，飘浮在大洋上。今喻主要基础。——译者注。

    [5] 扎梅斯洛夫斯基（1872——？），黑帮分子。——译者注。

    [6] 正教院，1721至1917年俄国管理东正教事务的最高国家机关。——译者注。

    [7] 斯克沃尔佐夫（1859——？），教会作家。——译者注。

    [8] 普利什凯维奇（1870——1920），黑帮分子。——译者注。


词语的解放

    伊万诺夫—拉祖姆尼克，这位从气质上说是内在论哲学家，而从思维方式上说是乐观主义者的先生，对当代文学怎么也喜欢不够。他说：“我们的信念是相信生活，相信它的胜利和成功。”而“谁要是相信自己时代的生活，谁便会相信文学”。（《箴言》，第1册，第98页）应当承认，这种可敬的美学和哲学上的乐观主义虽以富有生气的信念的连环保的形式把文学与生活永远联系起来，但并未给我们以十分令人信服和十分深刻的感觉。相信生活和它的胜利，自然是理所应当的，而且越相信越好，可是，“相信自己时代的生活”又是什么意思呢？怎么能够整个都相信呢？这是《俄国思想》杂志的穆拉维约夫先生们和邦葛罗斯[1]的其他的精神后代们的事，而与我们则不相宜。我们尽管不是“生活的敌人”，但暂时还是“区分者”，而且还要做很长一段时间。真正的“相信生活”也许会要求克服“自己时代的生活”及其文学的！难道《箴言》杂志的这位批评家不清楚这一点吗？文学，甚至力图脱离生活的文学，实际上也总是这样或那样地反映生活的，伊万诺夫—拉祖姆尼克先生在这一点上倒是没有搞错。可是，疯子的呓语不也是反映了实物世界的种种印象吗？我们现在不也是度过了最消沉的生活时期么？这个时期在文学中得到了什么样的反映，以及它又是怎样影响文学的呢？对这个问题需要作一番独立的研究，而在此之前把对生活笼统的相信遮盖在文学身上，就显得过于宽宏大度了。其实，拉祖姆尼克先生不仅仅在遮盖（给它戴内在论哲学的尖顶帽），而且也在威胁那些不愿接受的人：“难道我们的文学哭丧者们（作家或读者，——反正都一样）真的永远也不懂得，如果他们‘否定’当代文学的话，那生活也会否定他们自身的！”（同上，第99页）我们不知道，这位尊敬的批评家能否把哭丧者们吓唬住，可是我们依然认为，他不是在解决问题，而是在取消问题。拉祖姆尼克先生不知为什么仅仅要求读者和批评家相信生活。那艺术家本人又将如何呢？这种对生活的信念不也是他们必须有的吗？如果恰恰是艺术家本人缺乏信念——不相信“生活的胜利和成功”，那又该如何是好呢？如果那些被拉祖姆尼克先生随随便便划入哭丧者行列的读者突然必须从心理上在自己对生活的信念和因缺乏信念而变得空虚的文学之间进行抉择，那又会怎么样呢？不过，能够面对这种抉择的读者不会是最坏的读者。

    我们无意顺便在这里对反动时代的文学进行评价。可是，我们想就它的一个特点说上几句，对此拉祖姆尼克先生似乎本应给予更多的注意：这个特点便是它的社会冷漠性、产生深广影响的无信仰和精神的空虚。

    关于时代的表面特征，楚科夫斯基先生——要知道，恰恰是他，而不是伊万诺夫—拉祖姆尼克先生，是“自己时代”的有代表性的批评家——以他对内容完全的冷漠态度作了表述。形式便是一切。他甚至大放厥词，说什么“形式”就是艺术作品的“内容”。在不久前的一篇论述未来派的文章中，楚科夫斯基先生再次重复了这个意思：“女士纪念册上的浪漫题诗的配乐朗诵……和太阳神拉[2]的赞歌在阿波罗面前是平等的。”

    我全然无意在此重提关于艺术具有自有价值的作用还是具有辅助性作用的深奥问题：这种幼稚的形而上学似乎与我们这个时代太不相称了。我们只要承认艺术这种谁也无权赋予某种外在的实用目的的东西，终归不是上天对个人心灵的启示，而是集体的人的一种历史创作的一种形式就行了，——这样一来，艺术就应以这种集体的人的心灵、他的志趣和需求来衡量自己。承认艺术作品是以其形式、而不是以其内容达到这样高的品级的，这意昧着承认：“内容”——主题思想、感情、激情——应当为自己寻找一种形式，以便通过它用艺术形象表现出来……列昂尼德·安德列耶夫在其关于戏剧的书简中说道：“形式过去和现在都仅仅是内容的界限，是这样的一种范围，它在顺应内容的细小变化和遵从人物的规律及任性要求的情况下，从外部来限制内容。”形式只有与内容、它的深度和表现力相适应，才能够获得自身的重要性。形式的所谓自有价值，即艺术上对内容的冷漠，这是一种毫无意义的东西，如同游离于概念之外的一个词的自有价值一样。我们不知道阿波罗是如何进行评判的，可是，在历史老人的评判面前，最完美的“女士纪念册浪漫题诗”也将永远与歌德的《浮士德》有很大的距离。

    然而，时代及其艺术家们越是缺乏道德内容，忙乱的艺术就越是抓住形式的假独立性不放。近一个时期来，情况就是如此。在艺术领域里，对内容的蔑视就是思想领域里对三段论的仇视。形式成了用来掩饰因脱离自己的社会联系而变得贫乏了的思想和情感的幌子。逃避社会而遁入自我，实际上是怯懦地逃避自我。主观臆造出来的超人——其基础是个人的内心，而上部如果不是通往地狱的底层，便是直接耸入云霄——不过是个人弱点的一种模糊的反映而已。这些巴比伦塔式的建筑建得容易，倒得也快，因为它的建筑材料是语言——没有用信念和激情的水泥。各种艺术思潮往往自己消耗掉自己，并以眼花缭乱的速度为各种新潮所代替，——这是内容的精神贫乏的特征和结果。安德列耶夫的剧作起初曾以其貌似宏伟的气势让人激动过一阵子，后来却一下变得无足轻重和乏味起来。喀马林色情歌曲很快便叫人不能忍受。神秘主义显然成了消遣解闷的东西，或者成了文学的风格问题。梅列日科夫斯基或别尔嘉也夫的新东正教同样很少包含社会的和私人的保证。这不是对大写的词语的信仰，而是对一般的词的信仰。两年前突然出现于圣山[3]的赞名派[4]异端邪说，是在思想的“上层”举行狂欢的赞词派在“下层”引起的极妙回声。

    脱离内容的形式往往会导致词语与概念和句子的分离。风格的形式上的和表面的美学遇上了作为音响效果或书写形式的词的专制主义——未来主义。对“自己时代的生活”和它的文学的任何充实的信念，都不能使人有权忽视这样一个事实，即未来主义现象是完全合理的，而且从某种意义上说标志着时代圆满的结束，对于这个时代可以有充分的权利这样说：在太初为词，而中期和末期也是词。

    把词神化意味着要它做多得出奇的事情，比它本身按其性质所能做的要多得多。实质上是要让思想和情感成为词的一种功能，——是要让不具备生殖力的词繁殖出精神后代来。在词的这种拜物教中整个地包含着未来主义对词的残害，如同在残忍的好色中存在着各式各样的反常现象一样。“词自身”的美学终究是非常有限的，——甚至在对新而又新的词的陶醉的寻求也会不可避免地导致对词的施虐狂：从“解放”词走向侮辱词和支解词。

    值得注意的是，在缺少思想和无思想的时代显然对大家来说已经结束了的时候，所有这些死板板的长诗，бобэоби [5]，瓦西利斯克·格涅多夫[6]的八百亿方形词之类的东西出台了，或者至少开始要求人们注意它。

    如果说道德沦丧的反动势力在新的社会情绪的压力下——为寻找强有力的行动的鼓动者——走到了制造可怕的贝里斯案件[7]的地步的话，那么，已经变为文学作品的文学在感觉到了与自己敌对的社会情绪之后，则落到了把词从概念的重负下“解放”出来，创作由不对称排列的硬音符号和逗号组成的诗歌，搞“无意义的”拟声和一切鬼名堂的地步。

    在这种虚假的“未来主义”中，毫无任何未来的东西。这是我们垂死的令人厌恶的昨日，害怕三段论和背弃“内容”的昨日。

    为了不致和拉祖姆尼克先生的万能的乐现主义发生尖锐的冲突，我们认为承认这样一点是公允的：那就是未来主义如同世界上的任何事物一样，具有两面性。

    它的一个方面我们已经知道。另一个方面无论如何能使我们把未来主义和产生它的那一整个文学时期作为一个有机的环节放到俄国文学的发展史之中。

    把我们的古老而停滞的生活彻底搅乱了的上一个暴风雨的时代激起了一种对新的、更能表达各种感情色彩的、更灵活和神经质的短语、语句和词的需要。1905年的事件从心理上意味着与生活上的消极、懒惰、坐带软垫的车和午饭后昏睡的习惯——即奥勃洛莫夫习气进行了彻底决裂。

    作为歌颂消极作风和不抵抗主义的天才诗人和描写具有全俄性质的奥勃洛莫夫卡的荷马，托尔斯泰浑身上下充满了因循守旧的美学泛神主义。不论是自己的主人公的精神生活，还是国家的卡拉塔耶夫式的生活，他都用同样的笔调来描写：平稳，从容不迫，而且目光敏锐，明察秋毫。他从不超出思想、情感和对话的内部进程。他从不急急忙忙，也从不慢慢腾腾。他似乎集中了无数生命的线索，——他永远也不会张皇失措。他像一个不倦的当家人，对自己的巨大家业的每一部分都有正确无误的计算。可是，他似乎仅仅在观察，而工作则由大自然独自去完成。他往地里撒上种子，然后就像善良的农夫一样，让种子自然地长出茎秆和抽出穗来。这不正是那位对自然规律表示永远顺从的天才卡拉塔耶夫吗？他从不碰一碰花蕾，不强行使花瓣张开，而让它们在阳光的照射下、在温暖中静静地开放。他对那种大城市美学感到格格不入并充满敌意，因为这种美学以自我毁灭性的贪婪对大自然施用暴力和横加摧残，一味地向它索取精华，并在调色板上调配阳光的光谱中根本不存在的色彩。托尔斯泰的文笔亦如他的全部天才一样，平平稳稳，从容不迫，像当家人一样节俭，但是并不吝啬，并不是禁欲主义的，很有力，不过经常显得笨拙和晦涩，——总之，是那么简单明了，而且就其效果而言又总是那么无与伦比！

    这种文笔，犹如托尔斯泰对世界的整个看法一样，对我们来说已一去不复返了。

    《欧洲通报》杂志上的详尽的国内评论，我们的整个在杂志上发表的、有两三个印张并配有抒情插笔和小诗的奔放然而陈旧的政论，革命前的《俄罗斯新闻报》的带有下次再谈的许诺的、富有教益的社论，——所有这一切都和奥勃洛莫夫同源，只是没有托尔斯泰的天才而已。不论在小说里，还是在政治和抒情诗中，人们同样乘坐带软垫的车。

    革命前的时代的、尤其是革命后的时代的文学和美学的“混乱”（照米哈伊洛夫斯基的说法是一场“动乱”）是以改革语言、文体、言语的节奏以及使其适应事件的新速度和生活的新方式为己任的。

    古词，新词，古怪的外来词，按德语的样子构成的合成词，不加选择地借用的外国词，——这一切恰如在彼得时代那样，当时涌现出大量的新概念和新思想，人们痛感陈旧的莫斯科语言与新形成的生活方式不相适应。在这条道路——重新评价词和新补充的活的言语材料的道路——上，毫无疑问地取得了某些成就，而且这些成就也并非全无意义。我们的年轻的、尽管很丰富但还处于青少年时代的语言有着取之不尽的潜力。它的肌肉系统尚未变硬，具有很大的灵活性……面对不可遏止的新词创造、句法和修辞上的新发明，我们的语言所能抵挡住的自然只是其中的一小部分，也许是十分之一，也许仅仅是百分之一，不过，它终究会挡住它们的，而主要的是，它在完全保持自己的骨架的情况下，变成——在很大程度上已经变成——另一种东西。由于我们也变成了另一种样子，那就是说语言中发生的这一进程是必然的和进步的。

    从这种观点来看，甚至未来主义的那些大多在审美上令人厌恶并应坚决根绝的实验和过头做法，基本上也可以算作语言的历史改造过程中的一个具有内在条件的环节。须知大自然也同样在不可遏止地进行着实验，一路扔掉未完成的和有缺陷的东西，其目的是为了尽力巩固已得到的结果！

    经过这样的历史施肥，到时候是会生长出某种东西来的。对此不能有任何怀疑。要知道，各个反动时代的共同命运是最终要成为前进的时代的粪肥。

    当身穿黄色女上装、脸上抹成赭红色的青年人因亵渎首都警察当局的美学原则而被治安法官判处二十五卢布罚款的时候，让他们从这种看法中寻求慰藉吧。

1914年2月20日

    [1] 伏尔泰的哲理小说《老实人》中主人公的老师。——译者注。

    [2] 拉，古埃及神话中的太阳神和创世之神。——译者注。

    [3] 圣山，位于希腊东南，其上遍布希腊教修道院。——译者注。

    [4] 赞名派，1910至1912年产生于希腊圣山的教派，主张人仅仅可以赞颂神的名字，不可以赞颂神本身。后被教会革除，遂到俄国。本世纪30年代解体。——译者注。

    [5] бобэоби出自赫列勃尼科夫的诗《嘴唇唱着бобэоби》。——译者注。

    [6] 格涅多夫（1890年生），自我来来派诗人。——译者注。

    [7] 基辅手工业者、犹太人贝里斯被指控用举行“宗教仪式”杀害了一名基督教男孩。政府、全俄黑帮分子和地方刑事法庭代表们共同策划了对他的审判。陪审员法庭宣布贝里斯无罪。


世俗的神学家和万卡的个性

    颓废派和前马克思主义者出身的世俗神学家们时下在彼得堡又重开论战。他们总共有十二个人，也许他们的人数恰恰是不吉利的十三，——他们每个人，不包括意见满腹的斯托尔普涅尔先生在内，平均发表一条半高见，而且一条比一条更高明。他们争论教会、教义，争论永恒和不变的东西，他们的意见没有一条是相同的，这些论争给人这样一种印象，仿佛能证明永恒真理的论据被当场想出来了，可是没过半小时又被彻底忘掉了。他们不知疲倦地重修整个世界史，适应各种新的潮流，并想从世间万物中为自己的阴间生活弄到——如同契诃夫笔下的主人公通过卖小鸟弄到的那样——哪怕是“一点点好处”。

    自然，他们不断进行着反对决定论的斗争，这是一场旧有的斗争。他们想迫使决定论退到一旁，为他们的超验的个性腾出位子。目的还是那一个，而且同样也是旧有的。当一个人的生理过程将被化学过程和物理过程所替代的时候，它们必须在分界线下面发现意味深长的话：“未完待续……”这一次，进攻决定论的是政治经济学教授杜冈—巴拉诺夫斯基[1]先生，此人因受美学对比法则支配的缘故，对思想的哲学美十分喜爱。菲洛索福夫先生在专爱不断地培养正人君子的《言论报》上从极好的一面介绍杜冈—巴拉诺夫先生的方法，说它是一种用来反对脆弱的灵魂上被决定论的沉重的皮靴磨出的趼子的极可靠的手段。

    杜冈先生出于旧的习惯，总是以社会主义的观点看待问题。“如果不把社会主义看作一种经济理论，而是看作一种生活理想，那么它毫无疑问地与平等的理想有着联系，可是平等却是一个无法从经验和理智中得出的非理性概念……如果真的从社会主义中抽走作为从必然王国向自由王国飞跃的必要条件（？）的平等思想，那么社会主义便会黯然失色，便会丢掉目的论，仅仅成为一种必然性。而必然性人们不必通过斗争去争取。日食不能人为地促成，这一点早就有人指出过。假如社会制度也像日食那样必然会实现，那就不必为此争论不休。”至于杜冈先生和菲洛索福夫究竟想说什么，以及他们两人从德国人（施塔姆勒尔的《经济与法》）那里借用了什么东西，无须在此多加论述。正确的划分大致应是这样的：施塔姆勒尔的基本思想、超经验和超理智的平等想思是杜冈先生的神秘的自作主张，而表述上的一塌糊涂则是菲洛索福夫先生的个人贡献。不过，这些事情倒也无所谓。日食毕竟是无法人为地促成的，难道不是吗？

    完全正确。然而，健康头脑的日食却是可以人为地促成的。我们的世俗的神学家们在这一领域可以大有作为。不能促成不在我们内部、不通过我们和不依赖我们而实现的必然性。这便是宇宙的过程，天体的运动。可是，在生物学领域，我们所做的却恰恰只是“促成”必然性。以死亡为例。无论将来天使长吹不吹号，死亡的降临仍是不可避免的。理性的卫生措施有可能使死亡推迟，并在适宜的条件下使它成为不痛苦的。相反：一声枪响便可以大大加速死亡的降临。在这种情况下，人们习惯于谈论“自愿”死亡。可是，“自愿”最终只能把死亡提前几年，而不是更多的时间。死亡仍旧是一种生物必然性，到时候它会不请自到的。不过，我们不想再讲死亡，因为恰恰是它使世俗神学家先生们失去了思想平衡。我们来看看睡眠，这个“死亡的表面类似物”。睡眠是一种无可怀疑的生理必然性——不仅指它的“必要性”，而且也指它在有机体生命活动中周期性地出现的不可避免性。然而，甚至最坚定的自由意志的捍卫者每天晚上解开吊裤带、戴上睡帽、把假牙放进杯子中的时候，也会恭恭敬敬地促成这一必然性的实现的。当然，在这一方面同样可以表现出最大限度的自由意志：比如说，可以示威性地不脱衣服便躺下睡觉；可以坐着入睡（比如在进行宗教和哲学问题争论的时候）；最后还可以站着来克制睡意。不过，在后一种情况，睡意迟早会在某个时刻征服你，并把你打倒在地，——必然性只有在对自由意志的拥有者来说最不便和最失尊严的时刻才公开露面。其实，当我们适时地脱下衣服，并以尽可能舒适的姿势躺在床上的时候，我们往往极大地促进并加速必然性（睡眠）的降临，也就不谈在这种情况免遭揉皱的外衣和上了浆的内衣了。

    可以从生理的必然性转到经济的必然性上来。危机时代过后出现的工业高涨往往具有客观必然性的所有特征。顺便说明，这一点已被这样的事实有力地证明：经济高涨甚至在六三制度的条件下，在仿佛所有的主观力量都联合起来阻碍它的时候也出现了。阻止倒也是阻止了，但仅仅是一时的现象，——经济的必然性冲破了重重障碍。可是，如果可以阻扰经济高涨的出现的话，那么也就可以加快它的行动，一句话，也就可以运用相应的国家政策来“促进”经济的必然性。

    再有，如果可以促进资本主义在其以客观必然性的链条联结起来的个别阶段的发展的话，那么在新的经济形式原本就存在于经济发展的进程之中的情况下，显然也可以促使一些经济形式替代另一些经济形式。可以促进，也可以反促进，——这取决于“自由意志”为之服务的那些社会利益。

    不过，对人的意志和客观必然性之间的关系做如此现实主义的表述，是会让唯心论者先生们感到厌恶的。这毫不奇怪。从这一角度来看，具有精神器官的个性成了必然性链条上的一个自然的环节，而且在现实世界上怎么也打不开透眼的窟窿——无论是从上面，还是从下边。而没有永恒的穿堂风的话，又有什么乐趣呢？……

    杜冈—巴拉诺夫斯基先生因而试图把平衡这一历史思想掏成形而上学的窟窿，而且当他做此事时，作为一个异常敏感的人，装出一副仿佛是他第一个想出这样美妙的主意的样子。菲洛索福夫先生引用杜冈先生的话说：“积极的个人主义会导致承认自己的‘我’是世界的中心。从它那里是不可能过渡到社会性上去的”……“平等是一个无法从经验和理智中得出的非理性概念。无论是科学还是逻辑学都无法证明这一思想。而美学则对它表示蔑视。”

    杜冈先生所谓的“积极的个人主义”无非就是从最广泛的——个人的和社会的——意义上的生活经验中得出的个性概念罢了。可是，积极的个人主义又怎么能够导致承认自己的个性是宇宙的中心呢？难道这种自我估价会得到生活经验的证实和支持吗？恰恰相反。正是赋予经验主义的个性以自我中心论倾向的生活本身用它的全部经验限制着它们，甚至限制得十分严厉。个性如果不“过渡到社会性上去”，便会寸步难行。我倒是建议这位尊敬的教授花上一天时间来试着在实践中检验一下自己的那个认为经验主义的个人主义似乎导致自我中心主义的思想。下面是几种供试验用的步骤：拒绝向洗衣女工和面包铺主人付钱，一心认定他们生来便是为了满足哲学家的经验主义需要；走进饭店，吃掉邻座所订的饭菜；不付款便扬长而去，还踩了一个神经质的女人的脚；大模大样地顺手拿走别人的带有贵重镶头的手杖；用这根手杖击碎对面橱窗上的玻璃；不消说，对熟人，其中包括上司的问候置之不理；迎面碰上电车也不往一旁回避；最后，在完成自我中心主义的种种表演之后，夜里来到他人的、地位尽可能高的人的家里，躺下便睡——唉，哪怕睡在钢琴上也行。为了使这位尊敬的教授易于做他的试验，我完全有意识地仅限于提供一个尽可能简便的行动计划。虽然如此，我们还是十分担心教授先生无法顺利地将自己的计划实行到底。洗衣女工和面包铺主人将雄辩地向他提醒个性与社会性的联系。而如果继续表现个人中心主义的话，那他就更不会得到好的结果了：无论如何他无法在上层人士家的钢琴上过夜，而是要在警察段里蹲上一宿了。而这一不眠之夜（“社会性”调动牢房里的所有虱子与个人中心主义展开斗争）肯定会成为我们的这位唯心论者的精神生活中最富有成果的一个夜晚。他会永远相信：社会生活不仅仅养成个人主义，而且也通过它与所有其余的个人主义的永久冲突来磨炼它；而且恰恰是从这些经验主义的冲突中产生出了法律上的平等的思想，如同从资本主义的经济无政府状态中产生出对一定的社会阶级来说是完全“积极的”经济上的平等的要求一样。

    关于逻辑学和科学“无法证明”平等的思想这一点，很难说出什么确切的东西来，因为不晓得此处指的是什么样的科学。假如指的是跛足的箍捅匠在汉堡所从事的那种科学，那么它有可能真的“无法证明”平等的思想。可是，这种汉堡的跛足箍桶匠能有什么学术威望呢？美学究竟为什么要“蔑视”平等呢？又是谁替美学承认这一点的呢？为什么人人平等的思想被评论界说成是反美学的呢？普遍的平等的选举权在什么意义上是与美学敌对的呢？自然，对于这些问题杜冈和菲洛索福夫先生是无法说出个所以然来的。他们需要的只是设法更快地堵住平等思想的所有通路和出口：科学、逻辑学、经验、美学，仅仅给它留下一个超验的窟窿：奇迹。他们希望用这种诱饵——天真之极！——钓住民主。

    菲洛索福夫先生说道：“他人的个性是一种极其伟大的奇迹，既然平等的思想是实际的，那么它便会建筑在承认这种奇迹的基础之上。无论任何经验和理智的证据都无法使我承认这样一位‘万卡’的‘个性’，他一心想欺骗我，对所有的将军都脱帽鞠躬，并粗野地骂大街。可是如果我不承认他的个性和他与我平等的非理性权利，那么整个的‘平等’理想便彻底完蛋了。”菲洛索福夫先生在这里道破了自己的天机。原来问题的关键是，“平等的理想”取决于圣明的个性是否承认对将军脱帽鞠躬的万卡是自己的兄弟。也就是说，整个的民主取决于从上面、从贵族的哲学高度对它的承认。菲洛索福夫面前出现了豁然开朗的奇迹，他承认万卡与自己平等，——万卡，你真幸运，你已被列为拥有哲学身份证的个性！假如不承认的话，那万卡便会彻底完蛋。可是，这种取决于他人单方面的宽宏大量的、可怜巴巴的、阿谀奉承的平等究竟是什么货色呢？要知道，这种虚假的民主从头到尾充满着一股农奴制的味道。那么，民主——不是弱不禁风的、模糊不清的哲学民主，而是真正的、历史的康庄大道上的民主——是否就是集体的万卡不再对将军脱帽鞠躬，而要求国家承认自己的个性呢？只要万卡的权利尚未得到哲学的承认或尚未摆脱某些人的非理性启示的束缚，万卡的“个性”便免不了被打得鼻青脸肿！

    看呀，俄罗斯的米拉波
    为了弄皱的高硬领子
    给了可怜的加夫里拉
    一个大耳刮子……

    这里说的是加夫里拉，不过，大家知道，万卡的情况和他完全相同。可是，“无论任何经验和理智的证据”都无法使本国的米拉波承认万卡的个性，这是否确实呢？这倒是很难说……万卡个性的第一次老练的和很有说服力的表现——希望有着农奴制底蕴的“民主主义者”先生们知道这一点！——发生在万卡挺直了自己的腰板儿向不大高明的米拉波进行还击的时候。是在对嘲弄和侮辱的实际反击中，而绝不是在宗教和哲学的转炉中才产生出真正的民主“奇迹”——群众个性的觉醒。万卡是何许人也：是兄弟还是“未来的卑鄙小人”？不论高尚的先生们如何为自己解答这一问题，情况也不会因此发生变化：不仅对将军们，而且对那些哲学上一知半解的将军之子们，觉醒的万卡是不会脱帽鞠躬的，并且他丝毫也不为宗教和哲学的占星家们会给他绘制一张什么样的占星图而发愁。承认或不承认他的个性愈往后愈会不根据“自由”、即老爷的个人意愿而打起“必然性”的旗帜：既然集体的万卡本人已学会了承认和捍卫这一个性，那么就不可能不承认它了……

1914年3月1日

    [1] 杜冈—巴拉诺夫斯基（1865——1919），俄国经济学家，“合法马克思主义”的代表。——译者注。


大型杂志的命运

一

    我们的杂志会重新出现生机吗？永远不会。于是，我想，那些期待杂志重现生机，期待杂志的复活会成为社会生活活跃的真正的、实实在在的征兆的人们，是大错特错了。我以为恰恰相反。某些近年来无疑很出色的老杂志的复兴是一个暂时的现象，——在这些杂志周围聚集了一些老的思想派别的从战斗前沿阵地上退却下来的、政治上丧失了信心的残余分子。而社会积极性的高涨（这种高涨是无法否认的，如果不否认事实并到该去寻找的地方寻找这些事实的话）正在挖大型杂志上（应当完全彻底地这样认为）我们原有的那种功绩斐然的、幸而已成历史陈迹的政论的墙脚。我说幸而二字，是因为这里面表现出了我们政治上的进步。

    我们的杂志是产生思潮的实验室，各种思潮是从这里获得了自身的社会运动的。这当然是一个无庸置疑的历史事实。可是，在这一历史事实的后面隐含着什么呢？隐含着运动本身的极小的社会性质。我根本不想对前人的工作表现出一个后人的忘恩负义，并且清楚地知道，后人之所以看得更远、更清晰，是因为他站在前人的肩膀上的缘故。不过，在评价过去的时候，历史的广度是需要特别注意的。“大型”杂志的统治构成一个时代，当时俄国知识分子正在自己中间创造历史。地下深处的社会进程像鼹鼠一样，工作得慢极了，——知识分子的思想活动就在于他们能预见到未来鼹鼠所走的道路，在想象中把这种道路引向历史的空间，并在预想的路线上构筑自己的“纲领”。可是，这种纲领实质上所表示的是什么呢？是知识分子理论上适应缓慢爬行的历史进程的一种形式——仅此而已。在预测未来的发展道路时，知识分子分裂成斯拉夫派和西欧派，民粹派兼古典派和杂志上的自由派，民粹派的追随者和第一批马克思主义者。我们的思想更替如同资本主义国家的工业周期一样，以十年为单位来计算：60年代、70年代、80年代……知识分子致力于预测，致力于对未来的理论估价，其原因在于缺乏表现力的、一闪而过的现时既没有为从事广泛的政治工作提供借口，也没有为进行可靠地辨识社会方向提供依据。就其多样性和统一性而言，杂志是从思想上把知识分子联合在一起的最适合的工具，它以自己的“完整性”——这种完整性从文学政论批评开始，贯穿于它的所有部分：长篇小说、伊索式的讽刺作品、自然科学通俗读物、书评和抒情诗——补偿了知识分子所缺乏的那种客观的、包含在社会性本身之中的能起联结作用的东西。教义的界线代替了政治和阶级的集团的界沟。

    自然，概念的运用要作准确的规定。当我们把“大型杂志”作为一种社会文学类型来谈论的时候，我们往往并非单纯地指那些登载有批评家的批评文章、诗人押韵的诗句、教授讲述自然科学新学派的文章的定期刊物，——不，我们所指的是作为一定的社会集团的精神核心、作为某种遗训的神龛的杂志，一句话，指的是我们俄罗斯的大型杂志。只要对我们这种杂志的上述社会根源稍作想象，便足以确定它的历史寿命。俄国知识分子的救世主降临说灭亡之日，便是俄罗斯杂志终结之时。

    知识分子是俄国历史上的一个伟大的替代者，——他们试图以自己的思想替代发展的现实进程，以自己的思想派别替代社会力量的斗争。在这种必不可少的、而且在一定的时期内还具有历史进步意义的工作中，杂志为知识分子充当了行动纲领、政治书籍和政治组织。可是，随着替代作用的客观理由——即社会集团完全形成，“自在”阶级变成了“自为”阶级，知识分子在形成自己的政党的同时，也分散到这些政党之中——的消失，俄国杂志的独特的献身者的作用便告消失；它失去了神圣的光环，成了单纯的“定期刊物”。

    90年代是老的英雄的杂志的最后一个时期，——知识分子的马克思主义暂时使老形式充满了新的生气。《新言论》杂志是用语言激励人心的最后一份杂志。

    自从新世纪一开始，大型杂志便随着政治浪潮的来临而受到了致命的打击。它被清楚地勾画出行动纲领的政治报纸所取代。国外出现了《火星报》、《解放》和《革命俄国报》。沿这些路线进一步展开活动的是一些真正接近生活的集团，不错，它们出自同一知识分子群，可是并不把自己关闭在这个圈子里，而是寻找着通向外面、通向各个居民层、通向新的阶级的出路……这些集团是围绕着政治报纸形成的（“火星报派”，“解放杂志派”！）——这是一个具有重大社会意义的事实，是迈向政治上成熟的一大步，——这是向立宪民主党和工人阶级政党的直接过渡。

    在这条道路上，已不可能有停顿，也不可能有倒退。各阶级的政治自决既然已经开始，便不会再开倒车。所以，俄罗斯杂志的精神领导权很难得到恢复，如同知识分子像使徒一样传播思想的时代很难重演一样。

***

    然而，人们也许会说，报纸不过是把思想的资本兑换成政治零用钱罢了，——而这种资本又是从何处得到补充的呢？杂志是否真的会又一次成为积累思想财富的工具呢？

    这一问题的提法本身包含着一种误解，或者更加确切地说，包含着一种历史时代错乱现象。我们的指导性的杂志向精神生活投进了有重大价值的东西，这并不是指推动科学前进而言，而是指每次都为先进知识分子提供用来辨识社会方向的公式而言。方向改变了，杂志也跟着改变。可是，恰恰是对这种功能的历史需要不会得到恢复。与小组的思想生活不同，阶级的政治有其内在的稳定性。周期性的思想蜕变——理论保护层的完全更新——不可能成为阶级的政党固有的需要。既然这些政党需要的是定形的思想，——并不是所有的政党都需这样的思想，有些政党对它却是深恶痛绝的，——所以杂志不管怎样也不再是满足这种思想需要的万能形式了。

    在谈论由我们的老杂志所创造的思想财富时，对此需要作很好的解释。我们的杂志并未创造出足以在后来成为人类思想的基本财富的新理论。它们仅仅在或好或坏地利用和普及欧洲的理论——社会哲学的、自然历史的、文学批评的理论。这些理论并非在俄国杂志上，而是在西欧的书刊上创造出来的。老的杂志——在其思想的范围内——仍然是定期的百科全书。对这种百科全书的需要，是由我们的思想文化的“客观的和主观的”贫乏所引起的，甚至是由知识分子阶层文化水平低下所引起的，是由我们的学术书籍贫乏，专业杂志、科普作品、丛书、通俗讲演的缺少等因素所引起的。杂志根据需要不仅提供“观点”、评价方法，而且还提供宇宙观的全部内容。杂志的这种由于需要而产生的万能的教育性质，随着社会思想文化的发展和复杂化正在逐渐消失。

    当代西方，我们再重复一次，不存在大型杂志的思想领导权问题。那里的杂志是多种多样的：文学的，科学的，社会学的，可是其中没有丝毫社会预言之类的东西。科学、哲学和艺术上的“新成就”在书籍、专门出版物、讲坛和展览会上得到宣扬。政治上的新成就则在报纸、政治论坛和民众会议上得到宣扬。因此社会生活自然也变得不那么贫乏了。

    是的，我们这里的大型万能杂志的传统还十分牢固。这些传统会被我们的某些老杂志长久地保持下去，这些杂志同时又会变成新的杂志，——然而，世界上的任何力量也无法挽回杂志以往的社会意义，恢复它的带命令口吻的、救世主式的政论——恢复这种介乎政治和神启之间的东西。

二

    社会运动的高涨给予大型杂志以致命的打击。不应当对这一事实视而不见，这是一个十分富于表现力的、可以再好不过地纳入这种解释的范围的事实。在不几年前，当社会晴雨表的水银柱降到最低点的时候，当《言论报》成了彼得堡唯一的持反对派立场的报纸，而首都的“民主”报刊往《现代言论报》的两戈比的范围内也由这家《言论报》代表的时候——正是在这几年里，我们的杂志感到力量重又增加，召集起了一度惊慌失措的读者，虽然——这是不容置疑——决没有集中起自己的惊慌失措的思想。恰恰相反，彼得堡的报纸的自发势力——尽管现代的薛西斯[1]们竭力用他们幼稚的树条抽打它——变幻出政治彩虹的各种颜色的时候，我们的杂志便立即衰败了，只得相信，它们在反动年代所经历的并非第二个春天，而是——呜呼！——晴和的初秋。让我们试着逐个查看一下，大型杂志在我们当前的社会生活中占据什么样的地位。为了对问题做出的这样或那样的论断能站得住脚，这样做无论在任何情况下也不会是多余的。

    先从《欧洲通报》杂志开始吧。这是一份大家都认为是可敬的杂志，它的确完全是“可敬的”。可是，它眼下在我们的思想政治生活中究竟在发挥什么样的作用，却是一个很难回答的问题。老的《欧洲通报》杂志是温和的、没有固定纲领的、带有民粹派色彩的自由派的机关刊物。在它的左边是空想社会主义者的机关刊物。《欧洲通报》杂志不仅对自由主义阶层，而且也对俄国“社会”进行最起码的公民的法律教育：因为社会主义是空想的，超乎发展的自然阶段之上的，所以，在实践中不仅有知识分子中的自由主义者，而且还有民粹主义的社会主义者和部分马克思主义者从这份《欧洲通报》杂志那里学习有关国家组织的基本知识。司徒卢威在《解放》杂志上为庆祝康·康·阿尔先也夫[2]诞辰而写的文章中说道：“我们所有的人都从《欧洲通报》杂志的内政评论中受到教益。”阿尔先也夫至今仍保持着这样一种技能，他运用这种技能——在他的温和自由主义宇宙观的范围之内——几十年来曾多次阐述过俄国当局的实际做法。不过，《欧洲通报》杂志已不再是各政党的培训学校，因为这些政党已从预备班毕业了。《欧洲通报》杂志实际上成了政治发展的旁观者。这使它有可能保持足够宽宏的“容忍态度”，因而温和之极的自由主义者可以与急进分子，甚至与社会主义者在这家杂志内和睦相处。勃兰克先生[3]与斯洛尼姆斯基先生[4]——此人时至今日仍不放过辱骂马克思和他的岳母的机会——并肩作战，以十分恭敬的语句转述马克思和恩格斯的来往书信。在我们的各党派争吵不休的动荡时代，这样的容忍态度带有某种安抚的味道。然而——可惜！——这是一种不负责任的容忍态度。其实，有谁会像读自己的杂志一样地阅读《欧洲通报》杂志呢？有谁会依照《欧洲通报》杂志来树立自己的宇宙观呢？还有，有谁会依照《欧洲通报》杂志去了解俄国自由主义的政治呢？没有任何人。

    俄国自由主义的另一份月刊是《俄国思想》杂志。从本质上看，这是唯一的一份并非简单地受思想惰性的无意识力量支配，而是的确希望创造“新的有价值的东西”——以保守的宗教哲学为基础的民族自由主义的帝国主义——的大型杂志。可是，恰恰由于这一点，《俄国思想》杂志与实际的、政治的、党派的自由主义，与立宪民主党发生了冲突。如果把米留可夫先生的政治路线贯彻到底并为它提供出哲学上的根据，那么便会得出一种十分近似于司徒卢威所“综合”的那样的东西。可是，恰恰是由于这一点，司徒卢威的杂志在政治上不被米留可夫先生的党所接受。立宪民主党在没有明确的远景和独立的政治观念的情况下日复一日地生存下来，从纯粹公文式地“提出”民主法案过渡到召开秘密的爱国主义会议，它不仅不对“综合的”自圆其说感兴趣，而且恰恰相反，它对任何把自己的政治活动提高成系统并为其找出哲学根据的企图都抱有深深的敌意。司徒卢威的著作作为一种从政治上败坏他的政党的名誉的教条，不可能不被米留可夫先生注意到。米留可夫的党的政治活动不但不需要老式的大型杂志，而且不得不躲避它。如果从讲求实际的自由主义的角度来看无定形然而进步的、不负责任地容忍的《欧洲通报》杂志是一种可敬而又落伍的无用之物的话，那么从这同一角度来看，不容异见而带进攻性的、无目的地向前冒进的《俄国思想》杂志便是一种有害的多余的东西了。

    《现代世界》杂志依然处在马克思主义的思想灌输的范围之中。可是，与《新言论》杂志（1897）相比却又有多么大的区别啊！这份杂志上的马克思主义曾是一面旗帜，在这面旗帜下曾经作过广大知识分子的战斗动员。杂志成了这一过程的必不可少的因素。现在，情况则完全不同了。假如《现代世界》杂志消失了的话，那么便会减少一份“正派”杂志，减少一宗文化事业，不过，社会力量的组合中却不会失落任何一个环节。《现代世界》杂志的读者们并不以全部的精神来关注马克思主义的指示。而那些关注的人绝大部分并不是《现代世界》杂志的读者，即使是，那也多半是作为客人出现的。

    《俄国财富》杂志的情况——虽然有某些必不可少的变化——同样如此。《俄国财富》杂志在从前作为米哈伊洛夫斯基的形式完整的学说的代言人的时代，——当这一学说的政治矛盾暴露出来之后，杂志的右翼分出去成了立宪民主党人，而左翼则成了左翼民粹派，——便已不再是独立的思想引力中心，而变成了拥有某些优点和某部分读者的月刊了。

    主要的情况是这样的：四份最老的俄国杂志变成了政治上不负责任的刊物；问题不仅仅在于它们不是相应政党的半官方刊物，而且根本不进入这些政党的思想体系，问题还在于根本就不存在思想上保持一致的这样一些读者——杂志可以以他们的名义说话，或者说，这些读者感到自己应对这些杂志负责。存在的不过是一般的读者：这样的读者眼下非常之多，完全能满足因循怠惰的老杂志的需要。

    是的，我们没有提到像《我们的曙光》杂志、《启蒙》杂志、《斗争》杂志这样的新型社会主义杂志。可是，这些刊物并不能归入大型杂志的行列，原因很简单：它们篇幅不大。它们也不可能成为大型杂志，因为它们的读者没有工夫阅读大块头文章。它们不希望起万能的作用，反而与万能的思想进行斗争。它们与非常明确的思想政治集团发生联系，它们的作用是政治辅助性的。这种刊物的样式是由西方创造出来的，如德国的《Neue Zeit》[5]，奥地利的《Kampf》[6]等等。

    至于《箴言》杂志，则兼有老式和新式这两种杂志的特点，——形式变化不定。它下一步究竟朝着哪个方向发展，只好等着瞧了。

    《同时代人》杂志好像试图在极短的期限内独自走完俄国杂志史的整个历程：它占用了一个著名的历史名称，一个古典大型杂志[7]的名称，并且努力不懈地往这一外壳里换上自己的东西，显然它想证明，那份古老的俄国杂志的确留下的只不过是一个名称而已。

    现在，如果以大型杂志上的评论文章的思想深度来衡量社会活动高涨的程度，那便意味着使用的是一种最不可靠的、最不适应于这一目的的工具。其实，这里有一条更为简便和更为可靠的途径：只要看一看国内发生的事情便行了。工厂检查员的报告，每天报刊上的社会政治新闻，公众代表大会的记录——难道这一切还不足以说明问题吗？这里，还应当加上杜马和它的内部改组。无须争论，不论第四届杜马的音乐家们如何落座，马赛曲他们是不会演奏的[8]。不过，就是农夫的喀马林歌曲的曲调他们演奏起来也不再那么得心应手了。在所有的党派划分和杜马内党团的分裂的基础中，都在不同程度上表现出一种适应国家政治生活中行将到来的转变的需要。杜马中十月党人的分裂自然没有改变任何东西。可是，杜马外面逐渐酝酿成的某种大的变化却使得十月党人出现了分裂。那种支撑着第三届杜马得意洋洋的反动势力的平衡不复存在了。新的“平衡”还完全没有建立起来，而通往新的平衡的道路却是复杂而又遥远的。在一种已经遭到破坏的平衡与另一种尚未建立的平衡之间，是一个社会生活不断活跃起来的时期。这一时期没有在大型杂志中得到相应的反映。当然很可惜。可是，这种情况所证明的并非社会生活不活跃，而是大型杂志不积极。

1914年3月16—19日

    [1] 薛西斯（？——前465），波斯国王，曾率军远征希腊。——译者注。

    [2] 阿尔先也夫（1837——1919），自由派政论家和社会活动家，在《欧洲通报》杂志主持内政评论栏。——译者注。

    [3] 勃兰克（1866年生，卒年不详），政论家。——译者注。

    [4] 斯洛尼姆斯基（1850——1918），政论家。——译者注。

    [5] 《新时代》。——译者注。

    [6] 《斗争》。——译者注。

    [7] 指19世纪俄国的文学和社会政治杂志，又译《现代人》，创办人为普希金，后成为革命民主主义者的主要论坛。——译者注。

    [8] 在1917年，他们即使没有被迫演奏，那也得耐心地聆听。——作者注，1922年6月。


<< 托洛茨基：文学与革命 >>

第二章　西方和我们

类似的和接近的情况（1908——1914）

《天真的人》

    《天真的人》[1]——这究竟是什么？是周刊？不，不止这个意思。那么是社会讽刺刊物？不，不止这个意思……或者也许意思没有这么宽。《天真的人》代表一种世界观。而且这很像是一种文化。

    我面前桌子上放着最新的一期——是6月8日（1908年）出版的。鲜艳的色彩，没有投影的人像，各种色调的刺眼的、特别醒目的、生硬的、粗犷的结合；士兵的靴子与天空同一个颜色；人的脸孔、啤酒杯子和木板台被画成红褐色；房子、草地和树木像番红花一样是黄色的；景物的比例被清除，远近配置遭到了排斥。这就是《天真的人》。既是对假定性的讽刺和对手法的嘲弄，同时每一笔都具有假定性，每一根线条蕴含着手法。一切都打有才华、观察力、大胆果断、创造力和玩世不恭的印记。这就是《天真的人》。

    我不打算逐页评述。也无必要去看画家的署名，因为他们之中的每个人都有自己的驾驭画笔的特殊手法，不可能认不出他们。

    第一页是由海涅（Th. Th. Heine）画的。他是这本杂志的支柱，整个学派的创立者。您可以从下面的这一切认出是他的手笔：从色彩的出乎意料的节省与千变万化的滥用相交替上，从那块似乎出于七岁孩童之手的故意画得十分平常的草地上，从画面中央的那株动人的、孤零零的百合花上，而首先可以从人像的那种无法表达的组合上认出他来。画的题目叫《沿着艾伦堡的足迹》。上面画有证人、审讯的法官和书记员。还有河岸、草地、百合花。法官脸刮得光光的，穿黑色衣服，像朱斯提刻[2]神庙中的人像柱那样坚决刚毅。书记员则是一个衣衫褴褛、表情冷淡、对一切都习惯了的罪行统计者。矮壮的证人长着一副浓眉，留着胡须，脑门很窄，一只耳朵上戴着耳环，他用一只毛茸茸的手指着那株高高的白色百合花说：“在这个地方公爵第一次向我表白了爱情。”您可以感觉到，从他身上发出一股啤酒和劣质烟草的臭味。

    我们在第二页上看到的是威廉·舒尔茨的画。他掌握一种就某一点来说是无与伦比的素描的奥秘，这种素描似乎是漫不经心的，极其简单的，而产生的结果却是惊人的。寥寥两三笔就画出脸，出现在您面前的即使不是一张完整的脸，那也是心灵活动的正确无误的反映。舒尔茨是一个浪漫主义者。当然，他们所有的人如同一般颓废派一样，都具有浪漫主义的特点。但是在别人身上，浪漫主义要更含蓄些，隐蔽些，炫耀对自己的嘲弄。舒尔茨的浪漫主义不惧怕公开表露多愁善感。他喜欢光顾古老的城堡，在那里高高的塔楼上寻找被囚禁的公主，甚至寻找守卫在那里的龙。他同样喜欢到那些有着红色的屋顶和腼腆的姑娘以及过着静止愚钝的生活的古老德国小镇去。舒尔茨自己在他的抒情性素描上题诗，诗中有些旧式的或装成旧式的柔情由某种稍带怀疑主义的冷笑掩饰起来。不应认为浪漫主义者不合现代潮流。完全不是这样！在舒尔茨的政治讽刺画——特别是先前几年的画——中可以感觉出一种真挚的激情。在最近一期舒尔茨画了戈尔茨伯爵与施利茨镇居民的斗争。这里画的不是中世纪的事，这里画的是今天。情节本身很有意思。福格尔斯山里的一个小小的镇子施利茨的居民们竟敢想要寻求庇护，以免受到他们的前封疆伯的野蛮行径的伤害。法律支持他们。但是伯爵反对他们。这位万能的为所欲为者完全根据他所拥有的权利，切断了那些犯上作乱者通向大路、树林、河边、天空和太阳等等的道路……同时舒尔茨用伯爵的口气抱怨说，在我们这个“讲人人平等”的可恶的时代，居然要用这样枯燥乏味的、小官吏才用的手段来进行斗争！在古时候对付这些小市民是多么简单啊……于是舒尔茨用他漫不经心的笔法在城堡的围墙里画了一棵大橡树和几个雇农，他们在封疆伯的监督下，正在把不听话的小市民并排地吊在老橡树的树枝上。

    再讲一下海涅的画。总共只用两种颜色：蓝色和绿色，这里画的是“火葬”。被比洛[1]套上政府“联盟”这辆四轮马车的倒霉的德国自由主义，在它所想望的所有重大的福利中，看来只得到了一种东西：尸体被允许不用土葬，而用火葬。这讽刺作为对自由主义政治死尸的让步而进行的那个伟大的改革来说，是非常宝贵的材料。但是海涅完全从另一个方面来处理这个题材。他带着蔑视，同时也带着恐惧问道：“反正不全都是一样吗？”他虽然抱讥笑态度，但看来仍然认为还是火葬好，倒不是因为欢快些，而是……因为好看些和干净些。画面上是一个墓地。垂枝的树木，坟墓，花圈。一堵有壁龛的墙，壁龛里放着骨灰盒。骨灰盒旁边画着一个姑娘的幻影。一个令人厌恶的高声大笑的人在墓碑旁边跳舞。“在您活着的时候，我不曾看见过您这样快活，宗教事务所的官员先生。”——“您要知道，小姐，如果您不在遗言中嘱咐把您烧掉，您也会经受这样的事情，您甚至连想都想不到，蛆虫搅得人多么不舒服。”如同您现在看到的那样，这段话有意写得比较戏谑，但是所有这一切就其放荡不羁和玩世不恭来说，令人可怕。那个裹在领子浆得很硬的衣服里的弯弯扭扭的、生满蛆虫的尸体最终使人不仅对它，而且对整张画感到厌恶。这种把滑稽的放肆与死亡的恶梦般的恐怖结合起来的做法，对海涅、对《天真的人》以及对整个颓废派来说，有着多么重要的意义啊！

    如果说一些人在人的脸上找到的只是属于动物的、畜生的东西并把人的脸变成兽类的脸的话，那么另一些人恰好相反，他们在狗、驴和公鸡的脸上画出人的情欲的滑稽相。海涅也提供了诸如此类的出色的范例。不过这里只是手法上的纯粹表面的差别：说春天的抒情诗里可以听到公鸡谈情说爱的旋律，或者说春天的抒情诗的调子与公鸡相近，——这岂不是单纯的同义反复？不过今天那位专门研究“动物学”的佩特森还是画了不走运的猎人的经历，其构思毫无恶意，而且画得非常详尽。构思和整个画带有纯粹孩子式的安静色调。这张画可以收入任何一本供儿童“涂色”用的小书。于是又出现这样的情况：麻木不仁与几乎是真诚的孩子气的结合，如同多愁善感的浪漫主义情调与玩世不恭的组合一样，也成为《天真的人》的特点！

    确实是这样！在猎人经历的背面我们看到了鲁道尔夫·维尔克的画。他是所谓的“下流坯”画家。他用这个名字来称呼自己的画册。对他来说，人的脸和人的身体是从它们以本身的畸形乖谬而引起人们厌恶的地方开始的。这不是旧式的漫画，那种漫画在最厉害的情况下力图引起旨在暴露的或愤怒的笑声。在这里，实质上并没有漫画。有的只是记录下来的畸形的东西。是从所有的贫民窟和臭水沟里取来的丑的东西。弯曲的大腿、迈着蹒跚步子的双脚、驼背、大下巴、大猩猩那样的手、克汀病患者的前额——所有这一切都带有妓院、小酒馆和监狱的印记。他的笔——维尔克经常用钢笔作画而少用画笔——所及，几乎不超出市井的那一堆退化变质的渣滓：其中包括小偷、妓女、靠妓女生活的人、讹诈者——即使画家偶尔把城市的工人纳入自己描绘的范围，他在工人身上也只发现因劳动而变得难看的肌肉和无法改变的麻木不仁。他今天画的流浪的孩子从树上偷苹果，同时又严厉批判大家都知道的圣经故事中夏娃的行为。黄色的树和树枝上黄色的孩子，在深蓝色的天空衬托下显得非常突出。请看这个Lausbub（淘气鬼）的模样吧！两只竖立的耳朵、枯瘦的脸、像鸟爪一样的小腿和巨大的脚掌，这些都是完全无法挽救的鲜明标志。画家似乎想说，这是人类的死亡。这里什么都无济于事！

    我们可以心平气和地翻过格雷夫（Graef）的不大的画，他接替了不久前去世的恩格尔（Engl）。这两位是为头脑简单的巴伐利亚人画简单的巴伐利亚题材而特地变得头脑简单的巴伐利亚画家。醉醺醺的大学生，警察，画廊里的巴伐利亚的农夫，啤酒馆的小市民，大街上的小市民，家里的小市民——人物的范围就是如此。

    再翻过一页。两个半大的姑娘，即德国话叫做黄毛丫头（Backfische）的人。一切都画得很细致，并且“按照属性”用颜色：脸是粉红色的，皮鞋是黑色的，而不是相反。特别用心地画出衣服的皱褶和室内的小摆设。上方写的是“冲突”二字。下方写的是这样一句话：“学校里向我们传授性生活知识，而在家里我们仍应相信鹳鸟的生活方式。”但是实质不在于这句话和画的主题，而在于人像本身，在于她们的姿势，在于衣服的皱摺，在于头部的转动。《天真的人》的这一“部分”是由海莱曼（Heilemann）和雷兹尼采克（Reznicek）画的。处于他们的画面的中央的，往往是在不同程度上裸体的女人。例如剧院里、溜冰场上和吊床上的女人，舞台上、狂欢晚会上、单间里的女人，在情人那里的女人和在女人那里的情人，早晨梳妆打扮的女人，然后是晚上梳妆打扮的女人，女人穿衣、脱衣，女人入浴，坐在浴盆里，出浴，提左腿，迈右腿……看来似乎就这一些了？不，完全不是这样：肉体透过薄纱，透过花边，透过粗麻布，在阳光下，在月光下，在灯光下可以清楚地看到；人物穿着有皱褶的丝绸衣服和天鹅绒衣服，坐着，半躺着，全躺着。雷兹尼采克已出了一系列画册：《献殷勤的人们》、《跳舞》、《她》、《两人面对面》。我记得有人在俄国杂志上提到过雷兹尼采克，认为这些画是对资产阶级家庭生活风尚的无情讽刺。有人说过类似这样的话。这是伟大的废话！没有什么讽刺，有的只是色情的东西。在雷兹尼采克的画册中您可以找到画得很好的便鞋、花边、长统袜、紧身胸衣以及“她的”其他种类繁多的服饰，但是未必能在整个这一堆洒满香水的破烂当中找出哪怕一个严肃的思想。

    特尼（Thony）也是一位有“专长”的画家。在杂志的最后一页他再一次出来反对巴伐利亚教权主义。军队、肆无忌惮的大学生、巴伐利亚的教权主义者，但首先是军队，——这就是他讽刺的范围。由等级偏见产生的溢于言表的洋洋自得，对升官晋级的前程的向往，无知，粗野，对没有军官职务的人的鄙视和近卫军的“权能”（取谢德林所用的意义）等，——在表现上述不大复杂的主题方面，无人能与特尼匹敌。他出版了一系列描绘德国军官生活的画册：《中尉》、《军装》、《从见习军官到将军》等。特尼出色地掌握人体的结构，——对于为《天真的人》作画的所有画家就不能这样说，首先是对雷兹尼采克，甚至海涅在某种程度上也是如此，——特尼的人像尽管比较笨重，但能完全自由地指挥自己的脑袋、手和脚。这对一个需要像记者一样天天都作画的画家来说是一种相当重要的技能。

    在这一期杂志上有一个很大的空缺：没有奥拉夫·古尔勃兰逊（Gulbranson）的画。他是为这本慕尼黑杂志作画的最多产的画家之一。古尔勃兰逊像海涅一样，在选择题材方面是无限多样化的。他画普鲁士的法学家，画教授，画魔鬼，画名士，画牧师和教民，甚至画天球。今天古尔勃兰逊用画来图解der Mutter Germaniae（德意志母亲）的政策，明天用铅笔画来叙述慕尼黑的一位受人尊敬的、靠吃利息生活的人施莱德勒在路上安安稳稳地行走时如何被小汽车撞倒，当场被压死，他的灵魂如何被迫与肉体分离而升天，这个灵魂如何在半途被一个浮空飞行的马达追上而被击得粉碎。可见在航空的时代不朽的灵魂难以达到不朽了！古尔勃兰逊创作了一个很长的“现代名人的画廊”——画了许多作家、艺术家和政治家的模拟像。这里我们可以找到只见胡子不见脸的托尔斯泰，找到马克西姆·高尔基以及斯坚卡·拉辛的一帮人。在古尔勃兰逊的画中有一种对几何图形的固执的偏爱。有平行线，直角，牧师的肚子呈规则的圆形。因此所有人像是生硬的，看来好像上过浆一样，但是同时达到了最大的表现力。这个成为古尔勃兰逊的第二天性的手法，使他与海涅有明显的区别，后者像他的那位伟大的同姓诗人一样，手法柔和，富有别出心裁的灵活性，色调娴雅，尽管常常迸发出不顾一切的玩世不恭。

    为了全面起见，我们还需要提一下《天真的人》中两位彼此毫不相似的画家——布鲁诺·保罗和帕钦（Pascin）。保罗曾用他那胸有成竹的有力的笔触，在《天真的人》中创造了一个“民族的”典型人物（英国人、日本人、俄国人、意大利人等）的画廊，他在最近几年放弃了漫画，集中精力（如果我没有记错的话）设计有一定风格的家具。帕钦的画，例如取材于罗马尼亚买卖妇女的画，因其传达丑恶的日常生活细节的精细而给人留下难忘的印象。他的《低级下流》（Zote）和《良心的责备》这两幅画，像是形诸笔墨的萦绕不去的思想。在这种令人僧恶的小酒馆的“低级下流”（长着光秃脑袋和一口坏牙）和雷兹尼采克笔下的假斯文的文雅的低级下流（留着一绺鬈发和穿着镶花边的衣服）之间有多么巨大的差别啊！

    我们讲到了《天真的人》的几乎所有作者。那些我们没有说到的人，或者在其中所起作用不大，或者只是偶尔发表作品。这里不打算列举诗人和小说家，因为杂志的面貌不是由他们决定的。他们的作用由画下面的文字说明的意义来衡量，因此他们所起的是次要的作用。

***

    是什么东西把这一批有才华的人联合在一起的呢？是什么东西把他们变成被叫做《天真的人》的这个集体中的人呢？他们的旗帜是什么？他们所希望的是什么？他们正在把何人引向何处？

    杂志本身喜欢把自己描绘成一只漂亮的莫普斯狗，它随时都准备咬断值得尊敬的小市民和道德高尚的伪善者的喉咙。这就是说，如果求助于今天俄国新闻界常用的语言，那么《天真的人》的旗帜就是“与市侩作风作斗争”。然而这说明什么呢？这说明一切，同时什么都没有说明。其实，与其说这说明一切，不如说它什么也没有说明。我们这里谁没有在反对市侩作风的斗争中即使不是流过理想主义的血，也流过纯粹的汗呢？众所周知，彼得·司徒卢威先生从孩提时代一直到胡子花白都与“市侩作风”作斗争。别尔嘉也夫先生也把自己的不大锋利的笔戳向容忍一切的市侩作风的肉。而梅列日科夫斯基先生呢？而吉皮乌斯女士呢？现在如同人们所说的那样，在历史的厨房里为了同市侩作风作斗争，专门准备着便携式的楚科夫斯基。这就是说，在这旗帜下现在出售各种商品。甚至包括明明是廉价的商品。但是就是在比较严肃的一派里，在反市侩作风的斗争下面所隐藏着的，在最好的情况下也不过是知识分子的乱哄哄的激进主义，这种激进主义没有社会基础和政治目的，主要从审美感受中汲取营养，不知道往哪里靠拢。它狂热地摇来摆去，不断更换着极端的言论，直到满足于某种小小的收获为止……上述说法如根据民族特点作某些限定和各种必要的修正，也可用来说明《天真的人》的命运。

    当然，他们首先是反教权主义者。伏尔泰精神符合他们所有人的心意（不过这一点从来不为防止路德教或天主教的重新实行提供必要的保证)。在古尔勃兰逊那里，在海涅那里，在维尔克那里，在画色情画的雷兹尼采克那里，在浪漫主义者舒尔茨那里，您可以找到许多无情地丑化僧侣的剃去头发的秃顶、念珠、牧师的衣服和牧师太太的连衣裙的铅笔画和彩色画。舒尔茨在卷头页上画了一只狂怒的红色莫普斯狗，一群教权主义的黑色老鼠从它那里四散逃开，画下面的题词是：“我们以此向巴伐利亚议会宣战”。在同一幅舒尔茨的画里，光芒四射的基督从云端望着被一长列肥胖的、油光发亮的、贪婪的僧侣围绕住的地球，带着一种困惑莫解的悲伤喊道：“难道这些人是我的门徒吗？！”海涅和古尔勃兰逊经常信笔神游苍穹，把人世间的念珠和剃发的脑袋的神秘投影投向那里。但是这里牵动他们画笔的主要是温和的不信神论，而不是激烈的否定。而当教士们在树立好的风气的借口下蓄意戕害艺术时，莫普斯狗就两眼充血，牙齿凶狠地露了出来——这时敌人就要倒霉了！布鲁诺·保罗给马格德堡“道德协会”的一次代表会议的虔诚的决议作插图，他在这幅刊登于《天真的人》的画中让一群母牛穿上了游泳衣，并解释道：“从今以后母牛将穿裤子，以免损害马格德堡的公牛们的道德。”在古尔勃兰逊笔下，这些马格德堡的道德家们正在锯掉维纳斯的乳房，在她作害羞的动作时给她的手戴上了皮手笼……

    他们在卫护维纳斯，他们不允许伤害艺术，这一点自然是很清楚的，因为他们是艺术家。但是可以说，他们的真正的和无可怀疑的credo，仅限于这种审美上的爱好自由而已。他们的激进主义是一团为才华的金光所照亮的无定形的、模糊的东西，没有坚实的政治核心，没有社会同情与憎恶的中心。这是他们的弱点。“我们同这个有什么关系？”某某十三世、艺术的“绝对”自由的著名预言家愤怒地说道，“你们想把艺术讽刺的胆怯的母鹿（莫普斯狗？）套到政党的大车上？”我们想这样或不想这样，完全是另外的问题。自由艺术的“胆怯的母鹿”的情况并不太好，至少不那么简单，这一点可由《天真的人》本身的遭遇来证明。

    讽刺画不简单地“具体体现”现实，它从反面再现现实。在讽刺画、漫画中要比在其他艺术种类中更直接地表现出画家所处的社会政治气氛，他或多或少自觉地从中汲取衡量事物的标准。要在维纳斯中寻找奴隶制的希腊，是一项十分复杂的和细致的任务。但是要在那个用来使维纳斯变得高尚起来的手笼里发现巴伐利亚教权主义的马脚，却不费任何气力。讽刺画的“揭短”——本质在于此——是由社会观点决定的。那么《天真的人》的观点如何呢？

    “我的才能可归结为这样一个简单的事实，即我无法呼吸充满市侩习气的空气。”一位在精神上和实际工作上接近于那些与《天真的人》有联系的人的作家弗兰克·韦德金德[4]让这些话通过“侯爵”凯特的嘴说出来，此人是“哲学家和偷马贼”的混合物，是放浪派的不安分精神的体现。韦德金德和所有与《天真的人》有联系的人都持叛教者的黑籍证出现在公开的舞台上。但是“充满市侩习气的空气”这个狡诈的魔鬼阴险地把套索和绳圈抛在他们面前。他们发怒，——市侩习气的魔鬼赞同地向他们点头。他们讽刺挖苦，——市侩习气的魔鬼向他们鼓掌。他们当面表示蔑视它，——它报以审美的热情。而且它以毫不犹豫的慷慨来酬谢他们的愤怒，他们的挖苦，他们的蔑视。它决定爱抚他们。它的策略就是这样。

    当然，“侯爵”凯特的肺需要适应空气，而不是让空气来适应肺。结果这个演员不仅接受了捧场，而且处之泰然。他为这种捧场辩护，喜欢上了它，服从了它。莎士比亚在《辛白林》中说：“艺术和勤奋得不到奖赏就要灭亡。”我们看到，“奖赏”能使艺术免于灭亡，用掌声和高额酬金使它变得驯顺。

    “衡量一个人的重要性的标准是世界，而不是一种通过多年的思考产生的内心的信念。我不把自己展示在市场上，是人们把我发现的。不被承认的天才是没有的。”这些话是韦德金德笔下的著名歌唱家、过去的石匠热拉尔多说的。他被人发现，受到爱抚，依附于人。他极其清楚地意识到这一点，他说：“我们演员是资产阶级的奢侈品，他们为了占有它，争先恐后地提高价格。”但是他已不能摆脱出来。而且也不愿意这样做。也无别的路可走。

    凯特侯爵以及今天所有知识分子放浪派的始祖费加罗曾对十八世纪法国贵族说了一些极其无礼貌的话。贵族却对他报以热烈的掌声。这是一种比乖张更不合情理的做法。贵族的敏锐的阶级本能告诉他们，只有全体演员和画家鄙视自己，才能拿这些人取乐。不错，他们最后可以说是未能收买和制服费加罗。情况恰好相反。过了差不多五年，他的无礼行为像一股革命洪流漫过了所有的堤坝。……但是如果我们想要断定艺术在这里无视社会环境表现出了独立的力量，那么我们将会嘲弄历史真实。一点也不是这样。完全不是这样。费加罗只不过是被小市民们从贵族那里抓过去了，因为小市民们已有相当多的空闲时间来享受艺术，已相当富裕，可为艺术出钱。

    “艺术和勤奋得不到奖赏就要灭亡”……过不了一个世纪，在对待艺术方面资产阶级陷入了它本身过去让贵族所处的那种地位。在不长的一段时间内，资产阶级的历史存在变得如此的空虚，以至于艺术从今以后只有蔑视它才能为它服务。然而它比贵族阶级幸运，成为它的历史的对立面的是这样一个阶级，这个阶级没有必要的闲暇来使艺术成为日常的必需，没有必要的资金来使艺术家不受资产阶级的支配。资产阶级保持着对艺术家的控制……艺术家蔑视资产阶级而又为它服务。

    《天真的人》已存在了十三年。它出现在德国政治生活发生重大转折的时刻。在俾斯麦（如今某些俄国自由主义颓废派开始在精神上对他顶礼膜拜）的节节胜利的政策的影响下，资产阶级脱掉了自己身上的四八年思想[5]的破衣烂衫，把普鲁士化的德意志像传统的神龛一样，从铁血宰相的手里接了过来。资本主义狼吞虎咽的时代全面地发展了。资产阶级知识分子中的优秀分子陷入了悲惨的孤独之中。单只审美鉴赏力就已不允许他们变成那种餍饱的、有偿付能力的、舞刀弄枪的道德的歌颂者。文学和艺术开始寻找新的道路和新的前景……1890年，在《天真的人》创刊前五年，俾斯麦的反社会党人法被废除。社会民主党登上公开的舞台。它带有地下活动的浪漫主义色彩并戴上了胜利的桂冠，一时居于人们思想注意的中心。艺术和文学的年轻力量，首先是格哈特·豪普特曼[6]，受到它的吸引。根据维也纳作家赫尔曼·巴尔[7]的叙述，他们当时觉得没有什么东西比做一个“真正的无产者”（ein echter Proletar zu sein）更崇高的了。一个人少受一些，另一个人多受一些，但是所有的人都受社会抗议的精神的感染。在这种情况下产生了《天真的人》——地点是在南方，在巴伐利亚的小资产阶级民主派的和天主教的首府，在那里经济的落后与旧的审美传统结合起来，成为大资本主义的和实行警察制度的北方的天然反对者。

    但是“艺术和勤奋得不到奖赏就要灭亡”……《天真的人》在反对市侩的道德的同时，求助于市侩的市场。它获得了成功——而且是巨大的成功，并成为这种成功的牺牲品。出版的技术变得无比的完善；但是讽刺不那么尖锐锋利了。模糊的社会理想主义为装模作样所取代。注意的中心时刻移动着——从重要的事情转移到有趣的事情。耸人听闻的言论和古怪行为愈来愈使把握的深度处于次要地位。社会主题从《天真的人》的诗歌中消失了。像德默尔[1]的作品那样的抒情诗让位于无病呻吟的诗人的讲究形式的平庸之作。这些作品表现出严重的不近情理和缠绵悱恻的私情，手法的陈腐以及与之并列的病态的精巧。当然还有色情。海莱曼和雷兹尼采克创作的女人内衣被提到首位……常常你会带着懊丧的心情翻阅新出的杂志，从中再也闻不到一点生动活泼的气息。

    在发生这种内部演变的同时，发生着外部的演变。《天真的人》的价钱变得贵了。起初它以人民大众为对象，现在则供有知识的小市民阅读并在咖啡馆里出售。1905年发行量远远超过十万，于是出版者让画家与杂志固定挂钩，把他们变成这一事业的参与者。《天真的人》获得成功后，本身成为杂志市场上的一股资本主义势力。它进行品评褒贬树立声誉，而且不仅在文学界，也在产业界。广告占了几乎每一印张的一半。您不但可在广告栏找到它，它还嵌入正文中，并把爪子伸向插图。广告收买了画家，成了艺术性的了。古尔勃兰逊同时画社会讽刺画和贸易商行的广告。雷兹尼采克把妇女的内衣与各种香槟酒公司结合起来。海涅画“絮斯特”牌小汽车，并在车上画一只莫普斯狗的脑袋。这条激进主义的和进行无情讽刺的可怜的狗！——它成了一只被用来作资本主义广告的狗。

    三年前，《天真的人》在创刊十周年之际对它反对道德、社会礼仪和其他文明准则的所有罪行作了一个讽刺性的述评。而海涅用这样一张画来结束这个述评：就连被判死刑的强盗阿拉尔姆斯勒德尔到了断头台上，在受刑前几分钟还不能不读新出的《天真的人》。这当然是一种夸张。不过确实不能怀疑，每一个不置身于刀斧之下的“有教养的”德国人都把《天真的人》列入固定的思想资产清册之中。它尖锐泼辣，有才气，使人耳目一新。“但是这一批卓越的漫画家和诗人究竟想要干什么呢？”我们再一次提出这个问题。他们自己也不知道这一点。“他们号召人们奔向何方？引导人们走向何方？”没有任何目的地！实质上，他们受到欢迎的秘密就在于此。他们优美动人地和尖酸刻薄地表达出了有知识的小市民的消极的怀疑主义，但是不要求做什么。他们不号召人们倒向任何一边，既不向右，也不向左。他们只是记录。他们用色彩和语言表达出陷入历史困境的心理。无路可走。没有什么可以指望。反动势力粗暴无礼。但是群众呢？……群众麻木不仁。之所以麻木不仁，只是因为他们是乌合之众。还剩什么呢？信仰？但是在这个把施莱德勒尔的灵魂撞得粉碎的浮空飞行者的时代，怎么敢飞到高空去呢？爱情？当然，有爱情……但是这全是床第之欢。还剩什么呢？少许的幻想，少量的浪漫情调，赏心悦目的漂亮形式和出人意料的组合。但是幻想是易于破灭的，浪漫情调不适合于我们的年龄，——每一滴浪漫情调都得溶解在玩世不恭的酒杯里。而漂亮的形式……漂亮的形式同丑陋的形式一样，为死亡所吞噬。结果只剩下小小的技术问题——是土葬还是火葬？反正不都是一样吗？不过最好还是火葬，因为“蛆虫搅得人多么不舒服”……

1908年6月29日

    附：毋庸赘言，在世界大战期间，《天真的人》在赎武的沙文主义的行列里找到了自己的位置，与马格德堡以及其他地方的公牛站在一起。（1922年4月）

    [1] 《Simplicissimus》，慕尼黑出版的漫画讽刺月刊。

    [2] 罗马神话中的正义女神。——译者注。

    [3] 比洛（1849——1928），曾任德意志帝国首相和普鲁士总理（1900——1909）。——译者注。

    [4] 韦德金德在《天真的人》存在的初期曾积极为其撰稿，顺便说一句，在这期间他因侮辱皇上而被判罪。后来韦德金德坚决与《天真的人》断绝关系，但是他们关系的破裂当然不是由于任何原则性的分歧。

    [5] 指德国1848年资产阶级民主革命的思想。——译者注。

    [6] 豪普特曼（1862——1946），德国剧作家。——译者注。

    [7] 巴尔（1863——1943），奥地利剧作家。——译者注。

    [8] 理查德·德默尔（1863——1920），德国作家。——译者注。


日食

    可以不喜欢柏林，而且许多人不喜欢它。但是不能不对形成这个城市特征的那种全神贯注的、几乎是过于苛求的严肃性怀着深深的敬意。现代历史的脉搏无论在任何地方都不像在柏林那样跳动得这样令人不安和清晰。

    巴黎拥有许许多多的传统。那里各种文物比演说家更能雄辩地说明问题。伯尔纳[1]与亨利希·海涅一起在巴黎散步时对海涅说：“在这里，在我们面前的土伊勒里宫[2]里召开的国民大会曾名震遐迩，曾有许多大人物集中在这里。”这里发生过巨大的事件，这些事件是所有已载入近代史史册、至今在政治领域和道德领域仍有其巨大感召力的事件中最伟大的事件。就其经济形式来说是保守的、整个地受本身光辉传统所控制的巴黎，早就丧失了18世纪末和上世纪中叶曾掌握在它手里的精神领导权和政治领导权……

    伦敦要比柏林无可比拟地宏伟得多。就继承的传统来说，它不比巴黎贫乏。尽管有资本主义的巨大而可怕的特点，伦敦体现现代灵魂的程度仍然要比德国的首都小得多，因为它过于独特和保守——具有它的生活上的因循守旧、英国人的虚伪和政治上的墨守成规。伦敦在意识形态方面是很简陋的，对总结概括抱有一种本能的厌恶，只承认那些早已被时代打上过时的烙印的思想体系。伦敦是一个最现代化的城市，它以一种毫不倦怠的、但毫无成功希望的顽强精神，防备着现代自我认识的侵入。

    可以不喜欢柏林，但是除非是瞎子才会看不见，正是在这里历史打了一个难解之结。这些不见尽头的平坦的街道，这种非常完美的门牌编号，这些不屈不挠的警察，加上霍亨索伦王朝建立的动物园，最后还有经常出现的和无所不在的“阿申格尔”——所有这一切都像哨兵的岗亭一样平庸无奇。但是在这个裸露的基础上，以水晶那样的清晰和完美形成了资本主义文化的社会悲剧。恰似用外科医生的手术刀那样，在这里划出了分隔敌对的阵营的分界线。无论是历史传统的使人愉快的欺骗手段，还是继承来的妥协精神，都没有缓和政治气氛。没有一点亮光，昏昏暗暗。社会意识形态与现实关系的几何投影相似。双方都为自己作出了最终的合乎逻辑的结论，它们只需自觉地走向这样的时刻，那时生活的自动作用将把它们推到极点，并且说：Hic Rhodus，hic salta [3]！[4]

***

    十多年前，一个最优秀的“年轻人”阿尔诺·霍尔茨（Holz）曾想要写一组以《柏林：以剧本形式展现的历史性转变》为总题的剧本。这个构想确实很庞大。这里需要有巴尔扎克或左拉那样的巨擘和力大无穷的天才。霍尔茨是一个完全没有像巨人那么高大的诗人，因此不能胜任这个题目。但是如果他能用自己的双肩把这项任务哪怕承担一会儿，哪怕在它的重压下受了内伤，哪怕能感受到它的巨大的重量……那也就可以把他看成是写资本主义城市的未来的荷马史诗的先驱之一。那么他的挫折将成为他个人的悲剧，而他在新的道路上取得的每一个成果将载入艺术的清册，成为更有才能者继续前进的阶梯。但是丝毫没有发生这样的情况。霍尔茨的无力，——这同时也是那个造就他的审美时代的无力，——在于他没有看到自己真正的对象。他不想看到，不可能看到。他转过身，用背对着柏林来描绘它。

    这一组剧本中第一个名叫《社会贵族》。这是对一些进行政治道德说教和自诩爱美的上等人物的辛辣讽刺，他们把人类获得新生的时间从他们第一次把钢笔放进墨水瓶里蘸墨水的那一刻算起。社会贵族们在两个阵营之间搭起帐篷，对两个阵营进行思想上的趁火打击，而在任何一个阵营之中没有什么影响。这是一种国际性的典型，无疑有权得到讽刺性的再现。然而霍尔茨的这第一个剧本已经是一种令人不安的征兆。谁想要到耶路撒冷去朝圣，他就不会去进行娱乐性的闲游，而会背起口袋，拿起拐杖上路。面前摆着描绘柏林的任务的人，难道会从他在十字路口偶然碰到的一小撮爱美的游手好闲之徒着手？

    现在，在经历了十年艺术创作上的徘徊后，霍尔茨完成了他的剧本创作链条中的第二个环节：三部曲《日食》[5]。这是第二个环节，而且应当认为是最后一个环节。沿着这条道路继续往前已无处可去。

    在霍尔茨的作品里，谁当柏林的代表呢？霍尔里德，画家；穆斯曼，画家；美丽的琴契，variété [6]的女演员；乌尔，一个由于偶然破产而被抛到漂泊的艺人队伍中来的百万富翁；教授利普西乌斯，雕塑家以及Secession [7]展览会会长。在“社会贵族”之后是一小群画家。漂泊的艺人——在霍尔茨笔下就是由这样的人来具体体现转变的时代！

    居于悲剧中心的是画家霍尔里德，他应该比新艺术的平庸的天才高出整整一头。他不倦地和痛苦地探索着。探索什么呢？倘若他能回答自己的这个问题，他就得救了。“日本、丢勒、新的法国画家、委拉斯凯兹[8]、早期的哥特式……把你所需要的所有这一切，都溶化在一个东西之中。提着洋铁壶成排成行地到工厂上班的工人，用草绳从下面系紧靴子的无业游民，看了使人打冷战的成双成对的恋人，本应是燕麦地的地方出现了烟囱和电线杆，本应是树林的地方出现了一块‘光秃秃的空场子’，本应是罗乌的渡槽或卡拉卡拉大浴场[9]的地方出现了可爱的有轨电车……”所有这一切——工厂、烟囱、电线杆和有轨电车——把霍尔里德与旧的现实隔开，却没有使他与这些东西建立内在的联系。他已经对荷兰老画家描绘的与大自然天真无邪的狎昵态度感到格格不入，并且心理上很反感。那些荷兰画家能毫不费力地让自己的画笔听命于实物，把衣服、人的皮肤或树叶的纹理搬上画布。在霍尔里德那里，已经丝毫没有这样的天然浑朴……他与荷兰老画家相比对大自然的感觉有其本身特有的细腻和隐秘之处。这既是因为他与大自然分隔开，也是因为城市文化的心理机制更加敏锐了。但是这个大自然对他来说已不是母亲，他丧失了与它的旧的联系，而新的联系尚未建立起来。他在不受现实支配而独立的同时，获得了探索的自由。探索什么呢？一种新的、巨大的依赖性，它将使他摆脱令人讨厌的“自由”……艺术创作上的古怪，成为艺术家对他的自由的空泛的报复。他使自己的画笔不服从于布料的花纹，而服从于自己情绪的涟漪。他从委拉斯凯兹、哥特式画家、法国人、日本人……那里吸取他所需要的东西。他的表现手法变得无比丰富，他的笔触变得十分锋利。但是他感到自己比以往任何时候离目标都更远了，如同“一个拥有极其复杂的测量仪器而不会用它来测量任何东西的人”。“什么技巧！”霍尔里德鄙薄地高声说道，“阳光下的一小块青草地能把全部绘画化为灰烬！”

    这不只是霍尔里德一个人的悲剧，而是绘画中整个最新的运动、即表现主义的悲剧。表现主义就其心理的根源来说，是坚决的和极端的（如果可以这样说的话）个人主义的。它的旗帜是反对客体的专横的权利。对它来说，画只不过是反映个性的文献。物质世界只是一个巨大的万花筒，画家的眼睛在其中看到的是他所必需的颜色组合。仅仅只是颜色的组合。事物的轮廓溶化在形式中，而形式本身只作为着色的表面而存在。在表现主义者笔下，具有本身内在结构的物体，具有叶脉的树叶，人的皮肤的构造——旧的艺术家学会搬到画布上去的一切——都为彩色斑点的组合所取代。在农村广阔天地里长大、具有清新目光的人是无法理解这种艺术的。为此需要获得那种远景不大开阔，有铺着石头的马路、火车站、有轨电车、电灯和夜间咖啡馆的大城市的生活体验才行。只有在世界闻名的大城市的那种使人产生纷乱庞杂印象的四处奔波的忙碌中，人才会养成一眼就能准确看清事物的眼力，并为了自我保存、避免陷入任何细节而把对象溶化在它的感色效应中。表现主义者使得这种效应达到了高度的完善。他们发现了新的技法，揭开了色彩的世界的新的奥秘。他们简化了自己的表现手段，还它以光谱的清晰性和纯正性。他们不把各种颜色在调色板上混合起来，然后把调好的颜料搬上画布，而是在自己的工作中只用纯色调，让观众给这个用各种颜色拼成的东西作色彩的综合。用这种方法达到了就鲜明性和鲜艳性来说以往完全无法达到的结果。同时，作品本身获得某种内在的活动性。观众被要求起积极的作用。他开始有可能对画产生“影响”，利用画家以彩色的斑点或线条的形式抹到画布的各种成分一次又一次地为自己重新构筑这张画。在这里，我们对表现主义技巧感兴趣的程度，似乎视其中个人主义达到最成功的表现的程度而定：画家不仅甩掉了自己身上“实物”的桎梏，而且打破了自己的画的静止不动的完整性。然而正是在这里，在“自由”的这些高峰上，画家开始完全奴隶般地依从于技巧。他把世界溶化在光与颜色之波中，把色调分解为棱镜的各种基本颜色，并把这些鲜艳的成分以同样大小的和距离相同的点的形式画到画布上。难道这不是一个用小宝石进行镶嵌的工匠的工作吗？艺术家的天才在这里仅仅只在总的构思中展现出来，而具体工作可以让雇佣来的彩画工去做。但是从哪里获得构思呢？从哪里取得那种能把技巧变成辅助手段、从而使它充满活力的思想铌？霍尔里德怒气冲冲地喊道：“给我可以重新立足的一席之地，给我可以重新‘相信’的思想，给我一种无所不包的联系，我（虽疲惫不堪）将要……再作一次……尝试。”他掌握无比的技巧，但是这在他手中仅仅只是没有什么东西可以测量的测量仪器。“在过去，对我来说，重要的不是我画什么，而是我怎么画。现在我知道了！两者都重要！一个人如果在这天平上没有实现平衡，那么他还没有达到顶峰！”

    霍尔里德忽然产生一个想法：画日食。大地，天空，人们，动物，所有色彩，各种感情在这张画上联成一体。这是施展技巧的一个多么广阔的天地！霍尔里德创作了整个Secession的最好的画。但是在展览大厅里，他从墙上的凹处朝院子里瞥了一眼，看到了那里的一丛灌木、三棵白桦树和两棵山毛榉——这就足以使他陷入绝望了。“这张四角形的画布连一笔也不值得画……”

    这里绘画是整个艺术的象征。霍尔里德是现代画家、尤其是阿尔诺·霍尔茨本人的悲剧的具体体现。霍尔茨作为一个急切的、不安分的探索者，从他自己的所有探索中获得了一个东西：技巧。起初这种经过深思熟虑的细节描绘的完整性使您惊叹，接着使您感到不舒服，最后使您感到厌倦。台上出现一个运动员，他在半小时内按照技术规定的全部要求老是做举起和放下皮球的动作。您就会希望看到他的动作少一些完整性，但能看到他手中的哑铃。霍尔茨许诺要描绘出柏林，可是却不放您走出画家的工作室。他的柏林只通过人物的行话和不时从阳台的门传进来的有轨电车的铃声，还有……有关个人的微妙的暗示显现出来。实质上，霍尔里德和霍尔茨的悲剧是在享有治外法权的土地上展开的。更准确地说，悲剧性在于它享有治外法权，在于它仿佛处于异域，——在于现代艺术与构成我们时代灵魂的各种思想运动失去内在联系而“自由”。

    大约两年前，我在柏林的Secession上看见一幅描绘一个柏林火车站的画。透过秋天傍晚潮湿的雾气可以看到没有尽头的路轨、道岔、灯光和火车头的火光。看不见人。而您不会觉察到没有人。指导一切的理智被注入路轨、车轮、制动杆、蒸汽之中。在各种机械的强有力的结合之中您看到一种无个性的、但坚不可摧的意志的具体体现。难道不是您自己支配这个被征服的钢铁的庞然大物吗？

    这种形诸钢铁的意志难道不是您自己的吗？……看不见人，——但是在火车站全景的上空翱翔着集体的人。

    我们时代的悲剧就是集体的人的悲剧。这一点您在那个政治热情——外面由纪律和秩序遮盖着——达到了顶点的城市里，即在柏林可以特别清楚地意识到……集体的人的悲剧给艺术提出了巨大的任务。这些任务是给那种还不存在、但不能不出现的新艺术提出的，这种艺术不仅将要掌握艺术技巧的所有奥秘，而且能够深入了解我们时代的灵魂。这种艺术将如何并在何时到来呢？我不知道。也许在旧的太阳被完全遮住、新的太阳从我们的地平线上喷薄而出时才会到来。

1908年10月24日

    [1] 伯尔纳（1786——1837），德国作家。——译者注。

    [2] 土伊勒里宫为法国国王亨利二世的王后卡特琳·德·美迪亚的宫室，位于罗浮宫旁。——译者注。

    [3] 拉丁文：这里是罗得斯，这里跳吧！出自《伊索寓言·说大话的人》。——译者注。

    [4] 在描述柏林时，这里无疑没有把德国社会民主党的改良主义性质和民族局限性考虑进去。在大致同一时期的其他著作中，作者曾有机会指出，社会民主党在历史说出“这里是罗得斯，这里跳吧！”的时刻可能成为最反动的势力。（1922年4月）

    [5] Arno Holz. Berlin. Die Wende einer Zeit in Dramen.—Sonnenfinsterniss，Tragodie.—1908。（阿尔诺·霍尔茨：《柏林。戏剧中的一个时代的转变》，——《日食》，悲剧，1908年。）

    [6] 法文：（音乐、舞蹈、杂技的）联合演出。——译者注。

    [7] 法文：分离派。——译者注。

    [8] 策埃戈·德·西尔华·委拉斯凯兹（1599——1660），西班牙画家。——译者注。

    [9] 古罗马的一个大浴场，217年建成，至今保存比较完好。——译者注。


弗兰克·韦德金德

    一位彼得堡的文学批评家在看了伊莎多拉·邓肯[1]的表演后，根据亲眼所见深信她能使人们感觉到人的永久的美，并且写道：“还可以再生活下去。”（见《同志》）

    这就是说，如果不得不由这位来访的美国女舞蹈家来提醒一个人，说他有生存的权利，那么人确实受欺压到了极点。这种悲惨情况的造成只归罪于暗探局是不公正的。我不觉得自己应当为暗探局辩护。但是我没有忘记昨天，那时就是这个暗探局使得生存有了意义：与它作斗争构成了生活的内容。这就是说，完成着某种内在的彻底变化的过程，某种东西被打断了，某种东西增强了，出现了某种“新的脑力线”，或者至少旧的脑力线在很大程度上变得模糊不清了。

    Wie schade, dass alles Schone vergeht
    Auch deine Hoheit. Die Pubertat
    Macht dich den ubrigen Flegeln ahnlich，
    Der Duft ist hin und du wirst gewohnlich.
                    F·Wedekind.“Verganglichkeit”. [2]

    某一个把爱的内情抖落出来的库兹明或叶廖明可能会觉得，他给人类开辟了完全新的道路。实际上资产阶级知识分子确定自己地位的最新阶段进行得这样“合乎规律”，以至于从旁看来都觉得乏味。没有一点独特的地方！没有一个独立的提法！到处都是由文学上的抄袭加以掩饰的历史的重演。谁都不敢作建立“独特的”哲学体系的尝试，满足于十分之九是译本的轻松读物。一切都带有国际市场的印记。正如来访的美国女舞蹈家需要用她的双脚为那位激进的批评家蹦跶出生活目的一样，从欧洲书库里找出、匆匆翻译过来的色情作品应当能安慰和鼓励被历史教训了一顿的俄国知识分子。那些今天在我国“得宠”的欧洲作家之中，居于首位的是韦德金德。

    韦德金德到底是什么人，究竟为什么他挤掉了协会联盟的“行动纲领”？[1]

    “被告弗兰克·韦德金德，”柏林法院就剧本《潘朵拉魔盒》作出的判决这样称呼作家，“长期居住在慕尼黑，剧作家。他作为剧作家，喜欢从人类生活的阴暗面中选取题材，尤其喜欢用艺术方法处理纯粹属于性的方面的问题。”

    韦德金德从知识分子当中选择主人公，包括诗人、医生、编辑、剧作家、演员、音乐家、技巧运动员、歌手和侦探。因为侦探——至少是高级侦探——也应归入从事“自由职业”的人。这些形形色色的人物，其一头与小客栈相连接，而另一头则伸进最富丽堂皇的沙龙。他们兴旺发达的一个必要条件，是作为一种新的社会文化类型的资本主义大城市。千百万人注定要在这里亲身进行密切的交往。电话和气压传送装置、通电车的街道和小汽车为交际和来往创造了日常的条件。夜晚变成了白昼。家庭生活失去了特点并且消失了，出现了新的中心：夜间Café [2]、编辑部、variété。形成了新的心理。在人们极为短促的接触中，产生着简短的表达方法、匆忙中能看清问题的洞察力，速记式的思维。无论什么东西，无论是爱情还是艺术作品，都不经过深思熟虑，都不奉为创造的珍品。没有体系——有风格。没有风格——技巧取代了它。技巧存在于所有的事物之中：在音乐里，在绘画里，在文学里。它压制本性，随时随地都给人提供现成的形式。积极性转变成为规章制度，人倾向于完成消极的机械动作。

    漂泊的艺人是每个国家最带有国际性的一部分人。这些人再生产的力量是微不足道的，子女对他们来说是一种不胜负担的累赘。可是他们从所有阶级那里，主要是从外省的小市民那里得到人员补充。有的人从上层的商人下降到成为歌手，有的人离开了家园，带着刀闯荡江湖，走上了新闻记者的大道。因此，他们所有的人都在某种程度上失掉本阶级的属性。他们作为外来人、得志者或失意者，没有社会传统和固定的社会爱好。他们对“现存秩序”从来不会缺乏蔑视的脸色或带无政府主义色彩的斥责。然而事情仅到此为止。“现存秩序”在他们向它伸出舌头时，宽容地看待他们，然后按照自己的目的不动声色地使用他们。谁如果武装得不够好，谁就会被打倒在地，在最好的情况下只允许他作为报纸的苦力、舞台上弹钢琴的人或画广告者而过穷困痛苦的生活。如果他在这种情况下横下一条心诅咒资产阶级社会，那么这是他的权利。但是谁都不对他的诅咒感兴趣。如果他是一个天才，那么在得到公认前，他必须去做相互适应的困难工作，在这一工作的过程中，对“定货人”的蔑视与对他的适应能力在同等程度上增长起来。带有自暴自弃色彩的社会性的玩世不恭，不仅是这一过程的必然结果，而且成为每个艺术家精神上自我保存的必要形式。另一方面，资产阶级社会开始懂得，如果它想保存一批大画家、作家和表演艺术家供自己使用的话，它就得允许他们保有对它的一大部分蔑视。

    “可怜的韦德金德！”维也纳剧作家和批评家赫尔曼·巴尔于1903年写道。“不久前在柏林上演《地妖》，如今在这里（维也纳）上演——希望你最后终于会出人意料地成为‘最被喜爱的作者’！”这是一个成功的悲剧。之所以是悲剧，是因为它向艺术家指出，人们不害怕他。讽刺还从来没有破坏过各种社会设施。资产阶级社会可以让自己有这种摆设，甚至可以赏给否定者以好评。被否定者和否定者接近起来的戏剧性现象，由于一系列中间人——出版家、导演、演员和批评家——的参与而更易出现。尤其是批评家的作用更大。

    不久前出版了韦德金德的剧作《音乐》。就客观的涵义来说，这是针对一个姑娘所陷入的无法解决的矛盾的撕裂人心的喊叫，这种矛盾是由那种正式规定一夫一妻制、带有合法的迷信色彩、举行光彩的宗教仪式和使用堕胎剂的现代婚姻在爱情与其自然而然的后果之间造成的。如果说得窄一点，那么这是对这样一种法律的抗议，这种法律禁止妇女摆脱爱情造成的后果，同时又不给她们提供承担这些后果的条件。法律的“第812条”把女主人公、音乐学校的学生弄到了坐牢、受穷和发疯的地步。

    这个剧本如同韦德金德的大多数作品一样，由《天真的人》的出版者阿尔贝特·朗根在慕尼黑出版，现在摆在讲德语的各个省的新书橱窗里。驴认得自己主人家的牲口槽，而出版家了解自己读者的脾气。请看朗根在刊登于《天真的人》的广告中是怎样介绍韦德金德的近作的：“韦德金德的新的剧作《音乐》是有明显倾向性的作品。构成这个生活画面的基础的倾向，是反对那种结局悲惨的音乐学习的斗争，现在音乐学习一年年地越来越普及，智力活动受其损害的人的数目比起有朝一日能从这种学习中得到艺术享受的人的数目来不知要大多少。”接着是计算结果：“在一百个女学生中，充其量只有一个人能成为强大的音乐人才，而同时每个女学生使得minimum [5]一百个人不能从事这种脑力劳动。如果因此而注意到一个真正的音乐人才要有将近一万个牺牲者这一点的话，则应该欢迎这部新的剧作，把它当作一桩勇敢的和大家应当对其表示感激的事情。”

    其实，这个广告是厚颜无耻的歪曲，也可以说是粗暴的嘲弄……既嘲弄读者，也嘲弄作者。但是在这两种情况下，从出版者的广告的可笑的尖顶帽子下我们可以看到“无情的否定者”即作者与有社会免疫能力的读者之间的关系的真面目。他们和睦相处，并且他们适应的形式甚为多样，如同人的心理随遇而安一样。

***

    资本主义巴比伦的情况不仅决定着现代文学的社会倾向，而且严重地压制着它的艺术外壳。

    个性的万花筒式的变化多端，扼杀着对有个性的东西的兴趣。心灵不愿意碎裂成几千种感受，于是匆匆忙忙地用肤浅的概括来取代情感。眼睛害怕陷于不知所措，便习惯于忽视个人的东西而另眼看待属于种的概念的东西。温情的芬芳从个人关系中消失。但是心灵活动中只有个人的东西才是细腻的。属于种的概念的东西像在大街上买到的爱情一样，总是庸俗的。由于产生了粗陋的类型性——自觉的和夸张的庸俗性，这些东西起初使人感到好像受了侮辱，而后来却使人倾倒，——您可以在奥克塔夫·米尔博[6]的作品里，在《L'assiette au beurre》[7]里或《Simplicissimus》上找到这些东西。但是个人的东西并没消失。它离开表面，变得更为隐秘，最后变成无形体的东西，梅特林克[8]笔下的人物就是如此。内心隐秘的东西与庸俗的东西的结合，也许就是现代艺术最一般的特点。有一位批评家谈到女舞蹈家Saharet [9]，说她的样子像法王亨利三世的嬖幸，在舞台上的行为像猴子，同时能顺便表达出极其温柔的感觉。韦德金德的人物是梅特林克的无形体的形象与猴子Saharet的结合。再说一遍，也许这种艺术就是大城市通过知识分子折射出来的现代文化的最富有表达力的产物。

***

    如果您打开《四季歌》[10]，您可在这部极其独特的抒情诗的集子里找到与《歌集》[11]的某种相近之处。不是形式上的相似，——尽管这种相似无疑是存在的，——而是精神上的接近。也是那种进行自嘲的浪漫情调与想要腾飞的大胆的现实主义的结合。同时差别又是多么巨大！在它们之间横亘着整整一个历史时代。

    海涅是在信仰自由中成长起来的。他否定上帝和来世的生活，因为不需要这些东西。他不用布拉班特或汉堡的尺度来衡量时代，他把每一分钟变成了无限，在过去和未来之中占领了自己的王国。他作为青年德意志的革命鼓手，异常兴奋地欢迎七月革命：“当拉斐德[12]通过巴黎的街道时，这是一个多么威武雄壮的场面啊！他是两个半球的公民，像上帝一样的长者，波浪似的银色鬈发披在高贵的双肩上……”

    但是才过了十年，海涅在巴黎就已深信不疑，实际上情况完全不像他本人热情迸发时所想象的那种样子。他如此不惜笔墨地描写的、披在像上帝一样的拉斐德这位两个半球的英雄双肩上的银发，到近处仔细一看，变成了“稀稀拉拉地遮盖在尖尖的头顶上的褐色假发”。

    无产阶级的运动不作为社会结构的细节，而作为世界文化的问题出现在诗人面前，——出现在整个知识界面前，——并要求作出回答……许多年后，在经历了1848年革命、卡芬雅克[13]6月间进行的镇压、波拿巴的政变、德国反革命的胜利后，海涅总结了自己对革命的共产主义的双重态度：“他们的时代尚未到来，但是安静的等待对那些未来将属于他们的人来说不是浪费时间。这种认为未来属于共产党人的看法，我是用最谨慎和诚惶诚恐的语气说出的，而且可惜的是，这种语气决不是假装出来的。确实，我只是怀着恐惧和不安的心情来思考这些阴森可怕的圣像破坏运动的拥护者将要取得统治地位的时代；他们将用他们粗糙的双手无情地打碎我非常珍惜的美丽的大理石雕像；他们将破坏掉诗人那么喜爱的艺术的所有幻想；他们将砍掉我的小夹竹桃林，在那里种土豆，而且（唉！……）食品杂货商将撕下我的《歌集》的书页做纸袋，给未来的老妇人们装咖啡或鼻烟……尽管如此，——我坦率地承认，——这个与我的爱好和兴趣如此格格不入的共产主义给我的心灵留下了富有迷人魅力的、我无法摆脱的印象……”

    当然，海涅可以不担心共产主义的野蛮的小铺老板会把他的歌集当作包装纸用，——因为至少共产主义将从官方学术界功成名就的笨蛋们、践踏民族传统的诗人们和今天的老爷们的所有其他精神奴仆那里继承到足够数量的供日常生活使用的废纸。但是这位伟大诗人对共产主义的双重态度有其比为自己的歌集的命运担心的更加深刻的心理原因，而且在最近半个世纪的整个时间内，这种双重性决定了资产阶级知识分子中的优秀人物对无产阶级的态度。上帝和旧世界的王公贵族们在很长时间内压制思想，知识分子用自身的力量对付不了他们，因而无产阶级与他们的斗争，无产阶级对那些要求整个艺术和整个科学与他们唱同一个调子的金犊和金驴们的专制统治的反抗，激起了每一颗有创造力的心的同情。但是自愿遵守的严格纪律，但是普通群众团结一致的坚不可摧的精神，但是不留名字地顽强和甘做无名英雄的精神，对现代艺术家们半唯美主义的、半神经衰弱的个人主义来说，是绝对地格格不入的。现代艺术家摇摆于相信与不信之间，因而以悲观主义或怀疑主义为借口对什么都采取无所谓的态度，成为他们的必然归宿。

    在德国反革命节节胜利和资产阶级清醒过来的时期，就已要求悲观主义哲学去支配人们的头脑。在革命前的时代找不到销路的叔本华的著作，现在都从书库里取了出来。悲观主义使得所有“贵重的”珍品失去价值，其目的在于使“有教养的社会”能够唾弃旧的思想任务。这样说来，哲学的悲观主义无非是进行政治阉割的工具。这项工作做完后，悲观主义自然为更简便的怀疑主义所取代。“怎么做都行——也许奥妙就在于此。根据时间的不同，有时相信，有时陷入怀疑主义，有时抱乐观主义态度，有时进行讽刺——这就是使自己深信我们至少有时不出错的手段。”勒南的怀疑主义——这种思想的阳萎的完整提法就是如此。勒南的作品本身（它的拙劣的译本和更坏的冒牌货正在我国卖力地推销着）就是1789年的原则破灭的产物，看来这样提醒一下不是多余的。实证科学打破了他对旧的个人的上帝、天主教会名誉主席的信仰，而1848到1851年的事件则破坏了他对革命和民主的原则的信奉。当经受了6月的镇压的无产阶级嘲笑民主派对卡芬雅克的共和国的哀悼时，勒南对“人民”感到失望。他成为“无私的”思想家——绝对意义上的无私，即完全不关心自身思维的结果——的一个纯粹的典型。对他来说，作品的风格任何时候都比内容重要，如同思维的形式比思维的对象和结论更为重要一样。他的对真理、对内容丰富的精神文化的冷静的热情，只是他的冷漠的优美形式。任何人都有权以自己的样式欺骗自己——这就是他的哲学批评的指导原则。重要的只是要使人们在欺骗自己时不过于粗暴，不大喊大叫和惴惴不安。不过如果没有祝福的话，也可以容忍诅咒，尤其是在诅咒模拟得很好的情况下[14]。

    勒南的情绪的传播范围，要比了解他的观点的范围广泛得多。民主的破产，使得社会利益变成职业帮会的所有物，政治成了庸俗的艺术。另一方面，对严厉的圣像破坏运动的拥护者、共产党人的审美上的赞赏和对他们可能有的破坏文明行为的新的恐惧很快减弱了，让位于文学上十足的淡漠。但是勒南的那种对人的精神的成果采取半带讥讽半带尊重的态度的静观的怀疑主义，如同叔本华的属望于彼岸的悲观主义一样，没有在社会激情的旋风中站稳脚跟。民主的原则穿上了破衣烂衫，无产阶级群众不再相信旧的空话，资本主义剥削露出了卑鄙的本质，气氛紧张得拳头对拳头，——于是“精神贵族”的审美上的冷漠便吸收了玩世不恭的兴奋的毒药。这就是颓废文学。

    在资产阶级民主制在政治上的瓦解及其哲学和美学的总崩溃的范围内，有其本身的涨潮和退潮，有从头做起的集体尝试。大约十五年前，在德国社会民主党享有不可战胜的声誉而挣脱特别法的镣铐时，培育出了豪普特曼的那一代年轻艺术家曾向它靠拢。这些艺术家吵吵嚷嚷地冲出小市民家庭的散发着贪婪和愚蠢的臭气的龌龊的斗室，深深地吸一口否定的新鲜空气，并想要征服世界。他们自己觉得是无产阶级的预言家。

    Drum her，o her zu mir，
    Die ihr beladen seid！
    Mein Reich ist ja von hier！
    Mein Reich ist diese Zeit！
    Der Knechtschaft Dorngestrauch，
    Mein Schwert soll es zerkrachen，
    Ich will aus Sklaven euch
    Zu freien Menschen machen. [15]

    可是，艺术与社会主义的接近很快停止了，诗人一个接一个离开了。为什么？因为如同一个诗人高傲地解释的那样，“党是党，而我们是艺术家”。豪普特曼完成了走向“孤独者”的神秘主义的演变，另一些企图把基督与萨德侯爵综合起来，还有一些人则转而写独幕轻松歌剧。弗兰克·韦德金德属于这一代人。

    社会怀疑主义迫使他们所有人围绕自己的轴不停地旋转。他们嘴上说着高傲的蔑视的话，而实际上像瞎眼的小猫一样茫然不知所措，在死亡的恐惧和性的本能的驱使下从一个角落往另一个角落乱跑。色情为他们创造了暂时的生活哲学。“在生活的这个为汗水和血所染污的荆棘丛中，唯一的纯洁的美丽的花，是阳光所照亮的、充满欢笑的肉体上的享受……因为这种享受是唯一的、逍遥自得的幸福，是人世的生活愿意提供给我们的唯一的、纯粹的、绝对的欢乐。”（Wedekind.《Totentanz》[16]）

    否定以及经常是无情的、但总是不作社会结论的讽刺，——这就是他们呼吸的空气。冷嘲热讽的和吵吵嚷嚷的虚无主义，不相信社会理想能够实现的情绪，以一种无法抗拒的力量吸引着他们，并把他们——经过色情——引向神秘主义：既然集体的人已没有希望在这里、在人间理解自己的生活，那么个别的人只好到天上寻找生活目的。叔本华的书是寻欢作乐场所的前奏，而寻欢作乐场所则是教会的前身。

二

    Des Weibes Leib ist ein Gedieht，
    Das Gott der Herr geschrieben
    Ins grosse Stammbuch der Natur，
    Als ihn der Geist getrieben.
                            H.Heinez [17]

    韦德金德这个玩世不恭者和怀疑论者，有他自己崇拜的东西。当然不是社会的，不是伦理道德方面的，而是审美方面的。他赞扬美的人体，更确切地说，赞扬女人的身体，头部的高雅的姿势以及动作的从容不迫和尽善尽美。这种对人体完美的崇拜，始终贯穿于韦德金德不论什么时候写的所有作品之中——始终如此，并且几乎千篇一律。在这方面，对他来说没有任何含糊不清的东西。他详细考虑自己的想法，直到最后的细节。从他的作品中可以看出，许多年来他如何坚持不懈地思考过步态的奥妙之处。

    韦德金德把教育方法建筑在自己的审美崇拜之上。不过这里“教育方法”未免说得太重了。《Mine-Haha》[1]是叙述如何教育年轻姑娘和如何训练肌肉这两者之间的某种中间的东西。在九至十岁之前，男女孩子住在一起。他们睡在共同的卧室里，一连几个钟头都在水池里学游泳。美丽的格特鲁德教他们走路。啊，这不是一种简单的技巧！格特鲁德稍稍抬起膝部，把腿的末端往前甩出去；然后她慢慢地放下脚后跟，但是在脚掌直到大脚趾与小腿成一直线之前不接触地面。她的丰满的、圆圆的、外形很好看的膝部在脚后跟着地的霎时间伸直。但是主要的是大腿。走路时，大腿应保持完全静止的状态。而同时所有动作，无论是身体上部还是双脚，直到脚尖的动作，都应出自大腿并由大腿来操纵。走路时，——美丽的格特鲁德这样教学生，——不需要感觉到脚底下的土地，不需要感觉到双脚本身，只需要感觉到你有大腿。格特鲁德本人是她的技巧的完美体现。当她向您走来时，您完全不觉得她有一个有一定重量的身体。您只看到形式。而且由于动作很美，您几乎忘记了形式本身。

    快到十岁时，女孩和男孩便分开了。故事叙述者希达拉（Hidalla）来到一个住满十岁到十四岁的女孩的大公园。公园里有三十座小平房，每座房子里住有七个不同年龄的女孩。她们做体操，学习舞蹈、游泳和音乐。公园是她们的世界。公园外发生什么事情，她们自己是从哪里来到这个世界的，如何来的，——这对她们来说完全是一个秘密，而和谐安定的生活使幼小的心灵处于完全平静的状态，使她们不对自己提任何问题。女孩们在公园里度过四年，她们跳舞，演奏各种不同的乐器，做倒立行走的动作，在小河里扎猛子，——直到性成熟期的到来，肉体和精神的平衡才被破坏。但是这时教育也就结束了。姑娘被带出公园，她们与同样年龄的男孩见面，与他们成双成对地离去。到哪里去呢？……希达拉的叙述到这里打住了。Mine-Haha是“年轻姑娘的肉体训练”。韦尔金德本人对自己的方法作了这样的附带说明。但是精神上的教育在哪里呢？没有谈到它。而且没有为它留下一丝空隙。全部时间都用来进行体力训练和学音乐。没有书，没有纸，没有墨水。这并不是偶然的，因为韦德金德理想中整个妇女教育都归结为从审美角度对肉体的崇拜。他谈到作为“最好意义上的”艺术作品的完美的女人和属于某一种族的女人时，在他面前出现的永远都只是性的观念的完美体现。“用爱情作为手段获取生活资料的女人，仍然要比贬低自己身份去写小品文、甚而写书的女人更受我的尊敬。”希达拉的这些话只表达了整个Mine-Haha方法的基本思想。落到从事脑力劳动地步的女人居然低于操皮肉生涯的女人——这是多么肆无忌惮的说法！但是真的是肆无忌惮吗？要知道实际上在这里，如同在其他许多问题上一样，韦德金德只是以一个无所顾忌的唯美主义者道德上的玩世不恭，大声说出了每一个庸俗的人一半藏在肚子里的话。异常乖谬的形式使得这些庸俗的东西具有放肆古怪的外貌。参加论战去批驳这些东西，意味着自己陷入了庸俗。让Mine-Haha方法绕着它的轴转动一下，完全从另一个角度来看一看它，要有意思得多。

    韦德金德寻求着肉体的美。他没有在他生活的环境里找到它。于是他便构筑他的理想的世界，写了《Mine-Haha》。构成他的探索的基础的，归根结底是一个很肤浅的想法：他希望女人的肌肉富有弹性，走路时大腿的动作显得悠闲自在，膝部不在脚后跟着地前绷直。韦德金德寻求肉体方面的美的结果，完全否定了现代家庭，至少在谈到父母与孩子之间的联系时如此。他描绘了孩子的社会化教育的图景。男孩和女孩刚满四岁，就应让他们养成照看婴孩的习惯。一两年之后，每个孩子就要负责照看一个婴孩，在成年保姆总的领导下，搞好婴孩的卫生，整天抱他到花园里去，如果下雨的话，就抱他到木头造的游廊里去，并给他一个奶瓶。这样一来，一代代孩子在年纪很小的时候就互相进行教育。在住在公园里的女孩当中，也实行着同样的办法。每个小组由一个十三四岁的女孩领导。她教其他的女孩做体操，吃饭时分配食物并主持座谈。此外，每个新来的女孩受一个年纪较大的女孩的专门监督。

    这些说明分散在各处，是韦德金德在细致地和津津有味地描写衣服、食物和舞蹈时顺便作的。然而思想仍不由自主地停留在它们上面。在孩子们的这个巨大的蚁穴里，年轻人的肉体和心灵在紧密接触和相互合作中发育成长和舒展开来，最初的知识和帮助也自然地由一个年龄档次传给另一年龄档次，如同水沿着石级向下流一样，——这个蚊穴的美好图景尽管远近配置有不少差错，但看了使人惊异不止！这与那种用一条经济上依赖的绳子把彼此年龄相差半辈子的两代人强制地栓在一起、使他们常常相互挡路的现代普通的家庭相比，有着多大的区别啊！

    崇拜肉体以及为它的完美而斗争，最后竟使得艺术家为社会主义的教育条件而欢呼！这个事实以同样的力量既说明了韦德金德的艺术敏锐性，又证明了社会主义的生活形式的内在的不可抗拒性。

    但是还有一个关于诗人用来限定他的和谐的小天地的社会框架问题。韦德金德已接触到孩子的生产劳动问题。首先，大孩子教育小孩子是一种巨大的生产劳动，让孩子们自己来进行这种劳动，不仅使这些小孩子的生活更加和谐得多，而且会减轻成年人的负担，把他们的创造力从今天家庭里做饭、护理和洗衣服等家务劳动的束缚中解放出来。但是不仅仅是这一点。Hidalla顺便讲到，六至九岁的孩子在自己住的房子的门旁编自己戴的草帽，与此同时小小孩都在他们脚下，在沙地上玩耍。而其余的工作呢？谁做饭？谁收拾屋子？谁洗衣服？这些工作不像编宽边草帽那样优雅，作家没有办法，只好请两个令人厌恶的老太婆来帮忙。她们是从哪里来的呢？这是过去在这里受教育的孩子，因行为不端，触犯公园的基本规章制度而被永远关在这里。这像关于生男育女的鹳鸟的传说那样幼稚可笑和笨拙。但是Mine-Haha还能提供别的什么东西呢？然而老太婆也不能解决问题。公园与外界有何联系呢？谁送来一切必需的东西呢？整个学校的经费来源如何呢？韦德金德在他的公园里建了一个剧院。每天晚上那里都有芭蕾舞演出。什么也不懂的女孩子在她们的女老师的领导下表演毫无顾忌的哑剧。韦德金德之所以需要写这最后一个细节，显然是为了说明为什么剧院通常总是满座。但是就连在接受整个方法——包括女孩们以参加Moulin Rouge [19]的哑剧演出作为自己的学费的做法——的情况下，一定会得出这样的结论：Moulin Rouge是对少数人实行的教育。不然的话，国内芭蕾舞团就会过多，因而要保证“年轻姑娘们的体格训练”的话，只有强迫其余的居民都去看芭蕾舞才行。

    韦德金德的不安分的唯美主义虽在他面前展示出了未来的一角，却让他茫然不知所措地留在公园的大门旁。对优美的形式的爱好，是不足以干出惊天动地的事来的。

三

    Ich liebe die Liebe，die ernste Kunst，
    Urewige Wissenschaft ist.
                                      “Lulu” [20]

    An hundert Weiber hatt'ich wohl im Sold，
    Mit denen ich mein Gut und Blut vertollt，
    Die schonsten Nymphen im modernen Babel，
    Und ich blieb leer， vom Scheitel bis zum
    Nabel.
                        “Das tote Meer” [21]

    韦德金德完成了内在的演变，——我们仅仅只根据他的文学作品来谈，——这种演变因其清晰性和社会心理的典型性而引人注目。作为他的所有心灵体验的前提的崇拜肉体的唯美主义和带有社会性的玩世不恭，已把自己的内容暴露无遗，并向自己的对立面转化。“毫无顾忌的”否定者成为胆小怕事的神秘论者！

    抱在自己的一部早期作品《春之醒》里发现了性的最初的羞怯的活动。这里一切都是动人的，软弱无力的，而且正由于软弱无力才是美好的，因为一切蕴含着巨大的潜力。甚至像莫里茨的自杀和文德拉的被杀这样的悲剧，也没破坏春天的总的印象，因为觉得这些悲剧是由无用的学校和畸形的家庭以及由生锈的铁环构成的可恶的双重铁链造成的表面的不幸。把《春之醒》搬上舞台，让脸刮得光光的中年的先生们去模仿变粗了的童音说话——这是审美方面的多大的亵渎行为！

    但是性觉醒了，并且施展出了全部力量。它挣断了——至少它这样觉得——旧家庭加在自己身上的枷锁，它把自己放到——至少它这样设想——不受任何社会限制的地位。不受宗教、哲学以及社会理想的限制。只有一系列不间断的审美感受——这就是性出现时伴随在它左右的东西。再向前迈一步，它就成为“地妖”。

    这已不是要求给她解鹳鸟之谜的年幼的文德拉，现在这是像罪孽一样美丽的卢卢。她像蛇一样灵活，每个动作都散发出肉欲的气息，甩大腿代替脑子思考，每次都穿戴得袒胸露肩，没有怜悯心，心狠手毒，不受良心责备，她作为性的化身在人们面前出现，像性一样富有自发性。她是凶恶的地之妖。卢卢像一块让铁屑分布在自己四周的磁铁一样，她在自己周围散播可怕的情欲，把性的不可克制的疯狂传染给老头和年轻人，用被破坏的生活和死尸来庆祝自己胜利的道路。她的第一个丈夫在撞见她与情夫、一个画家幽会时被打死。画家成了她的丈夫，而当卢卢旧的情夫、编辑申恩使画家看清她的为人后，画家便用刀片割断了自己的喉咙。申恩也发现自己的妻子与马戏团竞技运动员、中学生和自己的儿子、文学家鬼混。卢卢用手枪打死自己的丈夫。无论是谁和无论是什么东西都不能制服这个美丽的狐狸精，——因此束手无策的韦德金德便把她交给了警察。但是警察也没有能对付得了这个地之妖。卢卢从监狱里逃走，以便彻底完成自己的使命。她在《潘朵拉魔盒》里重新出现在我们面前。她迷住了她的第三个丈夫的儿子、文学家阿尔瓦·申恩，与他一起悄悄到了巴黎，混迹于赌徒、高级娼妓、银行家和侦探之间。申恩的财产要比卢卢的魔力消耗得快得多。她跑到了伦敦，住在顶层阁楼里，成为沿街拉客的私娼。阿尔瓦·申恩栖身在她那里，成为她的过去留下的一个半腐烂的碎片。最后卢卢把屠夫杰克带到自己住处，结果死在他的刀下。这个不知疲倦追求性爱的女人，死在发狂似的肉欲的血腥的祭坛上。

    三个剧代表性的生活中的三个时期和韦德金德创作中的三个阶段。先是怯生生的闪现，甚至带有病态时也散发出青春的芬芳。这里说的是《春之醒》，韦德金德最好的作品。但是这个阶段很快就过去了。接替它的是无节制的性的王国。有一张卢卢挂在韦德金德脖子上的照片。卢卢穿着皮埃罗的衣服，左脚顶住作家放在膝盖上的手。她脸上露出多么强的无意识的自信，而他的脸上则是多么明显的愉快的顺从！性统治着一切。它能源源不断地构成新的组合！它只知道一个道理：

    Greife wacker nach der Sunde，
    Aus der Sunde wachst Genuss.
                                “Erdgeist” [22]

    再就是最后的阶段。实际上，性的专制没有在任何地方像在这儿那样达到如此的程度。它摆脱了任何限制。性收拾了美学，如同从前收拾了传统和信仰一样。它赤身裸体，凶相毕露地在街上游荡，抓住过往行人的衣角。它把自己消耗净尽，为了给自己开辟新的道路，它拿起刀子，把它捅在女人的身上。韦德金德现在已不当威严的卢卢的顺从的底座。在慕尼黑的舞台上，作为演员的他扮演了屠夫杰克。在这条道路上取得了一切可以取得的东西，而结局则是流血。“如果肉体的享乐也无非是对人的一种地狱般的折磨，是像其余的整个人世间生活那样的魔鬼般凶狠的压榨，那么我能在世上干什么呢？总之，穿过我们痛苦生活的可怕黑夜的唯一的一线神妙的光明消失了。”（《死之舞》）

    这种演变就其基础而言是极其简单的：实际上拥有决定权的是年龄的生理作用。但是最终的结果的内容要无可比拟地丰富：这不单纯是审美上的色情的破产，而且是整个生活哲学的崩溃。还剩下什么呢？剩下的是想要对生活的简单节奏实行某种控制和最严格的检查的心理需要。

    韦德金德的独幕“神正论剧”就叫做《检查》，它发表在B·佐姆巴特和勃兰兑斯编的周刊《Morgen》[23]上。“我们需要我们之间精神上的联系，”文学家布里丹对自己的情人说。——“这是什么意思？”美丽的卡狄嘉大声说道，“钻研哲学？就因为这件事对我不合适，我不准备去做。”他们在一起已有十八个月了。那个不顾一切、什么也不考虑的热情的最初阶段已经过去。已经常有这样的现象：她就站在他的眼前，而他却没有注意到她。卡狄嘉是精神境界变得高尚一些和思想变得深刻一些的卢卢。对她来说，感情生活就是全部生活。布里丹为她放弃了文学创作，现在竭力想再拿起来，可是卡狄嘉却觉得文学创作是一种干扰。而布里丹则认为自己与卡狄嘉的关系是一种干扰。他爱她。他想到可能会失去她而感到恐惧。与此同时，他感到自己肉体上受到束缚——主要不是受自动形成的家庭环境的束缚，而是受自动发展的恋爱关系本身的束缚。他希望有更广阔的天地，更多的、不受另一个人束缚的自由，因为这个人只满足他的本性的一部分需要，却宣布要求整个地占有他。韦德金德过去曾经说过，在他眼里，出卖自己肉体的女人仍然高于落到从事脑力劳动地步的女人，他还把姑娘们的教育溶化在训练小腿的和谐动作之中，就是这个韦德金德用哀愁的语气谈到卡狄嘉：“我们需要我们之间精神上的联系……”这是什么？是新生还是破产？不，只是破产。卡狄嘉理解这一点。她在不顾一切地作了一次用自己的肉体吸引布里丹的尝试后，放开了他。她说：“我在你和你的思想的世界之间播下了不和；我把你还给你的思想。”于是她跳楼摔到马路上。但是她这样做，解脱的只是自己，而不是布里丹。

    Und ist erst mein Seelenleben entweibt，
    Dann sind samtliche Lampen erloschen.
    Fur das，was fur mich dann noch ubrig bleibt，
    Dafur gebe ich nicht einen Groschen. [24]

    我之所以把布里丹与韦德金德等同起来，不只是因为韦德金德是最富主观性的作家，而且还因为他本人赋予自己的主观性以个人的特点：布里丹谈到自己是《潘朵拉魔盒》的作者，他的遭遇是对玩世不恭的享乐主义的带有悲剧色彩的抗议，这种享乐主义取代了《四季歌》的作者[25]的生活哲学。还在卡狄嘉自杀前，布里丹试图把自己的整个生活置于最严格的“检查”之下。他到哪里去寻找这种检查呢？不是到科学中，不是到社会斗争中，不是到道德中。这个玩世不恭者和否定者到教会里，到天主教的上帝那里，到慕尼黑的僧侣那里去寻找。他把一个神甫请到自己家里，以便与他商谈与卡狄嘉在教堂举行婚礼的问题。他对这个教会的代表说：“我认为世界上没有比不信上帝的蠢人更值得怜悯的了。”“从很小很小的时候起，我就设法与你们的王国和睦相处。从早年起我就想要做到与那些了解永恒真理的人志同道合！您想象不到，我的心灵是多么热烈地、多么满腔热诚地向往那个令人羡慕的、你们有幸进行活动和斗争的王国！在这时刻，假若能与你们交换位置，我还有什么舍不得贡献呢。”当那个偏执的僧侣推开伸出来要求精神施舍的手时，当卡狄嘉从阳台上摔到马路上时，布里丹像一条被皮鞋踩坏了的蛆虫那样扭动着，喊道：“他不允许嘲弄自己！他不允许诱惑自己！……啊，上帝！……啊，上帝，你是多么地不可理解！……”这是孤独无力、懦弱胆怯和精神贫乏的哀号！并且这种情况发生在进行一百年的破坏和否定之后。多么可怜的、微不足道的、可耻的结果！

    如果我感觉到自己身上暂时还有一点道德家的责任的活，我就会说：

    女士们和先生们！现在你们想从整个“解放运动”——借用自由派报刊的令人厌恶的行话——中取得的仅仅只是肉体的解放。这是你们的天赋的权利。不错，你们滥用了这种权利，并走上了极端。但是这是你们的天性，对此实际上我没有什么可以反对的。你们要求你们的出版者在二十四小时内把东西两半球“在这方面”所写的一切提供给你们。因此你们自然就抓住了韦德金德，并给他制造了他在自己本国并不享有的声誉。韦德金德属于你们而不是属于我们——对这一点我表示同意。但是要把韦德金德的创作看作有利于肉欲的放纵的论据——对此我将提出异议。韦德金德说：

    Immer hofft'ich, meine Qual
    Musste doch bei dem Andern （der Andern）
    entschwinden.
    Es war nur Bitternis jedes Mal，
    War keine Ruhe fur mich zu finden，
    Denn es war stets nur der hollische Trieb，
    Aus dem an Freude nichts ubrig blieb. [26]

    韦德金德相当无拘无束地走完了这条道路，没有像憔悴的庸人那样对情孽进行迷信式的崇拜。恰恰相反，韦德金德指出，肉欲的放纵有其自然的终结——采取屠夫杰克的办法。女士们和先生们！屠夫杰克的行动并不像我们大地上最美丽的花朵，更不用说它会使人受到检察机关的追究。——如果我感觉到自己身上负有道德家的责任的话，我就这样说。

1908年2月14日

    附：《弗兰克·韦德金德》一文在作某些删节之后曾发表在德国杂志《Neue Zeit》[27]（1908年4月号）上，并附有以下前言：

    一个俄国作家在德国公众面前发表关于一个德国诗人的议论，可能会使人觉得过于大胆。但是我们生活在国际主义日益深入的时代。俄国知识分子在差不多一年的时间里给韦德金德树起了他在本国所不曾享有的声誉。而最值得注意的是，同一批俄国知识分子在两三年前表现出对考茨基作品的巨大需求，这种需求如用社会主义德国的尺度来衡量，会觉得是惊人的。在这种政治狂热中反映出俄国政治上的发展，近似于实在的现象在疯子头脑中的反映。但是，如果说德国知识分子当时需要从书库里取出叔本华的著作，以便用悲观主义的消极冷淡之水来洗刷自己身上的所有革命责任的话，那么俄国知识分子在其自身发展的相应的时期甚至不为自己寻求完整的体系，因为他们觉得，他们为自己的需要创造不出一个不为占据官方讲坛的哲人们完全弄脏了的哲学公式。他们作为历史宴席上迟到的客人，只好满足于文学。那么是什么样的文学呢？是那种作为她的西欧的大姐衰败的产物的文学。这就是使得慕尼黑人弗兰克·韦德金德根本不甚高大的身躯在他的异国俄罗斯投下大得不成比例的影子的主要条件。他给俄国知识分子提供的恰恰是他们需要的东西：社会虚无主义这一爱挑剔的和不相信集体的人有前途的思潮与色情唯美主义的组合。前者帮助他们清算革命的过去，后者在1905年事件给他们带来的不快中安慰他们。

    [1] 伊莎多拉·邓肯（1877——1927），美国女舞蹈家。——译者注。

    [2] 多么可惜，美好的一切都会消逝，甚至也包括你的高雅。青春期使你变得类似其他粗野的人。香味消失，你就变得平平常常。——弗·韦德金德：《短暂性》

    [3] 协会联盟——成立于1905年5月——指各个知识分子协会，包括学者协会、工程技术人员协会、事务员和会计师协会、教师协会、律师协会、药剂师协会，作家协会等的联盟。它的“行动纲领”是按照“立宪民主”的原则改造国家制度。

    [4] 法文：咖啡馆。——译者注。

    [5] 拉丁文：至少。——译者注。

    [6] 米尔博（1848——1917），法国作家。——译者注。

    [7] 法语：《有油水可捞的事情》。——译者注。

    [8] 梅特林克（1867——1949），比利时法语作家、诗人。——译者注。

    [9] 萨哈莱特。——译者注。

    [10] F. Wedekind.“Die vier Jahreszeiten”. Gedichte. 1905.（弗·韦德金德：《四季》，诗集，1905年。）

    [11] 海涅的诗集。——译者注。

    [12] 拉斐德（1757——1834），1830年七月革命时，他指挥国民自卫军帮助推翻法国国王查理十世，使路易-菲力普复位。——译者注。

    [13] 卡芬雅克（1802——1857），法国将军，1848年6月曾指挥军队镇压工人。—一译者注。

    [14] 司徒卢威和弗兰克这两位先生想在极端稳重的《北极星》上把勒南用无与伦比的法语写成的破产和消极的哲学译成自己具有哲学局限性的干瘪浯言。这当然是比拙劣的翻译更重要的事，这是预先进行的哲学哀悼，是事先准备好的政治悼词。当属于那个在客观上被迫伪造生活待征的政党的学究们把政治冷漠的哲学偷来作为自己的credo时，这种哲学剽窃的气味才被自由主义活尸的恶臭压下去。

    [15] 阿尔诺·霍尔茨这样唱道：

    因此，来吧，到我这里来，
    你们这些身负重压的人们！
    我的王国由此开始！
    我的王国即现时代！
    奴隶制度的荆冠
    将用我的剑砍碎，
    我要把你们这些奴隶
    变成自由人！

    [16] 韦德金德：《死之舞》。——译者注。

    [17] 女人的肉体是诗，/当主上帝被灵感所驱使，/便把它写进了/大自然的大厚本家谱中去。——亨·海涅。

    [18] 《米内-哈哈》。——译者注。

    [19] 法文，红磨坊。——译者注。

    [20] 我喜欢爱情，这门严肃的艺术，/这门永无止塊的学问。（《卢卢》）

    [21] 我曾为一百个女子服务——/这些现代巴比伦绝色佳人，/与她们一起我耗尽了我的善与血，/从头颅到肚脐变得空空。（《死海》）

    [22] 大胆地把罪孽抓到手，从罪孳中生出享乐。（《地之妖》〉

    [23] 德文：《晨》。——译者注。

    [24] 一旦我的心灵生活缺了女性，/所有的灯火于是熄灭。/此后给我留下的一切，/我不会支付分文。

    [25] F. Wedekind.“Vier Jahreszeiten”.（弗·韦德金德：《四季》。）

    [26] 我时刻希望，/我的痛苦将由另一个女人来平息。/但是每一次我都感到苦恼，/得不到片刻安宁。/因为这从来都只是疯狂的淫欲，/过后不留下一点欢乐。

    [27] 《新时代》。——译者注。


知识分子与社会主义

《Der Socialismus und die Intellektuellen》，Vom Dr. Max Adler. Wien. 1910. Wiener Volksbuchhandlung Ignatz Brand et C°，S.79. [1]

    十年前，甚至在六七年前，俄国主观社会学学派的拥护者（“社会革命党人”）可以为了自己的事业有效地利用奥地利哲学家马克斯·阿德勒最近出版的小册子。但是在最近五六年里，我们形成了一个很有声誉的客观“社会学学派”，它的经验教训异常生动地刻在我们身上，以至于知识分子的最动听的赞美，甚至出自马·阿德勒的“马克思主义”笔下的颂扬，也帮不了俄国主观主义的忙。相反，俄国主观主义本身的命运恰好是用来反驳马克斯·阿德勒的理由和结论的最有力的论据。

    小册子的题目是知识分子与社会主义之间的关系。对阿德勒来说，这不仅是理论分析的对象，而且是良心的问题。他想要说服人。阿德勒的这本小册子是根据对社会主义大学生发表的讲话编写成的，他给它注入了力图说服人的热情。广收新信徒的精神贯穿于这本篇幅不大的书，给那些不能自诩有新意的思想也增添了特殊的色彩。把知识分子吸引到自己的理想这一边，不惜任何代价把他们争取过来，——在阿德勒书中这个政治愿望完全凌驾于社会分析之上，它给这本书定下了基调，并且它也使这本书有其本身的弱点。

    知识分子是什么？阿德勒给这个概念所下的当然不是道德的定义，而是社会的定义：这不是由统一的历史誓愿联合而成的团体，而是包括各种运用脑力的职业的社会阶层。不管在“体力劳动”和“脑力劳动”之间划一条分界线是多么困难，但是知识分子总的社会轮廓在不作进一步细致考察的情况下也是清楚的。这是整整一个阶级——阿德勒说这是阶级之间的集团，但是实际上反正都在资产阶级社会的范围内。对阿德勒来说有这样一个问题：是谁或者是什么拥有更多的权利掌握这个阶级的心灵？根据这个阶级的社会功能的性质，什么样的思想是它内心所必需的？阿德勒回答说：集体主义。由于欧洲知识分子不直接与集体主义思想相敌对，顶多离开工人群众的生活和斗争而站在一边，他们是不冷和不热的——对此阿德勒没有视而不见。“但是不应该有这种情况！”阿德勒说道，“这种情况没有足够的客观基础。”阿德勒坚决反对这样一些马克思主义者，他们否认能促使知识分子大批涌向社会主义的基本条件的存在。他在前言里说：“有足够多的原因，——不过不是纯经济领域的，而是别的领域的，——这些原因作为参加社会主义工人运动的充足理由，能够影响全体知识分子群众，也就是说这影响不以知识分子的无产阶级生活地位而转移，——需要的只是：知识分子应当了解这个运动和自己本身的社会地位的实质……”这些原因是什么呢？阿德勒说：“由于精神需要自由发展的不可侵犯性，此外还有这种发展的可能性，都属于知识分子的生活条件，正因为如此，在这里理论兴趣完全能与经济兴趣同时出现。如果这样一来知识分子赞同社会主义的理由主要需要到经济领域之外去寻找的话，那么这在同等程度上既是由于脑力劳动的存在有其特殊的思想条件，也是由于社会主义的文化内容。”（第7页）不管整个运动的阶级性如何（要知道这只是途径！），不管今天自己党派的政治面貌如何（要知道这只是手段！），社会主义就其自身实质来说，它作为无所不包的社会理想，意味着把所有类型的脑力劳动从各种社会历史的束缚和限制之中解放出来。这个诺言就是一座思想桥梁，欧洲知识分子可以而且应当通过这座桥梁转到社会民主主义阵营里来。

    阿德勒的基本观点就是如此，他的整本小册子都是用来阐明这个观点的。这本书的一个立刻就会引起人们注意的根本缺陷，是非历史主义。确实如此。阿德勒所凭借的促使知识分子转入集体主义营垒的总的理由，早已在持续不断地起作用。可是在欧洲的任何一个国家里，根本不存在大批知识分子涌向社会民主主义的情况。当然，阿德勒也像我们一样，清楚地看到这一点。但是他提出把知识分子不理解社会主义看作是他们完全疏远工人运动的原因。从一定意义上说，事情确实如此。但是在这种情况下，如何能解释这种固执的不理解——而同时却理解其他许多极其复杂的事物呢？很清楚，不是由于他们的理论逻辑的弱点，而是由于他们的阶级心理的非理性成分在起作用。阿德勒本人谈到这一点，《Burgerliche Schranken des Verstandnisses》(《资产阶级的理解范围》)是小册子里写得最好的章节之一。但是他认为，他希望，他深信，——这里更像是说教者，而不是理论家，——欧洲社会民主党一定能克服脑力工作者心理中的非理性成分，如果这个党能改变自己对他们发出的号召的逻辑的话。知识分子不理解社会主义是由于这样的原因，即社会主义每天都在向他们显示政党本身的日常面貌——许多党中的某一个、与其他党处于同一地位的党的面貌。但是如果向他们展示出作为世界文化运动的社会主义的真面目，他们就不可能看不出包含在其中的他们的希望和宿愿。阿德勒这样认为。

    我决定暂时不分析这样的问题：对作为阶级的知识分子来说，纯粹的文化需求（技术、科学、艺术的发展）是否真的比家庭、学校、教会、国家所灌输的阶级意识以及衣食需要的呼声更为强烈？但是即使有条件地接受这一点，即使承认知识分子首先是献身文化的人（这些人暂时只不过还没有理解，按照社会主义原则与资产阶级社会实行决裂是为文化需要服务的最好途径）的团体，仍然尖锐地摆着这样的问题：西欧社会民主党作为一个党派能否在理论和道德方面给知识分子提供某种比它在这之前所给的一切更加使人信服的或更加吸引人的东西？

    自从集体主义发动的斗争的喧闹声响遍全世界以来已有几十年。在这期间千千万万工人联合成为政治的、工会的、合作社的、教育的以及其他的组织。整个阶级从生活底层奋起，闯入了至今被认为是有产阶级的世袭领地的最神圣的政治。社会主义报刊，理论的、政治的和工会的报刊，每天都从新世界的角度，重新评价着资产阶级的各种大大小小的有价值的东西。在社会文化生活（婚姻、家庭、教育、学校、教会、军队、爱国主义、公共卫生、卖淫）的任何一个问题上，社会主义都提出自己的观点来与资产阶级社会的观点相对抗。社会主义用文明的人类所有语言说话。在社会主义的行列里从事工作和进行斗争的，有不同智力水平、不同气质、不同经历、不同社会联系和生活习惯的人。如果知识分子最后还是“不理解”社会主义，如果这一切加在一起不足以使他们能够理解和迫使他们理解这一世界性运动的文化历史意义，那么就得作出这样的结论：这种命中注定的不理解的原因应当是很深刻的，想用文学和理论手段来克服它的做法就其实质来说是不能奏效的。

    如从历史情况来看，这个思想就显得更为清晰。知识分子最广泛地涌向社会主义的现象——这包括所有欧洲国家，——是在党存在的初期发生的，当时党还处于幼年时期。这第一个浪潮带来了共产国际的最优秀的理论家和政治家。欧洲的社会民主党愈发展壮大，它团结在自己周围的工人群众愈多，从知识分子中涌来大批新人的势头就愈来愈减弱，——这不仅是相对的，而且是绝对的。《Leipziger Volkszeitung》[2]在很长时间内通过登广告招聘一位科学院士当编辑，但毫无结果。这里似乎自然而然地得出一个完全与阿德勒相反的结论：社会主义的内容表现得愈清楚，它的历史使命愈能为所有的人所理解，知识分子就愈坚决地离开它。如果这还不意味着社会主义本身吓坏了知识分子，那至少可清楚地看出，在欧洲的资本主义国家里应当发生过某些深刻的社会变化，这些变化在同等程度上使得院士难以与工人结为兄弟，而使工人易于与社会主义相结合。

    这是哪一种类的变化呢？

    无产阶级之中最有知识的个人、集团和阶层过去和现在都向社会民主党靠拢；工业和运输业的增长和集中只不过加快了这个过程。知识分子中却发生完全另一种情况。最近二十年资本主义的巨大发展，毫不客气地为自己网罗了这一阶级的优秀人物。最有才华的知识分子——有创新能力和思想奔放的人——无可挽回地为资本主义工业（以大得惊人的数额给组织者支付劳动报酬的托拉斯、铁路企业、银行）所吞没。甚至用来满足国家需要的，也只是剩下的第二流人物，因此政府机关也像所有派别的报纸编辑部一样，为“人才”不足而伤心落泪。至于说到日益增多的无力摆脱一辈子仰人鼻息的和物质上的不稳定生活的半无产阶级知识分子的代表人物，那么对这些在文化大机器里执行着局部的、次要的和不起眼的功能的人来说，阿德勒所借助的纯文化利益不可能有足够的威力独自引导他们在政治上同情社会主义。

    除此之外还有一个情况：这样的欧洲知识分子并非没有在心理上转向集体主义阵营的可能，但是几乎没有在无产阶级政党内为自己个人树立权威的任何希望。而这个问题在这里具有决定性的意义。一个工人是作为整体的一分子，与自己的阶级一起（他无望离开这个阶级）参加社会主义运动的。他已满足于感觉到自己与群众有精神上的联系，这种感觉使他变得更有信心和更有力。而知识分子是扯断自己的阶级脐带——作为个体，作为个人——参加社会主义运动的，并且必然会谋求树立自己个人的威望。但是在这里他就会碰到困难，——愈往后这些困难变得愈大。在社会民主党发展的初期，每一种知识分子力量，甚至包括不超过中等水平的力量，在工人运动中都取得了一定的地位。现在每一个新来的人发现，西欧各国工人民主党的大厦已建筑好了。成千上万的工人领袖从自己的阶级脱颖而出，形成了一个团结的干部队伍，为首的是功勋卓著的老战士、公认的权威人物以及已成为历史人物的人。在这种条件下，只有才能出众的人才能有希望为自己争得领导地位，——但是这样的人不会去跳越相隔的鸿沟转入非他所属的阵营，自然会走阻力最小的道路进入工业的王国或到国家机关供职。这样一来，在知识分子和社会主义之间，除了其他一切之外，现在还出现了社会民主党的组织机构这一分水岭。这机构引起了带有社会主义色彩的知识分子的不满（因为它要求知识分子遵守纪律和自我节制），这种不满有时是由它的“机会主义”引起的，有时则恰恰相反，是由它的“激进主义”引起的，并必然使知识分子扮演唠叨不休的观众角色，其同情的对象在无政府主义和民族自由主义之间变动不定。《天真的人》是他们最高的思想旗帜。这个现象的各种不同的变体在不同程度上重复出现于所有欧洲国家。除了其余的一切之外，这些人过于娇惯，可以说过于玩世不恭，以至于最热情洋溢地说明社会主义的文化本质，也不能征服他们的心。只有少见的几个“思想家”——既取这个词的好的意义，也取其不好的意义——能在纯粹的理论思想的驱使下最后确立社会主义的信念，——像安东·门格尔[3]一样从法学出发，或者像阿特兰季库斯一样从技术的需要出发。但是我们知道，就是他们也通常没有领会社会民主主义，对他们来说，无产阶级所进行的与社会主义有着内在联系的阶级斗争是一部难懂的天书。

***

    用直接的物质成果的纲领无法把知识分子吸引到集体主义一边来，这一点阿德勒说得完全正确。但是这仍然既不意味着整个知识分子一般可用某种东西来吸引，也不意味着对知识分子来说直接的物质利益和他们的阶级联系不能变得比社会主义的各种文化历史前景更有说服力。

    如果除去知识分子的那个作为工人医生、律师等直接为工人群众服务的阶层（而且通常在这里工作的是这些职业的最无才能的代表），那么将会出现这样的情况：知识分子的最重要的和最有影响的部分是靠工业利润、地租或国家预算生活的，他们处于直接或间接地依从于各个资本主义的阶级或资本主义国家的地位。抽象地说，这种物质的依从性所排除的只是敌对的队伍中的战斗性很强的政治活动，并不以此排除独立于雇主阶级的精神自由。但是实际上并不是这样。正是知识分子的工作具有的“精神的”性质，必然会在知识分子和有产阶级之间建筑起精神上的联系。工厂的厂长、工程师、担负行政职务的人不得不与工人处于经常的对抗之中，他们被迫反对工人，捍卫资本家的利益。这些职能最后使他们的观念和观点适应于自己，这是不言自明的。尽管医生和律师的工作带有比较独立的性质，但是他们一直需要同自己的被保护者建立心理上的联系。如果说一个电工可以每天在部长、银行家和他们的高级娼妓家中拉电线而保持本色的话，那么医生就大不相同，他应当在自己的心中以及在自己说话的声音中找到与部长、银行家和他们的高级娼妓的爱好和习惯相一致的调子。这种接触必然不仅仅会在资产阶级社会上层建立起来。伦敦的女权论者聘请赞成女权论的律师来为自己辩护。那个在柏林治疗少校夫妇或在维也纳治疗“基督教社会的”女店主的医生，那位承办她们的父亲、兄弟和丈夫的案件的律师，未必会不惜代价迷恋于集体主义的文化前景。这一切也及于作家、画家、雕塑家、演员——不那么直接，然而是同样不可抗拒的。他们向公众出示自己的作品或展示自己的个性，他们受公众的褒贬和钱袋的支配，因而公开地或经过伪装地使自己的创作服从于他们极为鄙视的“大怪物”：资产阶级公众。德国的“年轻人”——不过现在已完全谢顶了——的命运最好不过地证明这一点。高尔基的例子可由造就他的时代的条件来解释，这个绝无仅有的例子只是证明了这样的规则：由于高尔基不会顺应知识分子的反革命蜕变，因而在很短的时期内丧失了“声誉”……

    这里又一次揭示出脑力劳动和体力劳动的条件中所包含的深刻的社会差别。体力劳动能支配肌肉，折磨身体，然而却无力使工人的思想服从自己。控制思想的所有措施在瑞士以及在俄国——同样都是无效的。脑力工作者在体力方面不知要自由多少。作家不必听见汽笛声就起床，医生的背后没有站着监工，律师在走出法庭时不会遭到搜身。他们被迫出卖的可不是纯粹的劳动力，不是自己紧张的体力劳动，而是自己的整个人——并且是凭良心这样做的。结果他们本人不愿意、也不可能看到，他们所穿的制服无非是剪裁得比较精巧的囚服。

***

    最后阿德勒似乎自己也不满意他提出的关于知识分子和社会主义之间的相互关系的抽象的、实质上是唯心主义的说法。因为他自己的整个宣传实际上不是针对资本主义社会里执行一定职能的脑力工作者阶级的，而是针对它的那个只不过在为将来发挥作用做准备的年轻一代的——是针对大学生的。不仅书上写明的“献给维也纳社会主义大学生自由联盟”的字样，而且这本讲演稿式的小册子的性质本身以及热情洋溢的宣传鼓动和说教的语气，均可以证明这一点。无法想象可以在教授、作家、律师、医生等人的面前发表这样的演讲……说完头几句话后，就会张口结舌。因此，阿德勒本人直接根据他的宣传对象，对自己的任务作了限定——政治家对理论家的提法作了修正：归根结底讲的是对大学生施加影响的问题。

    大学是有产阶级和统治阶级的子女受国家有组织的教育的最后阶段，如同军营是工农的年轻一代的最后一个教育机关一样。军营培养服从和守纪律的心理习惯，为的是以后在别人指挥下履行各种社会职能。大学基本上是为了进行管理、领导和统治的目的进行教育的。根据这个观点，就连德国的大学生联谊会也是一种合理的阶级设制：它们促成把父与子团结起来的传统，增强民族的自我感觉，养成资产阶级圈子里必不可少的习惯，以及在鼻子上或耳朵旁添上伤疤，以作为属于统治者这一人种的印记。对阿德勒的党来说，经过军营训练的人当然要比受过大学教育的人无可比拟地重要。但是在一定的历史条件下，——即在德国工业迅速发展并把军队的社会成分无产阶级化的条件下，——党还可以对自己说：“我不进到军营里去；我只要把年轻工人送到军营门口就够了，而主要的是，我将在他们重新走出军营时迎接他们。他们决不会离开我，他们是我的。”[4]而对大学，如果党真的想要为影响知识分子而进行独立的斗争的话，那么它就要被迫对自己说出正好相反的话：“只有在这里，只有在现在，当青少年在一定程度上摆脱了自己家庭的束缚时，当他们还未成为自己社会地位的俘虏时，我可以指望把他们吸引到自己的队伍中来。要么马上就干，要么干脆别干。”

    工人中的“父”与“子”的差别纯粹是年龄上的差别。而在知识分子中，这不仅是年龄的差别，而且是社会的差别。大学生既与年轻工人不同，也与他们的父辈不同，他们不履行任何社会职能，没有感觉到自己对资本或对国家的直接依从，不受任何义务的束缚，并且——至少在客观上，如果说不是主观上的话——在认识善与恶方面是不受约束的。在这个时期，他们身上的一切还都是变化不定的，他们的阶级偏见像他们的思想兴趣一样，也是未定形的，良心的问题特别尖锐出现在他们面前，他们的思想第一次面临重大的科学概括，对他们来说，超越常规的东西几乎成为一种生理的需要，——如果说集体主义一般说来能掌握他们的意识的话，那么这种情况正好发生在这个时候，而且正是由于它的论证具有体面的科学性质和它的目的具有无所不包的文化内容，而不是像“刀和叉”那样的实际问题。在这后一点上，阿德勒是完全对的。

    但是就是在这里我们也又一次地被迫面对一个不能回避的事实：不仅欧洲知识分子的整体，而且它的分支、大学生对社会主义根本没有表现出任何的向往。在工人政党和大学生群众之间有一堵墙。只用宣传鼓动工作做得不尽如人意、不善于从适当的方面接近知识分子这点来解释这个事实，——阿德勒偏向于作这样的解释，——意味着忽视大学生和“民众”之间相互关系发展的整个过程，意味着把大学生看作是智力的或道德的范畴，而不是看作社会历史的产物。不错，对资产阶级社会的物质上的依赖对大学生只是间接地通过家庭产生影响的，也就是说，这影响是减弱了的。可是送大学生上学的那些阶级的总的社会利益和需求却在他们的情绪和观点里，如同在共振器里一样，异常有力地反映出来。欧洲大学生在其整个发展过程中，——在其最好的雄心勃勃的时刻以及在道德上完全堕落的时期——只不过是资产阶级的敏感的晴雨表。当资产阶级社会除了革命外别无其他出路时，大学生就变得极端革命——真诚地和老实地与人民结为兄弟。当资产阶级民主派因自身微不足道而未能领导革命时，大学生就在实际上取代资产阶级民主派，如同1848年维也纳发生的情况那样。但是当资产阶级和无产阶级相持于街垒的两边时，1848年6月在巴黎，大学生没有向工人开枪。在俾斯麦发动的战争过后，在德国统一和资产阶级安下心来之后，德国大学生急于成为因喝多了啤酒和由于自满自足而变得肥胖起来的人物，这种人物与普鲁士中尉一起，一直出现在讽刺生活小报上。在奥地利，随着这个国家的各个不同民族为控制国家政权而进行的斗争的激化，大学生成为民族的特殊性和好战的沙文主义的体现者。毫无疑问，大学生在他们的所有这些历史变化中，甚至在最可憎的变化中，既表现出了政治的敏感性，又表现出了作自我牺牲的能力和坚定勇敢的献身精神，——对这些品质阿德勒抱有极大的希望。不妨从这样一点说起，三十岁或四十岁的正常的庸人由于有“人格”这一未确定的概念，不会允许别人乱搧自己耳光，而他的儿子却非常热情地这样做。罗辛人[5]大学生和波兰大学生不久前在利沃夫大学再一次表明，他们不仅善于使每一种民族的和政治的倾向一直发展下去，而且还能冲着枪口挺起自己的胸膛。去年布拉格的德国大学生不惜忍受群众的一切暴力行为，在大街上显示自己拥有成为德国大学生联谊会成员的权利。这里坚定勇敢的“献身精神”（有时是纯粹好斗的）所说明的不是阶级的、思想的特点，而是年龄的特点；可是这种献身精神的政治内容完全决定于大学生所由出身的和他们回归的阶级的历史才能。这是很自然的，这是必然的。

    最后，要知道所有的有产阶级都要送自己的子女通过大学的大门，——假如大学生在这里成为一块社会主义可在他身上写自己的字的tabula rasa（干净的木板）的话，那么阶级的继承性和可怜的历史决定论会变得怎么样呢？

***

    最后还需要说明问题的另一个方面，这个方面既可推翻又能证明阿德勒的说法。

    根据他的意见，只有把全部运动的最终目的提到首位，才可把知识分子吸引到社会主义一边来。但是阿德勒当然承认，最终目的随着工业的集中、中间阶层的无产阶级化、阶级矛盾的激化而显示得更加清楚和充分。在德国，“最终目的”不以政治领袖的意志和民族策略的差别为转移，要比在奥地利或意大利表现得清楚和直接得多。但是同一个社会过程——劳动和资本之间斗争的激化——使得知识分子难以转到劳动的政党一边来。阶级之间的桥梁被破坏了——需要跃过一天天在加深的深渊。因此，在存在客观上能使理论易于深入集体主义本质的条件的同时，妨碍知识分子政治上参加社会主义大军的社会障碍也在增加。在任何过着公共社会生活的先进国家内，转向社会主义不是一种抽象思辨的行为，而是一种政治行动，在这里社会意志凌驾于空谈理论的理性之上而独占统治地位。但是须知这归根结底意味着今天争取知识分子要比昨天更加困难，明天又将比今天更加困难。

    然而在这个过程中也有其“渐进性的中断”。我们所说明的知识分子对社会主义的态度，如同随着社会主义本身的发展而扩大着的疏远一样，可以而且应当由于那种根本改变社会力量对比的客观政治转折而发生根本的变化。在阿德勒的说法中，至少有一点是正确的，即知识分子不是直接地和无条件地希望保存资本主义剥削，而是间接地、通过各个资产者阶级表现出这种希望，因为知识分子在物质上依从于这些阶级。如果知识分子一旦有可能考虑社会主义直接胜利的可能性，如果社会主义不是作为另一个与他们疏远的和格格不入的阶级的理想，而是作为很近的、伸手可及的现实出现在他们面前的话，还有，如果——这不是最后的条件——与资产阶级政治上的决裂不会给每个脑力工作者造成物质上和道德上的严重后果的话，那么他们就能够转到集体主义一边来。这样的条件只有新的社会阶级实行政治统治后才能为欧洲知识分子创造出来，在为建立这样的统治而进行直接斗争的时代已多多少少创造出了一些。不管欧洲知识分子与工人群众如何疏远，——而这种疏远还将发展，尤其是在像奥地利、意大利、巴尔干各国这样年轻的资本主义国家里，——然而在伟大的社会改革的时代知识分子大概会比其他中间阶级更早地转到新制度的拥护者的行列里来。在这方面将对他们起很大的促进作用的，是那些使他们区别于工商业小资产阶级和农民的社会品质：他们职业上与社会劳动的文化部门相联系，他们具有善于进行理论概括的能力，他们的思想具有灵活性和机动性，一句话，他们有文化修养。欧洲知识分子面对整个社会机构转到另一些人手里这一无可辩驳的事实时将会确信，因此而创造出来的条件不仅不会把他们抛向深渊，而是相反，会提供无限的可能性来使用技术的、组织的和科学的力量；他们能够从自己的队伍中产生出这些力量，——而且在最危急的初期，当新的制度需要克服技术上的、社会的和政治上的巨大困难时就会这样做。

    但是假如掌握社会机构的行动本身取决于知识分子预先归附欧洲无产阶级政党的话，那么这对集体主义社会很不利，因为如同我们上面力图证明的那样，在资产阶级制度的范围内知识分子转到社会民主党一边的现象——与马克斯·阿德勒的所有期望相反——愈往后会变得愈不可能发生。

《现代世界》，1910年

    [1] 《社会主义与知识分子》，马克斯·阿德勒博士著，维也纳，1910年。维也纳人民图书出版社，79页。

    [2] 《莱比锡人民报》。——译者注。

    [3] 安东·门格尔（1841——1906），奥地利法学家。——译者注。

    [4] 德国社会民主党的立场就是这样，当然从革命的观点来看，这是完全不够的。

    [5] 指加里西亚的乌克兰人。——译者注。


在西方

（没有系统的札记）

一

    预先应当告诉读者，他们在这些札记里找不到任何系统，找不到任何完整的东西。这是一个读者、观众、听众——一个在西欧的俄国读者和听众的名符其实的日记。新的刊物、科学发现、新的剧作、绘画展览、技术展览——我就从这些方面来收集我的观感。如果我需要从一个城市转移到另一个城市，我就把我的笔记本随身带上。但是我将更多地阅读书报，因为从书报上来观察生活要比观察实际生活容易些。托尔斯泰曾在某个时候说过，印刷术的发明为传播无知创造了威力最大的工具。说传播无知，这看来说得过于严厉，但是传播一知半解，却是确实无疑的。然而有什么办法呢？现代文化是如此地多样和复杂，而我们直接观察和独立思考的范围是那样的微不足道……最后我们大家都注定要一知半解，——除了我们由于天赋或由于该诅咒的职业终生与之打交道的那个唯一的领域之外，在所有领域都是如此……

    读者在这里找不到系统。我指的是外在的系统。但是这完全不意味着我打算在读者面前炫耀统一的观点的缺乏。只有这种统一的观点能够使我的观察变得具有某种意义和得到提高，把混沌变为宇宙。宇宙观现在是一个非常陈旧的和名声最不好的词。因此我认为一开头就这样说是合适的，尤其是因为我未必能够掩盖这样一个情况，即我自己认为有一明确的宇宙观。

***

    在德国的一份最好的月刊（《Die neue Rundschau》，Berlin [1]）的2月号刊登了一个名叫卡尔·舍夫勒的人关于“讲求实际的理想”的文章。这篇文章是欧洲资产阶级政治家对我们文化的明天感到恐惧而发出的又一次叫喊。舍夫勒对什么东西也不否定。现存的东西是历史地形成的，因此是不可避免的。并且它是雄伟的，巨大的，能引起人们的崇拜。各部分有着多么巨大的依从性，各部分纯熟自如的动作是多么奇妙地协调！然而“到处愤怒的批评家们都指出，在这种物质财富的充裕之中心灵却在挨饿；我们比任何时候都缺乏包罗万象的艺术；现代艺术的所有形式都因商人的投机而变得空洞无物；所有宗教体系和哲学体系都摆在我们面前让我们选择，而我们却没有宗教而生活”。工业呢？贸易呢？这里充满着疯狂的投机精神。与社会整体的联系中断了。大量荒谬的或虚假的事情吞噬了民族的宝贵的精力。科学呢？但是我们的大学正在愈来愈美国化；这里完全证实了霍夫曼—法勒斯勒本[2]的话：

    Brot ist das einzig Universelle
    Unserer Universitaten. [3]

    社会的这种精神上的涣散的原因何在呢？“在于没有从精神和理想着眼来看实际的志向。”什么都不需要破除；就让继承来的物质文化原封不动地保留下来，——但是为了使其免遭内在的破坏，需要在它的血管里注入使之变得生气勃勃的社会理想主义的汁液。需要使一切志向变得高尚起来，发扬职业的荣誉感；加强社团的联系；从精神上的保守主义原则中为资本主义无政府状态寻找根据。最后舍夫勒幻想有一种资本主义的封建主义，那里固定的行会道德能与无情的竞争结合起来。他认为这种畸形的乌托邦主义是拯救德国民族的唯一办法。

    舍夫勒既没有想起卡莱尔[4]，也没有想起罗斯金[5]，前者早就说过，现金支付还只是人与人的一种不充分的联系，而后者则愤怒地把自己的同胞称为money-making mob（只知赚钱的群氓）。罗斯金也想通过固定不变的道德审美思想来振兴社会。但是他公开认为这些思想是与资本主义个人主义不相容的，完全“否定”现代工业并要求回到行会手工业去。当然这是发疯！但是它至少具有完美的彻底性的优点。

    在那一期里弗兰茨·奥本海默描述了柏林的夜生活。他把法国贵族在旧制度衰落时期的荒淫与现代资产阶级的荒淫相比较。结论并不有利于后者。贵族认为贪淫好色是自己的天赋，他们把自己整个身心都倾注于它，达到了登峰造极的地步。他们堕落成为败类，像萨德一样成为罪犯，但是与此同时仍然是一个“演员”。现代中等资产者给自己的贪淫好色增添一种冷冰冰的精明。他们的时间有限，因此他们从偶然的男女关系中无情地排除一切“多余的东西”。他们或者精打细算，给钱很少，或者舍得在“最贵重的”女人身上花费巨额的金钱，如果这样做有希望提高自己的声誉的话。在两种情况下，他们都是很有算计的。没有气魄，没有优雅的风度，甚至没有过分的反常行为。吝啬，肮脏，平淡……舍夫勒在复活“讲求实际的理想”的同时希望也给这里增加点亮色。

    在慕尼黑，那个出版了斯特林堡[6]全集的米勒出版社不久将要出版这忧郁的斯堪的纳维亚人的自传（《Entwick-lungsgeschichte einer Seele. 1849—1871》）[7]。这部作品的一个不大的片断刊登在德国月刊（《》[8]第4—5期）上，它给人产生了难忘的印象。讲的是孩子的一颗幼小的敏感的心在自己家里经受的痛苦。自传用第三人称叙述，文笔惊人地朴素。一切都是最平平常常的：家庭里的斤斤计较和冷淡，各种细小的不公正行为，大人们顽固的墨守成规，无缘无故的称赞，随随便便的惩罚，一切都是最平平常常的，同时这又是多么严酷的家庭悲剧！“进行教育的时间不够。这件事先托给仆人，后又交给学校。家庭实际上是一个小饭馆和洗衣房，而且安排很不合理。人们又煮又熬，四处采购，熨熨烫烫，洗洗刷刷，——再没有别的了。为了几个人，有多少人忙得团团转。供数百人吃饭的小饭馆老板未必会花费更多的气力。”有时斯特林堡中断自己的叙述，他紧握拳头咒骂道：“啊，神圣的家庭，这个不可侵犯的、天堂般的去处……你是各种美德的徒有其名的栖身之所，那里天真无邪的孩子被迫说出第一句谎话，那里意志被专横所摧折，那里人的尊严感被聚成一堆的各种利己主义所扼杀。家庭，你是一切社会恶习的发源地，是所有贪图舒适的妇女的保证，是为一家之长锻造锁链的锻冶场，是孩子们的地狱……”发表的这一片断使人想到，斯特林堡的《一个心灵的发展史》除了它的自传意义外，还将具有严厉的起诉书的价值，它控诉了被称为儿童教育的那种胡来的和草率的训练。如果可以指望父母们和职业的教育工作者们这些迟钝的人还能学会一些什么东西的话，那么就应当向他们推荐这本书。

    欧洲的杂志——与报纸不同——在多数情况下没有倾向。它们彼此之间的区别在于选择文学材料的严格程度以及纸张和铅字的质量的不同。有时出版者能给自己的出版物打上自己的个性的印记，如同马克西米利安·哈尔登[9]给《Zukunft》[10]打上印记一样。但是这并不是倾向——因为哈尔登有什么倾向呢？谁都不会根据这些杂志培养自己的“宇宙观”，如同我们在美好的、可爱的、一去不复返的旧时代（五六年前！）所做的那样。杂志一般在Café供人翻阅，人们不会到那里去寻找宇宙观。文章应写得有趣味，不要过深，主要的是要简短，并且用翻阅时手指感到舒服的好纸印刷。《Marz》[11]是这一类型的最合乎理想的杂志。考茨基有一次在谈话中这样说到它，说这是“Simplicissimus ins Ernst ubersetzt”（“用严肃的语言出版的《天真的人》”），——这个定义下得非常好。不过这个说法是自然出现的，因为《Marz》像《Simplicissimus》一样是由同一个朗根出版发行的，有几位共同的撰稿人。除他们之外，还有教授和政党的领袖，因为《Marz》不吝惜稿费。这份杂志的目的是成为—个引人入胜的刊物，提供容易掌握的知识，并用不很粗俗的、容易引起轰动的消息来引起人们的注意。去年4月号刊登了威廉二世给一位英国勋爵的信件的“原件”——当时报刊上关于这些未发表的信件谈论得很多。而第二天发现，这仅仅是愚人节的玩笑……最近几天土耳其王子阿布杜尔—梅德日德愤怒地否认《Marz》上的一篇似乎是根据他的话写的文章。这是新的“玩笑”或是旧的伪造，实质上反正都一样。只要有趣就行。在最近一期上，“伟大的”法国女时装师Jeanne Paquin [12]根据编辑部的请求对自己的创作作了美学分析，她的创作在一年内不多不少要消耗两千两百万米丝线。这是给“我们的女读者们”看的。旁边是一篇政治性文章，是为庆祝威廉皇帝五十大寿发表的。这篇文章是极其规规矩矩的，其中希望皇帝不成为一个把人民引向谁都不知道的目标的神秘莫测的领袖，而成为独立行动的民族的立宪的代表等等，等等。这是略带谄媚逢迎的味道的廉价的自由主义的老生常谈。可惜翻译成“严肃”语言的顽皮孩子《天真的人》就是这个模样：讽刺作品的这种空洞的激进主义自然会以……政治的奴颜婢膝来充实。

    弗兰克·韦德金德去年向《天真的人》宣布要决一死战。他在剧作《Oaha》描写了讽刺杂志《Till Eulenspiegel》[13]的编辑部，同时用很容易猜到的假名描写了《天真的人》的出版者和撰稿人，其中包括他自己。这里有冯·蒂哈切克（即冯·雷兹尼采克），此人认为，除了女人的内衣外，世界上再也没有能提供俏皮话的更好的东西了。这里也有Dr. Kilian [14]（即Indurg Toma [15]），根据此人的意见，为讽刺杂志服务的人对世界上的任何东西既不应感到喜爱，也不应感到仇恨。这里还有出版者施特尔内（即朗根），一个粗鲁的无赖，他像刊登出色的广告一样发表污辱皇帝陛下的言论。正直的布特尔维克被送进监狱（韦德金德几年前确实因在《天真的人》上污辱皇帝陛下而被判刑），而施特尔内这时却大把大把地捞钱。整个剧带有下流的毁谤的性质，为了使人对他的这部作品纯属报私仇的创作动机毫不怀疑，随着年龄的增长变得非常臃肿的韦德金德用当年《天真的人》借他的口说出来的一句恶毒的话作为题词：“这些可恶的脂肪破坏了我的魔鬼崇拜。”当然，《天真的人》给以回敬，描写了作家韦德尔格林德，此人向法庭发誓说，他内心是一个“秘密的君主主义者”，只是根据出版者的要求才污辱皇帝陛下的。

    这整个令人厌恶的插曲，实际上与文学无关（《Oaha》这个剧糟透了！），其可资借鉴之处仅限于它稍稍拉开了那个遮住唯美主义者、政治上的超级怀疑者和出色的个人主义者的神圣小天地的帷幕……人世间的一切，包括所有政党、所有学说、所有希望，都是由庸人的恶作剧产生的。只是在《天真的人》的编辑部里才有无情的否定者，他们——为了稿酬——污辱皇帝陛下，并当众承认这一点，为了败坏出版者的名声……

    稍稍刮一刮这个高傲的个人主义者的表层，就会发现这是一个被收买的玩世不恭者。

二

    1872年，色当的田野上法国和普鲁士的士兵们的鲜血尚未干透、而在巴黎梯也尔的审判的多管连珠炮还在继续发射时，格列勃·乌斯宾斯基访问了柏林。请看他在那里碰到的东西。“佩刀，马刺，钢盔，胡子，帽檐边的两个指头，帽檐下裹在紧紧的领子里的是胜利者洋洋得意的面孔，——这些东西时时处处都能碰到；这里在敬礼，这里在换岗，那里像发神经病一样在用枪做什么事情，然后摆出一副高傲的样子，走向某一个地方……在商店的窗户上挂着各种样子的胜利者的图片：他们在捅法国人的肚子，后来回到祖国，在拥抱自己家里的人；这些英雄们的连鬓胡子完全不朝应该梳的方向梳……但是最重要的东西，是完全确信自己的事业，确信长牛角而不是长胡子就是美，而且比美丽的海伦[16]的美更纯真。”（《病态的良心》）这个时期几乎长达四十年。刚被俾斯麦装备好的德国依靠战胜奥地利和法国这一资本所产生的利息生活。德国正在普鲁士化，而欧洲则生活在德国化的威胁之下。俾斯麦把沉重的宝剑弄得铮铮作响，制服了自由主义反对派。威廉二世恢复了中世纪君主主义的神秘色彩。德国资本正在占领世界。

    但是报应的时刻来到了。俄日战争后，作一个总结成为不可避免的事情。俄国在满洲的土地上被击败，在柏林引起了回声。一个巨大的环节——旧的俄国的制度——立刻从欧洲平衡的机器上被撤除。传统的国际关系垮了，与它一起，德国传统的领导权也失落了。开始了力量的重新统计。结果发现德国从外部被孤立并从内部被瓦解。没有完整的国家机器。议会是无力的。国家通过受宫廷斗争掣肘的专制制度来治理。出现了艾伦堡事件，接着是“皇帝危机”[17]。资产阶级政党看到它们自己建立的官方的祖国的症结而发出惊叫。民族沉醉时期开始了。

    我不打算在这里说明德国四十年专制政体破产的历史条件。读者如果读一下《现代世界》1月号刊登的帕尔乌斯的文章（《在帝国宪法的死胡同里》），就能很好地做到这一点。现在我仅仅需要指出这样的事实本身，即对公牛胡子的不可动摇的确信整个地为爱国主义的不安情绪所取代。只要一翻开德国的报纸、杂志、抨击性的政治小册子，就会碰到民族的Katzenjammer [18]的明显特征。不知道这时更使人感到惊讶的是什么，是不知所措还是束手无策。政论充满着批评和自我批评；人们从四面八方对德国文学进行着敲打，到处都发现缺点和漏洞，但是一到要作真正的政治结论时，便马上后退。关于在“民族的”阵营内进行严肃的、民主的清洗问题，甚至不敢吱一声，因为这样的清洗要求与奸党发生公开的冲突，而冲突就要动员群众，而动员群众就要……——不，需要设法采取道德自我治疗的措施解决这个问题。我已经在这些栏目里讲了这样的拯救方案之一，其内容在于恢复贸易方面的以及整个的讲求实际的“理想主义”。这种讲求实际的理想主义是由哪些化学元素做成的，作者没有想到要告诉我们。这样的方案不少。

    前不久，柏林召开了犯罪侦察学家的代表大会，这些人按一般的情况来说绝不是有概括总结的爱好的人。这次值得称赞的代表大会把自己的注意力集中到摆在德国警察面前的德国公民过高的犯罪率上。人们发现，例如在斯图加特，最近一年警察罚款达四万人次，在科伦达五万三千人次。全国一年的罚款次数无论如何不少于一千万次。这就是说，每一个德国公民，也包括吃奶的婴孩，每隔五六年要“被处罚”一次。而如果把婴孩、病弱者、老年人以及那些不受警察管辖的享有很大特权者除外，那么一个德国人平均每年要为自己的“恶习”至少付一次罚款。他经常违反警察的各种规定：关于大街上的行为、关于演奏音乐和唱歌的最大时限、关于登记和注销仆人的规定，更不必说关于做买卖、开饭馆、搞建筑以及其他各种章程了。一个骑自行车的人经过十个村庄，可能——在顺利的情况下——付十笔罚款，而且都是由于不同的原因。有合法证明的马车夫如果身边没有他的马的合法证明，就要受处罚。如果马车夫睡着了，他就要付罚金。如果他离开赶车人的座位，即使是在必要的情况下这样做，也会碰上惩罚的手。挑担沿街叫卖、乘电车、在公园里游玩、过生日、结婚和死人——所有这一切为罚款开辟了无穷无尽的来源。

    是德国人的天性如此有缺陷，还是德国警察加给公民们难以承受的负担？——犯罪侦察学家给自己提出了这个问题，并表现出有意作出不利于警察的决定。

    警察就是警察，《Kunstwart》[19]杂志（Erstes Februarheft，1909[20]）就这一点说道。但是要知道并非任何民族都允许用警察的规定作为铁丝网把自己的每一步行动都围起来。譬如说，在英国人那里这样的规定很少，然而并没有因此而发生任何难堪的事情。杂志抱怨说，可见我们的民族天性有某种缺陷，它引用了英国人对德国人的讽刺，后者在大不列颠的自由空气中差一点没有被憋死。尊敬的迈尔到多佛后就开始感到难受：车站的入口完全可以自由出入；几乎看不到官员；行李不检查；墙上见不到规定、指示和说明；买了车票后，可以乘任何一趟列车：既没有补加费和追加费，也没有卧铺票。迈尔先生开始不安起来。这是什么国家：不知道什么事能做，什么事不能做！……在伦敦，我们的这位旅行者骑上自己心爱的自行车。“你们在这方面有什么规则？”——“只有一条——请特别留神，别伤着您。”迈尔先生到了公园里；林荫道，草坪都是围起来的，该怎么样就怎么样。但是这是怎么回事？英国人肆无忌惮地跨过栅栏，躺倒在草地上。大陆来的这位诚惶诚恐的公民就去问警察。“栅栏吗？我们公园里的栅栏只是挡牲畜的。”但是一切最终都应有一个限度！当迈尔先生看到警察维持着露天会议的秩序，听到演说者把大不列颠国王和印度皇帝批得体无完肤也不去找他的任何麻烦时，这位旅游者完全忍耐不住了，他收拾好了自己的东西，愤怒地离开了那个警察的规定只适用于牲畜的野蛮国家。

    不管您认为怎样，保守的记者说，das Subalterne [21]服从和尊敬上司的精神，溶化在我们的血液中。国家只训练和处罚市侩。“至于公民的教育，这件事便交给各个政党去办，而在政党之中则首先交给社会民主党。然后我们就带着嘲笑和懊丧谈论社会民主党的纪律。”作者最后说，我们过于长久地和过于安心地喝民族自大的饮料（Grande-Nation-Champanier），忽视了我们的民族性格的培养……

    关于这个题目，在现代德国资产阶级报章杂志上可以读到许多有趣的和一针见血的东西。但是令人惊讶的是，所作结论往往注定是产生不了什么结果的。可以有把握地说，在最近一年尽管政治上发生了惊人的变化，德国还是以前那个样子，而迈尔先生还像以前那样只按照警察的命令吻自己的妻子才行。

三

    美国杂志《North American Review》[22]于1906年5月刊登了一篇文章，——根据杂志介绍，作者是“美国活着的哲学家当中最重要的一位”，——题目是：资本家应当给我们指出可用来限制财产的积累、阶级之间不断加剧的矛盾和巨大财富的危险的手段，“不然的话，美国的工人阶级就将在社会主义者的领导下奋起，一下子就会把企业主扫除掉。”这篇文章的作者似乎是Andrew Carnegie [23]，钢铁大王。在德国月刊《Neue Revue》的最后两个印张里，卡内基重新又回到他在《财富福音书》中所讲的问题上来。不能说“美国活着的哲学家当中最重要的一位”的思想有惊人的深度或新颖之处。卡内基像美国大多数哲学家一样，是“只有一个思想”的人。而且这个思想并不那么深刻。如同亨利·乔治[24]认为实行征收地租的单一税制是唯一的生路一样，卡内基借助于遗产累进税来解决“财富问题”。这位美国改良主义者连想也没有想过要动摇现存事物的基础。他写道：“假如我得出结论，认为遗产税有利于社会主义或共产主义，或者会以某种方式窒息个人的首创精神，那么当然我将是为这一措施辩护的最后一个人，因为比起任何道理来我更相信这样一点，即进步的奥秘只存在于个人主义之中。”接下去，在这本德国杂志上这个尊敬的美国佬无情地批判马克思的学说——所有这些都是借助于杜撰的寓言故事做的，每个寓言故事都以这样的话开头：“某个农场主有五个儿子”……

    然而不管卡内基在理论方面与马克思的价值理论的战斗进行得多么顺利，他在实际行动中却在实现着马克思的资本集中的理论，而且取得的成功要大得无可比拟。不久前在斯图加特出版的З.Ф.黑塞—瓦尔特格的《当代世界工业强国美国》一书对问题的这个方面作了清楚的说明。在这部著作中包含着“实际的数字”，这些数字要比讲英勇豪迈的农场主的圣经故事式的东西生动得不知多少。

    支配美国经济生活的是四百四十个托拉斯，其中集中了八千六百个商行和股份公司。六个大铁路托拉斯之中的每一个拥有资本四十亿马克，而摩根的托拉斯则拥有五十亿马克。整个铁路网的四分之三——这比整个欧洲的铁路网还要大——掌握在七个人手里。以安德鲁·卡内基为主要股东的钢铁托拉斯1906年的纯收入为五亿三千三百万，而总收入则为二十五亿马克！在这个钢铁的庞然大物的一千六百个企业中，有十七万工人。在钱柜里随时放着两亿马克现金“供日常开支”。卡内基根据十亿马克的股金，每年有八千万马克的纯收入。像您看到的那样，这个北美的“最重要的哲学家”与第欧根尼[25]很少有相似之处。在等待实行遗产累进税的同时，卡内基通过慷慨的捐款来恢复社会的平衡：他给一千四百个图书馆捐了四千二百万美元，给五十一所学校捐了八百万美元，给卡内基研究所捐了一千万，给苏格兰的几所大学捐了一千万，给海牙的和平宫捐了一百五十万，给匹兹堡的技术学校捐了一千万，等等。总共捐了一亿两千零五十万美元，即差不多两亿五千万卢布。在这样做时他还没有动用他的固定资本！

    老洛克菲勒这个煤油托拉斯的脊梁比卡内基还要有势力。罗斯福[26]曾经试图对洛克菲勒、摩根和哈里曼发动猛烈进攻，把他们作为“最不受欢迎的公民”来反对。但是刚迈出头几步就反不下去了。哈里曼用手拍拍自己的记事本说：“我这里记着为你竞选的一些支出，特迪[27]。”罗斯福立刻安静了，并在1907年秋第一次货币危机爆发后怀着敬意感谢这些“最不受欢迎的”亿万富翁，感谢他们“巧妙地防止了”可能出现的危险，不过这危险根本没有被防止，它变成一场至今仍未中止的毁灭性的工商业危机。

    罗斯福反对托拉斯的“斗争”，如同卡内基为实施遗产累进税所作的宣传一样，有着同一个根源：对势头愈来愈猛的资本集中感到恐慌。Ф.黑塞用数字说明这种集中。美国的全部财富的价值为一千一百五十亿美元，八十四万人手中掌握着一千零三十亿美元，而八千三百万人只拥有剩下的一百二十亿美元。这就是：百分之一的人口掌握着百分之九十的国民财富，八千三百万人年收入为人均一百四十美元，二百七十五万个家庭的收入为五千到十二万马克。每人掌握几个亿的有几百人，每人拥有五亿的有几十人，三个人的财产达到几十亿。

    人们曾安慰自己，说这些骇人听闻的托拉斯至少会使得生产具有计划性，会消除生产过剩的灾难。但是这些希望同几十个银行和工厂一起于1907年破产了。现在已是美国失业人数达到三百万人的第二年。美国轮船把几万名从美国返回的侨民运到这里，运到欧洲来。

    罗斯福把白宫的住宅连同反对托拉斯、即实际上反对资本集中的无法限止的过程的责任移交给了塔夫脱[28]。塔夫脱勇敢地承担了责任。但是欧洲交易所里的商人跟在美国交易所后面快活地窃笑着。既然大力士、打虎将罗斯福无法给黄金龙以任何打击，那么这个体重达二百五十公斤的大胖子塔夫脱又怎么能办得到呢！……他将没有别的路可走，只好随大流。

    “但是这般潮流会把我们带向何方？”卡内基使人有所警惕地问道，接着便讲关于勤劳的农场主的寓言故事……

    请您在想象中把约翰·戴维逊·洛克菲勒从里奇福德请到——您猜请到哪里？——亚斯纳亚·波利亚纳来。带他进托尔斯泰伯爵的书房，请他们面对面坐下，让他们“交换思想”。他们的岁数相差不太大；托尔斯泰不久前过了八十岁，洛克菲勒今年7月满七十岁。但是一个是穿着农夫粗毛料外衣的贵族，一个是登上世界交易所宝座的平民，难道能想象得出比这两个人的命运更加截然相反的现象吗？洛克菲勒在托尔斯泰作为喀山大学学生以年轻人的贪婪品味和摸索着生活的那个岁数，已在竞争的旋涡里使出浑身解数来维护自己的地位。十九岁时，托尔斯泰已不费多少气力从大学得到了各种知识，无忧无虑地躺在世袭领地柔软的草地上，而洛克菲勒已是他所创办的企业的领导人。在托尔斯泰当炮兵军官的那个年纪，洛克菲勒整天捧着帐簿。最后，到了成熟的年龄，那位伟大的俄罗斯作家因厌倦空虚的和无意义的生活想要自杀，而洛克菲勒在破产后东山再起，又在重新确立自己的地位。他们两人都获得了世界声誉，但是走的是多么不同的道路！

    把托尔斯泰和洛克菲勒请到一起的想法，是属于马克西米利安·哈尔登的。他有一篇就叫做《Disputation》[29]（《Zukunft》，第23期）的文章里让这两位分别来自亚斯纳亚·波利亚纳和里奇福德的老人进行辩论。

    “……您谴责一切，”洛克菲勒在听了托尔斯泰的说教后说，“谴责教会、国家、财富、文化，谴责我们喜爱的、创造的、珍视的一切。您宣扬农夫的粗呢上衣、童贞和木犁。但是请看：那位想让全世界的人穿上禁欲主义的粗毛长服的萨伏那洛拉[30]被同时代人处以火刑，而您却被两个半球的居民敬若神明。难道您的命运不令人羡慕吗？

    “……坐在您对面的是一个亿万富翁。他从地下开掘出力量和财富的源泉，铺设道路，使人们结合成为一体，建筑城市，建立秩序和实行劳动纪律，创办中小学和大学，——您瞧怎么着？他每时每刻都被钉在耻辱柱上，受人憎恨。每一个蛊惑人心的人，不管他叫罗斯福还是布赖恩[31]，都痛骂他的名字，污辱他的人格。我知道，您会说他们做得对。但是这是为什么呢？是因为我击倒弱者和消灭无力的人？但是请告诉我：不这样做我如何能前进呢？归根结底世界不是我创造的，我也不打算像您那样为上帝的图样承担责任，因为我自己的事就够多的了。

    “……您揭露战争的疯狂。这件事是很人道的，它能征服女性的心，它能带来荣誉。不仅如此，现在还用黄金为它发奖……用我从地下开采出来的黄金。”

    “您是否想要说服我改变自己的观点？”托尔斯泰问道。

    “不。做这件事我们俩都太老了。我只想看到那个否定人类全部历史、我们的所有成果和胜利以及以往各代人的血汗的人，听到他说的话。您夺去我们感情上所爱的一切，训示我们的是作为最高戒律的污秽和贫穷。没有任何新的东西，没有任何未来。因为上帝的意志就是如此——永远如此，不是这样吗？”

    “是的，永远如此。因为上帝昭示戒律不像您签发您的期票一样以三个月或六个月为期。他的戒律可用于所有时代。他在制订戒律时是严厉的和不受限制的，既不管杀人凶手也不管奴隶贩卖者有何反应。”

    “您的这些话搅乱不了我的思想。我要对您说：就让那个想必您那么相信的鬼东西为土布衬衫和黑麦面包而高兴吧。人希望得到更好的、更多的东西……上帝真正的意志是否在于此呢？他在第六天创造的有生命之物应当前进。它顶住不往前走怎么办？那时就应当用发号施令的鞭子和各种需求的马刺去驱赶它。它应当往前走。而您的宗教的含糊不清的纯理性主义，这个咒骂自己的父亲——理性——的杂种阻挡不住我们。现在崇拜您的人类一定会从您以及其他许多预言家的头上迈过去……”

    这场占了十多页篇幅的辩论（以上仅只是一个粗略的提要)，正如您现在知道的那样，最后不是以托尔斯泰的胜利而告终。但是以马克西米利安·哈尔登这个德国资本主义报刊业的小洛克菲勒为提台词者的这场对话，能够有另一种结果吗？他这个有才能的、什么也干得出来的、撑开双肘为自己开路的善辩者，难道会不拜倒在自由竞争的法则面前吗？自由竞争之所以被奉若神明，是因为它保证了他的月刊有三万五千个订户和三十一万二千马克的年纯收入 ……哈尔登从来都是权力的奴仆，——起初在俾斯麦当政时，如今在比洛掌权的情况下——他难道真的会同情顺从和不反抗的说教吗？

    这一切就是这样。然而仍需要承认：哈尔登给洛克菲勒的话增添了内在的说服力。在这两个生活在地球的两端和道德观念正好相反的人的辩论中，您的道德感情是倾向于托尔斯泰的。但是您的理智呢……需要牢牢地控制住，以免它不倾向于洛克菲勒。美国的亿万富翁，或者更准确地说，他的德国辩护士，正确无误地确定了托尔斯泰的致命弱点：他的纯理性主义。谁谴责一切，谁就是替一切辩护。因为辩护只有与谴责在一起才有意义。“您抛弃一切：但是和人们在一起，死亡也不可怕，”洛克菲勒可以这样对托尔斯泰说。在托尔斯泰否定全部历史的基础上这位美国煤油大王是作为世界文化的代表出现的。

    只有站到洛克菲勒的立足点上才能战胜他。需要把它与文化分开。把文化接受过来，而把老洛克菲勒抛弃。应当向他指明，他不是进步的活的体现者，而是妨碍历史前进的累赘……

1909年1月30日—3月3日。

    [1] 《新评论》，柏林。—一译者注。

    [2] 霍夫曼-法勒斯勒本（1798——1874），德国诗人。——译者注。

    [3] 面包是我们各大学/唯一的万有。——译者注。

    [4] 卡莱尔（1795——1881），苏格兰散文作家和历史学家。——译者注。

    [5] 罗斯金（1819——1900），英国作家、评论家和艺术理论家。——译者注。

    [6] 斯特林堡（1849——1912），瑞典戏剧家、小说家。——译者注。

    [7] 《一个心灵的发展史。1849—1871》。——译者注。

    [8] 《新杂志》。——译者注。

    [9] 马克西米利安·哈尔登（1861——1927），德国记者，曾创办《未来》杂志。——译者注。

    [10] 《未来》。——译者注。

    [11] 《三月》。——译者注。

    [12] 让娜·帕坎。—一译者注。

    [13] 《蒂尔·厄伦史皮格尔》。——译者注。

    [14] 基利安博士。——译者注。

    [15] 英迪尔·托马。——译者注。

    [16] 希腊神话中著名的美女。——译者注。

    [17] 疑指《每日电讯报》事件和选举法改革损害了威廉二世的威望，导致他的“个人执攻”的结束而言。——译者注。

    [18] 德文：内疚，悔恨。——译者注。

    [19] 德文：《艺术守卫者》。——译者注。

    [20] 德文：1909年2月1日。——译者注。

    [21] 德文：下属。——译者注。

    [22] 英文：《北美评论》。——译者注。

    [23] 安德鲁·卡内基。——译者注。

    [24] 亨利·乔治（1839——1897），美国土地改革论者和经济学家。——译者注。

    [25] 第欧根尼（？——约公元前320），犬儒学派的原型人物。——译者注。

    [26] 西奥多·罗斯福（1888——1919），美国第26届总统。——译者注。

    [27] 西奥多的昵称。——译者注。

    [28] 塔夫脱（1857——1930），美国第27届总统。——译者注。

    [29] 《辩论》。——译者注。

    [30] 萨伏那洛拉（1452——1498），意大利基督教传教士、改革家和殉教者。——译者注。

    [31] 布赖恩（1860——1925），美国民主党和平民党的领袖。——译者注。


1909年维也纳的Secession

    在这些大厅里，不久前俄国画家展览过很少有俄国味的画，现在奥地利人则在举行他们那种很少有奥地利味的绘画和雕塑的年度观摩展览。并不是说我们要求艺术在艺术风格上显示出“民族面貌”。好像在俄国画展上这种“风格的”民族主义并不少（比利宾、廖里赫……）；它也存在于这一次Secession展览中。但是在这种情况下，民族风格所提供的只不过是现成的、过去形成的日常通用形式、图案装饰的花样和颜色的组合。利用这种“古董”的做法成为现代主义的一个甚至是必不可少的特点。然而利用古董，甚至在不纯粹是外表上利用的情况下，会给人产生暂时回到过去的印象，在那里艺术家似乎忘记了什么东西或者希望找到某种未被发现的东西。这走的不是艺术的大路。一些人需要历史童年的艺术的稚气作为表达自己心理的衰弱的新鲜手段。另一些人拿着民族风格的碎片试图恢复当年丢弃这种风格的生活的原状；他们深入到历史的过去，或者更深些，深入到童话或神话的王国。但是遥远的过去的东西与不久前的过去的东西相比老是占优势，而今天的东西竟告阙如。如果艺术家想要熟悉整体的生活，他便深入到久远的时代。他置身于他眼看着出现的活生生的历史之中而感到比在神话的原始森林中更加孤独。这是总的印象，当然它不是您在维也纳的Secession展览会上第一次产生的，但是在这里您又加深了这种印象。

    在展览会上占有最重要的地位的是阿尔宾·埃格尔—林茨（Egger-Linz）的作品。请记住这个名字，早晚您反正得这样做。埃格尔是来自林茨附近的一个村子的蒂罗尔人，是教会画师的儿子，他从1895年起就完全沉浸在蒂罗尔的英雄的过去之中。在这一年他展出了一幅刚刚完成的、蒂罗尔人反对巴伐利亚的起义一百周年促使他创作的、人物众多的大型画卷。这幅画左边，实际上是在画的中心位置上，站着嘉布遣会[1]的修士哈斯平格尔。他早在大学时代就参加过反对法国人的战斗；他作为蒂罗尔爱国者秘密联盟的成员，走在1809年英勇起义的前列。画面上他的前额为风帽遮住，左手向上举着十字架，右手紧握着马刀。他后面是蒂罗尔的起义者，他们拿着火枪、斧头和锄头。面部表情和全身肌肉都很紧张，所有的人都充满着一种激情。这是一股可怕的人浪！……画面上立即使您倾倒的是它的内在的一致性。大型的画卷往往分散注意力，迫使人把目光从一个地方移向另一个地方，细节令人厌烦。埃格尔的画面上没有任何多余的东西。他没有在细节上停留一分钟。色彩没有细微差别，人物的阴影只作简略的勾画。整个画面——脸孔、手、裸露的膝盖、衣服、脚下的土地——始终用的是一种红褐的色调。下笔胸有成竹，轮廓显得不柔和，几乎很粗硬。结果完全克服了大型画幅的障碍和矛盾：它紧凑、集中，英勇的修士的形象作为整个画面冲突的和艺术的集结点，容易居于我们注意的中心。

    埃格尔—林茨的另一部作品《两个播种者》用的是同样严峻的色调。一个是“善良的”播种者，基督教徒，同样是蒂罗尔的农夫，只不过不处于自发的暴烈的起义中，而是在和平的田野上，他勤劳，固执，热爱土地。而在他后面亦步亦趋地走着恶的播种者，这是一个光着身子的红铜色的魔鬼，他把杂草的种子撒向已播了小麦的地方。这个一只手自由地摆动着的魔鬼画得多么出色！他那魔鬼的面孔您看不见，但根据脊背您可以正确无误地猜测他有着很大的力气。望着他的红铜色的皮肤和大力士特有的双肩，望着他那强有力的、不知疲倦的和灵活得令人不安的脖子，——您会不由地对自己说：人类的敌人非常强大，很难相信梅列日科夫斯基先生单独一个人对付得了他！……

    在集中展出埃格尔—林茨的六幅画（其余四幅不大重要）的那个大厅里，挂着优秀的克拉科夫画家弗拉斯季米尔·霍夫曼的三幅画。其中最值得注意的是《圣母》这一幅。完全是农民的圣母，一个波兰女人，穿着波兰农民的衣服。她的头上和肩上披着一块五颜六色的头巾，这块头巾里面还披着一块，比较小，它裹住双颊，并在下巴颏下面系紧。在头巾围成的这个圆圈里，显露出一张容光焕发的、平静的、美丽的、纯朴的农民的脸。她手上抱着一个男孩，这个男孩娇嫩、虚弱，好像生过一场大病一样，头发是白的，拿着一只小鸟。这是基督。作为先知的男孩从红肿的眼睑下用狂热的目光盯住他。最后，一个城市的孩子从画面的右角望着基督，这孩子穿着大衣，手中拿着软帽——可能这是画家的儿子……这个脆弱的、命中注定要死的小耶稣，这个脸色苍白的约翰和这个温顺的、几乎是冷漠的马利亚能深深印入人们的脑海而长久不忘。

    除了以上所提到的三幅画外，在展览会就找不到任何重要的东西。画幻想题材的画家鲁道夫·耶特马尔画了两个抢女人的半人半马。老半人半马很好看，白头发的脑袋贴在被抢女人的身上；女人也很漂亮：她脸上是恐惧的表情，同时她几乎信任地紧偎着强壮的老半人半马，似乎想从他那里寻求保护，以防止他本人的伤害……有几幅值得注意的风景画，富有技巧，带有情调，如同已故的列依斯季科夫所教的那样。鲁道夫·尼塞尔的《散步》画得很好，弗德里希·柯尼希的整个洒满阳光的《公园》很出色，安东·诺瓦克的蒂罗尔风景很好看。但是这样的画在每个展览会上都可以看到并且看了就忘，因为一幅排挤着另一幅。有几幅幸运的肖像——如果你不知道原型，不由地会喊起来——“想必画得很像！”阿道夫·列维耶（Levier）从巴黎送来一幅某某先生的肖像。这已经几乎是典型形象，而不是肖像。在花园的安乐椅上坐着一位年龄很难确定的先生，他有一双冷淡的聪明的眼睛，肉感的颧骨和冷酷的嘴。两片薄薄的嘴唇里面想必是有文化的狼的利齿和铁颌，这只狼一生已用这副牙齿咬嚼过许多东西。这个人当然是一个唯美主义者，但没有任何热情，什么也不相信，只崇拜自己本人，——这是国际虚无主义者的真正典型。在我们这里，他取代了我们旧的“虚无主义者”，其实所谓旧的“虚无主义者”并不是虚无主义者，而是相信许多东西和崇拜许多东西的浪漫主义者。在我国，作为这种经过很好的改头换面的野兽的先辈的，是韦尔恰尼诺夫，他——记得吗？——发议论说：“不管他们那里的社会大厦怎样摇摇欲坠，不管人们和思想退化成什么东西，我仍然只要有我现在坐下来吃的这顿精美的午餐就行，因此我作好了应付一切的准备。”

    在雕塑部分居首位的是约瑟夫·缪尔内（Mullner）的巨大的骑士。那匹凝固不动的野马画得很好，它两耳后倾，好像打着响鼻。光脊梁的骑手也非常好看，这是一个快要成为男子汉的少年。他手搭凉棚，热情地凝视着远方。再往前没有熟路，需要自己寻找。不戴笼头的马一动不动，骑手也一动不动；但是从石雕的静止不动中您可以看到热烈的和奋激的感情的表露——您会祝这英俊的骑手一路顺风！

    安东·哈纳克（Hanak）展出了几件用蒂罗尔开采的翁特斯贝格大理石雕成的作品。我只在他的《母亲》面前停留的时间长一些。这位母亲把两手交叉地放在感到其中有着新生命的肚子上，做出保护的姿势。她对外部的一切视而不见，听而不闻。她没有感觉到别人扫过她裸露的身体的目光。她对自己腹内蕴藏的东西表现出虔敬的关注，这使她陶醉，同时使她变得高尚起来。

    还值得一提的有维也纳雕塑家阿尔弗雷德·霍夫曼的《图拉多特》。画的是那个让求婚者猜谜、猜不出就处死的公主。神秘莫测的前额和神秘莫测的眼睛，肉感的嘴唇和肉感的下巴，司芬克斯和梅萨利纳[2]的结合——艺术家画出了这一点。看来就这些。

    如果现在从单个作品回过头来重新讲展览的总的面貌，那么首先应当重复这封信开头说过的话：绘画脱离了构成现代灵魂的一切。这样说当然对展出的各种艺术作品来说都是对的；但是就绘画而言更具有令人震惊的说服力。画家们到森林里，到山里，到遥远的过去和神话的山洞——到那里去寻找在这里、在自己周围没有找到的与生活的联系。他们在与世隔绝的情况下起初赞颂自己的创作自由，然而不久这种富有技巧、但内心空虚的“自由”对他们来说变得比任何暴政还要痛苦。于是我们可以看到绘画愈来愈放弃独立性而寻求服从。它变得特别注意装饰的图案，它力图与建筑术相融合。在Secession展览上纯装饰的作品很多。有费迪南德·安德烈供壁画用的五张草图，有卡尔·施莫尔的装饰用的大椭圆形，有恩格尔哈特的直接画在一块四方的粘土上的《奴隶》。但是这个倾向更生动和更深刻地反映在埃格尔—林茨的优秀作品中。他的《哈斯平格尔》，他的《播种者》无疑是最完美的壁画。空气的流动，景深的变化，光的闪耀——您在他那里寻找这些东西将是白费力气。他敢于把自己的人物放在一个平面上，不画气流和阴影。尽管如此，他笔下的那些矮壮的、结实的、自信的人物有其不可抑制的生命力。

    画家们愈来愈经常地拿起雕刻刀而扔下画笔或让画笔为建筑的布局服务。建筑愿意收留绘画和雕刻并给以温暖，让它们开始新的生活。也许我们现在看到的仅仅只是朝新的综合艺术方面迈出的头几步。

1909年4月30日

    [1] 天主教方济各会的独立分支。——译者注。

    [2] 梅萨利纳（约22——48），罗马皇帝克劳狄的第三个妻子，以淫乱和阴险出名。——译者注。


1911年维也纳的两次展览

    一次在旧“艺术家之家”（Kunstlerhaus），另一次在相当怪里怪气的、简朴而别具一格的、上面有一个绿色圆锥体尖顶的方形石头房子里，在Secession之家举行。某个时候是造反的象征的Secession一词，以别出心裁的简练字体印在展品目录册的灰色的、也是故作简朴的封面上，而“艺术家之家”的展品目录册则在封面上承受着传统的重荷，画了三位可敬的、但十分令人讨厌的缪斯——司绘画、雕塑和建筑的女神。

    艺术家协会今年庆祝成立五十周年，展览本身就叫做五十周年展览。半个世纪——这对艺术来说不是一个短时期。但是“分离派”也已接近自己进行创新的第二个十年的中期。1897年十九位年轻的艺术家起来反对旧的协会，这个协会在艺术方面卖力地干着学院派墨守成规的重活，而在事务管理方面则更加卖力地传播巴结讨好、谄媚逢迎和徇私舞弊等恶习。到1898年，在Karlsplatz，在离旧的艺术家之家不远的地方，已建成一座方形石头房子，它有一个用镀金的马口铁焊成的、镶花边的圆锥体尖顶……

    “分离派”不是维也纳地区性的现象，——这甚至不是在维也纳发起的，——而是全欧的现象。绘画上的革命只是反映了日常生活中的革命。出现了许多大城市，它们削弱了农村，把一切有才干的、充满活力的和敢于创新的成分都吸收到自身之中。生活变成了不停歇的旋风。稳定的、不变的、牢固的东西溶化得无影无踪。运动胜过了“物质”，后者转变为一种积极的力量。永远都在改变的形式遮住了内容，而形式也淹没在印象的主观洪流之中。形成了一种人的新类型，它在表现主义艺术中得到了新的反映。

    关于新艺术和“新灵魂”，不久前柏林教授格奥尔格·西美尔在维也纳我们这里所作的关于罗丹[1]的演讲中谈到过。“新灵魂”整个处于运动之中，这种运动没有中心目的，没有教条。它不仅在两个离得最近的时刻是不同的，而且在同一时刻也是不同的，它永远不等于自身。它永远是不同的。文艺复兴时代的灵魂也是运动着的。但那是平稳的和有节奏的、在静止的两极之间的运动。文艺复兴时代的人们摇摆于信神和不信神、基督教和“多神教”、善行和恶习、是和非之间。现代灵魂没有这样的两极。它包容一切，把一切溶化于自己之中。它的每一种状态只是从未知到未知的道路上的一个阶段。它把所有矛盾结合在自己之中，它的是只不过衬托出它的非，它在同一时候既信神又不信神，它喜欢无手段的目的和无目的的手段。而罗丹用最坚硬的和保守的材料——石头——表达出了这种永远矛盾的、令人不安的、运动着的东西。

    当我听着这位柏林的“新灵魂”哲学家的神经质的讲演时，在我的意识里不由地浮现出已故保尔·辛格尔[2]的形象，这形象是这样的魁梧，这样的威严，这样的可以信赖。啊，此人不会有无目的的手段和无手段的目的！对他来说，他的目的已在他的党的纲领中不可更改地写明，他的手段是清楚和直截了当的。他虽把自己溶化在党之中，但仍然永远是他自己——保持着独一无二的性格和不屈不挠的个性。辛格尔是否具有“新灵魂”呢？又如那个多么像一张拉满的弓、像绷紧的弹簧，在半个世纪里为了同一个目的一直处于这种状态的倍倍尔是否也有呢？莫非这不是现代灵魂？

    而另一方面，美国人卡内基，或者柏林人阿申格尔，他坐在大得出奇的装有电报电话的交易所的蜘蛛网的中央，时而扯一扯这根丝，时而扯一扯那根丝，领导着动辄以千百万计的交易，使之变为几十亿。应当认为，这些新灵魂从来就完全没有道德审美的精神至上主义及其无目的的手段和无手段的目的。

    西美尔的评述把倍倍尔和阿申格尔这两种现代文化的完全相反的现象排除在外，只是某一集团的自我评述。西美尔的“新灵魂”实际上是大城市知识分子的灵魂，表现主义是其艺术，以审美形式伪装起来的冷漠是其社会道德，尼采是其先知，《天真的人》是其讽刺作品，西美尔则是其哲学方面的短评作者，如同桑巴特[3]是经济学方面的短评作者一样。

    新知识分子在其自立的初期，曾吵吵嚷嚷地同哲学、道德和艺术的所有领域内的传统决裂，他们曾到社会性之中寻找支柱。但是很快他们就以高度发展的个人主义克服了自己的社会倾向。“我理解一切，”“新灵魂”的体现者可以这样对自己说，“但是我对这种理解本身要比对它要求我作出的实际结论更加珍视得多。我之所以对人类历史感兴趣，是因为它是在我的大脑的两半球里完成的；而那种今天在大街上产生的历史群众性太强，因此我感到格格不入。不要认为我喜欢内心的平静，或者怀念旧的完美的形式（只不过有时间或如此！）；恰恰相反，精神的永恒的运动和不安是我的爱好；但是除了其他一切之外，我十分珍视……肉体的平静。”

    新艺术与社会性断绝了短暂的和表面的联系后，决定走无目的地的道路。它很快把敢想敢干的时期抛在后面，使自己的技巧达到了在手法的多样化上令人惊讶的高度，往后再也没有发展的可能。“分离派”房屋的圆顶上的黄金剥落了，马口铁有些生锈了，您看完“造反派”的展览会再看保守派的展览会，已很难看出现在这两个阵营的区别究竟在哪里。

    在两个展览会上首先惹人注目的是：风景画和肖像画这两种完全从个人出发的艺术种类占压倒优势。在肖像画以及在风景画中，表达出来的是孤独和灵魂。应当承认，目前的画家已学会赋予自己的肖像画以内心活动的最新特点，这特点甚至是最著名的老画家的作品所缺少的。他们的妇女肖像画得特别好，而老画家画男人的肖像要比画妇女的肖像更为成功。与男人（军人、神甫、法官、市长等）的社会作用相联系的外部的积极性反射到肖像画上，赋予面部以表现力。妇女没有这些，因此旧的妇女肖像平淡单调。而目前善于表现内心活动的画家，即陀思妥耶夫斯基所说的“地下室的人”，他们学会揭示的不是军人或市长的外部的积极性，——恰恰相反，他们已不再会这样做了，——而是面部的内在的集中，使面部集中表现出本人的内心感受以及感情的起伏。脸几乎溶化在情绪之中，因此观众需要作创造性的努力，以便重新把脸汇集在一起，——而这种欣赏者的创造本身成为得到快感的源泉。巴黎的阿尔弗雷德·罗尔的《拿罂粟花的女人》这幅画很美，——美妙之处不在于她瘦削的脸上的薄薄的嘴唇和鼻孔，不在于下巴和脖子的细腻的曲线，而在于一种看不见的忧伤而乐观的潜流，这种潜流不仅给整个脸增添一种神韵，而且使它在您面前变换自己的情绪。朝着那个方向再往前，您就会看到施莫尔·艾森维尔特的拿花的女人——她站在石梯的梯级上。透过沉思的烟雾勉强可以看出面部的特点。一种沉思的忧伤笼罩着整个人体，就连在手臂的弯曲处，在衣服的褶皱里，在楼梯的梯级上都可感觉到它。艾森维尔特的另两幅画也是用刻画内心活动的色调画的，一幅画的是黎明前的黑暗中站在凉台上的一个清秀的女郎，她整个身心都在等待着，几乎带着某种恐惧；另一幅画的是绿色的半阴影所笼罩的女人，她处于一种凝滞的不安之中（《等待春天》和《在凉亭里》）。罗尔和艾森维尔特两人都参加“分离派”。

    新的肖像画家善于透过庄严、威武、博学或“高尚”的外壳从灵魂深处提取最隐秘的感受，这使得红衣主教、法官、教授和部长的许多肖像变得与暗中讽刺的漫画非常相似。幸好为这些高贵的顾客们还保留着人数不少的肖像画师，他们在画中善于让将军矫捷地跨上黑马，让海军上将神气十足地披着被风吹得鼓鼓的斗篷，给法官的前额上添上罗马人特有的皱纹，以当铺估价先生的职业的精细画出商绅夫人身上的所有钻石。需要指出的是，这样的肖像画师仍像以前一样主要集中在受优待的旧的同业公会里……

    喜欢没有目的的手段的心灵不会有激情和力量。但是它经常有一种对力量、对原始的完整性、甚至对粗犷的思念。“分离派”展览会上有不少强壮的身体和自发的激情的描绘，——但是激情的样板不可避免地缺乏激情，而力量的形象显得力量不足。鲁道夫·耶特马尔的赫拉克勒斯使人觉得像马戏团的演员，而强大的龙像是塞满稻草的标本。亨里希·齐特以年轻的半人马形式描绘“不可遏止的力量”。手法与罗丹的一样：身体的一部分隐藏在未加工的石料中，好像在大自然这位母亲的腹内。罗丹用这种方法克服石块的保守性。他的人物形象就在您的眼前创造出来。您看到一大块石头，雕刀去掉多余的东西，把美好的形象从中释放出来，因为人物形象没有最后完成，您就在思想上再现创作过程，自己把这形象完成。但是在这位维也纳雕塑家的乌釉陶器上制作的、体现不可遏止的力量的半人马里，您从发达的肌肉中既看不到不可遏止性，也看不到力量，而只看到艺术家表现两者的意图。格罗姆—罗特迈尔展出了布景画《力量和机敏》。机敏以一个裸体的女人为代表，而标志力量的则是一个愁容满面的骑士，是那些站在陈列馆或电影院大门口的人当中的一个。在“艺术家之家”里，“力量”的描绘也不见得好多少。沃莱克展出的铁匠维兰德的形象又高又大而使人感到压抑，它更能证明具有牲畜般的粗野而不能证明有力量。

    风景画（树木、山峰、海洋、公园、旧的城堡），肖像画和草图，古老城市的某些角落，内景画，nature morte [4]——这就是展出的绝大多数作品，尤其是分离派的作品。风景画有时因有人物而平添几分生气，但这人物通常是作为风景的一部分的农民。内景画描绘住室的一角，描绘沙发、立在地毯上的挂满丁当响的小玩具的枞树、下奥地利农民的凹室、洛可可式大厅的一部分，——这里刚才还有人，在所有东西上面还留有他们生活的印记，但是人本身已不在这里了。如果画的是城市的街道，那么这一定是旧的、拥挤不堪的、半明半暗的，而且没有人；这里发暗的石头证明已过了好几个世纪。如果这是一个港湾，那么画的是星期天，空荡荡的船只，没有人。有许多阴森森的教堂，那里祈祷的人影只不过增强了和平、安静和冷清的印象。请看，这是铁匠铺：有炉子、风箱、铁砧、大锤，却没有铁匠。如果描绘人，那么描绘的不是劳动的环境中的人，不是正在履行社会职能的人，而是休息、过节和娱乐时的人。画的是星期天农村的广场或小城市的市场，那里人们乱哄哄地挤来挤去，闲聊着，无精打采地购买东西。但是高踞于所有这些之上的是风景画、肖像画、内景画以及“静物画”（Stilleben），那里画家怀着偏爱和深情勾勒出放在玻璃盘里的黄瓜、日本的洋娃娃和切开的柠檬。

    雕塑无论是在表现风景还是在表现室内景物方面都不会有出路：不管它愿意不愿意，它还得和人打交道。雕塑的肖像的情况与彩色肖像画一样：它们经常因传达出内心最隐秘的东西而显得很美。人体不像古希腊罗马雕塑那样完美和神妙和谐，但是我们感到亲近得多，感到更和善，更温柔，更富有人性。最伟大的表现主义者罗丹所做到的一点，亦即使整个身体直到小脚趾头都服从于心灵的活动，为雕塑所吸收，并丰富了它。但是雕塑似乎在茫然不知所措地环顾，不知拿这笔财富怎么办。“分离派”雕塑贫乏到了极点，在艺术家举办的周年纪念展览上比较好些。但是无论在这里还是在那里，它的创作构思惊人地贫乏。铜像《祝贺者》身穿长长的常礼服、高统袜和带花结的鞋，装模作样地鞠着躬。萨堤里[5]斟着酒。玩九柱戏者打算要滚球。齐格弗里德[6]欣赏着他铸的宝剑。投掷者打算投掷石块。围着装饰有锡箔做的星星的铁丝网的“夜”。讲童话的女人。玩猫的孩子。帕耳修斯[7]。以拿着各种果实和水果的姑娘的形式出现的一定会达到的“富裕”。当然，也有洗澡的女人。望着一只低声叫着的鹅的流浪音乐家。进行挑战的拳击师。该尼墨得斯[8]，狄安娜[9]……

    不管我国文化停滞时代的唯美主义者如何喋喋不休地说艺术仅仅只是形式，我们永远不会相信这一点。在雕塑艺术中我们不仅看重那位能在这最不灵活的艺术中找到完全新的形式的罗丹，而且看重那位在不与旧形式断绝关系的情况下为雕塑艺术争得了新内容的伟大的比利时人默尼耶[10]。

    古希腊罗马的雕塑艺术再现人体的和谐的静谧状态，文艺复兴时代的雕塑艺术则掌握了运动的艺术。但是米开朗琪罗用运动来更鲜明地表达身体的和谐。而罗丹把运动本身作为雕塑艺术的主题。如果说，在米开朗琪罗那里身体为本身创造了自己的、即它所固有的运动的话，那么在罗丹那里则相反，运动为自己找到它所需要的身体。但是罗丹并没有扩大雕塑艺术所包括的范围。默尼耶做到了这一点，他把正在工作的劳动者引进了雕塑。在他之前雕塑中只有站着的、坐着的、睡觉的、跳舞的、玩耍的、角斗的、休息的、祈祷的、恋爱的人，但是不曾有过劳动的人。当一个人处于宁静状态，当他跳舞、恋爱或祈祷时，他的身体独立存在着。罗丹使身体服从于运动，但是所服从的是内在的运动，是存在于身体本身内部的心灵的运动。爱情、思想、悲痛——这就是罗丹的主题。工作时身体服从于存在于体外的目的，它不再独立存在，而成为工具。此外，人造的劳动工具扩大了身体生来可及的范围。所有这些曾把体力劳动排除在雕塑艺术之外。默尼耶证明，作用于有阻抗力的材料的劳动并不破坏身体的完整性，而是赋予它以新的神态；劳动在扩大身体所及范围的同时，并不破坏它；劳动把身体变成工具的同时，也把工具变为身体有机的一部分。用齐美尔的话来说，默尼耶揭示了劳动的审美价值。在雕塑艺术面前展现出了一个广阔的、尚未触及到的领域。

    默尼耶的审美发现有其深刻的社会原因。当劳动是法律上的或精神上的奴隶的沉重负担时，它一直被留在艺术的门外。只是由于劳动的“主体”、即工人阶级的社会觉醒，劳动才变成科学、哲学、道德、艺术所要解决的问题。默尼耶在审美上解决了这个问题。但是随着雕塑艺术的进一步发展更加清楚地发现，这里只从审美上解决是不够的。默尼耶虽然指出如何在雕塑的材料中再现劳动，但是当然不能在艺术世界和体力劳动世界之间建立社会和道德的联系。在这里，隔绝状态仍原封不动地存在着。当社会生活从自己内部孕育出世界历史上从未有过的矛盾并根据它们把强大的政治运动分成不同派别时，艺术却愈来愈把自己封闭在“新灵魂”的易碎的硬壳里，并在社会激情的进逼下步步后退，完全离开了人的集体生活的广阔天地，自愿流放到风景画中，到肖像画中，到nature morte和内景画中，到田园诗和神话中……虽然四分之三的当代艺术家是在大城市里学艺和居住的，但是您在他们的绘画或雕塑中找不到大城市和它的奇迹般的强大技术以及集体的痛苦、激情和理想。在两次展览会上我只找到两部反映了城市新生活的作品。卡尔·舒尔达描绘了Mariahilferstrasse [11]（在维也纳）的一幢新楼的建筑工作。奥拉夫·朗格则创作了彩色版画《召唤》。在卡尔·舒尔达的画面上笼罩着一片昏暗，从中显露出脚手架的模糊轮廓，而在脚手架上移动着一些面部不清的工人的模糊身影以及一些人的侧影。从一旁匆匆地瞥一眼工人，得到的印象就是如此。在朗格的版画上，在桥下有一大群人，男女工人，孩子，一股人流在移动。桥的一部分已被破坏了，从桥上发出“召唤”。整个结构是模糊的，好像艺术家本人也并不清楚地知道人群往哪里走，为了什么发出召唤一样……

    这幅不大的画和不大的版画更加暴露出现代造型艺术的无主题性和——坦率地说——贫乏，尽管形式和手法非常丰富。在艺术之外的某个地方，在我们社会舆论的内部，应当发生某种大的变动，以便使艺术能从自愿流放中回来，用从事劳动和进行斗争的人的戏剧性事件来丰富自己，同样也丰富人的劳动和斗争……

***

    再就“艺术家之家”的某些作品谈几点意见。著名的慕尼黑画家德弗雷格尔展出了巨幅绘画《魔法师的崇拜》，其中马利亚和牧人看起来很像通常德弗雷格尔笔下的蒂罗尔农民。维也纳画家卡斯帕里德斯展出了一部很有意思的作品。战场上躺满了牺牲的战士的赤裸裸的尸体。在暮霭中基督的身影耸立在战场上，面容忧郁，带着责备的神情。脸冲着基督顺从而又大胆地站着一个战士……耶古达·爱泼斯坦画了蔬菜店里一批做粗活的工人，看样子他们正在午休。天气闷热，一个个浑身是汗，干裂的嘴唇贪婪地贴住多汁的西瓜，一个顾客，看来是一个以喜欢逗乐出名的人，正在和一个青年妇女——女店员——进行生动的谈话，周围放着上好的西瓜、石榴和南瓜，其余的人也非常开心，因为能够躲开暴晒，吃一块多汁的西瓜和听一听女主人的傻笑。德累斯顿人马赫画了一个受惊吓的男孩（Der Aengstliche）：瘦瘦的小脸，瞪得大大的眼睛，紧张地伸直的瘦脖子以及猛然分开的手指。他受什么东西的惊吓？鬼怪？不，看来是受父亲严厉的吆喝或者受教师的更为严厉的目光的惊吓。父亲和教师比任何鬼怪更可怕。亚历山大·罗特豪格在他的那幅分为三个部分的画中，用色彩叙述了美丽的海伦的故事。在一翼是希腊人，在另一翼是特洛伊人。这些人的身体是黝黑的，受风吹日晒而变得粗糙了，他们的目光是集中的，肌肉都很紧张，有受伤的和战死的。两翼之间面对观众的是引起战争的海伦。她裸体，美丽而安详，不慌不忙地扣着她那长衬衫的金钮扣。

    在周年纪念展览会上有一系列“拜占庭”绘画作品，例如属于弗兰西斯·约瑟夫皇帝的“爱马”的四个马头。还有那位具有尚武精神和教权主义情绪的皇太子弗兰茨·斐迪南为新皇宫专门预订的爱国的战争画和历史训诫画。一幅这样的训诫作品附有直接的说明：它的目的是为了“驳斥新教方面散布的似乎皇帝（天主教徒）异常残酷的谰言”。而在陈列着这幅预订的为天主教辩护的作品的大厅一旁，悬挂着莱奥·德利奇的一幅不大的画《在忏悔室里》。一个年轻的农妇虔诚地忏悔着自己的罪过，而用一只耳朵贪婪地听着的神父特别像一只叫春的公猫。我寻找着说明，估计会说这幅画是为了驳斥《十日谈》编造的关于天主教神父具有高尚的道德的故事而创作的，但是找不到这样的题词。显然，只有在画本身不够有说服力的情况下才会加上说明。我不知道这些铅印的解释一般说来是否有帮助，——关于这一点订货人更易作出判断。

1911年5月27日

    [1] 罗丹（1840——1917），法国雕塑家。——译者注。

    [2] 保·辛格尔——德国社会民主党中央委员会委员，倍倍尔和老李卜克内西的同时代人。柏林工人的最有声望的领袖之一。修正主义时代的坚定的“正统派”。

    [3] 桑巴特（1863——1941），德国经济史学家。——译者注。

    [4] 法文：静物。——译者注。

    [5] 萨堤里，希腊神话中半人半羊的森林诸神之一，喜喝酒。——译者注。

    [6] 古日耳曼英雄文学中的人物。——译者注。

    [7] 帕耳修斯，希腊神话中杀死墨杜萨的英雄。——译者注。

    [8] 希腊神话中特洛伊王特洛斯的儿子。——译者注。

    [9] 罗马故事中的月亮和狩猎女神。——译者注。

    [10] 默尼耶（1831——1905），比利时雕刻家，画家。——译者注。

    [11] 德文：马利亚希尔弗大街。——译者注。


1913年的Secession

一

    维也纳的Secession的春季展览我到6月底、几乎在闭幕前夕才去参观。除我之外，漫步于各大厅的还有加利西亚来的一家人：老爷、太太、小姐……他们吵吵嚷嚷，吃着糖果，总的说来他们在这里参观好像在逛盖恩格罗斯的百货商店一样。4月和5月观众当然要多一些，但是当时也未必就很多。在我参观的两三个钟头里，我觉得Secession的各个空荡荡的大厅很能说明问题。在目前的生活中绘画占有什么地位？占有很大地位吗？什么人受它有力的、真正的吸引？对谁来说它是必不可少的？……

    像往常一样，Secession这一次也有一些“有意思的”作品。维也纳最著名的画家鲁道夫·耶特马尔展出了两幅很大的画。比较重要的是《固执的塔》（或《粗鲁的塔：die Turme des Trotzes》）。一片荒漠，从它的后景上很自然地呈现出几座固执的塔直楞楞的，没有窗户，像石头筑成的匣子，高耸入云。在前景上躺着一个裸体的女人，她的姿势可以表示休息的愉快，同样可以表示极度的疲乏，因为脸几乎看不见。一个强壮的男人微微俯身看着她——关心地，看来还充满爱恋之情。坐在旁边的老太婆的脸上有一种持久的和早就有的绝望的表情，一个裸体的婴孩偎依着她。我不知道这个场面是否包含着某个与一定地区有关的传说，抑或这仅仅只是持久的激情与绝望结合在一起的戏剧性的景观。这幅给人留下构思很有意义的印象和困惑莫解的苦恼。

    格罗姆—罗特迈尔和哈尔芬格这两位艺术家展出了有墙和天花板的整个一间房子，虽然其中没有家具；他们的任务是提供一个“作为某个家庭中的重大事件的框架”的场所——这家庭显然是指展品目录中未写明的订购者的家庭。这个八角形的建筑物的墙壁用表示忠诚、爱情、勇敢和三个量度（远、深、高）的象征性图形装饰起来；在一面墙上为了某种目的加了四个女像柱；在所有这一切的上面是彩色玻璃做的天花板。因此出现在我们面前的，像是家神庙之类的东西，但是可惜的是，在这个庙里感觉不到有家神存在。象征图形千篇一律，变得隐晦难懂，而四周那种有龙、狮和鲸鱼等的模拟形状的彩色玻璃既适用于现代旅馆的前厅，同样也适用于无名的交易所经纪人的家神庙；看来把它用于旅馆更为合适。

    利沃夫画家弗拉季斯拉夫·雅罗茨基展出了出色的《古楚尔人》。构思几乎从人种学着眼，简单明了：三个姑娘和一个小伙子穿着鲜艳的服装在雪地上从观众眼前走过——这幅画是具有很强的审美说服力和人的魅力的真正艺术品。这几个古楚尔人不是根据模特儿画的，而是从里向外画成的。他们具有那么坚定的自信，而且这种自信通过线条和色彩的语言又那么急切地表达出来，以至于我开始觉得，似乎加利西亚的古楚尔人的真正的族谱从这幅画才开始。与此同时确实也体会到，他们与我们相比，属于另一个时代和另一种文化。这些看起来像和得很硬的面团一样的古楚尔女人站在那些没有任何难题需要解决的“和谐的”牝牛以及那些献身于女性的政治解放的女人们中间的某个地方，——当然离牝牛要比离戴维森小姐更近些。而那个小伙子留着童化头，戴着高高的羊羔皮帽，爱开玩笑，舞跳得很好，为人勤快，——要知道这就是乌斯宾斯基笔下的“米尚卡”[1]；但是您如果给他穿上奥匈帝国的制服，并且交给他一支枪，他就会眼晴都不眨一眨地向为争取普遍选举权而举行游行示威的匈牙利工人开枪。这个在这方面必然如此的年轻古楚尔人会只用乌克兰语——这样说请罗将柯先生不要见怪——向美丽的姑娘们说恭维话，他的这种思想在抓住“米尚卡”后，经由走私的路线不引人注意地偷越了沃洛奇斯克[2]的关卡到了我国。

    奥托·弗里德里希的《节奏组画》单独占了一个房间，这组画应当用来装饰音乐室的门口。一般很难叙述一幅画的“内容”，尤其是这样的画，其中色彩和线条不为体现绘画的形象、而为体现音乐的形象服务，或者更确切地说，把两种形象结合起来。这样的任务一般说来是合情合理的吗？就这个题目可以发表长篇议论，并且爱发多少都行。而奥托·弗里德里希证明，他所做的事是合情合理的，因为在审美上是有说服力的。五幅画上的裸体形象——孩子的隐约可见的和动人的身体、少年的柔韧的身体、女人的高尚而热情的身体和男人的强壮结实的身体——的不断增强的结合，尽管结构很复杂，但用的是清澈纯净的和谐的语言。家神庙里的形象（其中商绅将把自己的女儿托付给总参谋部的上坟）是外部的寓意，其中勇敢由挥动宝剑的穿铠甲的男子来代表，忠诚则通过被绑在柱子上并被长矛刺穿的男子来描写，而弗里德里希的“节奏”不为这些节奏的假定性符号所取代，它以图形本身内在的节奏性以及外形线和色彩的和谐直接使读者产生印象。

    有才华的阿尔明·戈罗维茨也使自己的构思服从于建筑艺术的目的。但是他的构思本身要无可比拟地简单得多：他的画是某个公共大厅的壁画的草图，构成一年四季的组画。戈罗维茨用生动的和悦目的颜料（tempera [3]）在同一个不大的春天的背景上画出了喷泉旁的一对恋人、一个在花坛旁沉思的年轻园丁、一个滚铁环的小姑娘、一个从马车上下来散步的老太婆、大路上的士兵的侧像、求偶的家兔、给老园丁上衣襻儿上插花的姑娘（主人的女儿）；同样，他在冬天的总的背景上画了皮埃罗，他戴着大礼帽，穿着毛皮大衣和用布头缝制的五颜六色的裤子，跪倒在雪地上，跪在神秘莫测的科洛姆比娜面前；画了雪人和一个冻僵的小姑娘，她裹着妈妈的旧头巾，一直裹到鼻子上；画了一个用烟斗暖手的老工人；画了滑冰的人和从滑雪跳台上飞跃而下的侧影等等。虽然在现实生活中春天和冬天的不同表现出现在可说是不同的地理环境和社会环境之中，但是戈罗维茨却采用木板画的象征主义手法（例如表示“人的各种年龄”——婴儿、少年、成人、老人等——的手法）把所有的人放在一起，您欣赏时感觉不到对自己有任何强制之处：人物形象不单根据画家的个人意愿联合在一起，他们因对春天或冬天的感受相同（尽管有差别）而有内在的联系。换句话说，摆在您面前的是艺术作品。

二

    中国人在开始斜着眼睛按照欧洲人的方式看东西之前，教会了欧洲艺术界按照中国人的方式不用透视法来看世界，也就是说，在吞没事物的空间之外，在一个平面上来看东西，在那里，对画家来说所有重要的物体外形线显得一目了然；或者按照那种不服从几何学要求、但是能使画家从物体中抽取出对他来说最有价值的线条的远近配置法来看东西。弗兰茨·瓦齐克展出了几幅这种“中国风格”的很有意思的小型作品。然而不管这种风格的优点如何，从我们成熟的目光看来，它的纯粹形式无论如何会觉得过于简朴。不过它非常适合于表现童话的或圣经故事的情节。瓦齐克的那些精灵化的森林的主题就是如此，马克西米利安·利本魏因的《葡萄园中的圣母》虽是照另一种方式画的，但也是如此。

    这位利本魏因展出了一个巨幅，它叙述一个已讲过多少次的故事，即奥林匹斯山的好色的白牛如何劫夺欧罗巴[4]。白牛非常魁梧，但它脖子上僵硬的褶皱使得它看起来像木偶一样，不能使人相信这个愚钝的畜生能够冒险做出这种风流韵事来。欧罗巴穿着无袖短外衣趴在宙斯身上，虽然正值青春年少，但对这不平常的奇遇并不特别感兴趣，也没有引起观众对自己的任何注意。曾几何时欧罗巴已明显衰老了，她在日记里已记下了与白牛的大量恋爱故事，而且不都是奥林匹斯山的那种样子的白牛。这幅画在技巧细节上无疑有值得注意之处（宙斯前腿在水中激起的幻想的浪圈画得好极了！），但是给人以一种显得多余的印象，因为实际上没有产生任何印象。

    展览会上这样的画占有多数。因此参观时感到无聊……如果一方面撇开上面提到的有点意思的（充其量不过如此！）壁画样品，如果不理会数量必然会有那么多的简直是平庸的作品，那么可以发现，几乎没有一幅名符其实的画，即没有那种能够企望独立存在的画。维登的茨冈女人的草图很生动，某几幅肖像画得很成功，总是能做到与其才华相当的斯图加特画家、与我国的鲍里斯·扎依采夫非常相似的卡尔·施莫尔的《拿白玫瑰的女人》以其内心的忧郁伤感而博得同情，nature motre（例如与没有生气的红花相对照的鲜红的苹果）很出色，但是所有这些看起来都像是没完没了的“试笔”，是新的绘画技巧的力量和手段的初次试验。而真正的画却没有。到头来观众——不是专家，但也不是无所谓的看热闹的人——必然会感到厌烦和困惑。

***

    绘画中的现代主义长期以来被崇尚学院派的代表人物指责为蓄意的臆造和虚伪的矫揉造作，实际上它是对过时的和变成装腔作势的旧风格的振奋人心的抗议。作为革命的第一阶段的是自然主义，它提倡描写“不经粉饰的”实际情况，反对学院派油滑的加工整饰。自然主义为其本身发展的逻辑逼到了十字路口：要么把自己的原则贯彻到底并溶化在摄影中，最好溶化在电影中，要么有意识地在自然界和银幕之间给有接受能力和创造性并拥有感觉器官、神经系统和心理活动的人留出一个位置。自然主义在表现主义之中克服了自己，表现主义完全不改变忠实于自然界、忠实于生活真实的态度，恰恰相反，它正是为了生活真实才通过它的永远变化着的色彩和线条举起了反对一成不变的形式的大旗，要求主观感受的真实也享有自由。旧的学院派总是说：“请看，应该按照什么样的规则（或样板）来描写自然界！”自然主义则说：“自然界就是这样！”而表现主义说：“我看到的自然界就是这样！”表现主义的这个“我”是一个处于新的环境、有新的神经系统和新的目光的人，一个现代化人，因此这种绘画就是现代主义，——不是时髦的绘画，而是现代化的、现代的、出自现代的感受的绘画。城里人的眼光像整个生活一样变得复杂了，脱离了愚钝的、静止的、已成为偏见的视觉感受，习惯于看到色彩鲜艳的、过去认为是不和谐的组合，习惯了并且喜欢它们。这是坏还是好？这个问题毫无意义。与太阳和月亮一起出现了瓦斯灯和白炽灯，这些灯在我们生活中所占的地位要比月亮大得多而稍小于太阳，这是坏还是好？目前城市的孩子们在新的环境中成长，他们觉得在一个平面上“模拟的”现代海报的人物形象是真的，如同当年我们觉得《田野》杂志的石印附刊上的民间歌手是真的一样。在早就没有灵魂的学院派形式保持静止不动的条件下，学校的绘画只有一条路可走：把注意力集中在“内容”上，更确切地说，集中在情节上，赋予一幅画以重要的和有意义的——虔诚的，劝谕的，或者使人振奋的，或者带有浪漫主义幻想的，或者充满爱国主义热情的内容。反对学院派的斗争自然而然地变成了独立自在的艺术形式反对作为无关紧要的事实的内容的斗争。纯审美逻辑就是如此。

    纯审美逻辑在社会逻辑中找到了自己的支柱。单一的、和谐的、受过良好审美教育的社会基础的缺乏，是一个客观原因，它把表现主义者推向离群索居，使他们为了艺术的自我保全而采取社会中立主义以及有审美上的理由的无所谓态度。绘画与“文学”、与宣传的道德说教脱离了关系，它回到了自己的出发点：视力。

    近年来“艺术的内容在于它的形式”这一思想被非常详细地介绍给俄国读者；它的无可争辩的核心只说明这样一点，即艺术从自然界给人的印象、生活的感受、道德观念或社会冲突得到艺术上的再现的地方开始。但是这完全不说明我们对究竟什么东西得到艺术体现这一点是漠不关心的。人，包括现代化的人在内，是某种复杂的心理统一体，在他要求绘画也向他提供有关他作为一个具有社会道德的人所关心的事的、审美上经过改造的解释时，他才保持自己的本性。他看着美丽的和用新的笔法画出来的教堂圆顶，看着笼子里的鹦鹉和无数女人的“纤腰”，便深信现代绘画只是在无关紧要的和偶然碰到的情节上挖空心思地卖弄笔墨，于是便准备创作自己的真正的画。展览会上的画看起来像是草稿。草稿像技巧很高的初稿一样，可能会引起人们的兴趣，但这是某些专门的人的兴趣，某一小圈子的人的兴趣。人们现在、过去和将来都不靠视力的世界观生活，因此绘画不能不感觉到自己的孤单。

    我们经历了巴尔干各国人民可怕的打群架的年头，经历了欧洲连续不断的动荡不安的年头，经历了比利时政治罢工的年头，经历了英国女斗士们[5]采取英勇的冒失行动的年头，经历了整个当代社会舆论围着它转的社会斗争不断发展的年头。所有这一切在Secession的展览上没有得到一丝一毫的反映。无论是去年，无论是前年，无论是最近十年，无论是我们的整个时代，都未能打入这个展览。表现主义用新的手法仅仅重复着旧的内容并加以改头换面而已。绘画因形式的现代主义与古旧的、无关紧要的内容之间的矛盾而苦恼。严肃的艺术家们不能不感到陷入了困境。

    在线条和色彩的艺术里，如同在所有其他的领域内一样，现代生活取得了巨大的技术成就。但是要做到为了给人们增添乐趣而充分利用这些成就，现代社会的有机组织需要发生深刻的变化。不过这个结论已超出绘画的范围了。

1913年6月23—24日

    [1] 乌斯宾斯基的《农民和农民的劳动》中的人物。——译者注。

    [2] 当时俄国边境的城市。——译者注。

    [3] 意大利文：胶画颜料。——译者注。

    [4] 希腊神话中腓尼基王阿革诺耳的女儿，被宙斯化作白牛劫到克里特。——译者注。

    [5] 女权论者。


再版序

<< 托洛茨基：文学与革命 >>

附录

再版序*

    第二版与第一版相比没有变动。仅增收进我在1924年5月9日俄共中央召开的关于文学的会议上的讲话。细致地校阅本书的全文，将两三年前所作的评价与这些或那些作家及诸文学团体的进一步发展作对照，——这需要很多的时间，我却抽不出这么多时间。至于在本书中对艺术创作所表达出的原则立场，我看不出有任何理由要对我在这方面所写的文字作任何原则性改动。

列·托洛茨基
1924年7月29日

    * 此序译自本书1924年增补版（第8页）。——译者注。


论文学和俄共的政策

<< 托洛茨基：文学与革命 >>

论文学和俄共的政策*

在俄共中央1924年5月9日文学讨论会上的讲话

    我认为，拉斯科尔尼科夫[1]同志在这里最清楚地表达出了《在岗位上》一派的观点，——在这一点上，你们是溜不掉的，“岗位派”同志们！——在暂时离开之后，拉斯科尔尼科夫以其阿富汗式的新奇[2]在这里发了言，而其他的“岗位派”都吃了知善恶树上的禁果，正在努力遮掩自己的裸体，——只有瓦尔金[3]同志除外，他还呆在老地方没动。（瓦尔金：“可是你没听到我在这里说的话！”）

    不错，我来晚了。但是，首先，我读过《在岗位上》最近一期上您的文章；其次，我刚刚扫了一眼您发言的速记稿；第三，——老实说，不听您的发言，我也能事先知道您将说些什么。（笑声）我们再回到拉斯科尔尼科夫同志的发言上来。他说，人们向我们推荐“同路人”，难道老的、战前的《真理报》或《明星报》发表过阿尔志跋绥夫、列昂尼德·安德列耶夫等如今无疑可称之为“同路人”的作家的作品吗？这就是一个新鲜地、不费脑筋地对待这一问题的例子。何必提到阿尔志钹绥夫和安德列耶夫呢？据我所知，没有一个人称他们为“同路人”。列昂尼德·安德列耶夫在对苏维埃俄罗斯癫痫性的仇视状态中死去。阿尔志跋绥夫不久前干脆被驱逐出国了。不能那样荒唐地乱说！谁是“同路人”？我们在文学中和在政治中一样，将这样一些人称为“同路人”，这种人一瘸一拐、摇摇晃晃地与我们同路走到一定的地点，而我们大家却要走得远得多。谁反对我们，谁就不是同路人，谁就是敌人，我们就要在必要时把他驱逐出境，因为，革命的利益是我们至高无上的法律。您怎么才能把列昂尼德·安德列耶夫硬扯到“同路人”的问题上来呢？（拉斯科尔尼科夫：“那么，关于皮利尼亚克又怎样讲呢？”）如果您谈的是阿尔志跋绥夫，想的却是皮利尼亚克，那我就无法同您争论了。（笑声，喊声：“不都一样吗？”）怎能这么说：不都一样吗？如果您提及一些名宇，您就必须为这些名字负责。皮利尼亚克好也罢差也罢，什么地方好，什么地方差，——但皮利尼亚克就是皮利尼亚克，谈他，就该是谈皮利尼亚克，而不是去谈列昂尼德·安德列耶夫。认识一般是从事物和现象的区别开始的，而不从它们混乱的搀和开始……拉斯科尔尼科夫说：“我们没有把‘同路人’招呼到《明星报》和《真理报》里来，而是在无产阶级群众中寻找并发现诗人和文学家。”寻找并发现！在无产阶级群众中！可是您把他们弄到哪儿去了？为什么要把他们藏起来不让我们看见呢？（拉斯科尔尼科夫：“这样的人是有的，杰米扬·别德内就是一个例子。”）啊哈，是这样，可是老实说，我还不知道杰米扬·别德内是由您从无产阶级群众中发现出来的呢。（全场大笑）你们看，我们在解决文学问题时就这么一点知识：我们说的是列昂尼德·安德列耶夫，想的却是皮利尼亚克；我们吹嘘说在无产阶级群众中发现了文学家和诗人，来替全体“群众”作答的事实上只有杰米扬·别德内一个人。（笑声）不能这样。这是一种轻浮。在这个问题上需要更多的严肃性。

    让我们真的试着更严肃地探讨一下在这里提到的那些革命前的工人出版物、报纸和杂志。我们都记得，那上面有过不少歌颂斗争、五一节等等的诗歌。所有这些诗歌合在一起是十分重要的文化历史文献。它们标志着一个阶级的革命觉醒和政治成长。就这一意义而言，它们的文化历史意义并不小于全世界的莎士比亚们、莫里哀们和普希金们的作品所具有的意义。在这些平淡的诗中，有新的、更高的人类文化的保证；当觉醒的大众掌握了旧文化的基本因素后，他们将建成这种文化。但是，尽管如此，《明星报》和《真理报》上的工人诗歌仍然绝不意味着新的、无产阶级的文化的出现。那些杰尔查文[4]风格或前杰尔查文风格的非艺术诗，无论如何不能被评价为一种新文学，尽管力求在这些诗中得到体现的思想感情属于那些来自工人阶级的起步作家。认为文学的发展是一个不可分割的链条，而本世纪初青年工人那些天真的、即使是真诚的小诗便是这根链条上未来“无产阶级文学”的第一个环节，这种想法是不正确的。实际上，这些革命诗歌是一种政治事实，而不是文学事实。它们促进革命的发展，而不是促进文学的发展。革命带来了无产阶级的胜利，无产阶级的胜利使经济得到改造。经济改造变换着劳动群众的文化面貌。而劳动人民文化上的成长，将为新文学和整个新艺术奠定真正的基础。拉斯科尔尼科夫同志对我们说：“但是，不能允许两重性，应当让政论和诗歌在我们的出版物中成为一个整体；布尔什维主义以团结一体为其特征。”他还说过其他诸如此类的话。初看起来这个意见是无法反驳的。事实上，它却是一种毫无内容的空洞说法。在最好的情形下，这也只是一种虔诚的、但并非现实的善良愿望。当然，如果除了我们的共产主义政策和政论外我们还拥有通过艺术形式表达出来的布尔什维主义世界观，那当然好极了。但这样的情况还没有发生，而且没有发生绝不是偶然的。问题的实质在于，艺术创作就其本质而言，往往落后于用来表达一个人、尤其是一个阶级之精神的其他方法。理解一件事情并合乎逻辑地表达出来是一回事，有机地把握这一新事物，重建自己的感觉方式，并使这一新的方式得到艺术的表达则是另一回事。第二种过程更有机、更缓慢、更难于接受有意识的影响，归根结底，它总是要晚一步。阶级的政论踩着高跷跑在前头，而艺术创作却拄着双拐在后面跛行。马克思和恩格斯是伟大的无产阶级政论家，当他们出现时，阶级尚未真正地觉醒。（听众席上有人说：“是的，说得对。”）我非常感谢您。（笑声）但是，你们应当努力从这里得出必要的结论，弄清楚政论和诗歌之间为什么没有这种团结一致；这同样也可以使我们更容易理解，为什么在一些旧的公开的马克思主义杂志上，我们总是和那些有时是很可疑的、要不就干脆是伪装的艺术“同路人”结成联盟或半联盟。你们当然也记得《新言论》，这是旧的公开的马克思主义杂志中最好的一种；为这份杂志撰稿的有许多老一辈的马克思主义者，其中包括弗拉基米尔·伊里奇。众所周知，这份杂志也与颓废派保持着友谊。怎么解释这一点呢？原因在于，那些颓废派在当时是资产阶级文学中一个年轻的和受压的流派。这种受压状态把他们推到我们这反对派的一边来了，当然，它具有完全不同的性质。但是，颓废派毕竟成了我们暂时的同路人。之后，一些马克思主义杂志（关于那些半马克思主义杂志则没什么好说的），直到《启蒙》杂志，都没有什么“团结一致的”艺术栏目，也没有划给“同路人”很多的版面。在这方面，也许可以更严厉些或更宽容些，但是，由于缺乏某些必要的艺术因素，还不能在艺术领域中实行“团结一致的”政策。

    然而，拉斯科尔尼科夫其实也并不需要这一点。在艺术作品中，他忽略的正好是使作品成为艺术品的东西。这最清楚不过地表现在他关于但丁的出色论断中。根据他的观点，《神曲》对我们的价值就在于，它能使人理解特定时代中特定阶级的心理。这样提出问题，就等于把《神曲》从艺术领域中剔除了出去。也许是该这么做，但是必须清楚地理解问题的实质，不要惧怕结论。如果我说，《神曲》的意义就在于它使我理解了特定时代中特定阶级的情绪，那么，这样我就将《神曲》简单地变为一份历史文献，因为，作为一部艺术作品，《神曲》应当对我自己的感觉和情绪产生一些作用。但丁的《神曲》可能使我难受，使我产生悲观主义和忧伤情绪，或者正相反，使我向上、振作、精神抖擞……这便是读者和艺术作品之间基本的相互关系。当然，没有什么能禁止一个读者以一个研究者的身份将《神曲》只当作一份历史文献来看待。然而，很清楚，这两种方式分属两个不同的方面，这两个方面相互联系，却不相互等同。在我们和一本中世纪的意大利作品之间，怎样才能有不是历史的、而是直接的审美关系呢？这是因为阶级社会尽管有其变异性，仍具有某些共同的特征。在中世纪一座意大利城市中形成的艺术作品，原来也能感染我们。要做到这一点需要什么呢？并不多：只需要这些感觉和情绪获得广泛、紧张、有力的表现，而这样的表现使那些感觉和情绪超越了当时生活的局限性。当然，但丁也是特定的社会环境的产物。但是但丁是一个天才。他将他对他那一时代的感觉提高到一个巨大的艺术高度。如果说，我们如今将其他的中世纪的艺术作品只当作研究的对象，而将《神曲》视为一个艺术接受的源泉，那么，这并不是因为但丁是13世纪佛罗伦萨的一个小资产者，而在很大程度上并不考虑这个情况。我们试举怕死这个人人皆知的生理感觉为例。这一感觉不仅人类有，动物也有。在人身上，这种感觉起先只有简单、清楚的表达，之后才有了艺术的表达。在不同的时代里，在不同的社会环境中，这种表达有所变化，也就是说，人们害怕死亡的方式是不同的。然而，不仅在莎士比亚、拜伦、歌德的作品中所说的东西能感染我们，而且一位唱圣歌者所说的也能感染我们。（李别进斯基[5]同志的喊声）是的，是的，我进来的时候，您，李别进斯基同志，恰好在用一些政治常识术语（您自己是这么说的）对沃隆斯基同志解释在不同的阶级那儿感觉和情绪的变异。一般地讲，这是无可争议的。但是，您毕竟不会否定，莎士比亚和拜伦的作品总会对您和我的灵魂起些作用。（李别进斯基：“它们很快就不会再起作用了。”）是不是很快，我不知道；但是，人们用我们对待中世纪诗人的态度，也就是只从科学和历史分析的角度去对待莎士比亚和拜伦的作品，这一时代无疑会到来。然而，人们不再从马克思的《资本论》中寻找其实际活动的指南，《资本论》像我们党的纲领一样也将成为只是一份历史文件，这一时代会到来得更早。但是现在，您和我都还不打算把莎士比亚、拜伦、普希金的作品送进档案馆，我们要工人们去阅读它们。例如，索斯诺夫斯基[6]同志就竭力推荐普希金，宣称普希金肯定够读五十来年。我们不去谈论够读多少年。但是，我们在何种意义上可以向工人们推荐普希金呢？普希金没有无产阶级的阶级观点，更不用说共产主义情绪的整体表达了。当然，不用说，普希金有卓越的语言，但是要知道在他那里这样的语言是用来表达贵族的世界观的。我们能否对工人们说：读一读普希金吧，去弄清楚，贵族、农奴的所有者和宫廷侍从的是如何迎接春天和如何送别秋天的？当然，普希金作品中有这样的成分，因为普希金是在一个特定的社会之根上生长出来的。但是，普希金提供出的积累数世纪的艺术经验和整个心理经验的表达，是如此地概括，以至于我们的时代都够用了，用索斯诺夫斯基同志的话说，够用五十年。如果有人对我说，但丁对于我们具有艺术意义是由于他表达了特定时代的日常生活，那我只好把两手一摊了。我相信，有许多人和我一样，在阅读但丁的作品时，要记起但丁诞生的时间和地点是相当、相当费劲的，尽管如此，这并不妨碍即使不是从整部《神曲》、至少也是从《神曲》的部分章节获得艺术享受。由于我不是中世纪文化史家，所以我对但丁所持的态度更多地是从艺术着眼的。（梁赞诺夫[7]：“这是一种夸大。‘阅读但丁，就是在大海中游泳。’——舍维廖夫[8]说这种话是反别林斯基的，也是反历史的。”）我不怀疑舍维廖夫确实说过梁赞诺夫同志提到的这句话，但我是不反对历史的，——这是无的放矢。当然，对但丁的历史主义态度是合理的和必要的，它也影响着我们对但丁的审美态度，但是，不能用一者取代另一者。我不由地记起，卡烈也夫[9]在与马克思主义者论争时曾就这一问题写过文章。他写道：就让他们那些马克思的信徒（当时就这样谑称马克思主义者）给我们指出《神曲》是由什么样的阶级利益决定的。而另一方面，一位意大利马克思主义者、老人安东尼奥·拉布里奥拉[10]却写道：只有傻瓜才会企图把《神曲》的本文解释为领取佛罗伦萨商人寄给自己订货人的那批呢料的提货单。他的话我几乎逐字逐句地记着，因为过去在与主观主义者的论争中，我曾不得不多次引用这些话。我认为，拉斯科尔尼科夫同志不仅对但丁、而且对整个艺术都不是用马克思主义的标准去看待的，而用的是已故的舒利亚季科夫[11]的标准。舒利亚季科夫在这一领域中丑化过马克思主义。安东尼奥·拉布里奥拉的不客气的话就是针对这种丑化说的。[12]

    “我所理解的无产阶级文学，就是用先锋的眼睛看待世界的文学，”等等，等等。这是列列维奇[13]同志的话。很好，我们打算接受这一定义。但是，让我们不仅接受定义，也接受文学。可是这种文学在哪儿呢？请把它指给我们看看！（列列维奇：“《共青团》[14]就是最近的一部好作品。”）怎么个最近？（听众席上有人说：“就是最近一年。”）好，就是最近一年。我绝对不想争吵。我对别济缅斯基作品的态度，我希望，无论如何不能称之为否定的。还是在读到《共青团》的手稿时，我就很欣赏它。但是，是否可以据此宣布无产阶级文学的出现与这一问题无关，我想说的是，如果我们如今没有马雅可夫斯基、帕斯捷尔纳克、甚至是皮利尼亚克，世界上就不会有一个作为艺术家的别济缅斯基。（听众席上有人说：“这什么问题也证明不了。”）不，这至少可以证明，这一时代的艺术创作是一个非常复杂的组织体，它不是机械地、通过小组或讲习班的途径产生出来的，而是由复杂的相互关系、首先是与同路人各种不同团体的相互关系创造出来的。没有办法从这里跳出来，别济缅斯基没有跳出来，他这样做很好。在他的一些作品中，“同路人”的影响甚至是十分明显的。但这是青年时代和成长中不可避免的现象。而那个李别进斯基同志，“同路人”的仇人，自己却在模仿皮利尼亚克，甚至模仿别雷。是的，是的，我请阿维尔巴赫[15]同志原谅我，他正在否定地摇头，虽说还不大坚决。李别进斯基的中篇近作《明天》，是一条平行四边形的对角线，一边是皮利尼亚克，另一边是安德烈·别雷。这一点本身还不要紧：李别进斯基实际上不可能作为一名现成的作家在“在岗位上”的土地上生长出来。（听众席上有人说：“这是一块很瘦的土地。”）关于李别进斯基，我在他的《一周间》初版发行后就已谈过。当时，大家都记得，布哈林曾大肆吹捧过那部作品——出于他天生的冲动和善良；他的吹捧吓坏了我。眼下，我只好点明李别进斯基同志对“同路人”作家和半同路人作家过分的依赖，但他和他的同志们又常在《在岗位上》上诅咒那些作家。你们又一次看到，艺术和政论并不总是团结一致的！我绝对不打算因为这个理由就把李别进斯基同志勾销掉。我认为，这一点对于大家是明确的：我们共同的义务，就是高度关注每一个思想上与我们接近的有艺术才能的青年，尤其当他是我们的战友时。这种关注和爱护态度的第一个条件，就是不要过早地吹捧，不要窒息自我批评；第二个条件就是，即使有人栽了跟头，也不要马上把他一笔勾销。李别进斯基同志还是一个非常年轻的同志。他需要学习，需要成长。这么一来，就需要皮利尼亚克了。（听众席上有人问：“是李别进斯基需要还是我们需要？”）首先，是李别进斯基需要。（李别进斯基在座位上说：“这就表明，我在中皮利尼亚克的毒。”）遗憾的是，人的机体只有一边中毒一边产生出解毒的体内抗体才能吸收营养。生命活动就是这样。如果把您晒干，像条干鱼，那倒是不会中毒了，可也不会吸收营养了，什么都不会有了。（笑声）

    普列特尼奥夫同志在这里为捍卫他的无产阶级文化及其组成部分——无产阶级文学的抽象概念，援引弗拉基米尔·伊里奇的话来反对我。这真是正中要害！这个问题需要谈一谈。不久前甚至出版了普列特尼奥夫、特列季亚科夫[16]和西佐夫写的整整一本小书，在这本书里，为捍卫无产阶级文化，就援引列宁的话来反对托洛茨基。如今这是一个很时髦的做法。以这个为题，瓦尔金可以写出整整一篇学位论文。但是您，普列特尼奥夫同志，也清楚地知道情形是怎样的，因为您自己曾为着躲避弗拉基米尔·伊里奇的严厉申斥而跑到我这里来。弗拉基米尔·伊里奇打算赞同这个“无产阶级文学”，正如您想掩护整个无产阶级文化协会那样。我答应您说，无产阶级文化协会的存在，基于众所周知的理由，我将支持，但在对波格丹诺夫[17]的无产阶级文化的抽象概念这一问题上，我是完全反对您和您的保护人布哈林的，我是完全赞成弗拉基米尔·伊里奇的。

    瓦尔金同志如今以一个党的传统活的化身的身份出现，肆无忌惮地用最粗鲁的方式践踏着列宁关于无产阶级文化所写的文章。众所周知，世界上有不少假道学：与列宁靠得很紧，鼓吹的却是截然相反的东西。列宁用那些不容作任何别样解释的宇眼，无情地谴责了“关于无产阶级文化的废话”。然而，最简单不过的事是躲开这一断语：当然，列宁谴责过关于无产阶级文化的废话，但他谴责的是废话呀，而我们又没说废话，我们是严肃从事的，甚至还挺直身子双手叉腰……这时只不过忘记了，列宁那些尖锐的谴责正是针对引用他的话的那些人的。我重复一遍，假道学多得很：他们引用列宁的话，实际行动却相反。

    打着无产阶级文化的招牌在这里发言的同志们，对这一或那一思想的态度，全取决于这些思想的提出者们对他们那些无产阶级文化派小团体的态度。我以自己的遭遇检验过这一点。我的那本使某些同志感到十分惊慌的谈论文学的书[18]，可能有些同志还记得，起初是以一篇篇文章的形式在《真理报》上发表的。这本书是我在两年之内、用两次休假的时间写成的。我们现在可以看到，这样一个情况对于我们这里谈的问题也具有意义。该书的第一部论述了非十月革命文学、“同路人”、农夫化作家并揭示了同路人思想艺术立场的局限性和矛盾性。当这一部分以评论文的形式发表后，“岗位派”简直把我吹上了天：到处都引用我论同路人的文章中的话。我一时竟相当地苦恼。（笑声）我重复一遍，我对“同路人”的评价，被认定几乎是无可挑剔的，瓦尔金自己也从未反对过。（瓦尔金在座位上说：“就是现在我也不反对。”）我说的不错吧。但是现在您为什么要间接地、绕着弯子就“同路人”的问题挑起争论呢？这究竟是怎么回事呢？初看起来完全难以理解。谜底却也筒单：我的过错不在于我错误地确定了“同路人”的社会本质或他们的社会意义，——不在于此，我们也听到了，瓦尔金同志就是现在“也不反对”，——我的过错在于，我没有向“十月”或“锻冶场”的宣言致敬，没有承认这些团体拥有代表无产阶级艺术利益的专利权，一句话，没有把一个阶级的文化历史利益和任务与个别的文学小组的打算、计划和要求混为一谈。这便是我的过错。当这一点被挑明了时，便响起一片因姗姗来迟而让人感到意外的号叫：托洛茨基支持小资产阶级的“同路人”。对“同路人”我是支持还是反对呢？在什么意义上支持，又在什么意义上反对呢？关于这一点，你们在将近两年以前就从我关于“同路人”的文章中得知了。但当时你们同意我的看法，加以吹捧、引用、赞许。而一年之后，当发现我关于“同路人”的批评完全不是吹捧、抬举今天各种不成熟的文学小组的简单前奏时，这个小组、更确切地说是这些小组的文学家和保护者们便开始异想天开地说我似乎对“同路人”采取了不正确的态度。啊，这些战略家们！我的罪过不在于我错误地评价了皮利尼亚克或马雅可夫斯基，——在这里，“岗位派”无甚补充，而是一味更加庸俗地重复已说过的东西，——我的罪过在于，我碰撞了他们的文学作坊。是的，正是文学作坊！在他们所有爱吵架的批评中，没有阶级立场的影子。这儿有的是相互竞争的文学小组的立场，——仅此而已。

    我提到了“农夫化作家”，我们在这里听说，“岗位派”尤其赞许这一章。光是赞许是不够的，还应该理解。农夫化的“同路人”是怎么回事呢？事情在于，这一现象完全不是偶然的，也不是小规模的和一时的。请别忘记，我们的无产阶级专政建立在一个以农夫为主要居民的国家里。知识分子在无产阶级和农民阶级这两大阶级之间，就像在两片磨盘之间受到磨研而被磨碎一些，但又重新出现，不会被彻底碾碎，也就是说，知识分子作为“知识分子”还会保存很长时间，直至社会主义的充分发达和国家所有居民文化上得到十分显著的提高为止。知识分子之所以服务于工农的国家，服从于无产阶级，部分地出于恐惧，部分地出于良心，它随着事件的进程而摇摆，并将继续摇摆下去，借助其摇摆在农民中寻求思想支柱，——农夫化作家的苏维埃文学正是由此而来。它的前景怎样呢？它在根本上是与我们敌对的吗？这条道路是走向我们还是离开我们的？这取决于总的发展过程。无产阶级的任务在于，在保持对农民各方面的领导权的同时，将他们引导到社会主义。如果我们在这条道路上遭到失败，也就是说，在无产阶级和农民之间出现了分裂，那么，农夫化知识分子，确切地说就是百分之九十九的知识分子，都将转而反对无产阶级。但这样的结局无论如何并非一定会出现的。相反，我们坚持的方针，就是要在无产阶级的领导下，把农民引导到社会主义。这条路是非常、非常漫长的。在前进的过程中，无产阶级和农民将分离出自己新的知识分子。不能以为，从无产阶级中分化出来的知识分子自然就百分之百地是无产阶级的知识分子。无产阶级不得不从自身中分化出一个“文化工作者”的特殊阶层，这个事实不可避免地意味着，在整个落后阶级及其派生出的知识分子之间有着或多或少的文化上的隔绝。对于农民知识分子而言尤其如此。农民走向社会主义的道路与无产阶级的道路完全不同。由于知识分子、甚至是最苏维埃的知识分子，也无法将自己的道路与无产阶级先锋队的道路相融合，所以，他们就想在农夫中、在真实或想象的农夫中为自己寻找政治、思想、艺术的支柱。这一点尤其表现在文学中，因为其中我们有老的民粹派传统。这是在拥护我们还是在反对我们？我重复一遍：答案完全取决于进一步的发展过程。如果我们借助无产阶级的帮助把农民引导到了社会主义，——我们坚信我们一定能够做到，——那时，农夫化作家的创作也就会通过复杂和曲折的途径汇入未来的社会主义艺术。[19]这些问题的复杂性，同时还有它的现实性和具体性，“岗位派”，而且不只他们，都完全不清楚。他们的基本错误就在于此。撇开这一社会基础和前景去谈论“同路人”，纯粹是胡扯。

    同志们，请允许我再就瓦尔金同志在文学领域中的策略谈上几句。就以他最近发表在《在岗位上》的一篇文章为依据吧。依我看，这不是什么策略，而是胡闹！腔调高傲得可怕，学识和理解却少得要命。对作为艺术的艺术，也就是作为人类创作一个特殊的、专门的领域的艺术缺乏理解。对艺术发展的条件和途径也缺乏马克思主义的理解。用来代替这一切的，是不体面地引用国外一些白卫军报刊上的话来唬人：你们看到了吧，那些报刊赞扬了沃隆斯基同志，因为他出版了皮利尼亚克的作品；又说这些报刊应该进行赞扬；还说这些报刊说了一些反对瓦尔金、因此是赞成沃隆斯基的话，如此等等，不一而足，——这样一些间接的引证，却要用来弥补知识和理解的不足。瓦尔金同志最近的一篇文章就建筑在这样的基础上：一份白卫军的报纸赞同沃隆斯基而反对瓦尔金，它写道，整个战斗是从沃隆斯基刚一开始从文学的角度来看待文学后展开的。瓦尔金这样说道：“沃隆斯基同志，您以自己的政治行动说明，您完全应该得到这个白卫军的吻。”然而，这只是恶语中伤，而不是对问题的分析！如果说瓦尔金背错了乘法表，而沃隆斯基却在这一点上与一个精通算术的白卫军相一致，那么，沃隆斯基的政治名声并没有什么损失。是的，应该把艺术当作艺术去对待，应该把文学当作文学去对待，也就是说，应该把它当作人类创作一个完全特殊的领域去对待。当然，我们有艺术的阶级标准，但这一阶级标准应当被艺术地折射，也就是说，我们在把我们的标准运用于创作时，必须使阶级的标准与创作的完全特殊的特点相适应。资产阶级非常清楚这一点，它同样用它的阶级观点看待艺术，它善于从艺术那儿获取它需要的东西，而这正是由于它是把艺术当作艺术来对待的。瓦尔金不以艺术和阶级的标准而从间接的政治罪证的角度看待艺术，有艺术修养的资产者因而对他不敬，这有什么可奇怪的？如果说我有什么感到羞愧的，那并不是我在这场争论中有可能与任何一个懂艺术的白卫军有形式上的一致，而是我不得不当着这个白卫军的面给一个谈论艺术的党的政论家讲解艺术字母表中的头几个字母。这真是一件便宜事：从《舵》或《岁月》中找来引文并加上漫骂和中伤，以此来代替对问题的马克思主义的分析！

    不能像对待政治那样对待艺术，——这不仅是因为艺术创作像有位同志在这里讽刺性地所说的那样是一种神圣的行为和玄学，而是因为艺术创作具有自己的手法和方法，有自己的发展规律，这首先是因为在艺术创作中，潜意识过程具有巨大的作用，这类过程较为缓慢、较为懒惰、较少服从管理和领导，——正因为它们是潜意识的。这里已有人说过，皮利尼亚克的那些比较接近共产主义的东西，要次于那些在政治上离我们较远的东西。这是什么原因呢？这是因为，在纯理性主义方面，皮利尼亚克超越了作为艺术家的自我。围绕自己的轴心有意识地哪怕只转几度，——这对一位艺术家来说也是一件最困难的事，往往伴有深刻的危机，有时则伴有致命的危机。而我们所面临的课题，不是个人或小组的创作转变，而是阶级和社会的创作转变。这是—个长期的、极为复杂的过程。我们谈论无产阶级文学，不是指个别的、一定程度上写得比较成功的诗作或短篇小说，而是像我们谈论资产阶级文学那样，内容不知要丰富多少，我们没有权利忘记无产阶级的绝大多数人文化上还非常落后，一刻也不能忘记。艺术是在阶级及其艺术家之间在生活、文化和思想上不断发生相互作用的基础上创造的。在贵族阶级或资产阶级及其艺人之间，没有日常的脱节现象。艺术家们过去和现在都生活在资产阶级的环境中，呼吸着资产阶级沙龙的空气，过去和现在都从本阶级那儿获得不断的皮下暗示。这一切就为他们创作的潜意识过程所吸收。要有这样的日常生活环境，一个新的艺术家不走出它就可以获得他必需的所有暗示并同时掌握他的各种艺术手法，当代无产阶级有这样的文化和思想环境吗？不是，工人群众在文化上还非常落后；大多数工人的半文盲和文盲状态本身已成为这条道路上的最大障碍。此外，无产阶级既然仍是无产阶级，就不得不把自己的优秀力量用于政治斗争，用于恢复经济和满足最基本的文化需求，用来和文盲、虱子、梅毒等等作斗争。当然，也可以把无产阶级的政治方法和革命技能称之为它的文化；但无论如何，随着新的、真正的文化的发展，那一文化是要消亡的。无产阶级越不成其为无产阶级，也就是说，社会主义社会的发展越顺利和越充分，这一新文化就越成其为文化。

    马雅可夫斯基写了一篇很有力的作品叫《十三使徒》，这部作品的革命性还是相当模糊不清的。而当这位马雅可夫斯基决定转到无产阶级的路线上来并写了《一亿五千万》时，他遭到了最惨重的纯理性主义性质的失败。这就意味着，他在逻辑方面超越了自己创作的底蕴。在皮利尼亚克那儿，如同我们前面所说的那样，也同样可以看到有意识的追求与创作的潜意识过程的相互抵触。对此只需要作一点补充，即最无产阶级化的出身，在当今的条件下也不能自然而然地保证一个作家的创作能处在与阶级的有机联系之中。无产阶级作家小组也不提供这种保证，因为它投身于艺术创作时，在当前的条件下不得不走出本阶级的环境，而最终去呼吸“同路人”所呼吸的那种空气。无产阶级的作家小组只是众多文学小组中的一个。

    我还想谈谈所谓的前景问题，可是给我的时间早过了。（众人的声音：“请讲，请讲。”）“您至少得给我们一个前景吧，”有人反驳我说。这是什么意思？“岗位派”、还有与他们结盟的其他一些小组，坚持那种通过小组、实验室途径创造无产阶级文学的方针。我完全不接受的正是这样一个前景。我再重复一遍，不能把封建文学、资产阶级文学和无产阶级文学并置于同一历史行列。那样一种历史分类是有根本缺陷的。关于这一点，我在自己的那本书中谈过，我觉得所有的反对意见都是没有说服力的和不严肃的。那些十分认真地谈论无产阶级文化的人，那些正在制定无产阶级文化纲领的人，是根据与资产阶级文化形式上的类比来思考这一问题的。资产阶级夺取了政权，创造了自己的文化；无产阶级在掌握政权后，也将创造出无产阶级的文化。但资产阶级是一个富裕的、因而是有教养的阶级。资产阶级文化在资产阶级形式上取得政权之前就已存在。资产阶级夺取政权，是为了使其统治永久化。资产阶级社会中的无产阶级是一个贫穷的、受压迫的阶级，它因此不能创造出自己的文化。夺取政权之后，它不过是第一次真正地确信自己文化上可怕的落后。为了克服这种落后，它就必须消除那些使它作为一个阶级而继续存在的条件。我们能越多地谈论新文化，它的阶级性质就越少。既然谈到了前景，这便是问题的根本和主要的分歧。另一些人从无产阶级文化的原则立场退后一步，说道：我们指的仅仅是向社会主义的过渡时期，——即资产阶级世界将被改造的那二十年、三十年、五十年。是否可以把在这一时期所创造的、注定为无产阶级所拥有和适合于它的文学称之为无产阶级文学呢？无论如何，我们在此处赋予“无产阶级文学”这一术语的含义，已完完全全不是起初的那种广泛的含义了。但主要的问题不在这里。具有国际规模的过渡时期的基本特征是激烈的阶级斗争。我们所讲的那二十至五十年，首先是一个公开的内战时期。而为最伟大的未来文化做准备的内战，对于当今的文化来说是极其不利的。十月革命似乎以自己直接的行动扼杀了文学。诗人和艺术家们沉默了。这是偶然的吗？不是。常言道：枪炮轰鸣日，缪斯沉默时。要使文学得以复活，还需要一个喘息。在我们这儿，文学是与新经济政策一同开始复活的。复活后，它立即被涂上了同路人的色彩。不能不尊重事实。那些最紧张的时刻，也就是我们的革命时代得到最高表现的时刻，是对文学创作和整个艺术创作不利的。如果明天在德国或欧洲发生了革命，这革命能给我们以无产阶级文学直接的繁荣吗？无论如何不可能。革命会挤压、而不是发展艺术创作，因为我们不得不再次动员起来，人人武装。枪炮轰鸣日，缪斯沉默时。（喊声：“杰米扬就没有沉默。”）是的，最后总不能老是这样：杰米扬啊杰米扬的。你们先是宣布无产阶级文学新时代的到来，并为此建立了许多小组、协会、团体，可是在向你们要一个无产阶级文学较为具体的例证时，你们便一遍又一遍地提到杰米扬。然而，杰米扬是旧文学、十月革命前文学的产物。他任何流派都没有创建，也不会去创建。他是从克雷洛夫、果戈理和涅克拉索夫那里学到知识和技能的。在这个意义上说，他是我们旧文学最后一个革命的孩子。举他为例，正是你们对自己的亲口否定……

    前景究竟是怎么样的呢？基本的前景，就是文化知识的增加、教育的发展、工人通讯员、电影、生活方式的逐渐变革和文化水平的进一步提高。这一基本进程，正与已具有欧洲和世界规模的内战的新的加剧相交叉。在此基础上，纯文学创作的道路将是十分曲折的。“锻冶场”、“十月”及其他诸如此类的联合体，就任何一种意义而言，都还没有成为无产阶级的阶级文化创作的路标，而只是起步性质的片断。如果从这些团体中涌现出一些优秀的年轻诗人或小说家，——那么，由此也还不能得到无产阶级的文学，但好处是会有的。但是，如果你们竭力要把“莫普”[20]和“瓦普”[21]变成无产阶级文学的工厂，那么你们肯定是要失败的，就像你们至今为止一直没有成功一样。这一组织的成员，不知是把自己当成艺术中无产阶级的代表，还是把自己视为无产阶级中艺术的代表。“瓦普”似乎在授予某种称号。有人反驳说，“瓦普”是一个共产主义的环境，年轻的诗人可以在那里获得必需的启发，等等。那么，俄共呢？如果这是一个真正的诗人和地道的共产主义者，那么，较之于“莫普”和“瓦普”，俄共的整个工作便能给他多得无比的启发。当然，党应该、也将最热情地关怀每一位与其有血缘关系、思想上与其接近的青年艺术人才。但是，党在文学和文化问题上基本任务，是提高劳动群众的文化知识——普通知识、政治知识、科学知识——的水平，从而为新的艺术奠定基础。

    我知道，这个前景是不会使你们满意的。你们觉得它不够具体。为什么？因为你们把文化进一步发展设想得过于有计划、过于一帆风顺：似乎，无产阶级文学今天这些幼苗将成长和发展，不断地丰富起来，真正的无产阶级文学将逐步创造出来，随后将汇入社会主义文学。不，发展的过程将不是这样的。在我们创建——不是在党内、而是在国家中创建，——带有浓厚的“同路人”色彩之文学的这个喘息期之后，会到来一个新的、残酷的内战猛然爆发期。我们不可避免地将被卷进去。很有可能，一些革命诗人将为我们写出许多战斗的好诗，但文学发展的继承性仍将被一刀切断。所有的力量都将用于直接的战斗。之后我们是否还有第二个喘息期呢？我不得而知。但是，在获胜的条件下，作为这一新的、声势浩大得多的内战时期的结果的，将是我们经济的社会主义基础获得充分的保证和加强。我们将获得新的技术和组织者们的帮助。我们的发展将以另一种速度进行。正是在这一基础上，在内战的曲折和震荡之后，才能开始真正的文化建设，因而也就开始新文学的创建。但是，这已是社会主义的文化，它完全建立在艺术家与文化发达、团结一致的群众不断交往的基础上。你们并不是从这一前景出发的；你们有自己的、小组的前景。你们想让党代表阶级正式接收你们的艺术小作坊。你们以为，在花盆中撒下一粒豆子，你们就能培植出一株无产阶级文学的大树来。我们不会走这条路。一粒豆子是长不出任何大树来的。

    * 此讲话译自本书1924年增补版第9章（第195至213页〉。——译者注。

    [1] 拉斯科尔尼科夫（1892——1939），苏联政治活动家。——译者注。

    [2] 拉斯科尔尼科夫曾任苏联驻阿富汗的外交全权代表，托洛茨基故作此语。——译者注。

    [3] 瓦尔金（1890——1940），原姓姆加拉泽，苏联文艺理论家。——译者注。

    [4] 杰尔查文（1743——1816），俄国诗人。——译者注。

    [5] 李别进斯基（1898——1959），苏联作家。——译者注。

    [6] 索斯诺夫斯基（1886——1937），苏联政论家。——译者注。

    [7] 梁赞诺夫（1870——1938），苏联政治活动家。——译者注。

    [8] 舍维廖夫（1806——1864），俄国批评家。——译者注。

    [9] 卡烈也夫（1850——1931），俄国历史学家和政论家。——译者注。

    [10] 拉布里奥拉（1843——1904），意大利哲学家。——译者注。

    [11] 舒利亚季科夫（1872——1912），俄国文学批评家。——译者注。

    [12] 我在此逐字逐句地引出安东尼奥·拉布里奥拉针对那些想把马克思的理论变为教条和万能钥匙的简单化者所作的有力呵斥。这位优秀的意大利马克思主义哲学家写道：“懒惰的脑袋总爱满足于这样一些愚蠢的声言。最后能在一个不长的、用几个句子构成的总结里得到全部科学，并能借助于那把唯一的钥匙打开生活的所有秘密，这对所有粗心大意和不加挑剔的人们来说是多么大的喜悦和欢乐啊！把伦理学、美学、语文学、历史批评和所有问题都归结为唯一的一个问题，这样便躲开了所有困难！通过这一途径蠢人们可能把整个历史降低到商业算术的水平，最终对但丁的作品的新奇解释可能会使我们把《神曲》看作是狡诈的佛罗伦萨商人为赚取巨额利润而售出的呢料商品的发货单！”真是一针见血！

    [13] 列列维奇（1901——1945），苏联批评家、诗人。——译者注。

    [14] 《共青团》系诗人别济缅斯基于1924年创作的长诗。——译者注。

    [15] 阿维尔巴赫（1903——1939），苏联理论家，拉普的领导人之一。——译者注。

    [16] 特列季亚科夫（1892——1939），又译铁捷克，苏联作家。——译者注。

    [17] 波格丹诺夫（1873——1928），苏联哲学家、社会学家。——译者注。

    [18] 即《文学与革命》。——译者注。

    [19] 由于资产阶级在新经济政策基础上的发展，在存在着这些基本的阶级关系的同时，我们这儿如今又出现了资产阶级意识形态沿着旧车辙的恢复，这一意识形态自然要对艺术创作进行冲击。正是就这一意义而言，我在那本书中写道，与在艺术领域中采取灵活的、有远见的政策的同时，我们也需要坚决的和严厉的、自然不是吹毛求疵的书刊检查制度。这就意味着：在为了对小资产阶级的、农夫的或农夫化知识分子的优秀创作成分施加影响而进行经常的思想斗争的同时，我们也需要与复辟者们想使新的苏维埃艺术听任资产阶级摆布的种种企图进行严肃的政治斗争。

    [20] 即“莫斯科无产阶级作家协会”。——译者注。

    [21] 即“全苏无产阶级作家协会”。——译者注。


译后记

    托洛茨基的《文学与革命》共分两部。第一部《当代文学》写于1922至1923年间，其中各篇曾以论文的形式在《真理报》上发表过，这一部分专门论述苏联当时的文学；第二部《前夜》收入写于十月革命前1908至1914年的文章，这一部分涉及的范围较广，谈到了本世纪初俄国和西欧的各种社会政治问题和文化问题。本书第一版于1923年问世，翌年出了第二版。第二版除增加了《再版序》和《论文学和俄共的政策（在俄共中央1924年5月9日文学讨论会上的讲话）》（作为第一部第九章）外，未作其他变动。

    《文学与革命》一书早在20年代末就有了第一个中译本，以后陆续出过一两个译本，但这些译本只译了本书的第一部分，而且大多是从其他文字转译的，迄今尚未见有直接从俄文原文译出的全译本。现将这本在20年代产生过重大影响的著作根据俄文全文译出，以便使读者能一睹它的全貌。这次翻译所依据的本子为1923年苏联红色处女地出版社出版的第一版，同时将第二版增补的内容译出作为附录附于书后。参加翻译的有刘文飞（负责序、第一部和附录）、王景生（负责第二部第一章）和季耶（负责第二部第二章）。全书由张捷统校定稿。书中原有注释一律照译，此外还加了一些简要的注释，并标明“译者注”字样以示区别。由于我们水平有限，译文中缺点和错误在所难免，敬希读者批评指正。

1991年1月