周仁生（任辛）文存

马克思主义研究促进会

2006年

周仁生与伴侣赵青音同志

目　录

前　言
1. 七五自寿
2. 英译陈独秀赠刘海粟联
3. 陈独秀晚年的政治观
4. 女作家杨沫有错必纠
5. 在默默中生存　在默默中泯没
6. 五十年代中国“肃托”案透视
7. 政见针锋相对　评价客观公允
8. 从《开天辟地》到《日出东方》
9. 从俞秀松冤案平反想起
附录：1. 周仁生同志传略
      2. 周仁生年谱


前 言

周仁生 -> 周仁生（任辛）文存

前　言

    周仁生翻译已正式出版的有：《国际事务概览1959-1960》，（周仁生、喻守一、王国龙合译，郑超麟统稿）上海译文出版社出版；《先知三部曲》第二卷（第一卷王国龙译，第三卷施用勤译）中央编译出版社出版。已译毕待出版的有《彭述之回忆录》（由法文本译）、《托洛茨基文集补遗》上下两卷。此外还译了大量的短篇文章，并为温州企事业单位翻译了许多中译英的资料。

    由于周仁生忙于教学与翻译，又因写出文章难能发表，所以他写的文章不多，周仁生逝世后，我们计划收集并出版他的文集，经过一年多的征集，仅得到此十来篇。从这为数不多的文章中，我们可看到他有许多问题的论述是很精辟的。原稿大都没有标明写作日期，我们也不能按写作前后编排了。

    我们谨将周仁生的文章出版，以示对他的纪念。

马克思主义研究促进会
2006年2月25日


七五自寿

 -> 周仁生（任辛）文存

七五自寿

    昨天(1996年4月22日)我七十五岁，有学生送来蛋糕。我不会写诗，随便凑了四句。

七旬又五过云烟，万水千山视等闲；
得意春风常永驻，繁星簇簇照中天。


英译陈独秀赠刘海粟联

英译陈独秀赠刘海粟联

行无愧怍心常坦

身处艰难气若虹

（Selected from poems by Chen Duxiu）

Nothing terrible could have snapped

at me ev’r since，

When I have such a clear

conscience as always；

I’m full of power and splendour

in any case，

Even still in great and

great difficulties。

注 （1）一韵到底——S；

（2）每行基本11个音节；

（3）一、三行用扬抑格，二、四行用抑扬格；

（4）ev'r即ever，所以写成ev'r，为了省一个音节，诗歌中的通融办法，用这个办法才能使音节统一起来；

（5）我不懂中、英文的诗律，因此只是尝试的习作。


陈独秀晚年的政治观

陈独秀晚年的政治观

    陈独秀曾是中共中央1-5届总书记，后来又是中国托派中央总书记，他的晚年政治观到底怎样呢？

    陈独秀晚年的思想或政治观，成了当今研究陈独秀学术界和史学界的热点问题。问题的答案是众说纷纭，人各有异。当然，众多论者得出的结论，基本上是根据陈独秀晚年的行为以及他的著作和书信。但是，即使是最正统的历史学家，也避免不了有自己的主观因素。否则，同一客观事实，怎么会有这么多的说法或结论呢？

    “圣言量”不可取，陈独秀本人就是反对圣言量的。我们在研究和探讨问题时，尽量少用别人说过的话，多用陈独秀自己的话，特别是提出论者站得住的见解。

    首先要明确的是：陈独秀晚年是指什么时期，即从何时开始。陈独秀于1932年10月15日被国民党逮捕下狱，直到1937年8月23日出狱。被捕前，他是中国托派的领袖，是为托洛茨基主义运动而奋斗奔走的，他的政治立场无须多说。狱中五年，开始时，他与狱外托派组织有秘密联系，后来，与个别托派成员仍有联系，秘密联系的渠道是通过刘静贞（郑超麟的夫人）以及其它探监的人。他在狱中与彭述之有所争论，包括理论问题和托派组织问题（可参阅彭述之的《狱内通讯集》）。由此看来，陈独秀在狱内仍然是托派立场，尽管那时上海托派临时中央在国际托派李福仁支持下开除了彭述之、尹宽、陈其昌，也开除了陈独秀；但陈独秀认为李福仁是个外国人，不要去理他，基本立场仍然一致。

    现在，我们要讨论陈独秀的晚年思想，只能从他出狱时开始，即从1937年8月23日直到1942年5月27日在江津逝世前为止，前后总共不满五年。

一、在武汉时的公开表态

    陈独秀出狱后，先住南京，1937年9月9日由南京赴武昌，直到1938年7月20日乘轮入川。他在武汉约停留10个月左右。这时，他确曾公开发表演说，接受记者采访，与托派同志、老朋友以及社会人士有过探讨性谈话，概括起来，他在武汉时期的基本思想可以归纳成两点：其一，他对抗日战争立场；其二，他的党派观。

    现在许多学者、史家的论著及与陈独秀有深切关系的人的回忆录中都谈到这两个问题。在抗日战争问题上，陈独秀认为这是一场具有进步意义的战争。他从民族反帝战争出发，支持国民党领导抗战，支持国共两党抗日统一战线，尽管他批评中共此前的政策过左，此后的政策过右。在党派问题上，陈独秀声明说，我不属于任何党派，我陈独秀只代表我陈独秀自己。因此，有些论者都认定此时的陈独秀在抗战问题上远离了托派立场，已经不是一个托洛茨基主义者了。

    笔者所着重说明的恰好与此相反。陈独秀对中国抗日战争的立场与托洛茨基本人的立场是基本一致，都认为这是一场民族反帝战争，是有进步意义的。中国托派领导层对此有好几种看法，彭述之的看法与陈独秀的最为接近。彭述之说“只要蒋介石进行抗战一天，我们就支持他一天，暂时不提出‘推翻国民党政府’的口号。如果蒋介石停止抗战，采取对内镇压手段，我们便要提出推翻国民党政府的口号。”王凡西的“抗战变质论”和郑超麟的“是日本天皇与得到美帝支持的蒋介石之间的帝国主义战争论，”则距离陈、彭的看法远甚了。但这都是托派内部对于抗日战争的不同立场和不同态度。

    陈独秀主张支持国共合作的反日统一战线，确实受到了中国托派领导层的批判和抨击。但对此我们需要分析。陈独秀支持国共合作的统一战线是从当时的抗日战争大局出发，并不等于放弃了他的根本立场，即从本质上反对国民党反动统治，不向斯大林党屈服，也就是“反国而又不阿共。”在陈独秀眼里，中共领导是执行斯大林路线的。在那一段时期内，曾经有过罗汉活动的插曲，要陈独秀到延安去。这只是罗汉的主观愿望，而不是陈独秀的主动建议。根据陈独秀的一贯思想、作风和性格，他是决不会去延安的，即使延安方面没有提出那三个所谓「先决条件」，他同样是不会去的。事实上，不久后，即1938年初康生等便在《解放》周刊等中共刊物上诬称陈独秀是“汉奸”“每月领取三百元津贴的日本侦探”。显然，当时中共主要领导人对此也表示支持的，《毛选》中提到托派汉奸便是左证，历史证明陈独秀不去延安是明智之举。

    至于陈独秀那时的党派观，具体问题需要具体分析。陈独秀出狱时，已与上海托派组织失去联系。他在武汉期间发表言论，已受到托派其它领导人的严厉批判和抨击。他怎么能表明自己是属于托派呢？再说，他不满其它托派领袖的活动方式，批评他们是“宗派主义”、“闭关自守”、“亭子间里操作。”他说今后如果还想在中国的政治斗争中起若干作用，必须采取新的方法、走新的途径（《双山回忆录》）。而他自己在武汉时曾有过雄心勃勃计划，即除国民党与共产党之外的其它民主组织和民主人士，他希望与他们联合起来结成统一战线。他选派王凡西、濮德治等到何基沣的师部去工作，便是实现他计划的具体措施之一。因此，郑超麟说他声明不属于任何党派是“外交词令，是一种策略。”王凡西说“从他那时的意见中，尚未达到与托派有根本分歧。”我们同样也可从他的实际行动与他的雄心勃勃的计划中，可以得出这样一个结论，他是以这样的声明，在实际上扩大托派影响，壮大托派力量，以达到“在中国的政治斗争中起若干作用。”

二、陈独秀的最后政治意见

    1938年7月，陈独秀到了四川，直到病逝为止，在这段时期内，陈独秀贫病交加，有他的诗为证：

    贯休入蜀唯瓶钵，久病山居生事微;
    岁暮家家足豚鸭，老馋独羡武荣碑。
    他的经济条件，特别是政治处境，已经困难到了无以复加的地步。他的《最后政治意见》写于1940年11月28日，那时，国民党消极抗战，积极剿共，而中共的机关刊物倾一江的脏水泼在他的头上：什么汉奸、日特、国民党走狗、叛徒、反革命分子等等；国际上第二次世界大战爆发了，苏联国内早已完成了清洗工作，接着又签订了苏德、苏日协议，出兵芬兰，瓜分波兰。所有这一切国内国际大事件，却在陈独秀思想上引起了冲击。他在追溯过去，针对现实，瞻望未来的关键时刻，写下了他的《最后的政治意见》。有人便据此断言，陈独秀临死前几年就放弃了托洛茨基主义思想了。这是否合乎事实，我们要具体分析一下陈独秀最后政治意见的内容，他为什么这样说？

    陈独秀的最后政治意见以及他最后几年写的论文和书信所谈到的主要是三个问题：

    其一，民主与独裁（或专政）；其二，对第二次世界大战的看法；其三，对斯大林统治时期苏联的认识。

    这三个问题紧密相关，有人认为民主是关键问题，正是从民主问题上有了新的认识，陈独秀才改变了他以前的看法。其实这是倒果为因的，最关键的问题是对斯大林统治时期苏联的认识。陈独秀多次表示，这《最后的政治意见》是他“根据苏俄二十多年的经验，深思熟虑了六、七年”才得以形成的。现在让我们看一看，他对三个问题的根本立场。

1.民主与独裁

    陈独秀说过：“民主主义是从人类发生政治组织以至政治消灭之间，各时代（希腊、罗马、近代以至将来）多数阶级的人民反抗少数特权之旗帜。”这话说明争取民主是一个长过程，而且也带有阶级性。他又说：“民主不仅是一个抽象的名词，有它具体内容，资产阶级民主和无产阶级民主，其内容大致相同，只是实施的范围有广狭而已。”“政治上民主主义和经济上社会主义，是相成而非相反的东西。”

    由此可见，陈独秀在《最后意见》中有关民主问题，并没有说过了头，也没有后退。上述他说的这番话，与马克思、恩格斯、列宁直至托洛茨基是一脉相承的。而陈独秀说过头了，而且颇受中国托派分子责难的是有关专政或独裁问题。

    陈独秀说：“所谓无产阶级独裁，根本没有这种东西，他只是党的独裁，结果也只能是领袖独裁，任何独裁都和残暴、蒙蔽、欺骗、腐化的官僚政治是不能分离的。”

    他的这段话，把苏维埃独裁与法西斯独裁等同起来看，而在分析斯大林独裁政权时，把责任追溯到列宁，并批判了托洛茨基。这在中国托派内部几乎没有什么人所同意的。实际上，这同第三个问题是分不开的，我们可在第三个问题上一起探讨。

2.对第二次世界大战的看法

    陈独秀认为，第二次世界大战，不能采取“失败主义，”他说：“各国无产阶级政党，应以共同攻打法西斯为斗争口号。”又说：“在此次帝国主义大战中，对民主方面采取失败主义……，无论说得如何左，事实上只有帮助纳粹胜利。”在这里，陈独秀事实上站到了“民主反法西斯”这个口号的旗帜下了。这是与当时的托派观点相距甚远的。

    至于他说到“在此次大战结束之前，甚至战后短时期中，大众的民主革命就无实现的可能。”在帝国主义世界大战中，采取失败主义，并在各资本帝国主义国家中进行的革命斗争，是托派的一贯立场。托洛茨基曾在他的《新世界大战前夜》一书中断言战争必然带来胜利的革命。但历史已经证明托洛茨基的预言落空了，而陈独秀的估计是完全符合历史事实的。托洛茨基在上述书中还曾经说过：“如果战争不能带来革命，我们就要重新估计国际形势了。”托洛茨基的这一补充说法，可以说明国际形势和革命形势的变化是错综复杂的，须视各方的斗争力量的对比来决定。不能只有一个结论，不能像算命先生那样，而是有几种可能性，这在历史上是不少见的。马克思对巴黎公社的爆发，也是出于他的意料之外的。就以陈独秀对德意日和英美法力量的估计也是错误的，他过高估计了德意日，过低估计了英美法，引起了当时不少人的攻击，指责他是悲观主义者。但总的来说，陈独秀对二次大战的看法，确是与托洛茨基本人以及中国托派其它领导人颇有分歧，但不能就此得出结论他已经背离托洛茨基主义了，难道他在所有问题上，或者主要问题上都背离托派立场了吗？不是的，上文提到在中国抗日立场上，在一般民主问题上，基本上还是相互接近或相似的。我们只能说对二次大战的看法，陈独秀与托派之间看法有分歧，这是事实。

3.对斯大林统治时期苏联的认识

    就笔者来看，这是一个关键性问题。陈独秀对斯大林统治时期苏联的认识，是决定他对民主、独裁（或专政）以及二次大战看法的基础。他对这个问题是这样认识的：斯大林统治时期的苏联，并非社会主义国家，而是“世界列强之一。”是与德、意两国一样奉行政治独裁的“反动堡垒之一。”“斯大林的官僚政权……，决不能创造社会主义。”“至于现在的苏俄，不但它的生产力不能胜任领导国，它自身早已离开社会主义了。”“若要硬说他是社会主义，便未免糟蹋了社会主义。”陈独秀在这里说的有其真实性的一面，也有说过了头的地方。总而言之，这是表示他对斯大林苏联的深恶痛绝。而对于斯大林其人也是深恶痛绝的。1939年11月他写了《告少年》一诗，五言一句共70句，其中有“伯强今昼出，拍手市上行。”他自己在后批中作了解释，说伯强“古传说中的大疠疫鬼也，比喻斯大林。”可见他对斯大林是何等的痛恨。这是完全可以理解的，自从1924-27年中国大革命失败以后，斯大林把革命失败责任全部栽在陈独秀一人身上，以此来逃脱他自己本是元凶祸首的罪责。然后又通过他的中国门徒，把汉奸、特务、叛徒、反革命分子的脏水泼到陈独秀的身上。陈独秀这个坚忍不屈、嫉恶如仇的书生英雄性格能够容忍得了这一大批的莫须有的罪名吗？陈独秀把斯大林比作大疠疫鬼——伯强，就是他对斯大林的切齿之恨。苏维埃俄罗斯联盟共和国的政坛上，苏联共产党的政治局里，坐着这样一个大独裁者斯大林，这怎么不会使他得出上述提到的结论：苏俄的“所谓无产阶级独裁，根本没有这种东西，它只是党的独裁，结果也只能是（斯大林）领袖独裁……”(见上引)。他还说过，“没有事实使我们相信，在人类自由之命运上斯大林党徒好过希特勒党徒。”陈独秀对斯大林的切齿之恨是铁的事实，是不可否认的，这是事情的一个方面。另一个方面，陈独秀对产生斯大林这个独裁人物也做了分析，他从苏俄的社会背景、历史条件、布尔什维克的演变等方面着手。他认为在种种条件凑合下，苏俄无产阶级专政，必然产生斯大林式人物，但他确实说过“不能把一切归罪于斯大林一人，”没有这个斯大林，也有另外一个斯大林；也正像马克思主义者所说的一样，历史上没有这个拿破仑，也必然会有另外一个拿破仑。陈独秀这里分析评述斯大林大独裁者的产生，是符合马克思主义的。但当他分析斯大林的罪恶时则提出：“斯大林一切罪恶”无不是“凭借苏联自十月以来秘密的政治警察大权，党外无党，党内无派，不容许思想、出版、罢工、选举之自由”等“一大串反民主的独裁制而发生的。”从这段话里，我们可以看到，虽然他没有直接说出斯大林主义就是布尔什维主义，而实质上把斯大林主义与布尔什维主义等同起来了。从这点出发他把斯大林独裁政策和穷凶极恶的官僚主义的根源追溯到十月革命后所实施的无产阶级专政，也因此他批评了列宁和托洛茨基。这一认识是与国内外托洛茨基派观点截然不同的。笔者认定陈独秀在这里所犯的错误是把斯大林主义与布尔什维主义混同起来了。斯大林主义不能等同于布尔什维主义，恰好相反，斯大林主义是对布尔什维主义的篡改和背叛。布尔什维主义的无产阶级专政是与无产阶级民主相结合的，这是马克思、恩格斯一向所坚持的原则。列宁时代确实推行过一党专政、党外无党，（至于党内有派列宁时代本已存在，而托洛茨基则为党内有派，据理力争）但这是不得已而为之，是过渡性的，是为了保护新生的苏维埃政权，免遭内战，国际资本主义势力的包围以及孟什维克和社会革命党人的破坏。列宁在临终前已经看到了弊病，他提出三个补救办法（1）增加党中央委员会人数；（2）工会应对政府独立；（3）设置工农监察委员会监督党和政府的官僚主义。而托洛茨基则公开主张，无产阶级专政下应实行多党制（可参见托氏著作《被背叛了的革命》）。在列宁死后，特别是托洛茨基被放逐出国之后，斯大林及其党徒为了官僚层利益，全盘篡改列宁时代的布尔什维主义，把无产阶级权力集中在自身及其党中央委员会。中央委员会权力集中在政治局，而政治局权力则集中在斯大林一人之手。列宁时代的民主集中制不见了，苏维埃会议名存实亡。苏维埃国家只有一个声音——斯大林的声音。陈独秀由于分不清斯大林主义与布尔什维主义的区别，他凭自己的偏见，终于在独裁或专政问题上偏离了托洛茨基的立场。

    但是否据此认为陈独秀在一切问题上都远离了托洛茨基主义呢？笔者认为不是这样的。理由是1939年他在答复托洛茨基信中，明显地把托派组织当作他自己的组织，只是批评了他不满意的中国托派领导人。他写道：“我们不应该幻想着把工作等待收复失地以后再做，应该立即准备在日本继续占领的环境中，在当地狭小范围内从头做起……，这样一个关门主义的极左派小集团（他批评中国托派组织某些领导人的用语），如果仍旧说大话，摆领导者的大架子……，妄想依靠第四国际支部的名义，关起门来自立为王，除了使第四国际的威望在中国丧失外，将无所成就。”这是他病逝前3年写的信，并没有把自己置身于托派组织以外。而且在信中对托洛茨基无限深情。

    1942年5月13日，距他逝世前半个月左右，他写了一篇《被压迫民族的前途》，这是最有代表性的最后论文。文章中在主要论点上，仍旧站在托洛茨基主义立场上反对斯大林的一国建成社会主义，反对斯大林民族主义。他写道：“……它（民族问题）的唯一前途，只有和全世界被压迫的劳动者，被压迫的落后民族结合在一起，推翻一切帝国主义，以分工互助的国际社会主义新世界代替商品买卖的国际资本主义旧世界，民族问题便自然解决了……自从苏联的领导者因为西欧革命之顿挫乃中途变节，放弃了以世界革命为中心的政策，代之以俄国民族利益为中心的政策……。”（以上均引自《郑麟超回忆录》）

    有些人认为陈独秀已经离开了马克思主义，重新回归民主，是一位民主斗士了。不对，他在给友人的信中非常扼要地说：“有人要我跳出马克思主义圈子，我说这是彼辈一向之偏见，不足为异。”

    又有人说他是终身反对派，最后也成了托派的反对派，而陈独秀本人也乐意接受胡适之给他下的这个称谓。“终身反对派”不是一个科学的名词。陈独秀之所以接受，是他个性的反映。陈独秀思维敏捷，政治目光犀利，对客观事物的洞察力很强，他能随着时代的前进而前进，随着客观形势的发展而发展，因此他一生中先是反对满清王朝，反对改良派和保皇党，作为五四思潮代表反对一切封建主义卫道士和守旧派；然后作为马克思主义者反对假社会主义和无政府主义；作为托洛茨基主义者反对斯大林主义；最后在政治认识和组织作风上有不同看法，反对过托派内部某些领导人。像陈独秀这样的政治历程，便称他为终身反对派？如果是这样，那么历史上的终身反对派就不少见了。最典型的例子是德国的倍倍尔，他先是保皇党人，转过来参加1848年德国民主革命成了民主派，之后转过来成了马克思派，岂不也是终身反对派吗？又如苏联杰出布尔什维克党人拉柯夫斯基，他因出身富裕家庭，思想有点守旧，然后转过来参加布尔什维克成了列宁派，列宁死后他加入了左派反对派成为托洛茨基派反对斯大林，岂不也是终身反对派吗？“终身反对派”不能科学地说明问题。如果有人一身逆向而行，从共产党人到国民党特务，又从国民党特务到汉奸，这样的例子实不少见，也是个反字，以后者反前者，这又怎么说呢？

    由此可见，陈独秀晚年的政治观，只能是在某些论点上持不同看法的托洛茨基主义者。

参考资料：1、唐宝林主编：陈独秀研究文集；2、唐宝林、林茂生：陈独秀年谱；3、唐宝林：陈独秀传（下）从总书记到反对派；4、王观泉：被绑的普罗米修斯；5、郑超麟回忆录；6、王凡西：双山回忆录；7、靳树鹏：不绝如缕重评陈独秀；8、许行：陈独秀的独立精神；9、任建树：陈独秀大传；10、彭述之：回忆录（中国革命的起飞）；11、托洛茨基、陈独秀来往信件；12、陈独秀研究动态各期文章

上一篇　回目录　下一篇


女作家杨沫有错必纠

女作家杨沫有错必纠

    杨沫是我国著名女作家之一，是大家所熟悉的，她去世也有好几年了。国内报刊上曾经发表一些文章，怀念她的一生，颂扬她作出的贡献。笔者之所以在此重提女作家杨沫，只因为这些纪念文章中还没有谈到她一生最难能可贵的高尚品质。这就是“有错必纠。”这个错，不是寻常事，而是对历史人物和历史事件的评价，尤其对于陈独秀和中国托派的评价。她敢于拨乱反正，分清是非，难就难在这一点上。

    新中国建立后，杨沫费了六年的时间，经过六、七次重写、修改，终于在1958年1月由人民文学出版社首次出版她的代表作《青春之歌》。这本小说的社会背景，是1933年前后，北大、清华等大学中，进步青年在白色恐怖统治下进行地下斗争。书中的英雄人物主要是林道静、江华和卢嘉川。《青春之歌》发表之后，在当时广大的青年中留下了极其深刻的影响，可以毫不夸张地说，几乎是人手一册。“是宝石必会发光”，小说通过主要人物的言行，激励广大青年，爱校爱国、向往社会主义、共产主义、与反动势力作殊死斗争，这一中心思想在小说《青春之歌》621页的字里行间是金光闪闪的。

    但是作家杨沫在当时的思潮支配之下，特别是深信王明、康生之流所散布的流言蜚语、造谣污蔑，她的认识受到了限制。对一些历史人物、历史事件的论述和描绘，不能不产生了负面效应。例如：《青春之歌》第488页，杨沫通过她书中人物侯瑞，慢条斯理地笑着说：“一九三四年是全国最黑暗的年代，也是北平最黑暗的时期。这个时期光拿北大来说，什么CC、托派、国家主义派、无政府主义派……全蜂拥而去，一齐登上了政治舞台……”。

    接着在498页中，还是通过侯瑞说：“那一小撮CC和托派，左右开弓——托派用“左”的欺骗，CC、国家主义派用右的威胁，谁说参加学联，谁就上了共产党的当……”。

    这两段引文仅仅提到了中国托派，未作具体分析。《青春之歌》第483页则颇为不然了。还是那个侯瑞一本正经地说出了一个道理：“北大的托派活动很有历史。原来名为‘动力’派的托派，后来和陶希圣的‘新生命’派合流。这些家伙们专以‘左’的面目来欺骗年轻幼稚的学生，也专干破坏同学团结的勾当。而且暗中和国民党CC的学生勾结在一起，观察学生的行动，告了密，领个赏，还不是那么回事！”

    《青春之歌》一书中几乎没有提及陈独秀。但杨沫并非知道中国托派（当时称中国共产党左派反对派）是在陈独秀、彭述之、郑超麟等人领导下的。而陈独秀已于1932年10月15日在上海逮捕后不久，便坐在南京国民党的监牢里了。

    不难看出，作家杨沫在《青春之歌》一书中，对于历史事件——中国托派在北大的活动，对于历史人物——中国托洛茨基主义者的描述和论述，都不符合事实。不符合事实就是错误，那么她是怎样做到有错必纠呢？请看杨沫在1977年2月1日，在《青春之歌》再版的《重印后记》中是这样写的：

    “经过了无产阶级文化大革命之后……我个人经历了严峻的考验和锻炼，广大群众教育了我，也检验了这本书。因为经过文化大革命之后，广大群众的阶级斗争觉悟和路线斗争觉悟都大大提高了；同时，我个人也有所提高。因此，存在这本书上的各方面的缺点与不足……我就不能不感到了惭愧与不安。”

    她说的是各方面的缺点和不足，正是在文化大革命后，杨沫按照自己的心愿，写出了《芳菲之歌》和《英华之歌》，合称为《青春之歌》三部曲。1991年在花城出版社出版《英华之歌》。在《英华之歌》中，她便对自己感到惭愧不安的历史事件和历史人物的描写，明确地、毫不含糊地作了迥然不同的论述。例如：该书第385页中，关于林道静被作为肃托运动的对象时，她舍近求远特地设计书中的英雄人物卢嘉川和江华之间的一场激烈争论。

    卢对江说：“老江别发火，我们共产党人最讲实事求是。你是怎么看小林（指道静）的？她可能是什么托派么？”

    单从这行字里，还看不出杨沫的明确立场，接着在387页，作家又通过卢嘉川的口，谈出了一件事实：“老江，我不怕你给我去告密。一九三三年我在南京蹲监狱，曾和一个托派关在一起。他坚持反对国民党的不抵抗主义，主张抗日，主张推翻国民党的反动统治。只是他认为托洛茨基在中国的革命问题上，比斯大林更切合中国的实际，因此参加了托派组织。国民党对他威胁利诱，他不屈服，终于把这个人处死了。临刑时他还高喊：‘中国共产党马列万岁！’所以我对托派问题有自己的看法，托派里确实有特务、奸细、出卖民族利益的人，比如张慕陶这个托派……但是参加托派组织的人并不都是坏蛋。我认为多半是个信仰问题……他们对中国问题有一套不同于我党主张的政策策略。但他们中间的极大多数，也是反对国民党，主张抗日的。”“至于陈独秀，康生说他一九三七年六、七月间就领取了日本侦探的津贴，主张不妨碍日本侵略中国。实际上，一九三七年六、七月间，陈独秀还在国民党的监狱里没有放出来，他能有分身术去和日本代表谈判卖国？他出狱后，发表不少主张抗日文章……”

    书中的江华当然没有被说服。而是恼火了，怒声喊道：“卢嘉川，难道你想我去和托派建立联系吗？……你还是共产党员吗？”杨沫设计这一情节，又借卢嘉川的口说：“老江，恼火什么！事实胜于雄辩。我们共产党人最重调查、研究，最尊重事实。……为了了解这个问题（肃托问题）的来龙去脉，到底是怎么搞起肃托来的，我就托人各方面去找材料，我也读了一些有关托洛茨基和陈独秀的书，用这些印证被我们抓起来的人到底是怎么成了反革命的。不管怎么说，我看搞肃托的领导者。不但不懂得什么是中国的托派，有的恐怕连这个名词都没有听说过……”（见《英华之歌》第389页）。杨沫写《英华之歌》，是在1991年之前。历史又翻过了新的一页了，杨沫有一颗“作家的良心，”她的心按着历史的脉搏而跃动。她会随着时代的前进而前进。可惜，她离开人世早了几年。比方说，真实的历史已经写到一百页，她还只读到第九十五页，如果再假以天年，等到读完未读的五页，她就不会借卢嘉川之口再说什么：“托派里面确有特务、奸细，出卖民族利益的人，比如张慕陶这个托派”这类话了，因为真实的历史已经证明张慕陶根本就不是托派，如同黄公度、叶青这些人不是托派一个样。但杨沫这点白璧微瑕，是完全可以理解的。我们还应该对她的有错必纠的崇高品质，表示无限的钦佩。


在默默中生存 在默默中泯没 ——一个托派医师的后半生

在默默中生存 在默默中泯没

——一个托派医师的后半生

        陈独秀写给刘海粟的诗“行无愧怍心常坦，身处艰难气若虹”，在一定程度上可以适用在胡振东的一生。

        鲁迅也有一句够耐人寻味的话：“在默默中生存，在默默中泯没”。可用来写照胡振东的后半生。

        胡振东是一个托洛茨基主义者。新中国成立后，他两度被捕。第一次1949年于上海，第二次1952年于沈阳。第二次被捕，囚禁12年。出狱后，他就投身农村医务工作，他深知农村缺医少药，不愿留在大中城市行医。他生前曾说过三句话：第一，我的理想没有实现；第二，情投意合的女友被迫离开；第三，现在留给我要做的，不使一个病人失在我的手里。请看他是怎样履行他的诺言的呢？

    *　　*　　*　　*

        温州市已故著名医师胡长庚之子——胡振东，五十年代初期，他就读于沈阳医科大学。“文化大革命”后期，他回到故乡温州，在永嘉黄田乡卫生院担任医师，一待便是三十来年，他始终没有放弃自己的理想主义。8年前他60岁了，名为退休，回到市区住，实际上每周两次仍去黄田卫生院，为黄田老乡们治病行医。

        不幸，去年11月3日，他因病逝世。逝世前约6天，写下遗诗一首：

    一杯人生苦酒，总算饮尽。
    身上的桎梏，也已一一卸下。
    轻如清风、白云，飘飘然已可起飞。
    满怀着你们的爱，幸福地悄然离去。

        凡读过这首遗诗的人，结合他的坎坷一生，没有不深受感动的。他是医师，但从小就爱好文学，爱好诗歌。熟悉人中，都知道他医术高明，年轻时在温州中学读书时是个高材生，但很少人知道他是才华熠熠的文学爱好者，一个默默的诗人。

        三十年来，他在黄田卫生院行医，作出了不少贡献，黄田人心中有个胡医师。《中国医药报》、《健康报》、温州媒体也曾介绍过他的事迹。据笔者所知，这些介绍或报导，大多不是直接从他口中说出来的，而从医院里了解到的。他一直婉言谢绝记者的好心好意。按他本意宁愿默默然。几年前他被评为浙江省白求恩式医师之一，黄田人民评选他为先进医务工作者。有一次温州市卫生局为先进医务工作者颁奖，他坐在会议厅的后排，临到发奖时，有人推他一把，说“胡医师，主席台上要颁奖给你了”。他这才领了奖，又悄悄然在自己的后排位置上坐下。

        他的一生，一直是悄悄然。他的衣着、举止、表情、平淡纯朴，好像一泓清水，丝毫没有显眼的地方。退休后从市区到黄田，骑单车去，骑单车回。每逢轮渡上的船工患病，叫声“胡医师”，他就地看病，开处方。住江北码头附近的小姑娘，认识了的，连跑带叫“胡医师，我家妈妈病了”。他随小姑娘进屋子看了病，开了处方，又默默然地走了。他开的药是最廉价的，继承他父亲胡长庚老医师的老传统、三元钱的药能治好病，他决不开五元钱的。难怪黄田乡的劳苦百姓，非找胡医师看病不可。

        记得是1995年5月的一天，日丽风和，笔者恰好坐在他家里谈心，看到从黄田赶来母女两人，都是一脸愁容。她们是特地来找胡医师看病的，大约半小时后，母女两人绽开笑脸出来了。但霎眼间转身回来。只见她们掏出一张10元票，放在台子上。振东送他们到门口，然后把10元票塞到那母亲手里，说：“一人一元门诊费很够了，家里与黄田一样。”笔者并没有看到，此时那母女俩是否会受到这种人间真情的感动而潸然泪下。

        胡振东在黄田卫生院看病，病人队伍排得长长的。一般他只能快速处理，但遇到重病、疑难病人，他一变常态，问了又问，诊了又诊，把病人送到急诊室服药打针后，中途还要站起来去看望那个重病人。排队候诊的病人都没有一个抱怨的。黄田人心里的胡医师是名实相符的救死扶伤者，说不定有一天，他们当中有谁也正需要胡医师这样的关怀。

        “抬高自己，打击别人”是同行中的通病，但这与胡振东的人生哲学是格格不入的。有一些病人喜欢在他的面前议论别个医师的短长，他决不随着病人顺水推舟，更不必说去毁谤他人了。他总是劝告病人，医师各有所专，各有所长，要对医师树立信心后，病才能好得快。他对这样的病人诊断了病情，开了处方之后，常常为了维护别的医师的信誉，对病人说：“我开的方与某医师的处方，基本上相同，先试试看罢。”

        胡振东十分尊重医术高明的同行，毫不掩饰自己的不足。为了补自己的不足，拿到的工资，大部分用在购买最新的医学书上。黄田医院他的卧室里，堆满了医书，常常读到深夜。

        去年10月29日，他的病情恶化了，他是医师，深知病魔难以制服，便稍稍地准备与人间告别了。他把用不上的多余的药“灵芝康复宝”“地奥心血康”，悄悄地告诉女儿、侄女，要送给两个穷朋友，那天，笔者又去看望。握着他的手，他把笔者的手握得紧紧地，仿佛是最后一次握手了。然后我们相对无言，唯有泪千行。

        临终前，他苍白的脸，左转右侧，疼痛难熬。他的一生曾经救活了多少病人，减轻多少病人的疾苦，自己却在临终时深受折磨。好像是太不公平了。但转念一想，人世间的事啊！常常是不公平的。

        他终于悄悄走了，笔者送他的挽联是：

    君别人间去矣，大丈夫何患无前。
    他年九泉重逢，置腹推心艶阳天。


五十年代中国“肃托”案透视

五十年代中国“肃托”案透视

    1952年12月22日，是中国农历冬至节，前此一天又巧是斯大林的73岁寿辰。一夜之间，在国内的中国托洛茨基主义者，被政府几乎是一网打尽，并因此还拖累了人数更多的同情者、亲友乃至无辜之人。

    当时的国内形势是：“镇压反革命”高潮已过，“三、五反”运动正处在热火朝天中，不久后，“抗美援朝”运动开始。再过两年五个月，“反胡风”运动与“潘汉年、杨帆”案一并发作了。运动一个接着一个。“肃托”便是夹在前后运动之间的“三明治”，被当作一份特殊的寿礼，献给了73岁生辰的斯大林。

    追本溯源，中国的托洛茨基派来自苏联的托洛茨基反对派，全世界的托洛茨基派也都源于苏联，毫不例外，没有苏联的斯—托之争，何来中国的托洛茨基派，其理显然。

    斯—托之争，是一场严肃的政治斗争，是有关社会主义建设和发展方向的理论斗争，而决不像斯大林派堆砌在托洛茨基头上的污蔑不实之辞。斯—托之间的关键就在于托洛茨基派以国际主义去对斯大林派的“孤立自保”政策，以揭露工人国家里的官僚主义堕落，去对抗斯大林领导下的所谓“一贯正确，永无错误”。把斯—托之争推到底，这便是托洛茨基派主张社会主义和共产主义的最后建成，只能在国际范围之内，而一国之内是不能建成社会主义和共产主义的；斯大林则反其道而行之，认定必须以苏联为中心，一切服从苏联，服从共产国际，苏联一国是完全可以建成社会主义和共产主义的。孰是孰非，历史已经作出初步结论。1988年8月，前苏联最高法院已为三十年代以托洛茨基、布哈林、季诺维也夫等人为首的四大错案平了反，那么斯大林派堆砌在托洛茨基派头上的一切污蔑不实之辞，也该因此而一扫而光。

    遗憾的是，五十年代中国的“肃托”案，迄今为止并未在法律上得到平反，而仅仅在一部份史家学者之间有所探索，有所议论，意见也并不一致。但总算是突破了禁区，前进了一大步。而问题却未能最终解决。

    毛泽东常常爱用一名中国名言：“皮之不存，毛将焉附”。这里借用毛泽东的话，不一定十分贴切，但可以从根本上说明一个问题。苏联最高法院既然将这张反托的冤、假、错案的“皮”撕掉，那么中国“肃托”的冤、假、错案的“毛”，也就应当随之而连根拔去，其理显而易见。

    但也有些论者断定，中国的托洛茨基派与苏联的托洛茨基派不同，不同在那里?拿不出证据来。半个世纪前，中国托洛茨基派的领导人彭述之、郑超麟、王凡西等（也不能把陈独秀排除在外）一贯忠实于托洛茨基学说，尽管他们之间在理解上有所不同，但都始终以托洛茨基为精神领袖。他们一贯宣传解释的论点是：1、一国不能建成社会主义和共产主义；2、反对前苏联的官僚独裁制；3、批判各国共产党执行斯大林主义路线。中国托洛茨基派在政治立场上，理论分析上，与前苏联托洛茨基反对派是没有根本区别的，这也是显而易见的。

    也还有个别论者，提出应把中国托洛茨基派活动的性质，以解放前后作为区别的分界线。 解放前，“应视为革命阵营内部极左的宗派小集团，虽然它在理论上的错误，有时比‘反革命’、‘汉奸’还严重。说它是‘反革命集团’，是指解放以后。”这样就把五十年代的“肃托”案涂上了一层“神秘”而又“复杂”的色彩，最终将把中国托洛茨基派推向“反革命集团。”以解放为界区分托派活动的性质—有罪与无罪—的说法，是不正确的。郑超麟生前所写的一篇文章《中国的“肃托”也是假案》中，提到了托派承办单位的一位联络员的话：“你们解放前不是反革命，那么解放后也不是反革命；如果你们解放后是反革命，那么解放前也是反革命。”这段话说得很清楚，把解放前后的中国托洛茨基派性质，看成前后一贯，并无改变。既然中国托派活动，在解放前后性质是一贯的，即以解放前不是反革命（这一点，已由1991年再版的《毛选》第二卷516页注释中说得很清楚了），自然解放后也不是反革命了。如果这位联络员只代表个人，不代表政府，那么，请看事实：

    中国国内的托洛茨基主义者只在解放后的新社会里生活了3年另两个月，便被一网打尽，关进了监狱，几乎没有什么活动。在此之前，即1949年冬，上海政法部门已把彭述之的托派多数派骨干分子抓了起来，拘留了2—15天左右，要他们交代问题，在保证书上签字，保证停止托派活动，不准互相“串连”，然后暂行释放他们。但他们的一举一动都在政府眼皮底下，请问能有什么活动吗？郑超麟的少数派，人数更少，根本谈不上有什么扰乱社会治安，颠覆人民政权的可能。现在回过头来看一看，政府发给托派犯人的判决书。判决书上的“罪名”，可以说是清一色的。“该犯系托派中坚或骨干分子，担任过托党、托团内的××职务，”然后就说“该犯企图颠覆人民政权，犯了反党、反人民的反革命罪行，判处无期或有期徒刑。”对绝大多数人几乎没有举出什么具体犯罪活动。判决书上的主要“罪名”，就是解放前早已存在过的托党、托团的个别职务，这能证明中国托洛茨基派在解放后有什么性质迥然不同的犯罪活动吗？其理也是显然的。综上所述，中国的“肃托案”纯系冤、假、错案，应予平反。

    这件被作为“寿礼”的“肃托案”，是由王明、康生之流制造出来的。众所周知，王明、康生是臭名昭著的斯大林派分子，是斯大林派往中国党内的代理人——坐探。他们在三十年代便制造了“王实味冤案”、“俞秀松冤案”等等；在抗日战争时期制造了“陈独秀托派汉奸案”，他们甚至说过：“即使陈独秀、中国托派不是汉奸，也要把他们说成汉奸。”那么当王明、康生参与掌握了政权之后，他们怎么不制造“肃托案”而再度向斯大林请功邀赏呢？时至今日，王明、康生之流的真面目已被揭露了，众所公认的是：他们是阴谋家和不齿之徒。在阴谋家、不齿之徒参与操纵下的“肃托案”，理应推倒，还其原来的历史真面目。


政见针锋相对 评价客观公允——彭述之《回忆录》中的刘少奇

政见针锋相对 评价客观公允

——彭述之《回忆录》中的刘少奇

    刘少奇是中国革命运动中的一位杰出人物，但在“文化大革命”的逆流中，却遭到了灭顶之灾，这是众所周知的，无需多说。另一位中国革命运动中的杰出人物彭述之，在众多早已出版的“党史”史册中，几乎销声匿迹了。彭述之在中国共产党的早期，特别是四大到五大。是仅次于陈独秀的党内第二号人物。他与刘少奇在二十年代中便相识了，并且私谊甚深。1929年后，刘少奇接受第三国际路线，成了斯大林的信徒，而彭述之与陈独秀一样，接受托洛茨基的政治纲领，成为中国托洛茨基派的领袖之一。从那以后，刘少奇和彭述之，在政治上针锋相对，分道扬镳，但是彭述之在他的《回忆录》中是怎样评价刘少奇的呢？

    一个人的政治生涯，漫长而又曲折，有正确的一面，也有错误的一面；有其光辉的历程，也有其落寞的荒径，有时可以揽世纪风云，谋兴国大计，有时会寒山秋水，凄苍悲凉。凡有唯物史观的史学家，对一个政治人物的评价，必然是实事求是，还其原来真面目，决不可因一时政治需要，以个人好恶来掩盖一切、抹煞一切，甚至于以篡改、杜撰的恶劣手段置人于死地。在十年浩劫的“文化大革命”中，对待刘少奇便是这样。

    彭述之与刘少奇从1929年以后，在政治上已经处于敌对地位，但他在《回忆录》中对刘少奇的评价却是实事求是的，彭述之《回忆录》三卷从1969—1982年以谈话记录方式（大部分有磁带录音）写下，然后由其女儿程映湘、女婿卡达尔译成法文。彭述之写回忆录时，正好碰上中国文化大革命，他身居国外（那时正从法国转往美国去）对于他的政敌在中国“文革”遭到身败名裂的下场，他是不是采取幸灾乐祸、落井下石的不齿于人类的手法呢？决不是这样，笔者读到过一个文件，曾记得日本一位学者到美国采访彭述之，这位学者把彭述之称为中国的托洛茨基，他向彭氏提出一个问题：“请问，你对中国文化大革命中把刘少奇说成是‘叛徒、内奸、工贼’有何看法？”彭述之斩钉截铁般地回答说：“我与刘少奇虽然政见不同，在一国社会主义建成论与不断革命论之间，我们的看法简直是南辕北辙。但我始终认定，就主观愿望而论，刘少奇是位革命家。现在中国的文化大革命指责他是什么叛徒、内奸、工贼我认为都是污蔑不实之词”（这里不是原话，因手头找不到文件，但大体的意思肯定是这样）。彭述之的这一看法，完全符合他对刘少奇的评价，笔者可从彭述之《回忆录》中谈到有关刘少奇的几段话，足资证明：

    《回忆录》第一卷第三章“走共产主义之路”原文第120页是这样写的：“……1920年11月，刘少奇和他的6位伙伴到达上海了，湖南籍社会主义青年之家的成员一下子从9人增加到16人。仅在几天之内，我的处境也倏地改观了，我重新找到怡情悦性之所，在自己人中间也不再是水恶山穷，而是喜气洋洋了。”

    “与此同时，这7位迟来的新战士是乘船来到上海的。实际上，贺民范（湖南共产主义小组的创始人）早已在信中一一给我们介绍了。为了使他们不致失望，当他们到达上海后，我就负起照应他们生活的责任。首先，我向他们介绍了“外国语学社”的校风和日常生活习惯，还千方百计为他们找到离渔阳里不远的一所出租住房，这房子有三到四个小房间，租费低廉而使用方便。我帮助他们安顿下来之后，便发现他们当中的为首者刘少奇，是一位杰出的小伙子。我对他深表好感，他对我也颇情深。我们两人很快就结为好友……

    “刘少奇当时刚好20岁出头，风华正茂，而且又是如此的沉着冷静，那6位比他年龄更轻的好同伴，便自然而然地认定，并且把他视作他们的领袖了。刘少奇是长沙第一中学的老校友，高中毕业后，又有机会读了一两年的补习课。尽管他受教育程度并不很高，但他的认识水平和理解力，是相当令人满意的。他谦虚谨慎，反应灵敏，彬彬有礼而且和蔼可亲。每当听人讲话时，总是聚精会神，十分专心。因此，不论身处任何环境，他都能轻松如意地与别人建立起良好关系。他有他待人接物的好办法，人们不可能说他是阴谋家，相反地，会说他是个认真严肃的人。他不轻易承诺，但一经承诺了，必定照办……他说的官话显然是长沙官话，决没有北京官话那么纯正。但不论从那个方面来看，他比罗亦农说的，比我本人说的，仍然文雅得多，更加清晰，更加明白易懂，因为罗亦农说的是湘潭方言，我说的是宝庆方言。

    “总之，随着时间的消逝，刘少奇与我之间，更加相互了解，我经常到他的住所去拜访，他对我也异常信托，信托到每当他要解决有关理论问题或实践问题，而当这些问题十分棘手时，他总免不了要来征求我的意见，甚或采纳我的意见。”

    在同一章（原文第202页）中写道：“不久后，刘少奇继我而来，到达上海，我向（上海马克思主义）研究会的同志们谈起了刘少奇，夸张他为人正直、诚实、坚定可靠。总之，我向同志们推荐了他。同志们也就赞同了我的意见。就这样，从1920年11月中旬开始，我们不再是7个人，而是总数8个人组成的马克思主义研究会，其中四人代表着‘老资格’的一代，他们是李汉俊、陈望道、李达和杨明斋，另外四个人代表着‘年轻的一代’，那就是俞秀松、李启汉、彭述之和刘少奇。”

    《回忆录》第四章《踏上苏维埃国家》（原文第275页）中有一节标题为《任驻莫斯科中共小组书记》他谈到刘少奇是这样说的：“社会主义青年团的四位‘老资格’罗亦农、卜士奇、袁笃实和吴芳……到达莫斯科后，便开始在东大中国人小组中发号施令……他们还希图利用在东大中国学生中有‘老资格’的这样继承权，树立起有权威的领袖形象，并由他们垄断安排几乎所有的事务。然而，由于种种原因，他们从来没有受到尊重，也从来没有引起人们的同情，实际上，他们很少得到支持……那个特别显得深思熟虑的刘少奇，如同具有文学天赋的、而且注定会在文学界崭露头角的蒋光赤、韩白桦、韦素园以及曹靖华等人一样，不难发觉这些自称“领袖分子”的所作所为了……此外，我作为政治小组的书记，还更掌握一些情况，譬如我有权可以作为青年团员入党介绍人，实际上就是从青年团员中吸收党员。但我使用这个权利只限于很少的场合，而且是在考虑成熟之后才使用的。1922年，我只在五位同志身上使用过，最明显的是刘少奇(在他离莫斯科回国之前)；与此同时，我还在刘少奇同志的好友任弼时身上使用过……现在我不妨用简单的几笔，对东方劳动共产主义大学第一届同学中跟我最熟悉最接近的人作一次人物描写。”

    人物描写要逼真，不可隐讳，也不可拔高，只能秉笔直书。

    他写刘少奇时，真的只用简单几笔，再度肯定了刘少奇的品格。他写道：“对于刘少奇的评价，恰如我在1920年底对他所作的评价一样，我看在此再加赞扬就没有必要了。”

    《回忆录》第四章《陈独秀在莫斯科》中，彭述之引了陈独秀的话赞扬了刘少奇（见原书第309页）：“他（指陈独秀）对我谈到这几位同志的素质给他留下何等深刻的印象。他特别谈到了刘少奇、彭述之、袁笃实等同志，他们一经与工人运动相结合，便显出既能胜任工作又能顽强斗争的可贵品质（注）。他向我表明，我党目前所最需要的正是这种类型的革命战士，因此，最好的办法能使我们继续派遣最富热情的年轻同志到苏维埃国家的首都参加加速马克思主义队伍建设的培训班。”

    彭述之特地在注中进一步地指明刘少奇在安源煤矿工人中的真实活动情况：“1922年夏初，刘少奇一经回到中国，便接受中央派遣，到安源去组织煤矿工人，成立“工人俱乐部”，但他不是单枪匹马去安源的，他还带领三个小兄弟一起去，这三个人即彭黎河、另一个也姓彭、还有一个姓吴的，这三个人打成一片，紧密合作的三人小组，很快便在安源创造出奇迹来。”

    《彭述之回忆录》第一卷《中国共产主义的起飞》中，有关刘少奇的几段重要的评价，笔者都已引录如上。从中可以悟出一点道理来，政治立场可以针锋相对，但评价敌手时，要符合历史事实，要客观公正。彭述之作为中国共产党早期领导人之一，作为中国托洛茨基派的领袖之一，这一点上，充分表现出他是一位历史唯物主义的革命家。


从《开天辟地》到《日出东方》——再谈陈独秀

从《开天辟地》到《日出东方》

——再谈陈独秀

    10年前，中国共产党建党70周年时，我国上映一部影片《开天辟地》；今年是建党80周年，我国又上映电视剧《日出东方》。这两部片子都提到了陈独秀，而且基本上是作为正面形象来塑造的，尽管还有不遂人意之处。《开天辟地》主要写陈独秀与李大钊，把多年来对我国最早接受马克思主义的理论家，只提李大钊，不提陈独秀，或者只一笔带过的局面改变过来，还他个“南陈北李”的历史真面目。《日出东方》前13集，集中写陈独秀是五四运动的总司令，是马克思主义的传播者，是党的主要创始人。这样，陈独秀给公众留下的形象，已不是过去面目全非的陈独秀，是一位“书生革命家”的形象了。《开天辟地》与《日出东方》的先后上映，在中国建国以来，是文艺界的一次开天辟地的大动作。

    半个世纪以来，陈独秀的一生成了悲剧的一生，是人间悲剧的一个角色。以前国内出版的各种党史，或带有传统色彩的书刊，凡提到陈独秀，必冠以醒目的“衔头”，或汉奸（每月领取日本人津贴300日圆），或帝国主义走狗，或国民党卑污工具（1932年国民党逮捕陈独秀，将其关禁在南京监狱，有人说是把他养起来反共），或右倾投降主义者，或托陈取消派。这五顶赫然醒目的大帽子，便把陈独秀埋葬在一地污泥浊水和一大片荒烟蔓草之中，永世不得翻身了。

    历史无情也有情。在一段时间内，历史对陈独秀是不公正的。但星转斗移，随着时代的改变，历史又逐渐地还陈独秀的庐山真面目。从《开天辟地》与《日出东方》的公开放映，不禁会使人们联系过去，针对现实，提出一个问题，到底陈独秀是怎样一个人。萧克将军在1981年8月便说过：“陈独秀问题，过去是禁区，现在是半禁区。说是半禁区，是不少人在若干方面接触了，但不全面，也还不深入，大概还有顾虑。这个问题要不要全面研究呢？我看要……（陈独秀）开除出党搞了托陈取消派，也应该研究。”

    聂荣臻元帅在他的《回忆录》里也提到：“陈独秀只值300日圆？”显然有针对性地驳斥了王明、康生对陈独秀的诽谤。自从80年代初萧克将军的话既出，便引起我国史学界和学者们的注意和响应。引人注目的是北京张静如、林茂生、王树棣、唐宝林等人创办了中国现代文化学会陈独秀研究会，王观泉写出了陈独秀传《被绑的普罗米修斯》，靳树鹏写出了多篇重型级的论陈独秀文章，前人民出版社总编辑曾彦修在他的《漫谈陈独秀》一文中指出：“陈独秀不仅是中国共产党成立以前中国近代史上一个伟人，也是中国三千年历史上的一个稀有伟人，”以黄修荣主编的中共中央党史研究室编译的《共产国际、联共（布）与中国革命档案资料丛书》揭开了大革命失败的历史真相。所有上述学者史家，还有不少持同样观点的其它学者们，在研究陈独秀问题上，都作出了卓越的贡献。

    正因为有了这一段历程，凭空加在陈独秀头上的汉奸、走狗、国民党卑污工具的三顶大帽子，几乎没有人再提了。右倾投降机会主义分子这顶帽子，自从黄修荣编的丛书出版之后，人们看得很清楚，这顶帽子正好戴在第三国际和斯大林的头上，陈独秀迫于组织纪律，抗争不力，至多只能负执行这条错误路线的责任。现在只留一顶帽子了，即托陈取消派。对此众说纷纭，莫衷一是，有人说陈独秀被开除出党，接受托洛茨基主义，是分裂党、反党反革命行为，也有人说这是陈独秀一生政治上一次飞跃。孰是孰非，犹待一切对陈独秀问题感兴趣的人们深入研究，深入探讨了。


从俞秀松冤案平反想起——拨开荒烟蔓草，拂净岁月风尘，这才是历史

从俞秀松冤案平反想起

——拨开荒烟蔓草，拂净岁月风尘，这才是历史

    历史在很短一段时期限内，对某个人或某些人仿佛是不公正的，但历史终究会还人以真实面目，俞秀松冤案平反，仅是其中一例。

    1999年8月2日，《文汇报》刊出一篇俞秀松烈士百年诞辰纪念的文章，作者俞寿臧，主标题是《共青团的第一任“首脑”》。文章一开头便写道：“一桩国际冤案，整整追踪了半个世纪。1996年8月，俄联邦军事检察院正式作出为俞秀松烈士恢复名誉的决定，给其家属安志洁寄来平反证明书。”

    俞秀松蒙受这桩国际冤案，长达半个世纪之久。他的罪名是由王明、康生加上去的。他们两人向斯大林及苏联内务部状告俞秀松是“托派。”这从三十年代以来，是斯大林分子陷害或从肉体上消灭一切反对派、甚至消灭稍有不满情绪的人的“绝妙借口。”半个多世纪以来，斯大林派把“托洛茨基派”丑化为“天理难容，”以至“千夫所指”、“万恶不赦”的地步。王明、康生把这个罪名加到俞秀松头上，难怪“凌晨判决，当天在莫斯科执行，在莫斯科顿河坟地火葬场焚化。”

    现在看得很清楚了，俞秀松不是真托派，但他与前苏联的真托派一样遭到了同样的命运。而历史终究也很公正，他终于与前苏联真托派一起平反了。在笔者看来，1996年8月俄联邦军事检察院正式作出的决定，是俞秀松的第二次平反。第一次平反是在1988年8月，是由前苏联最高法院作出的决定。

    1988年8月6日，上海《解放日报》在头版刊登一则惹人注目的消息，标题是：“苏联平反三十年代四大错案”，副标题是：“为托洛茨基、加米涅夫、季诺维也夫恢复名誉”。这则消息最后指出：“塔斯社说，苏联最高法院最近对这四起案件（‘马克思列宁主义者联盟’、‘莫斯科中心案’、‘托洛茨基—季诺维也夫反苏联合中心’及‘托洛茨基反苏平行中心’），重新审理查明，所谓的四个组织都不存在，对他们的指控毫无根据。苏联最高法院决定取消原判，为四个案件涉及的所有人恢复名誉。”俞秀松不是真托派，而是王明、康生加上去的“托派”，但他因“托派案”而被杀，当然属于所有涉及的人中之一了。俞秀松烈士先后得到两次平反，所不同的是第一次平反时，或许俞秀松家属没有领到平反证明书。但都证明了，也更确切地证明了历史最终是公正的。

    在我国中共历史上，与俞秀松遭到同样厄运的，最明显例子是王实味(暂不说湖西事件等冤案了)。王实味也是康生一口咬定是“托派”而遭到灭顶之灾。温济泽自述《第一个平反的“右派”》一书中第147页上写道：“康生肯定王实味是托派分子，在当时情况下，大家信以为真，而王实味始终不承认他参加过托派组织。”幸的是王实味也已得到平反了。

    郑超麟生前对来访的有关王实味一案的工作人员说：“王实味不是真托派，现在平反了；如果王实味是‘真托派’难道不能平反吗？”郑超麟的这一问，是颇耐人寻味的。他生前早就知道，不是真托派的俞秀松是与前苏联的真托派一起平反了，而这个不是真托派的王实味则不同，不是与中国真托派一起平反，因为中国的真托派在法律上还没有得到平反。

    历时半世纪多之久的这桩国际冤案，都是斯大林派制造出来的，就中国而论，为首的就是王明与康生，“俞秀松、王实味冤案”如此，解放初期（1952年12月冬至节）那次“肃托”运动也是如此，被作为特殊的生日寿礼送给73岁的斯大林。今天的王明、康生已被公认为阴谋家，不齿之徒，党中央也有过明确结论。那么王明、康生之流一手制造的一切冤案，难道不应得到平反吗？

    王明、康生之流的恶毒不仅在于“欲加之罪，何患无词”，更恶毒的是要把坑害的对象，千方百计与“托派”挂起钩来。如有一点事实，不消说要加以利用、扩大，没有事实的便捕风捉影。在十年浩劫的“文革”期内，康生、四人帮竟然把邓小平与郑超麟联系起来，说邓与郑在法国勤工俭学时期有过共同劳动、学习，说郑超麟与汪泽楷吸收邓小平加入少年共产党，进而捕风捉影，要郑超麟交代邓是“托派分子”。郑超麟在提篮桥监狱内，冒着挨打甚至生命危险，他断然否定了。他交代的是：“邓小平不是托派，我与他在政见上不同，但按他的主观愿望，他是一位革命家”。康生把王实味与王凡西共同翻译托洛茨基《我的生平》一书联系起来，咬定王实味是托派，而远在国外的王凡西在他的著作中也断然否定了。

    那么在俞秀松问题上，难道王明、康生对俞秀松在建党初期与陈独秀关系上不会大做动作吗？正是陈独秀在1920年内，先派俞秀松到《星期评论》社工作，继而一起组织马克思主义研究会，一起成立上海共产党发起组，又派他创建社会主义青年团，1925年又派他去莫斯科中山大学学习。正是在莫斯科中大，王明之流对俞秀松的耿直性格，严谨作风，富有深厚坚实的马克思主义理论基础，恨得要死。王明不禁叫嚷道：俞秀松看不起他，拿老资格压他。这里所说的老资格，显然是指的建党初期，俞秀松在上海与陈独秀的关系。

    俞秀松与彭述之也有一段相处的历史。彭述之在《回忆录》中对俞秀松的评价是极高的，他写道：“施存统、俞秀松是陈望道所接触到的一批年轻人中，对新事物最富有敏感性……他们俩人于1919年秋创办了《浙江新潮》……这份杂志在反对旧传统观念，作出了值得称颂的贡献。与施存统比较而言，我与俞秀松的关系却早得多。从1920年10月到1921年2月，我们在渔阳里6号几乎天天见面，他留给我的印象是：一位十分忠诚的同志，他最关心的事就是如何更好地完成大家交给他的任务。”“从1925年底开始，轮到俞秀松前往莫斯科学习……由于生活历程的风风雨雨，使我再也没有机会见到他了。”“为了心理上及政治上的某些原因，1926年在莫斯科时，他同陈绍禹（王明）之间发生了冲突。”接着彭述之特地写了一个注解：“1925年秋初，大约30名中国共产主义青年到达莫斯科，并在那里接受政治、思想培训，培训时间两年，他们不像先前留学莫斯科的同志那样，由东方劳动共产主义大学负责，而由新建立的孙中山大学负责培训的，中山大学牢牢掌握在斯大林主义者米夫的手中，他很快便被任命为中山大学校长。无可否认的是，这里提到的米夫，对左派反对派是刻骨仇恨的，而对于由斯大林篡改过的所谓“列宁主义原理”则是百依百顺。米夫本打算要把像俞秀松的一批人引入歧途，但失败了，而俞秀松他们是属于少数。以王明为首的多数急忙向米夫献殷勤，百般奉承。米夫对他们深感满意，不久后，便把这批人美其名曰“28个布尔什维克”。“在陈绍禹（王明）窃取中共领导权的时期内，另一个阴谋人物康生，成为他的最忠实的盟友。这个康生于1933年被派往莫斯科，专门接受斯大林主义有关格别乌各种阴谋技俩的训练，正是在这个最可靠的朋友的陪同下，王明于1937年重又返回中国。然而在他决定回延安之前，王明与康生两人曾在乌鲁木齐生活过若干星期。那时他们以工作为借口……肃清一些共产党员，不幸的是这些中共党员中例如俞秀松这样的人，正是他们心中最厌恶的人……”。

    现在，我们通过彭述之的《回忆录》，可以清楚地看到，王明、康生之流陷害俞秀松至死的一线脉络了。王明、康生自以为得意，把“托派”罪名扣在俞秀松头上，既可向斯大林报功领赏，又可以在不明真相的中共党员中显示他们的“才能、威风，”而历史却令王明、康生自我揭露了是个阴谋家，是不齿之徒。

    历史翻过了一页，拨开了荒烟蔓草，拂净了岁月风尘；历史还会还原其真实的面目和不可更改的底色。历史新的一页，总要通过一批人物来翻。在阴谋家、不齿之徒的王明、康生一流制造出来的一切冤案，包括1952年12月的“肃托”在内，正期待着一批历史人物去翻开新的一页。


附录：周仁生同志传略

——　附　录　——

周仁生同志传略

    周仁生同志，浙江温州人，生于1922年4月22日。温州中学毕业后，就读浙江大学外文系。1945年起在浙东三临中、温州师范等校任教。抗战胜利后到上海，以教书为职业，主要从事革命宣传工作。

    1948年参加托派多数派的建党大会。那次大会托派多数派正式定名为中国革命共产党，会后周仁生负责宣传工作。1948年下半年，到福建海澄中学任教，后任校长。那时开始，改名周任辛，后来一直用此姓名。

    周仁生同志的革命理论、写作、外文翻译、宣传鼓动能力都很强，曾用托洛茨基思想影响了大批青年。1952年全国大肃托时被捕，判处无期徒刑，先后被关押在福建、浙江、上海等地监狱。

    1972年9月28日，关押在上海狱中尚未释放的十二名托派全部被释放，但当宣布释放后，随即将释放证收回去，被送到青浦青东农场和周浦玻璃厰两处劳改单位，各人分住一间事先准备好的居室，每月发给不菲的生活费，但六个人单独一个院落，不与外人接触。事实上等于由关押狱中改为管制。

    1979年6月5日，法院又把十二人集中到青东农场，公安局裁定恢复公民权。6月底，其中的郑超麟、喻守一、蒋振东等八人被送到上海居住，周仁生和王国龙等人则回到家乡。从1952年至1979年，周仁生等被关押了27年。之后的生活，名义上有公民权，实际上有时也受到“特殊的关照。”

    周仁生从1979年7月初回到温州，到2004年1月27日逝世，一直从事外语教学和翻译工作，其中有很大影响的译作是伊萨克多伊彻的《先知三部曲》第二卷，这套由北京中央编译出版社出版发行的三卷集，出版后曾经赢得1999年全国十大好书的第七位。他在译完《彭述之回忆录》第一卷的大部分后，很可惜未能亲眼看到自己大量译作的出版便病逝了。

    周仁生在温州从事英语教学(许多都是不收报酬的)，培养了不少杰出人材，以其高尚的品德和卓越的教学水平，深得大批学生乃至当地社会人士的尊敬。

    仁生同志的逝世，是革命事业的重大损失。安息吧！忠诚的无产阶级革命战士周仁生同志！


附录：周仁生（任辛）年谱

——　附　录　——

周仁生（任辛）年谱

1922年4月22日
在浙江温州出生。（父母原籍平阳）
1929年8月—1932年7月
温州艺文小学（今墨池小学）学生。
1932年8月—1935年7月
温州瓯江小学（今温州广场路小学）学生。
1935年8月—1938年7月
浙江省第十中学（温州中学）初中学生。
1938年8月—1941年7月
浙江省第十中学（温州中学）高中学生。
1941年8月
被浙江大学录取，但未去报到。
1941年8月—1942年7月
温州模范小学教师。
1942年8月—1944年12月
浙江大学龙泉分校外文系学生。（当时浙大迁贵州遵义，在龙泉县设浙大分校，最后二年必须到贵州总校学习，因困难无法去贵州，后到当时设在闽北的暨南大学借读。）
1945年1月—7月
浙东三临中教师。
1945年9月—1946年2月
浙江省温州师范学校教师。
1946年2月
到乐清短期任教。
1946年夏
到上海，从事托派革命活动。期间曾在上海滨海中学，商业职业学校任教，还曾一度到苏北靖江中学任教。
1947年夏
在上海与赵青音结婚。
1948年
1948年8月20日至9月8日，托派召开第三次代表大会，周仁生列席会议。这次会议决定，改名中国革命共产党。会后产生的宣传委员会，周仁生为委员之一。
1948年冬
周仁生、赵青音和林松祺离开上海到厦门，经厦大教授安明波介绍，到海澄中学任教。
1949年初
林松祺离开海澄到广州中山大学工作，周仁生赵青音留在海澄，参加中共地下党的反蒋迎解放活动。
1949年下半年
福建解放后，被任命为海澄中学（今龙海二中）校长。
1952年12月22日
全国肃托，周仁生在海澄被捕。
1954年11月22日
周仁生被判无期徒刑。先后关押在福州、杭州、上海等地监狱。
1972年9月28日
对被长期关在上海监狱的未判和判无期徒刑的12名托派宣布释放。但释放证立即收回，将周仁生等6人送到上海青浦青东农场，王国龙等6人送到上海周浦玻璃厂（均为劳改单位）居住，实际上是由关押转为管制或软禁。不过每月发给不菲的生活费，当时的说法叫“养起来”。
1979年6月5日
对1972年释放后仍受管制的12人宣布恢复公民权，生活重新安排。1979年7月，周仁生回到离家三十多年的温州老家定居。
1986年3月
周仁生与王国龙、喻守一合译的巴勒克拉夫编著《国际事务概览 1959—1960》由上海译文出版社出版。
1999年1月
周仁生、王国龙、施用勤合译的伊萨克·多伊彻著作《先知三部曲》由中央编译出版社出版。
2004年1月27日
周仁生在温州病逝。